<!DOCTYPE html>
<html lang="es-ES">
<head ><!--[if IE]><![endif]--><link rel="dns-prefetch" href="http://cdn.granadadigital.es" /><link rel="dns-prefetch" href="http://cdn2.granadadigital.es" /><link rel="dns-prefetch" href="http://cdn1.granadadigital.es" /><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Raleway%3A400%2C700%7CPathway+Gothic+One" /><link rel="stylesheet" href="http://cdn1.granadadigital.es/wp-content/cache/min/1/58a58d84003630b32dfa3d7485c5ba22.css" data-minify="1"/><link rel="stylesheet" href="http://cdn1.granadadigital.es/wp-content/cache/min/1/7ab82ced2cd88e3dd8efe7e093d80ee2.css" data-minify="1"/><link rel="stylesheet" href="http://cdn1.granadadigital.es/wp-content/cache/min/1/dced9456c1a480e4d15277ccd9e2fbd9.css" data-minify="1"/><link rel="stylesheet" href="http://cdn1.granadadigital.es/wp-content/cache/min/1/823a029c766cc4a996f3ecca2c24e287.css" data-minify="1"/><link rel="stylesheet" href="http://cdn1.granadadigital.es/wp-content/cache/min/1/714b4d7dbf00c8cd937cca2b3142dd49.css" data-minify="1"/><link rel="stylesheet" href="http://cdn1.granadadigital.es/wp-content/cache/min/1/af10e31432ce5bdab6510f9d862a5301.css" data-minify="1"/>
<meta charset="UTF-8" />
<title>El mundo del deporte y de la comunicación lamenta el fallecimiento del periodista deportivo Antonio Barragán</title>		<meta name="robots" content="noodp,noydir" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
<script>var et_site_url='http://www.granadadigital.es';var et_post_id=220182;function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><link rel='dns-prefetch' href='//www.granadadigital.es' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//cdn1.granadadigital.es' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Granada Digital &raquo; Feed" href="http://www.granadadigital.es/feed/" />
<link rel="alternate" type="application/rss+xml" title="Granada Digital &raquo; RSS de los comentarios" href="http://www.granadadigital.es/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Granada Digital &raquo; El mundo del deporte y de la comunicación lamenta el fallecimiento del periodista deportivo Antonio Barragán RSS de los comentarios" href="http://www.granadadigital.es/el-mundo-del-deporte-y-de-la-comunicacion-lamenta-el-fallecimiento-del-periodista-deportivo-antonio-barragan/feed/" />
<link rel="canonical" href="http://www.granadadigital.es/el-mundo-del-deporte-y-de-la-comunicacion-lamenta-el-fallecimiento-del-periodista-deportivo-antonio-barragan/" />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"http:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js'
        data-shr-siteid='2f1fa20102e23703e7aa7e50a54e0658' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='Granada Digital' />
<meta name='shareaholic:language' content='es-ES' />
<meta name='shareaholic:url' content='http://www.granadadigital.es/el-mundo-del-deporte-y-de-la-comunicacion-lamenta-el-fallecimiento-del-periodista-deportivo-antonio-barragan/' />
<meta name='shareaholic:keywords' content='antonio barragán, asociación española de la prensa deportiva de granada, fallecimiento, funerañl, granada, periodista deportivo, an, deportes, local' />
<meta name='shareaholic:article_published_time' content='2017-07-24T07:00:15+00:00' />
<meta name='shareaholic:article_modified_time' content='2017-07-25T07:32:57+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Ángela Gómez Anaya' />
<meta name='shareaholic:site_id' content='2f1fa20102e23703e7aa7e50a54e0658' />
<meta name='shareaholic:wp_version' content='7.8.0.4' />
<meta name='shareaholic:image' content='http://cdn.granadadigital.es/wp-content/uploads/2017/07/XVV-Gala-del-Deporte-8-640x420.jpg' />
<!-- Shareaholic Content Tags End -->

<!-- Shareaholic Open Graph Tags -->
<meta property='og:image' content='http://cdn.granadadigital.es/wp-content/uploads/2017/07/XVV-Gala-del-Deporte-8-640x420.jpg' />
<!-- Shareaholic Open Graph Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/cdn2.granadadigital.es\/wp-includes\/js\/wp-emoji-release.min.js?ver=3c0bd1c634ea4137f8f4956bc07d01a4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
















<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js?ver=3c0bd1c634ea4137f8f4956bc07d01a4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js?ver=0.7'></script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"http:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php","nonce":"129ef7a213","fitvids":"","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/themes/genesis/lib/js/html5shiv.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/themes/news-pro/js/responsive-menu.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='http://www.granadadigital.es/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.granadadigital.es/xmlrpc.php?rsd" />
<link rel="alternate" type="application/json+oembed" href="http://www.granadadigital.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.granadadigital.es%2Fel-mundo-del-deporte-y-de-la-comunicacion-lamenta-el-fallecimiento-del-periodista-deportivo-antonio-barragan%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.granadadigital.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.granadadigital.es%2Fel-mundo-del-deporte-y-de-la-comunicacion-lamenta-el-fallecimiento-del-periodista-deportivo-antonio-barragan%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.11.9 Professional to display their advertisements - https://www.adrotateplugin.com/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px; }
	.g-2 { margin:1px 1px 1px 1px; }
	.g-3 { margin:1px 1px 1px 1px; }
	.g-4 { margin:1px 1px 1px 1px; }
	.g-5 { margin:1px 1px 1px 1px; }
	.g-6 { margin:1px 1px 1px 1px; }
	.g-7 { margin:1px 1px 1px 1px; }
	.g-8 { margin:1px 1px 1px 1px; }
	.g-9 { margin:1px 1px 1px 1px; }
	.g-10 { margin:1px 1px 1px 1px;width:100%; max-width:300px; height:100%; max-height:300px; }
	.g-11 { margin:1px 1px 1px 1px; }
	.g-13 { margin:1px 1px 1px 1px; }
	.g-14 { margin:1px 1px 1px 1px;width:100%; max-width:680px; height:100%; max-height:60px; }
	.g-15 { margin:1px 1px 1px 1px; }
	.g-16 { margin:1px 1px 1px 1px; }
	.g-17 { margin:1px 1px 1px 1px; }
	.g-18 { margin:1px 1px 1px 1px; }
	.g-19 { margin:1px 1px 1px 1px; }
	.g-20 { margin:1px 1px 1px 1px;width:100%; max-width:680px; height:100%; max-height:60px; }
	.g-21 { margin:1px 1px 1px 1px;width:100%; max-width:700px; height:100%; max-height:100px; }
	.g-22 { margin:1px 1px 1px 1px;width:100%; max-width:680px; height:100%; max-height:60px; }
	.g-23 { margin:1px 1px 1px 1px; }
	.g-24 { margin:1px 1px 1px 1px; }
	.g-25 { margin:1px 1px 1px 1px; }
	.g-26 { margin:1px 1px 1px 1px; }
	.g-27 { margin:1px 1px 1px 1px; }
	.g-28 { margin:1px 1px 1px 1px; }
	.g-29 { margin:1px 1px 1px 1px; }
	.g-30 { margin:1px 1px 1px 1px; }
	.g-31 { margin:1px 1px 1px 1px; }
	.g-32 { margin:1px 1px 1px 1px; }
	.g-33 { margin:1px 1px 1px 1px; }
	.g-34 { margin:1px 1px 1px 1px;width:100%; max-width:300px; height:100%; max-height:150px; }
	.g-35 { margin:1px 1px 1px 1px;width:100%; max-width:300px; height:100%; max-height:150px; }
	.g-36 { margin:1px 1px 1px 1px;width:100%; max-width:300px; height:100%; max-height:150px; }
	.g-37 { margin:1px 1px 1px 1px;width:100%; max-width:700px; height:100%; max-height:60px; }
	.g-38 { margin:1px 1px 1px 1px; }
	.g-39 { margin:1px 1px 1px 1px; }
	.g-40 { margin:1px 1px 1px 1px; }
	.g-41 { margin:1px 1px 1px 1px; }
	.g-42 { margin:1px 1px 1px 1px; }
	.g-43 { margin:1px 1px 1px 1px; }
	.g-44 { margin:1px 1px 1px 1px; }
	.g-45 { margin:1px 1px 1px 1px; }
	.g-46 { margin:1px 1px 1px 1px; }
	.g-47 { margin:1px 1px 1px 1px; }
	.g-48 { margin:1px 1px 1px 1px; }
	.g-49 { margin:1px 1px 1px 1px; }
	.g-50 { margin:1px 1px 1px 1px; }
	.g-51 { margin:1px 1px 1px 1px; }
	.g-52 { margin:1px 1px 1px 1px; }
	.g-53 { margin:1px 1px 1px 1px; }
	.g-54 { margin:1px 1px 1px 1px; }
	.g-55 { margin:1px 1px 1px 1px; }
	.g-56 { margin:1px 1px 1px 1px; }
	.g-57 { margin:1px 1px 1px 1px; }
	.g-58 { margin:1px 1px 1px 1px; }
	.g-59 { margin:1px 1px 1px 1px; }
	.g-60 { margin:1px 1px 1px 1px; }
	.g-61 { margin:1px 1px 1px 1px; }
	.g-62 { margin:1px 1px 1px 1px; }
	.g-63 { margin:1px 1px 1px 1px; }
	.g-64 { margin:1px 1px 1px 1px; }
	.g-65 { margin:1px 1px 1px 1px; }
	.g-66 { margin:1px 1px 1px 1px; }
	.g-67 { margin:1px 1px 1px 1px; }
	.g-68 { margin:1px 1px 1px 1px; }
	.g-69 { margin:1px 1px 1px 1px; }
	.g-70 { margin:1px 1px 1px 1px; }
	.g-71 { margin:1px 1px 1px 1px; }
	.g-72 { margin:1px 1px 1px 1px; }
	.g-73 { margin:1px 1px 1px 1px; }
	.g-74 { margin:1px 1px 1px 1px; }
	.g-75 { margin:1px 1px 1px 1px; }
	.g-76 { margin:1px 1px 1px 1px; }
	.g-77 { margin:1px 1px 1px 1px; }
	.g-78 { margin:1px 1px 1px 1px; }
	.g-79 { margin:1px 1px 1px 1px; }
	.g-80 { margin:1px 1px 1px 1px; }
	.g-81 { margin:1px 1px 1px 1px; }
	.g-82 { margin:1px 1px 1px 1px; }
	.g-83 { margin:1px 1px 1px 1px; }
	.g-84 { margin:1px 1px 1px 1px; }
	.g-85 { margin:1px 1px 1px 1px; }
	.g-86 { margin:1px 1px 1px 1px; }
	.g-87 { margin:1px 1px 1px 1px; }
	.g-88 { margin:1px 1px 1px 1px; }
	.g-89 { margin:1px 1px 1px 1px; }
	.g-90 { margin:1px 1px 1px 1px; }
	.g-91 { margin:1px 1px 1px 1px; }
	.g-92 { margin:1px 1px 1px 1px; }
	.g-93 { margin:1px 1px 1px 1px; }
	.g-94 { margin:1px 1px 1px 1px; }
	.g-95 { margin:1px 1px 1px 1px; }
	.g-96 { margin:1px 1px 1px 1px; }
	.g-97 { margin:1px 1px 1px 1px; }
	.g-98 { margin:1px 1px 1px 1px; }
	.g-99 { margin:1px 1px 1px 1px; }
	.g-100 { margin:1px 1px 1px 1px; }
	.g-101 { margin:1px 1px 1px 1px; }
	.g-102 { margin:1px 1px 1px 1px; }
	.g-103 { margin:1px 1px 1px 1px; }
	.g-104 { margin:1px 1px 1px 1px; }
	.g-105 { margin:1px 1px 1px 1px; }
	.g-106 { margin:1px 1px 1px 1px; }
	.g-107 { margin:1px 1px 1px 1px; }
	.g-108 { margin:1px 1px 1px 1px; }
	.g-115 { margin:0px 0px 0px 0px;width:100%; max-width:680px; height:100%; max-height:60px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta property="og:title" content="El mundo del deporte y de la comunicación lamenta el fallecimiento del periodista deportivo Antonio Barragán" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:image" content="http://cdn.granadadigital.es/wp-content/uploads/2017/07/XVV-Gala-del-Deporte-8.jpg" /><meta property="og:image:width" content="640" /><meta property="og:image:height" content="420" /><meta property="og:url" content="http://www.granadadigital.es/el-mundo-del-deporte-y-de-la-comunicacion-lamenta-el-fallecimiento-del-periodista-deportivo-antonio-barragan/" /><meta property="og:site_name" content="Granada Digital" /><meta property="og:description" content="El funeral tendrá lugar hoy en el Cementerio de Granada a las 15:00 horas" /><style id="ubermenu-custom-generated-css">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</style>				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.granadadigital.es/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=ae433c0c70&wpp_id=220182';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<link rel="amphtml" href="http://www.granadadigital.es/el-mundo-del-deporte-y-de-la-comunicacion-lamenta-el-fallecimiento-del-periodista-deportivo-antonio-barragan/amp/" /><!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-10').gslider({ groupid: 10, speed: 4000 });
	jQuery('.g-14').gslider({ groupid: 14, speed: 6000 });
	jQuery('.g-20').gslider({ groupid: 20, speed: 4000 });
	jQuery('.g-21').gslider({ groupid: 21, speed: 6000 });
	jQuery('.g-22').gslider({ groupid: 22, speed: 6000 });
	jQuery('.g-34').gslider({ groupid: 34, speed: 3000 });
	jQuery('.g-35').gslider({ groupid: 35, speed: 4000 });
	jQuery('.g-36').gslider({ groupid: 36, speed: 5000 });
	jQuery('.g-37').gslider({ groupid: 37, speed: 4000 });
	jQuery('.g-115').gslider({ groupid: 115, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->

<link rel="icon" href="http://cdn.granadadigital.es/wp-content/uploads/2015/11/cropped-205148-1449647-8TXy5efvVxJMxsB-favicon1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://cdn.granadadigital.es/wp-content/uploads/2015/11/cropped-205148-1449647-8TXy5efvVxJMxsB-favicon1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://cdn.granadadigital.es/wp-content/uploads/2015/11/cropped-205148-1449647-8TXy5efvVxJMxsB-favicon1-180x180.png" />
<meta name="msapplication-TileImage" content="http://cdn.granadadigital.es/wp-content/uploads/2015/11/cropped-205148-1449647-8TXy5efvVxJMxsB-favicon1-270x270.png" />
<script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="http://cdn2.granadadigital.es/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.2.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script><meta name="twitter:card" content="summary_large_image">
<meta name="twitter:url" value="http://www.granadadigital.es/el-mundo-del-deporte-y-de-la-comunicacion-lamenta-el-fallecimiento-del-periodista-deportivo-antonio-barragan/" />
<meta name="twitter:title" value="El mundo del deporte y de la comunicación lamenta el fallecimiento del periodista deportivo Antonio Barragán" />
<meta name="twitter:description" value="El funeral tendrá lugar hoy en el Cementerio de Granada a las 15:00 horas" />
<meta name="twitter:image" value="http://cdn.granadadigital.es/wp-content/uploads/2017/07/XVV-Gala-del-Deporte-8.jpg" />
<meta name="twitter:site" value="@libdemvoice" />
<meta property="fb:pages" content="163157563886333" />
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/47177843/portada_c1_l3', [450, 150], 'div-gpt-ad-1498214520714-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/47177843/Noticias_650x150', [650, 150], 'div-gpt-ad-1498124325514-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
</head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-0070015472768444",
    enable_page_level_ads: true
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-61174-1', 'auto');
  ga('send', 'pageview');

</script>
<script type='text/javascript' src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js' data-shr-siteid='97d200cdfc095f13696e20e56ca1d126' data-cfasync='false' async='async'></script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1651761618417258',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>



<body class="post-template-default single single-post postid-220182 single-format-standard header-full-width full-width-content news-pro-orange category-class et-pb-theme-news pro theme safari iphone et_divi_builder" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><div class="imglogo">

<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://img1.desarrollogd.es/adserver/www/delivery/ajs.php':'http://img1.desarrollogd.es/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=64");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://img1.desarrollogd.es/adserver/www/delivery/ck.php?n=a961401a&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://img1.desarrollogd.es/adserver/www/delivery/avw.php?zoneid=64&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a961401a' border='0' alt='' /></a></noscript>
</script>


</div>

<div class="cabecera">
	<div class="reloj">
		<span class="current-date">Martes, 25 Julio, 2017</span>
	</div>
 <div class="buscar"><form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="http://www.granadadigital.es/" role="search"><meta itemprop="target" content="http://www.granadadigital.es/?s={s}"/><input itemprop="query-input" type="search" name="s" placeholder="Buscar en la Web..." /><input type="submit" value="Search"  /></form></div>  
	<div class="redessociales">
		<a class="rs" title="Twitter" href="https://twitter.com/granadadigital"><img src="/wp-content/themes/news-pro/images/twitter.png">
		<a class="rs" title="Facebook" href="https://es-es.facebook.com/GranadaDigital"><img src="/wp-content/themes/news-pro/images/facebook.png">
		<a class="rs" title="Youtube" href="https://www.youtube.com/user/GDigitalnoticias"><img src="/wp-content/themes/news-pro/images/youtube.png">
		<a class="rs" title="Linkedink" href="https://www.linkedin.com/company/granada-digital"><img src="/wp-content/themes/news-pro/images/linkedink.png"></a>
	
</div>


</div>

<div class="logo">
		<a href="http://www.granadadigital.es"><img  src="http://cdn.granadadigital.es/wp-content/themes/news-pro/images/logo-nueva-web.png" ></a></div>
    <div class="buscador_movil"><form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="http://www.granadadigital.es/" role="search"><meta itemprop="target" content="http://www.granadadigital.es/?s={s}"/><input itemprop="query-input" type="search" name="s" placeholder="Buscar en la Web..." /><input type="submit" value="Search"  /></form></div>
    <header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><h1 class="site-title" itemprop="headline"><a href="http://www.granadadigital.es/">Granada Digital</a></h1><h2 class="site-description" itemprop="description">Periódico online de Granada, las noticias de actualidad de Granada. Tu periódico online. Toda la información de Granada y provincia.</h2></div></div></header><nav class="nav-primary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap">
<!-- UberMenu [Configuration:main] [Theme Loc:primary] [Integration:auto] -->
<a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-none ubermenu-loc-primary ubermenu-responsive-toggle-content-align-left ubermenu-responsive-toggle-align-full " data-ubermenu-target="ubermenu-main-8755-primary-2"><i class="fa fa-bars"></i>Menu</a><nav id="ubermenu-main-8755-primary-2" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-8755 ubermenu-loc-primary ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-slide ubermenu-trigger-hover ubermenu-skin-none  ubermenu-bar-align-full ubermenu-items-align-left ubermenu-bound ubermenu-sub-indicators ubermenu-retractors-responsive"><ul id="ubermenu-nav-main-8755-primary" class="ubermenu-nav"><li id="menu-item-115883" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-has-children ubermenu-item-115883 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/local/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Granada</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-115883 ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-autoclear" ><li class=" ubermenu-autocolumn menu-item-115883-col-0 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115883-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-115883-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-116017" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-116017 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/provincia/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Provincia</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-116061" class="mtphr-dnt mtphr-dnt-116061 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:0px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-220272 mtphr-dnt-post-type-post mtphr-dnt-post-category-provincia mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-juana-rivas mtphr-dnt-post-post_tag-maltrato mtphr-dnt-post-post_tag-maracena"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/juan-rivas-la-madre-maltratada-de-maracena-obligada-a-devolver-a-sus-hijos-con-su-ex/">Juana Rivas, madre maltratada de Maracena, obligada a devolver a sus hijos con su ex</a></h4></div></div><div style="margin-bottom:0px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-220201 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-provincia mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-primer-semestre-2017 mtphr-dnt-post-post_tag-turismo"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/la-llegada-de-turistas-a-la-provincia-de-granada-aumenta-un-183-en-el-primer-semestre-de-2017-video/">La llegada de turistas a la provincia de Granada aumenta un 1,83% en el primer semestre de 2017 | Vídeo</a></h4></div></div><div style="margin-bottom:0px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-220212 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-provincia mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-metro mtphr-dnt-post-post_tag-pruebas"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/los-trenes-del-metro-de-granada-alcanzan-los-15-263-kilometros-recorridos-en-pruebas-en-la-ultima-semana/">Los trenes del metro de Granada alcanzan los 15.263 kilómetros recorridos en pruebas en la última semana</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-220206 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-provincia mtphr-dnt-post-post_tag-inversiones-financieramente-sostenibles mtphr-dnt-post-post_tag-iputacion mtphr-dnt-post-post_tag-iu mtphr-dnt-post-post_tag-vamos-granada"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/vamos-granada-e-iu-denuncian-la-perdida-de-35-millones-de-euros-en-inversiones-financieramente-sostenibles-de-diputacion/">&#8216;Vamos, Granada&#8217; e IU denuncian la pérdida de 3,5 millones de euros en inversiones financieramente sostenibles de Diputación</a></h4></div></div></div></div></div></div>
</div></li></ul></li><li class=" ubermenu-autocolumn menu-item-115883-col-1 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115883-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-115883-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-116018" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-116018 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/costa/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Costa</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-116066" class="mtphr-dnt mtphr-dnt-116066 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:4px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-220156 mtphr-dnt-post-type-post mtphr-dnt-post-category-costa mtphr-dnt-post-category-cultura mtphr-dnt-post-post_tag-almunecar mtphr-dnt-post-post_tag-festival-jazz-en-la-costa mtphr-dnt-post-post_tag-granada"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-festival-internacional-de-jazz-de-almunecar-roza-el-100-de-asistencia-con-mas-de-10-000-espectadores/">El Festival Internacional de Jazz de Almuñécar roza el 100% de asistencia con más de 10.000 espectadores</a></h4></div></div><div style="margin-bottom:4px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-220149 mtphr-dnt-post-type-post mtphr-dnt-post-category-costa mtphr-dnt-post-category-provincia mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-motril mtphr-dnt-post-post_tag-patera"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/trasladan-al-puerto-de-motril-a-34-personas-rescatadas-de-una-patera-en-el-mar-de-alboran/">Trasladan al puerto de Motril a 34 personas rescatadas de una patera en el Mar de Alborán</a></h4></div></div><div style="margin-bottom:4px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-219736 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-costa mtphr-dnt-post-category-provincia mtphr-dnt-post-post_tag-2017 mtphr-dnt-post-post_tag-feria-de-dia mtphr-dnt-post-post_tag-motril"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/una-gran-barra-y-degustaciones-gastronomicas-de-calidad-las-novedades-de-la-feria-de-dia-de-motril/">Una gran barra y degustaciones gastronómicas de calidad, las novedades de la Feria de Día de Motril</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-219511 mtphr-dnt-post-type-post mtphr-dnt-post-category-costa mtphr-dnt-post-category-provincia mtphr-dnt-post-post_tag-almunecar"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/almunecar-recibio-un-5-mas-de-turismo-internacional-durante-el-primer-semestre-de-2017/">Almuñécar recibió un 5% más de turismo internacional durante el primer semestre de 2017</a></h4></div></div></div></div></div></div>
</div></li></ul></li><li class=" ubermenu-autocolumn menu-item-115883-col-2 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115883-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-115883-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-116019" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-116019 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/dipgra/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Dipgra</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://img1.desarrollogd.es/adserver/www/delivery/ajs.php':'http://img1.desarrollogd.es/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=128");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://img1.desarrollogd.es/adserver/www/delivery/ck.php?n=a689cf08&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://img1.desarrollogd.es/adserver/www/delivery/avw.php?zoneid=128&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a689cf08' border='0' alt='' /></a></noscript>
</div></li></ul></li></ul></li><li id="menu-item-115793" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115793 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/andalucia/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Andalucía</span></a></li><li id="menu-item-115794" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-has-children ubermenu-item-115794 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/deportes/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Deportes</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-115794 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li class=" ubermenu-autocolumn menu-item-115794-col-0 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115794-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-115794-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-115893" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115893 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/granadacf/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Granada CF</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-116068" class="mtphr-dnt mtphr-dnt-116068 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-220261 mtphr-dnt-post-type-post mtphr-dnt-post-category-acaliente-3 mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-granadacf mtphr-dnt-post-post_tag-granada-cf mtphr-dnt-post-post_tag-heracles-almelo mtphr-dnt-post-post_tag-pretemporada mtphr-dnt-post-post_tag-previa"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-granada-cf-en-busca-de-su-primera-victoria/">El Granada CF, en busca de su primera victoria</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-220258 mtphr-dnt-post-type-post mtphr-dnt-post-category-granadacf mtphr-dnt-post-category-portada-deportes mtphr-dnt-post-post_tag-baja mtphr-dnt-post-post_tag-granada-cf mtphr-dnt-post-post_tag-lesion mtphr-dnt-post-post_tag-rotura mtphr-dnt-post-post_tag-ruben-sanchez"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/las-peores-noticias-de-la-lesion-de-ruben-sanchez-rotura-de-cruzado-y-seis-meses-de-baja/">Las peores noticias de la lesión de Rubén Sánchez: rotura de cruzado y seis meses de baja</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-220145 mtphr-dnt-post-type-post mtphr-dnt-post-category-fuenoticiagd mtphr-dnt-post-category-granadacf mtphr-dnt-post-post_tag-adrian-ramos mtphr-dnt-post-post_tag-granada-cf mtphr-dnt-post-post_tag-lesion"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/adrian-ramos-abandona-la-concentracion-en-holanda-por-una-lesion-urologica/">Adrián Ramos abandona la concentración en Holanda por una lesión urológica</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-220130 mtphr-dnt-post-type-post mtphr-dnt-post-category-deportes mtphr-dnt-post-category-fuenoticiagd mtphr-dnt-post-category-granadacf mtphr-dnt-post-post_tag-empate mtphr-dnt-post-post_tag-granada-cf mtphr-dnt-post-post_tag-groningen mtphr-dnt-post-post_tag-pretemporada"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/nuevo-empate-del-granada-en-el-segundo-test-de-pretemporada-2-2/">Nuevo empate del Granada en el segundo test de pretemporada (2-2)</a></h4></div></div></div></div></div></div></div></li></ul></li><li class=" ubermenu-autocolumn menu-item-115794-col-1 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115794-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-115794-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-115892" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115892 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/grfemenino/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Granada Femenino</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-116078" class="mtphr-dnt mtphr-dnt-116078 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:4px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-220017 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-grfemenino mtphr-dnt-post-post_tag-granada-femenino"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/mushu-refuerza-el-centro-del-campo-del-femenino/">Mushu refuerza el centro del campo del Granada Femenino</a></h4></div></div><div style="margin-bottom:4px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-218916 mtphr-dnt-post-type-post mtphr-dnt-post-category-deportes mtphr-dnt-post-category-grfemenino mtphr-dnt-post-post_tag-granada-femenino mtphr-dnt-post-post_tag-laura-perez"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/laura-perez-renueva-con-el-granada-femenino/">Laura Pérez renueva con el Granada Femenino</a></h4></div></div><div style="margin-bottom:4px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-211242 mtphr-dnt-post-type-post mtphr-dnt-post-category-deportes mtphr-dnt-post-category-grfemenino mtphr-dnt-post-post_tag-futbol-femenino mtphr-dnt-post-post_tag-granada-femenino"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-granada-femenino-termina-la-temporada-subcampeon-invicto-y-sin-recompensa/">El Granada Femenino termina la temporada subcampeón, invicto y sin recompensa</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-210204 mtphr-dnt-post-type-post mtphr-dnt-post-category-deportes mtphr-dnt-post-category-grfemenino mtphr-dnt-post-post_tag-granada-cf-femenino"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/exhibicion-del-granada-femenino-ante-el-pena-valle-10-0/">Exhibición del Granada Femenino ante el Peña Valle (10-0)</a></h4></div></div></div></div></div></div></div></li></ul></li><li class=" ubermenu-autocolumn menu-item-115794-col-2 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115794-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-115794-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-115891" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115891 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/granada-b/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Granada B</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-116081" class="mtphr-dnt mtphr-dnt-116081 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-219116 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-granada-b mtphr-dnt-post-post_tag-granada-b mtphr-dnt-post-post_tag-pretemporada"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-granada-b-disputara-diez-amistosos-en-pretemporada/">El Granada B disputará diez amistosos en pretemporada</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-218947 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-granada-b mtphr-dnt-post-post_tag-fichaje mtphr-dnt-post-post_tag-granada-b mtphr-dnt-post-post_tag-granada-b-2017-2018 mtphr-dnt-post-post_tag-pedro-morilla mtphr-dnt-post-post_tag-plantilla-del-granada"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/un-granada-b-con-18-caras-nuevas/">Un Granada B con 18 caras nuevas</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-218917 mtphr-dnt-post-type-post mtphr-dnt-post-category-deportes mtphr-dnt-post-category-granada-b mtphr-dnt-post-post_tag-granada-b mtphr-dnt-post-post_tag-pedro-morilla"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/pedro-morilla-entrenador-del-granada-b-formaremos-futbolistas-para-el-primer-equipo/">Pedro Morilla, entrenador del Granada B: “Formaremos futbolistas para el primer equipo”</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-218913 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-granada-b mtphr-dnt-post-category-granadacf mtphr-dnt-post-post_tag-cedido mtphr-dnt-post-post_tag-exgranadinista mtphr-dnt-post-post_tag-exrojiblanco mtphr-dnt-post-post_tag-fichaje mtphr-dnt-post-post_tag-sulayman-marreh mtphr-dnt-post-post_tag-valladolid mtphr-dnt-post-post_tag-watford"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-exgranadinista-sulayman-marreh-cedido-al-valladolid/">El exgranadinista Sulayman Marreh, cedido al Valladolid</a></h4></div></div></div></div></div></div></div></li></ul></li><li class=" ubermenu-autocolumn menu-item-115794-col-3 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115794-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-115794-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-115890" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115890 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/funacion-cb-granada/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Fundación CB Granada</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-116069" class="mtphr-dnt mtphr-dnt-116069 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:11px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-220234 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-funacion-cb-granada mtphr-dnt-post-post_tag-alo-marin mtphr-dnt-post-post_tag-fundacion-cb-granada mtphr-dnt-post-post_tag-manu-rodriguez"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/dos-bombas-para-el-coviran-alo-marin-y-manu-rodriguez-video/">Dos bombas para el Covirán: Alo Marín y Manu Rodríguez | VÍDEO</a></h4></div></div><div style="margin-bottom:11px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-220180 mtphr-dnt-post-type-post mtphr-dnt-post-category-deportes mtphr-dnt-post-category-funacion-cb-granada mtphr-dnt-post-post_tag-alo-marin mtphr-dnt-post-post_tag-baloncesto mtphr-dnt-post-post_tag-coviran-granada mtphr-dnt-post-post_tag-fede-ucles mtphr-dnt-post-post_tag-fundacion-cb-granada"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-coviran-granada-desvela-hoy-sus-dos-misteriosas-sorpresas/">El Covirán Granada desvela hoy sus dos misteriosas &#8220;sorpresas&#8221;</a></h4></div></div><div style="margin-bottom:11px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-220037 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-funacion-cb-granada mtphr-dnt-post-post_tag-calendario-201718 mtphr-dnt-post-post_tag-coviran-granada mtphr-dnt-post-post_tag-leb-plata"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-coviran-granada-ya-conoce-el-calendario-para-la-temporada-201718/">El Coviran Granada ya conoce el calendario para la temporada 2017/18</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-219924 mtphr-dnt-post-type-post mtphr-dnt-post-category-deportes mtphr-dnt-post-category-funacion-cb-granada mtphr-dnt-post-post_tag-baloncesto mtphr-dnt-post-post_tag-fundacion-cb-granada"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/los-jugadores-de-la-fundacion-cb-granada-antonio-moreno-ricardo-martin-y-alvaro-fernandez-con-la-seleccion/">Los jugadores de la Fundación CB Granada Antonio Moreno, Ricardo Martín y Álvaro Fernández, con la selección</a></h4></div></div></div></div></div></div></div></li></ul></li><li class=" ubermenu-autocolumn menu-item-115794-col-4 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115794-col-4"><ul class="ubermenu-submenu ubermenu-submenu-id-115794-col-4 ubermenu-submenu-type-stack" ><li id="menu-item-115895" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115895 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/polideportivo/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Polideportivo</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-116082" class="mtphr-dnt mtphr-dnt-116082 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-219895 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-entrevistas-granada-digital mtphr-dnt-post-category-fuenoticiagd mtphr-dnt-post-category-polideportivo mtphr-dnt-post-post_tag-alhambra-nievas mtphr-dnt-post-post_tag-arbitro mtphr-dnt-post-post_tag-la-mejor-arbitro-de-rugby-del-mundo mtphr-dnt-post-post_tag-polideportivo-2 mtphr-dnt-post-post_tag-rugby"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/alhambra-nievas-rio-2016-ha-sido-el-mejor-momento-de-mi-carrera-ha-hecho-mella-en-mi-vida-actual/">Alhambra Nievas: “Río 2016 ha sido el mejor momento de mi carrera. Ha hecho mella en mi vida actual”</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-219847 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-polideportivo mtphr-dnt-post-post_tag-ascensoc mtphr-dnt-post-post_tag-campana-crowdfunding mtphr-dnt-post-post_tag-club-deportivo-ramon-y-cajal mtphr-dnt-post-post_tag-deportes-2 mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-liga-femenina-2 mtphr-dnt-post-post_tag-raca"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/raca-la-gesta-de-un-ascenso-historico/">‘RaCa’: la gesta de un ascenso histórico</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-219516 mtphr-dnt-post-type-post mtphr-dnt-post-category-deportes mtphr-dnt-post-category-polideportivo mtphr-dnt-post-post_tag-espana mtphr-dnt-post-post_tag-garbine-muguruza mtphr-dnt-post-post_tag-tenis mtphr-dnt-post-post_tag-venus-williams mtphr-dnt-post-post_tag-wimbledon"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/garbine-muguruza-barre-a-venus-williams-y-conquista-wimbledon-por-primera-vez/">Garbiñe Muguruza barre a Venus Williams y conquista Wimbledon por primera vez</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-219505 mtphr-dnt-post-type-post mtphr-dnt-post-category-deportes mtphr-dnt-post-category-polideportivo mtphr-dnt-post-post_tag-miguel-heras mtphr-dnt-post-post_tag-ultra-sierra-nevada"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/miguel-heras-con-un-dedo-roto-gana-la-cuarta-edicion-de-la-ultra-sierra-nevada/">Miguel Heras, con un dedo roto, gana la cuarta edición de la Ultra Sierra Nevada</a></h4></div></div></div></div></div></div></div></li></ul></li></ul></li><li id="menu-item-115795" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-115795 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/salud/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Salud</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-115795 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li class=" ubermenu-autocolumn menu-item-115795-col-0 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115795-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-115795-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-115897" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115897 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/consutililes/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Consejos Saludables</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-116085" class="mtphr-dnt mtphr-dnt-116085 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-219443 mtphr-dnt-post-type-post mtphr-dnt-post-category-consutililes mtphr-dnt-post-category-salud mtphr-dnt-post-post_tag-calor mtphr-dnt-post-post_tag-consejos mtphr-dnt-post-post_tag-dormir mtphr-dnt-post-post_tag-ola-de-calor mtphr-dnt-post-post_tag-sueno"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/consejos-para-conciliar-el-sueno-en-plena-ola-de-calor/">Consejos para conciliar el sueño en plena ola de calor</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-198708 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-consutililes mtphr-dnt-post-category-consultaex mtphr-dnt-post-category-salud mtphr-dnt-post-post_tag-actividad-fisica mtphr-dnt-post-post_tag-bebe mtphr-dnt-post-post_tag-deporte mtphr-dnt-post-post_tag-embarazo mtphr-dnt-post-post_tag-gestacion mtphr-dnt-post-post_tag-salud"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/se-debe-hacer-ejercicio-durante-el-embarazo/">¿Se debe hacer ejercicio durante el embarazo?</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-197760 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-consutililes mtphr-dnt-post-category-consultaex mtphr-dnt-post-category-salud mtphr-dnt-post-post_tag-abrigo mtphr-dnt-post-post_tag-dolor mtphr-dnt-post-post_tag-enfermedad mtphr-dnt-post-post_tag-evitar mtphr-dnt-post-post_tag-fiebre mtphr-dnt-post-post_tag-frio mtphr-dnt-post-post_tag-garganta mtphr-dnt-post-post_tag-gripe mtphr-dnt-post-post_tag-invierno mtphr-dnt-post-post_tag-temperaturas mtphr-dnt-post-post_tag-vitamina-c"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/de-verdad-se-puede-evitar-la-gripe/">¿De verdad se puede evitar la gripe?</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-189890 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-consutililes mtphr-dnt-post-category-consultaex mtphr-dnt-post-category-salud mtphr-dnt-post-post_tag-comida mtphr-dnt-post-post_tag-cuidado mtphr-dnt-post-post_tag-embarazo mtphr-dnt-post-post_tag-empacho mtphr-dnt-post-post_tag-fiestas mtphr-dnt-post-post_tag-indigestion mtphr-dnt-post-post_tag-navidad mtphr-dnt-post-post_tag-ropa mtphr-dnt-post-post_tag-salud"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/como-sobrevivir-a-la-navidad-estando-embarazada/">¿Cómo sobrevivir a la Navidad estando embarazada?</a></h4></div></div></div></div></div></div></div></li></ul></li><li class=" ubermenu-autocolumn menu-item-115795-col-1 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115795-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-115795-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-115898" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115898 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/consultaex/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Consulta con expertos</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-116086" class="mtphr-dnt mtphr-dnt-116086 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-206718 mtphr-dnt-post-type-post mtphr-dnt-post-category-consultaex mtphr-dnt-post-category-salud mtphr-dnt-post-post_tag-cambio-de-estacion mtphr-dnt-post-post_tag-primavera mtphr-dnt-post-post_tag-salud"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-cambio-de-estacion-puede-alterar-el-sueno-durante-dos-o-tres-semanas/">El cambio de estación puede alterar el sueño durante dos o tres semanas</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-201860 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-consultaex mtphr-dnt-post-category-salud mtphr-dnt-post-post_tag-alergia mtphr-dnt-post-post_tag-alergia-al-frio mtphr-dnt-post-post_tag-dermatologo mtphr-dnt-post-post_tag-frio mtphr-dnt-post-post_tag-invierno mtphr-dnt-post-post_tag-roncha mtphr-dnt-post-post_tag-urticaria mtphr-dnt-post-post_tag-urticaria-a-frigore"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-invierno-una-pesadilla-para-quienes-padecen-alergia-al-frio/">El invierno, una pesadilla para quienes padecen alergia al frío</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-200862 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-consultaex mtphr-dnt-post-category-salud mtphr-dnt-post-post_tag-fao mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-ninos mtphr-dnt-post-post_tag-nutricion mtphr-dnt-post-post_tag-nutrientes mtphr-dnt-post-post_tag-raquitismo mtphr-dnt-post-post_tag-sol mtphr-dnt-post-post_tag-vitamina-d"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/raquitismo-la-importancia-de-la-vitamina-d-y-el-sol-en-los-mas-pequenos/">Raquitismo: la importancia de la vitamina D y el sol en los más pequeños</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-199687 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-consultaex mtphr-dnt-post-post_tag-celiacos mtphr-dnt-post-post_tag-celiaquia mtphr-dnt-post-post_tag-comida mtphr-dnt-post-post_tag-endocrino mtphr-dnt-post-post_tag-gluten mtphr-dnt-post-post_tag-nutricionista mtphr-dnt-post-post_tag-salud"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-diagnostico-de-celiaquia-suele-retrasarse-entre-3-y-17-anos-desde-los-primeros-sintomas/">El diagnóstico de celiaquía suele retrasarse entre 3 y 17 años desde los primeros síntomas</a></h4></div></div></div></div></div></div></div><ul class="ubermenu-submenu ubermenu-submenu-id-115898 ubermenu-submenu-type-auto ubermenu-submenu-type-" ><li class=" ubermenu-autocolumn menu-item-115898-col-0 ubermenu-item-level-3 ubermenu-column ubermenu-column-1-5 ubermenu-item-type-column ubermenu-column-id-115898-col-0"></li><li class=" ubermenu-autocolumn menu-item-115898-col-1 ubermenu-item-level-3 ubermenu-column ubermenu-column-1-5 ubermenu-item-type-column ubermenu-column-id-115898-col-1"></li><li class=" ubermenu-autocolumn menu-item-115898-col-2 ubermenu-item-level-3 ubermenu-column ubermenu-column-1-5 ubermenu-item-type-column ubermenu-column-id-115898-col-2"></li><li class=" ubermenu-autocolumn menu-item-115898-col-3 ubermenu-item-level-3 ubermenu-column ubermenu-column-1-5 ubermenu-item-type-column ubermenu-column-id-115898-col-3"></li><li class=" ubermenu-autocolumn menu-item-115898-col-4 ubermenu-item-level-3 ubermenu-column ubermenu-column-1-5 ubermenu-item-type-column ubermenu-column-id-115898-col-4"></li></ul></li></ul></li><li class=" ubermenu-autocolumn menu-item-115795-col-2 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115795-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-115795-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-116083" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-116083 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://img1.desarrollogd.es/adserver/www/delivery/...'
  * to
  *   'https://img1.desarrollogd.es/adserver/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://img1.desarrollogd.es/adserver/www/delivery/ajs.php':'http://img1.desarrollogd.es/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=35");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://img1.desarrollogd.es/adserver/www/delivery/ck.php?n=a321ebb0&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://img1.desarrollogd.es/adserver/www/delivery/avw.php?zoneid=35&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a321ebb0' border='0' alt='' /></a></noscript>
</div></li></ul></li></ul></li><li id="menu-item-115796" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-115796 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/cultura/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Cultura</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-115796 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li class=" ubermenu-autocolumn menu-item-115796-col-0 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115796-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-115796-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-125513" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-125513 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/moda/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Moda</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-125515" class="mtphr-dnt mtphr-dnt-125515 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-214761 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-cultura mtphr-dnt-post-category-moda mtphr-dnt-post-category-reportajesgd mtphr-dnt-post-post_tag-2017 mtphr-dnt-post-post_tag-corpus-granada mtphr-dnt-post-post_tag-cristina-granero mtphr-dnt-post-post_tag-elena-monteagudo mtphr-dnt-post-post_tag-hita-y-arcos-moda-flamenca mtphr-dnt-post-post_tag-maribel-hitas mtphr-dnt-post-post_tag-moda-casual mtphr-dnt-post-post_tag-moda-flamenca mtphr-dnt-post-post_tag-rosapeula-moda-flamenca"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/magia-y-moda-en-el-corpus/">Magia y moda en el Corpus</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-213283 mtphr-dnt-post-type-post mtphr-dnt-post-category-lodigital mtphr-dnt-post-category-moda mtphr-dnt-post-category-reportajesgd mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-moda mtphr-dnt-post-post_tag-pilar-dalbat mtphr-dnt-post-post_tag-tendencias-en-verano"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/pilar-dalbat-buscamos-poner-en-valor-los-espacios-patrimoniales-de-granada-a-traves-de-la-moda-video/">Pilar Dalbat: &#8220;Buscamos poner en valor los espacios patrimoniales de Granada a través de la moda&#8221; | Vídeo</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-198938 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-moda mtphr-dnt-post-category-provincia mtphr-dnt-post-post_tag-belmoda mtphr-dnt-post-post_tag-bodas-con-huella mtphr-dnt-post-post_tag-feria-de-muestras mtphr-dnt-post-post_tag-fermasa mtphr-dnt-post-post_tag-la-borraja"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/bodas-con-huella-en-belmoda-video/">&#8216;Bodas con Huella&#8217; en Belmoda | Vídeo</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-198888 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-moda mtphr-dnt-post-category-provincia mtphr-dnt-post-post_tag-belomda"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/andalucia-da-el-si-quiero-a-belmoda/">Andalucía da el &#8220;sí quiero&#8221; a Belmoda</a></h4></div></div></div></div></div></div>
</div></li></ul></li><li class=" ubermenu-autocolumn menu-item-115796-col-1 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115796-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-115796-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-116087" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-116087 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/granada-musical/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Granada Musical</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-116088" class="mtphr-dnt mtphr-dnt-116088 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-195032 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-cultura mtphr-dnt-post-category-musica-granada mtphr-dnt-post-post_tag-2016 mtphr-dnt-post-post_tag-conciertos mtphr-dnt-post-post_tag-cultura-2 mtphr-dnt-post-post_tag-javier-martin-ruiz mtphr-dnt-post-post_tag-musica"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/un-2016-cargado-de-musica-galeria/">Un 2016 cargado de música | Galería</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-194378 mtphr-dnt-post-type-post mtphr-dnt-post-category-cultura mtphr-dnt-post-category-musica-granada mtphr-dnt-post-category-musica mtphr-dnt-post-post_tag-galeria mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-la-clase-media mtphr-dnt-post-post_tag-la-sala"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/la-clase-media-en-la-sala-de-granada-el-23-de-diciembre-galeria/">La Clase Media, en La Sala de Granada, el 23 de diciembre | Galería</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-194351 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-cultura mtphr-dnt-post-category-musica-granada mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-la-sala mtphr-dnt-post-post_tag-lost-perdidos"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-grupo-lost-perdidos-en-la-sala-galeria/">El grupo Lost Perdidos, en La Sala | Galería</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-192306 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-cultura mtphr-dnt-post-category-musica-granada mtphr-dnt-post-post_tag-091 mtphr-dnt-post-post_tag-maniobra-de-resurreccion"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/los-091-para-todos-los-publicos-galeria-video/">Los 091, para todos los públicos | Galería | Vídeo</a></h4></div></div></div></div></div></div></div><ul class="ubermenu-submenu ubermenu-submenu-id-116087 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-115905" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115905 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/agenda-cultural/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Agenda Cultural</span></a></li></ul></li></ul></li><li class=" ubermenu-autocolumn menu-item-115796-col-2 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115796-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-115796-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-115904" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115904 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/musica/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Música</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-116090" class="mtphr-dnt mtphr-dnt-116090 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-220245 mtphr-dnt-post-type-post mtphr-dnt-post-category-acaliente-2 mtphr-dnt-post-category-musica mtphr-dnt-post-post_tag-montefrio"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/mas-de-70-musicos-recorreran-las-calles-de-montefrio-en-el-x-curso-internacional-de-saxofon/">Más de 70 músicos recorrerán las calles de Montefrío en el X Curso Internacional de Saxofón</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-219566 mtphr-dnt-post-type-post mtphr-dnt-post-category-cultura mtphr-dnt-post-category-musica mtphr-dnt-post-post_tag-musica mtphr-dnt-post-post_tag-orgiva"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/orgiva-vibra-a-ritmo-de-rock-y-rap-en-el-iv-festival-de-musica-alternativa/">Órgiva vibra a ritmo de rock y rap en el IV Festival de Música Alternativa</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-216803 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-cultura mtphr-dnt-post-category-musica"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/blaze-tributo-a-bon-jovi-prepara-su-nuevo-concierto-en-granada/">Blaze, tributo a Bon Jovi prepara su nuevo concierto en Granada</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-216726 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-cultura mtphr-dnt-post-category-musica mtphr-dnt-post-post_tag-2017 mtphr-dnt-post-post_tag-bandas mtphr-dnt-post-post_tag-cartel mtphr-dnt-post-post_tag-festival mtphr-dnt-post-post_tag-musica mtphr-dnt-post-post_tag-presentacion mtphr-dnt-post-post_tag-ubicacion mtphr-dnt-post-post_tag-zaidin-rock"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/las-bandas-granadinas-se-apoderan-del-cartel-del-zaidin-rock-2017/">Las bandas granadinas se apoderan del cartel del Zaidín Rock 2017</a></h4></div></div></div></div></div></div></div></li></ul></li><li class=" ubermenu-autocolumn menu-item-115796-col-3 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115796-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-115796-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-115900" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-115900 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/tradiciones/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Tradiciones</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-115900 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li class=" ubermenu-autocolumn menu-item-115900-col-0 ubermenu-item-level-3 ubermenu-column ubermenu-column-1-1 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115900-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-115900-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-115901" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115901 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/corpus-2014/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Corpus 2014</span></a></li><li id="menu-item-144517" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-144517 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/semana-santa-2016/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Semana Santa</span></a></li></ul></li></ul></li></ul></li><li class=" ubermenu-autocolumn menu-item-115796-col-4 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 ubermenu-item-type-column ubermenu-column-id-115796-col-4"></li></ul></li><li id="menu-item-115797" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-115797 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/lodigital/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Lo + Digital</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-115797 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li class=" ubermenu-autocolumn menu-item-115797-col-0 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115797-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-115797-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-115906" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115906 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/listas-de-gd/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Listas de GD</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-116094" class="mtphr-dnt mtphr-dnt-116094 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-220178 mtphr-dnt-post-type-post mtphr-dnt-post-category-listas-de-gd mtphr-dnt-post-post_tag-que-fue-noticia"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/las-noticias-mas-importantes-del-fin-de-semana-en-granada/">Las noticias más importantes del fin de semana en Granada</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-218969 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-fuenoticiagd mtphr-dnt-post-category-listas-de-gd mtphr-dnt-post-category-local mtphr-dnt-post-post_tag-donde-salir-de-tapas-en-granada mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-tapas mtphr-dnt-post-post_tag-zonas-gastronomicas"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/las-7-mejores-zonas-para-tapear-en-granada-video/">Las 7 mejores zonas para tapear en Granada | Vídeo</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-220008 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-listas-de-gd mtphr-dnt-post-category-lodigital mtphr-dnt-post-post_tag-frases-celebres mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-listas-gd"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/14-frases-con-las-que-identificarse-con-granada/">14 frases con las que identificarse con Granada</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-219658 mtphr-dnt-post-type-post mtphr-dnt-post-category-deportes mtphr-dnt-post-category-granadacf mtphr-dnt-post-category-listas-de-gd mtphr-dnt-post-post_tag-futbol mtphr-dnt-post-post_tag-goleadores mtphr-dnt-post-post_tag-granada-cf"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/7-goleadores-que-dejaron-huella-en-el-granada-cf/">7 goleadores que dejaron huella en el Granada CF</a></h4></div></div></div></div></div></div></div></li></ul></li><li class=" ubermenu-autocolumn menu-item-115797-col-1 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115797-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-115797-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-115907" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115907 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/v-de-viral/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">V de Viral</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-116095" class="mtphr-dnt mtphr-dnt-116095 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-215832 mtphr-dnt-post-type-post mtphr-dnt-post-category-lodigital mtphr-dnt-post-category-v-de-viral mtphr-dnt-post-post_tag-alvaro-cervantes mtphr-dnt-post-post_tag-anuncio mtphr-dnt-post-post_tag-cortometraje mtphr-dnt-post-post_tag-estrella-damm mtphr-dnt-post-post_tag-ingrid-garcia-jonsson mtphr-dnt-post-post_tag-marcel-borras mtphr-dnt-post-post_tag-peter-dinklage mtphr-dnt-post-post_tag-raul-arevalo mtphr-dnt-post-post_tag-verano"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/asi-es-la-vida-nuestra-el-cortometraje-de-estrella-damm-que-da-la-bienvenida-al-verano-video/">Así es &#8216;La Vida Nuestra&#8217;, el nuevo cortometraje de Estrella Damm que da la bienvenida al verano | Vídeo</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-214557 mtphr-dnt-post-type-post mtphr-dnt-post-category-deportes mtphr-dnt-post-category-lodigital mtphr-dnt-post-category-polideportivo mtphr-dnt-post-category-v-de-viral mtphr-dnt-post-post_tag-alhambra-nievas mtphr-dnt-post-post_tag-andreu-buenafuente mtphr-dnt-post-post_tag-entrevista mtphr-dnt-post-post_tag-granadina mtphr-dnt-post-post_tag-rugby mtphr-dnt-post-post_tag-television mtphr-dnt-post-post_tag-viral"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/asi-fue-la-visita-de-la-granadina-alhambra-nievas-a-late-motiv-el-programa-de-buenafuente-video/">Así fue la visita de la granadina Alhambra Nievas a Late Motiv, el programa de Buenafuente | Vídeo</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-207821 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-lodigital mtphr-dnt-post-category-v-de-viral mtphr-dnt-post-post_tag-facebook mtphr-dnt-post-post_tag-flamenco mtphr-dnt-post-post_tag-flamenco-mania mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-mirador-de-san-nicolas mtphr-dnt-post-post_tag-musica mtphr-dnt-post-post_tag-redes-sociales"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-mirador-de-san-nicolas-centro-de-flamenco-y-arte-video/">El Mirador de San Nicolás, centro de flamenco y arte | Vídeo</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-207422 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-lodigital mtphr-dnt-post-category-nacional mtphr-dnt-post-category-v-de-viral mtphr-dnt-post-post_tag-4-de-abril mtphr-dnt-post-post_tag-50-euros mtphr-dnt-post-post_tag-banco-central-europeo mtphr-dnt-post-post_tag-billetes mtphr-dnt-post-post_tag-nuevos"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/asi-sera-el-nuevo-billete-de-50-euros-video/">Así será el nuevo billete de 50 euros | Vídeo</a></h4></div></div></div></div></div></div></div></li></ul></li><li class=" ubermenu-autocolumn menu-item-115797-col-2 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115797-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-115797-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-141464" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-141464 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/gd-videos/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">GD Vídeos</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-141466" class="mtphr-dnt mtphr-dnt-141466 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-209016 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-videonoticiasgd"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-miercoles-santo-arranca-con-la-salida-de-los-gitanos/">El Miércoles Santo arranca con la salida de &#8216;Los Gitanos&#8217;</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-207752 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-videonoticiasgd"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/fomento-propone-un-semisoterramiento-del-ave-a-su-paso-por-la-chana/">Fomento propone un semisoterramiento del AVE a su paso por la Chana</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-207749 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-videonoticiasgd"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-encierro-de-estudiantes-indefinido-hasta-que-la-ugr-incentive-las-negociaciones/">El encierro de estudiantes, “indefinido” hasta que la UGR incentive las negociaciones</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-207698 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-videonoticiasgd"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-espacio-natural-de-sierra-nevada-protagonista-de-cimas-2018/">El Espacio Natural de Sierra Nevada, protagonista de CIMAS 2018</a></h4></div></div></div></div></div></div>
</div></li></ul></li></ul></li><li id="menu-item-115798" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115798 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/nacional/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Nacional</span></a></li><li id="menu-item-115799" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115799 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/internacional/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Internacional</span></a></li><li id="menu-item-116145" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-116145 ubermenu-item-level-0 ubermenu-column ubermenu-column-natural ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/opiniongd/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Opinión</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-116145 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-138597" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-138597 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/columnistas-gd/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Columnistas GD</span></a></li><li id="menu-item-138605" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-138605 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/politica-gd/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Política GD</span></a></li><li id="menu-item-138687" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-138687 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/blogosfera-gd/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Blogosfera GD</span></a></li></ul></li></ul></nav>
<!-- End UberMenu -->
</div></nav><hr/>


<div class="news"><IMG SRC="/wp-content/themes/news-pro/images/definitiva.png"><div id="mtphr-dnt-115975" class="mtphr-dnt mtphr-dnt-115975 mtphr-dnt-posts mtphr-dnt-scroll mtphr-dnt-scroll-left"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-220279 mtphr-dnt-post-type-post mtphr-dnt-post-category-acaliente-1 mtphr-dnt-post-category-an mtphr-dnt-post-post_tag-accidente mtphr-dnt-post-post_tag-coches mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-las-gabias"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/heridas-seis-personas-entre-ellas-dos-menores-en-una-colision-entre-dos-turismos-en-las-gabias/">Heridas seis personas, entre ellas dos menores, en una colisión entre dos turismos en Las Gabias</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-220193 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-portada mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-junta-de-andalucia mtphr-dnt-post-post_tag-patronato-de-turismo mtphr-dnt-post-post_tag-pernoctaciones mtphr-dnt-post-post_tag-turismo-nacional mtphr-dnt-post-post_tag-turistas mtphr-dnt-post-post_tag-viviendas-turisticas-reguladas"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-turismo-nacional-en-la-provincia-se-estanca/">El turismo nacional en la provincia se estanca</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-220245 mtphr-dnt-post-type-post mtphr-dnt-post-category-acaliente-2 mtphr-dnt-post-category-musica mtphr-dnt-post-post_tag-montefrio"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/mas-de-70-musicos-recorreran-las-calles-de-montefrio-en-el-x-curso-internacional-de-saxofon/">Más de 70 músicos recorrerán las calles de Montefrío en el X Curso Internacional de Saxofón</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-220253 mtphr-dnt-post-type-post mtphr-dnt-post-category-portada-nacional mtphr-dnt-post-post_tag-ademas-de-un-incalculable-perjuicio-para-nuestra-economia-y-para-un-sector-tan-importante-como-es-el-turismo-el-alcalde-ha-recordado mtphr-dnt-post-post_tag-economia mtphr-dnt-post-post_tag-eeuu mtphr-dnt-post-post_tag-espana mtphr-dnt-post-post_tag-reino-unido"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/espana-lidera-el-crecimiento-de-las-economias-desarrolladas/">España lidera el crecimiento de las economías desarrolladas</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-220256 mtphr-dnt-post-type-post mtphr-dnt-post-category-portada-internacional mtphr-dnt-post-post_tag-grecia"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/grecia-volvera-al-mercado-con-su-primera-emision-desde-2014/">Grecia volverá al mercado con su primera emisión desde 2014</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-220238 mtphr-dnt-post-type-post mtphr-dnt-post-category-portada-andalucia mtphr-dnt-post-post_tag-andalucia"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/las-exportaciones-agroalimentarias-andaluzas-alcanzan-los-5-643-millones-de-euros/">Las exportaciones agroalimentarias andaluzas alcanzan los 5.643 millones de euros</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-220247 mtphr-dnt-post-type-post mtphr-dnt-post-category-portada-provincia mtphr-dnt-post-post_tag-baza mtphr-dnt-post-post_tag-huescar mtphr-dnt-post-post_tag-junta"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/la-junta-promueve-mejoras-en-el-servicio-de-autobuses-en-las-comarcas-de-baza-y-huescar/">La Junta promueve mejoras en el servicio de autobuses en las comarcas de Baza y Huéscar</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-220261 mtphr-dnt-post-type-post mtphr-dnt-post-category-acaliente-3 mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-granadacf mtphr-dnt-post-post_tag-granada-cf mtphr-dnt-post-post_tag-heracles-almelo mtphr-dnt-post-post_tag-pretemporada mtphr-dnt-post-post_tag-previa"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-granada-cf-en-busca-de-su-primera-victoria/">El Granada CF, en busca de su primera victoria</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-220241 mtphr-dnt-post-type-post mtphr-dnt-post-category-portada-cultura mtphr-dnt-post-post_tag-las-gabias"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/las-gabias-convoca-su-i-certamen-literario-torreon-de-poesia-y-relato-corto/">Las Gabias convoca su I Certamen Literario ‘Torreón’, de poesía y relato corto</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-220250 mtphr-dnt-post-type-post mtphr-dnt-post-category-portada-salud mtphr-dnt-post-post_tag-embarazadas mtphr-dnt-post-post_tag-preeclampsia"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/desarrollan-un-nuevo-metodo-que-puede-ayudar-a-diagnosticar-mas-precozmente-la-preeclampsia-en-embarazadas/">Desarrollan un nuevo método que puede ayudar a diagnosticar más precozmente la preeclampsia en embarazadas</a></h4></div></div></div></div></div></div></div><div class="site-inner">






<div id="general_noticia">
<div id="noticia_header">
<div id="publicidad">
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/47177843/Noticias_650x150', [650, 150], 'div-gpt-ad-1498124325514-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
            
<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://img1.desarrollogd.es/adserver/www/delivery/ajs.php':'http://img1.desarrollogd.es/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=164");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://img1.desarrollogd.es/adserver/www/delivery/ck.php?n=a86fd736&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://img1.desarrollogd.es/adserver/www/delivery/avw.php?zoneid=164&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a86fd736' border='0' alt='' /></a></noscript>
        
</div>

    <div id="noticia_titulo"><h1>El mundo del deporte y de la comunicación lamenta el fallecimiento del periodista deportivo Antonio Barragán</h1></div>

    <div id="noticia_subtitulo"><h4></h4></div>
     <div id="noticia_subtitulo"><h4>El funeral tendrá lugar hoy en el Cementerio de Granada a las 15:00 horas</h4></div>
         	   		         
    <div id="noticia_img">
    	<img width="640" height="420" src="http://cdn.granadadigital.es/wp-content/uploads/2017/07/XVV-Gala-del-Deporte-8.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://cdn.granadadigital.es/wp-content/uploads/2017/07/XVV-Gala-del-Deporte-8.jpg 640w, http://cdn.granadadigital.es/wp-content/uploads/2017/07/XVV-Gala-del-Deporte-8-300x197.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /> 

    	 <div id="pie_foto">  Antonio Barragán (el segundo a la izquierda) | Archivo GD</div>
   	     	<div id="pie_foto_imagen"> <IMG SRC="/wp-content/themes/news-pro/images/camera.png"></div>
<div id="publicidad">
    
<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://img1.desarrollogd.es/adserver/www/delivery/ajs.php':'http://img1.desarrollogd.es/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=160");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://img1.desarrollogd.es/adserver/www/delivery/ck.php?n=ae8b04ea&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://img1.desarrollogd.es/adserver/www/delivery/avw.php?zoneid=160&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae8b04ea' border='0' alt='' /></a></noscript>

</div>
     </div> 




</div>


	
	<div id="noticia_content">
		<div id="post_contenido">
						<div id="noticia_info">
							<div id="noticias_firma">  </div> 
							<div id="noticia_twitter">  </div>
							<div id="noticia_autor">    Redacción GD</div>
							<div id="noticia_fecha"> <time class="entry-time" itemprop="datePublished" datetime="2017-07-24T09:00:15+00:00">24 Julio, 2017</time>  <time class="entry-time" itemprop="datePublished" datetime="2017-07-24T09:00:15+00:00">9:00 am</time></div>








							<div id="post_rs"><div class='shareaholic-canvas' data-app-id='21100449' data-app='share_buttons' data-title='El mundo del deporte y de la comunicación lamenta el fallecimiento del periodista deportivo Antonio Barragán' data-link='http://www.granadadigital.es/el-mundo-del-deporte-y-de-la-comunicacion-lamenta-el-fallecimiento-del-periodista-deportivo-antonio-barragan/' data-summary='El funeral tendrá lugar hoy en el Cementerio de Granada a las 15:00 horas'></div></div>
							
						</div><br/><br/>
						   				<div id="post-220182" class="page">
					<div class="entry-content">

						<div class="pdfprnt-buttons pdfprnt-buttons-post pdfprnt-top-right"><a href="http://www.granadadigital.es/el-mundo-del-deporte-y-de-la-comunicacion-lamenta-el-fallecimiento-del-periodista-deportivo-antonio-barragan/?print=print" class="pdfprnt-button pdfprnt-button-print" target="_blank"><img  src="http://cdn.granadadigital.es/wp-content/plugins/pdf-print/images/print.png" alt="image_print" title="Print Content" /></a></div><p>Duro golpe para el mundo deportivo en <strong>Granada</strong>. El periodista local<strong> Antonio Barragán Roda</strong> falleció ayer a los 71 años de edad. Compañeros y personalidades del deporte granadino, así como nacional, se han sumado al pésame de la familia. Muchos de ellos han querido dejarle una dedicatoria en Twitter, después de que la Asociación Española de la Prensa Deportiva de Granada comunicase su fallecimiento. Ésta era su &#8216;casa&#8217; actual, en la que desempeñaba el cargo de secretario.</p>
<p>Barragán trabajó en el diario Patria y en el gabinete de prensa de la Subdelegación del Gobierno, que compaginó con colaboraciones en varios medios como IDEAL, Radio Granada o Cadena Cope, entre otros.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center;'>
<div id="publicidad">
    
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://img1.desarrollogd.es/adserver/www/delivery/ajs.php':'http://img1.desarrollogd.es/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=120");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;--></script><noscript><a href='http://img1.desarrollogd.es/adserver/www/delivery/ck.php?n=ac2372d7&amp;cb=INSERT_RANDOM_NUMBER_...' target='_blank'><img src='http://img1.desarrollogd.es/adserver/www/delivery/avw.php?zoneid=120&amp;cb=INSERT_RANDOM_NUMBER...' border='0' alt='' /></a></noscript>
</div>
</div>

<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es">Ha fallecido nuestro compañero Antonio Barragán. DEP</p>
<p>— PrensaDeportivaGR (@PrensaDepGR) <a href="https://twitter.com/PrensaDepGR/status/889208217976401922">23 de julio de 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<div class='code-block code-block-2' style='margin: 8px auto; text-align: center;'>
 <div id="publi_colum_drch_movil" class="publi">
     <!--/* * * Revive Adserver Javascript Tag * - Generated with Revive Adserver v3.1.0 * */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://img1.desarrollogd.es/adserver/www/delivery/ajs.php':'http://img1.desarrollogd.es/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u); document.write ("?zoneid=172"); document.write ('&cb=' + m3_r); if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used); document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : '')); document.write ("&loc=" + escape(window.location)); if (document.referrer) document.write ("&referer=" + escape(document.referrer)); if (document.context) document.write ("&context=" + escape(document.context)); if (document.mmm_fo) document.write ("&mmm_fo=1"); document.write ("'><\/scr"+"ipt>");
//]]&gt;--></script><noscript><a href='http://img1.desarrollogd.es/adserver/www/delivery/ck.php?n=a5b8e2f5&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://img1.desarrollogd.es/adserver/www/delivery/avw.php?zoneid=172&cb=INSERT_RANDOM_NUMBER_HERE&n=a5b8e2f5' border='0' alt='' /></a></noscript>
     
     </div></div>
											</div>

				</div>
					</div>

		<div id="post_categoria_tag"><span class="entry-tags">Tagged With: <a href="http://www.granadadigital.es/tag/antonio-barragan/" rel="tag">Antonio Barragán</a>, <a href="http://www.granadadigital.es/tag/asociacion-espanola-de-la-prensa-deportiva-de-granada/" rel="tag">Asociación Española de la Prensa Deportiva de Granada</a>, <a href="http://www.granadadigital.es/tag/fallecimiento/" rel="tag">fallecimiento</a>, <a href="http://www.granadadigital.es/tag/funeranl/" rel="tag">funerañl</a>, <a href="http://www.granadadigital.es/tag/granada/" rel="tag">Granada</a>, <a href="http://www.granadadigital.es/tag/periodista-deportivo/" rel="tag">Periodista deportivo</a></span></div>

	</div>

	<ol class="comment list">
	    	</ol>
	<div class="entry-comments" id="comments"><h3>Comments</h3><ol class="comment-list">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/el-mundo-del-deporte-y-de-la-comunicacion-lamenta-el-fallecimiento-del-periodista-deportivo-antonio-barragan/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.granadadigital.es/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='220182' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="39c17d4522" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="30"/></p>			</form>
			</div><!-- #respond -->
	
	<li class="comment even thread-even depth-1" id="comment-26740">
	<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
				<img alt='' src='http://1.gravatar.com/avatar/77cb58e05e99573560801cd384611011?s=48&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/77cb58e05e99573560801cd384611011?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><span itemprop="name">José Luis Pérez López</span> <span class="says">says</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2017-07-25T09:23:26+00:00" itemprop="datePublished"><a href="http://www.granadadigital.es/el-mundo-del-deporte-y-de-la-comunicacion-lamenta-el-fallecimiento-del-periodista-deportivo-antonio-barragan/#comment-26740" class="comment-time-link" itemprop="url">25 Julio, 2017 at 9:23 am</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>Estoy conmocionado por la muerte inesperada de un gran amigo  de la juventud, mi más sentido pésame a su familia.. José Luis Pérez López</p>
		</div>

		<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='http://www.granadadigital.es/el-mundo-del-deporte-y-de-la-comunicacion-lamenta-el-fallecimiento-del-periodista-deportivo-antonio-barragan/?replytocom=26740#respond' onclick='return addComment.moveForm( "comment-26740", "26740", "respond", "220182" )' aria-label='Responder a José Luis Pérez López'>Responder</a></div>
		
	</article>
	</li><!-- #comment-## -->
</ol></div></div>
<aside id="sidebar-2">
    <div id="text-38" class="widget widget_text">			<div class="textwidget"><img  src="http://cdn.granadadigital.es/wp-content/themes/news-pro/images/Tambientepuedeinteresar.png" >
<div class="relacionadas">

                <div class="miniatura">
                   <div class="miniaturarelacionada"><a rel="external" href="http://www.granadadigital.es/heridas-seis-personas-entre-ellas-dos-menores-en-una-colision-entre-dos-turismos-en-las-gabias/"><img width="95" height="100" src="http://cdn.granadadigital.es/wp-content/uploads/2017/01/hospital-pts-400x420.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="" /></div>
                   <div class="titulorelacionada">Heridas seis personas, entre ellas dos menores, en una colisión entre dos turismos en Las Gabias</div>
          <div class="subtitulorelacionada">Los heridos tuvieron que ser trasladados al Hospital del Campus de la Salud </div>
                </a>        
        </div>
        
                <div class="miniatura">
                   <div class="miniaturarelacionada"><a rel="external" href="http://www.granadadigital.es/el-turismo-nacional-en-la-provincia-se-estanca/"><img width="95" height="100" src="http://cdn.granadadigital.es/wp-content/uploads/2017/04/turismo-semana-santa-400x420.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="" /></div>
                   <div class="titulorelacionada">El turismo nacional en la provincia se estanca</div>
          <div class="subtitulorelacionada">El Patronato provincial de Turismo considera que este descenso del 3 por ciento corresponde a no pod</div>
                </a>        
        </div>
        
                <div class="miniatura">
                   <div class="miniaturarelacionada"><a rel="external" href="http://www.granadadigital.es/juan-rivas-la-madre-maltratada-de-maracena-obligada-a-devolver-a-sus-hijos-con-su-ex/"><img width="98" height="100" src="http://cdn.granadadigital.es/wp-content/uploads/2017/05/juana-rivas-madre-maracena-400x408.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="" srcset="http://cdn.granadadigital.es/wp-content/uploads/2017/05/juana-rivas-madre-maracena-400x408.jpg 400w, http://cdn.granadadigital.es/wp-content/uploads/2017/05/juana-rivas-madre-maracena-45x45.jpg 45w" sizes="(max-width: 98px) 100vw, 98px" /></div>
                   <div class="titulorelacionada">Juana Rivas, madre maltratada de Maracena, obligada a devolver a sus hijos con su ex</div>
          <div class="subtitulorelacionada">Deberá devolver a sus hijos este miércoles para que residan en Italia con su padre, condenado en 2</div>
                </a>        
        </div>
        
                <div class="miniatura">
                   <div class="miniaturarelacionada"><a rel="external" href="http://www.granadadigital.es/detenida-en-granada-una-pareja-por-un-atraco-con-navaja-a-un-anciano/"><img width="95" height="100" src="http://cdn.granadadigital.es/wp-content/uploads/2017/04/Policía-Nacional-2-400x420.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="" /></div>
                   <div class="titulorelacionada">Detenida en Granada una pareja por un atraco con navaja a un anciano</div>
          <div class="subtitulorelacionada">La detenida había trabajado meses antes en este domicilio como empleada del hogar</div>
                </a>        
        </div>
        </div></div>
		</div><div id="text-39" class="widget widget_text">			<div class="textwidget"><img  src="http://cdn.granadadigital.es/wp-content/themes/news-pro/images/lomasleido.png" ></div>
		</div>
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [daily] [avg] [regular] -->
<div id="wpp-3" class="widget popular-posts">

<ul class="wpp-list">
<li><a href="http://www.granadadigital.es/detenida-en-granada-una-pareja-por-un-atraco-con-navaja-a-un-anciano/" title="Detenida en Granada una pareja por un atraco con navaja a un anciano" target="_self"><img  src="http://cdn.granadadigital.es/wp-content/uploads/wordpress-popular-posts/220229-featured-140x91.jpg" width="140" height="91" title="Detenida en Granada una pareja por un atraco con navaja a un anciano" alt="Detenida en Granada una pareja por un atraco con navaja a un anciano" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.granadadigital.es/detenida-en-granada-una-pareja-por-un-atraco-con-navaja-a-un-anciano/" title="Detenida en Granada una pareja por un atraco con navaja a un anciano" class="wpp-post-title" target="_self">Detenida en Granada una pareja por un atraco con navaja a un anciano</a> <span class="wpp-excerpt">La detenida había trabajado meses antes en este domicilio como empleada del hogar</span></li>
<li><a href="http://www.granadadigital.es/luis-salvador-representante-institucional-en-el-comite-autonomico-de-ciudadanos-en-andalucia/" title="Luis Salvador, representante institucional en el Comité Autonómico de Ciudadanos en Andalucía" target="_self"><img  src="http://cdn.granadadigital.es/wp-content/uploads/wordpress-popular-posts/220270-featured-140x91.jpg" width="140" height="91" title="Luis Salvador, representante institucional en el Comité Autonómico de Ciudadanos en Andalucía" alt="Luis Salvador, representante institucional en el Comité Autonómico de Ciudadanos en Andalucía" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.granadadigital.es/luis-salvador-representante-institucional-en-el-comite-autonomico-de-ciudadanos-en-andalucia/" title="Luis Salvador, representante institucional en el Comité Autonómico de Ciudadanos en Andalucía" class="wpp-post-title" target="_self">Luis Salvador, representante institucional en el Comité Autonómico de Ciudadanos en Andalucía</a> <span class="wpp-excerpt">El diputado granadino forma parte del órgano regional de la formación tras la aprobación de los nombramientos por parte del Comité Ejecutivo Nacional de Ciudadanos</span></li>
<li><a href="http://www.granadadigital.es/el-defensor-del-pueblo-andaluz-pide-extremar-la-vigilancia-en-el-albaicin-frente-a-pintadas-y-actos-vandalicos/" title="El Defensor del Pueblo Andaluz pide &#8220;extremar&#8221; la vigilancia en el Albaicín frente a pintadas y actos vandálicos" target="_self"><img  src="http://cdn.granadadigital.es/wp-content/uploads/wordpress-popular-posts/220231-featured-140x91.jpg" width="140" height="91" title="El Defensor del Pueblo Andaluz pide &#8220;extremar&#8221; la vigilancia en el Albaicín frente a pintadas y actos vandálicos" alt="El Defensor del Pueblo Andaluz pide &#8220;extremar&#8221; la vigilancia en el Albaicín frente a pintadas y actos vandálicos" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.granadadigital.es/el-defensor-del-pueblo-andaluz-pide-extremar-la-vigilancia-en-el-albaicin-frente-a-pintadas-y-actos-vandalicos/" title="El Defensor del Pueblo Andaluz pide &#8220;extremar&#8221; la vigilancia en el Albaicín frente a pintadas y actos vandálicos" class="wpp-post-title" target="_self">El Defensor del Pueblo Andaluz pide &#8220;extremar&#8221; la vigilancia en el Albaicín frente a pintadas y actos vandálicos</a> <span class="wpp-excerpt">¿Queda algo sin manchar, pintar o degradar?", se pregunta el defensor</span></li>
<li><a href="http://www.granadadigital.es/juan-rivas-la-madre-maltratada-de-maracena-obligada-a-devolver-a-sus-hijos-con-su-ex/" title="Juana Rivas, madre maltratada de Maracena, obligada a devolver a sus hijos con su ex" target="_self"><img  src="http://cdn.granadadigital.es/wp-content/uploads/wordpress-popular-posts/220272-featured-140x91.jpg" width="140" height="91" title="Juana Rivas, madre maltratada de Maracena, obligada a devolver a sus hijos con su ex" alt="Juana Rivas, madre maltratada de Maracena, obligada a devolver a sus hijos con su ex" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.granadadigital.es/juan-rivas-la-madre-maltratada-de-maracena-obligada-a-devolver-a-sus-hijos-con-su-ex/" title="Juana Rivas, madre maltratada de Maracena, obligada a devolver a sus hijos con su ex" class="wpp-post-title" target="_self">Juana Rivas, madre maltratada de Maracena, obligada a devolver a sus hijos con su ex</a> <span class="wpp-excerpt">Deberá devolver a sus hijos este miércoles para que residan en Italia con su padre, condenado en 2009 por maltratarla</span></li>
<li><a href="http://www.granadadigital.es/los-trenes-del-metro-de-granada-alcanzan-los-15-263-kilometros-recorridos-en-pruebas-en-la-ultima-semana/" title="Los trenes del metro de Granada alcanzan los 15.263 kilómetros recorridos en pruebas en la última semana" target="_self"><img  src="http://cdn.granadadigital.es/wp-content/uploads/wordpress-popular-posts/220212-featured-140x91.jpg" width="140" height="91" title="Los trenes del metro de Granada alcanzan los 15.263 kilómetros recorridos en pruebas en la última semana" alt="Los trenes del metro de Granada alcanzan los 15.263 kilómetros recorridos en pruebas en la última semana" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.granadadigital.es/los-trenes-del-metro-de-granada-alcanzan-los-15-263-kilometros-recorridos-en-pruebas-en-la-ultima-semana/" title="Los trenes del metro de Granada alcanzan los 15.263 kilómetros recorridos en pruebas en la última semana" class="wpp-post-title" target="_self">Los trenes del metro de Granada alcanzan los 15.263 kilómetros recorridos en pruebas en la última semana</a> <span class="wpp-excerpt">Los trenes circulan ya en horario comercial, desde las 6.30 hasta las 23.00, hora de salida de los últimos trenes desde Albolote y Armilla</span></li>

</ul>
</div>
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
</aside>

</div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="search-8" class="widget widget_search"><div class="widget-wrap"><h4 class="widget-title widgettitle">Buscador</h4>
<form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="http://www.granadadigital.es/" role="search"><meta itemprop="target" content="http://www.granadadigital.es/?s={s}"/><input itemprop="query-input" type="search" name="s" placeholder="Buscar en la Web..." /><input type="submit" value="Search"  /></form></div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="text-30" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Granada Digital</h4>
			<div class="textwidget">Dirección: Avenida Constitución N20

<br/><img src="/wp-content/themes/news-pro/images/telefono.png"> : 958278571

Whastapp:  646610085

</div>
		</div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="text-32" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Siguenos</h4>
			<div class="textwidget"><div class="redessociales_pie">
		<a class="rs_pie" title="Twitter" href="https://twitter.com/granadadigital"><img  src="http://cdn.granadadigital.es/wp-content/uploads/2015/09/twitter.png" >
		<a class="rs_pie" title="Facebook" href="https://es-es.facebook.com/GranadaDigital"><img  src="http://cdn.granadadigital.es/wp-content/uploads/2015/09/facebook.png" >
		<a class="rs_pie" title="Youtube" href="https://www.youtube.com/user/GDigitalnoticias"><img  src="http://cdn.granadadigital.es/wp-content/uploads/2015/09/youtube.png" >
		<a class="rs_pie" title="Linkedink" href="https://www.linkedin.com/company/granada-digital"><img  src="http://cdn.granadadigital.es/wp-content/uploads/2015/09/linkedink.png" ></a>
	
</div></div>
		</div></section>
</div><div class="widget-area footer-widgets-4 footer-widget-area"><section id="text-37" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Doctor 13</h4>
			<div class="textwidget"><ul style="list-style-type:circle">
  <li><a href="http://doctortrece.es/asistencia-en-eventos/">Asistencia en eventos</a></li>
  <li><a href="http://doctortrece.es/marketing-digital/">Marketing digital</a></li>
  <li><a href="http://doctortrece.es/produccion-audiovisual-d13/">Producción audiovisual</a></li>
  <li><a href="http://doctortrece.es/marketing-de-contenidos/">Marketing de contenidos</a></li>
  <li><a href="http://doctortrece.es/comunicacion-corporativa/">Comunicación Corporativa</a></li>
  <li><a href="http://doctortrece.es/gabinete-de-prensa/">Gabinete de Prensa</a></li>
  <li><a href="http://doctortrece.es/campanas-publicitarias/">Campañas Publicitarias</a></li>
  <li><a href="http://doctortrece.es/social-media-d13/">Social Media</a></li>
</ul></div>
		</div></section>
</div><div class="widget-area footer-widgets-5 footer-widget-area">		<section id="recent-posts-4" class="widget widget_recent_entries"><div class="widget-wrap">		<h4 class="widget-title widgettitle">Últimas Noticias</h4>
		<ul>
					<li>
				<a href="http://www.granadadigital.es/heridas-seis-personas-entre-ellas-dos-menores-en-una-colision-entre-dos-turismos-en-las-gabias/">Heridas seis personas, entre ellas dos menores, en una colisión entre dos turismos en Las Gabias</a>
						</li>
					<li>
				<a href="http://www.granadadigital.es/el-turismo-nacional-en-la-provincia-se-estanca/">El turismo nacional en la provincia se estanca</a>
						</li>
					<li>
				<a href="http://www.granadadigital.es/la-junta-promueve-mejoras-en-el-servicio-de-autobuses-en-las-comarcas-de-baza-y-huescar/">La Junta promueve mejoras en el servicio de autobuses en las comarcas de Baza y Huéscar</a>
						</li>
					<li>
				<a href="http://www.granadadigital.es/mas-de-70-musicos-recorreran-las-calles-de-montefrio-en-el-x-curso-internacional-de-saxofon/">Más de 70 músicos recorrerán las calles de Montefrío en el X Curso Internacional de Saxofón</a>
						</li>
				</ul>
		</div></section>
		</div><div class="widget-area footer-widgets-6 footer-widget-area"><section id="text-42" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Contacto</h4>
			<div class="textwidget"><div id="contacto_pie">
Contacto Granada Digital:</br>

<a href="mailto:redaccion@andalucianoticias.es">redaccion@andalucianoticias.es </a>
</br></br>
 
CV  o cartas al director a:</br>

<a href="mailto:contacto@andalucianoticias.es">contacto@andalucianoticias.es</a></br></br>

Equipo Comercial:</br>

<a href="mailto:comercial@andalucianoticias.es">comercial@andalucianoticias.es</a></br></br>
<a title="contacto-GD" href="http://www.granadadigital.es/contacto/"><img src="/wp-content/themes/news-pro/images/e-mail.png" alt="contacto-GD" /></a>
</div></div>
		</div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p>Copyright &#x000A9;&nbsp;2017 &#x000B7; <a href="http://www.granadadigital.es/">Granada Digital</a> on <a href="http://www.studiopress.com/">Genesis Framework</a> &#x000B7; <a href="http://wordpress.org/">WordPress</a> &#x000B7; <a href="http://www.granadadigital.es/wp-login.php">Log in</a></p></div></footer></div><div id="cookie-law-info-bar"><span>Esta web inserta cookies propias para facilitar su navegación y de terceros derivadas de su uso en nuestra web, de medios sociales, así como para mejorar la usabilidad y temática de la misma con Google Analytics. Los datos personales no son consultados. Si continúas navegando consideramos que aceptas su uso. Puedes cambiar la configuración u obtener más información   <a href="http://www.granadadigital.es/mas-informacion-sobre-las-cookies/">aquí</a>.<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Aceptar</a> <a href="http://www.granadadigital.es/politica-de-cookies/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Leer más</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/divi-builder/includes/builder/scripts/frontend-builder-global-functions.js?ver=2.0.22'></script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-includes/js/comment-reply.min.js?ver=3c0bd1c634ea4137f8f4956bc07d01a4'></script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/divi-builder/includes/builder/scripts/jquery.fitvids.js?ver=2.0.22'></script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/divi-builder/includes/builder/scripts/waypoints.min.js?ver=2.0.22'></script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/divi-builder/includes/builder/scripts/jquery.magnific-popup.js?ver=2.0.22'></script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/divi-builder/includes/builder/scripts/jquery.mobile.custom.min.js?ver=2.0.22'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"http:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/www.granadadigital.es\/wp-content\/themes\/genesis\/images","builder_images_uri":"http:\/\/www.granadadigital.es\/wp-content\/plugins\/divi-builder\/includes\/builder\/images","et_frontend_nonce":"bf22ab4c59","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"2b394ca140","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","is_builder_plugin_used":"1","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"220182","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/divi-builder/includes/builder/scripts/frontend-builder-scripts.js?ver=2.0.22'></script>
<script type='text/javascript' src='http://maps.googleapis.com/maps/api/js?sensor=false&#038;ver=3c0bd1c634ea4137f8f4956bc07d01a4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"959","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","v":"3.2.1.1","configurations":["menu-configuracin","secciones","main"],"ajax_url":"http:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js?ver=3.2.1.1'></script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-includes/js/wp-embed.min.js?ver=3c0bd1c634ea4137f8f4956bc07d01a4'></script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/ditty-news-ticker/assets/js/imagesloaded.pkgd.min.js?ver=2.0.14'></script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/ditty-news-ticker/assets/js/jquery.touchSwipe.min.js?ver=2.0.14'></script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/ditty-news-ticker/assets/js/jquery.easing.1.3.js?ver=2.0.14'></script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/ditty-news-ticker/assets/js/ditty-news-ticker.js?ver=2.0.14'></script>
		<script>
			jQuery( document ).ready( function($) {
							$( '#mtphr-dnt-115975' ).ditty_news_ticker({
					id : '115975',
					type : 'scroll',
					scroll_direction : 'left',
					scroll_speed : 5,
					scroll_pause : 1,
					scroll_spacing : 40,
					scroll_init : 1,
					rotate_type : 'fade',
					auto_rotate : 1,
					rotate_delay : 7,
					rotate_pause : 0,
					rotate_speed : 3,
					rotate_ease : 'linear',
					nav_reverse : 0,
					disable_touchswipe : 0,
					offset : 20,
					after_load : function( $ticker ) {
											},
					before_change : function( $ticker ) {
											},
					after_change : function( $ticker ) {
											}
				});
			 			});
		</script>
		</body></html>

<!-- This website is like a Rocket, isn't it ? Performance optimized by WP Rocket. Learn more: http://wp-rocket.me - Debug: cached@1500970427 -->