<!DOCTYPE html>
<html class="no-js" lang="es">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<meta name="theme-color" content="#F2970C">

<meta name="msapplication-navbutton-color" content="#F2970C">

<meta name="apple-mobile-web-app-status-bar-style" content="#F2970C">
<script>var et_site_url='https://www.granadadigital.es';var et_post_id='541192';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script>

<title>Sanitarios condenan la agresión sufrida por un médico de familia en el centro de salud de La Chana</title>
<meta name="description" content="Se han concentrado en la puerta para expresar su repulsa por este hecho cometido por &quot;un usuario que no estaba de acuerdo con la atención recibida&quot;" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.granadadigital.es/sanitarios-condenan-agresion-sufrida-medico-familia-centro-salud-la-chana/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sanitarios condenan la agresión sufrida por un médico de familia en el centro de salud de La Chana" />
<meta property="og:description" content="Se han concentrado en la puerta para expresar su repulsa por este hecho cometido por &quot;un usuario que no estaba de acuerdo con la atención recibida&quot;" />
<meta property="og:url" content="https://www.granadadigital.es/sanitarios-condenan-agresion-sufrida-medico-familia-centro-salud-la-chana/" />
<meta property="og:site_name" content="GranadaDigital" />
<meta property="article:publisher" content="https://es-es.facebook.com/GranadaDigital" />
<meta property="article:published_time" content="2022-09-02T13:32:46+00:00" />
<meta property="article:modified_time" content="2022-09-02T14:44:33+00:00" />
<meta property="og:image" content="https://www.granadadigital.es/wp-content/uploads/2022/09/Condena-por-la-agresion-a-un-medico-del-centro-de-salud-de-La-Chana-CCOO.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1388" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@granadadigital" />
<meta name="twitter:site" content="@granadadigital" />
<meta name="twitter:label1" content="Escrito por">
<meta name="twitter:data1" content="Gabinete">
<meta name="twitter:label2" content="Tiempo de lectura">
<meta name="twitter:data2" content="2 minutos">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.granadadigital.es/#website","url":"https://www.granadadigital.es/","name":"GranadaDigital","description":"Peri\u00f3dico online de Granada, las noticias de actualidad de Granada. Tu peri\u00f3dico online. Toda la informaci\u00f3n de Granada y provincia.","potentialAction":[{"@type":"SearchAction","target":"https://www.granadadigital.es/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.granadadigital.es/sanitarios-condenan-agresion-sufrida-medico-familia-centro-salud-la-chana/#primaryimage","inLanguage":"es","url":"https://www.granadadigital.es/wp-content/uploads/2022/09/Condena-por-la-agresion-a-un-medico-del-centro-de-salud-de-La-Chana-CCOO.jpg","width":1920,"height":1388,"caption":"02/09/2022 Condena por la agresi\u00f3n a un m\u00e9dico del centro de salud de La Chana POLITICA ANDALUC\u00cdA ESPA\u00d1A EUROPA GRANADA AUTONOM\u00cdAS CCOO"},{"@type":"WebPage","@id":"https://www.granadadigital.es/sanitarios-condenan-agresion-sufrida-medico-familia-centro-salud-la-chana/#webpage","url":"https://www.granadadigital.es/sanitarios-condenan-agresion-sufrida-medico-familia-centro-salud-la-chana/","name":"Sanitarios condenan la agresi\u00f3n sufrida por un m\u00e9dico de familia en el centro de salud de La Chana","isPartOf":{"@id":"https://www.granadadigital.es/#website"},"primaryImageOfPage":{"@id":"https://www.granadadigital.es/sanitarios-condenan-agresion-sufrida-medico-familia-centro-salud-la-chana/#primaryimage"},"datePublished":"2022-09-02T13:32:46+00:00","dateModified":"2022-09-02T14:44:33+00:00","author":{"@id":"https://www.granadadigital.es/#/schema/person/0e799a8c27dfd73edc0cef9540297558"},"description":"Se han concentrado en la puerta para expresar su repulsa por este hecho cometido por \"un usuario que no estaba de acuerdo con la atenci\u00f3n recibida\"","breadcrumb":{"@id":"https://www.granadadigital.es/sanitarios-condenan-agresion-sufrida-medico-familia-centro-salud-la-chana/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.granadadigital.es/sanitarios-condenan-agresion-sufrida-medico-familia-centro-salud-la-chana/"]}]},{"@type":"BreadcrumbList","@id":"https://www.granadadigital.es/sanitarios-condenan-agresion-sufrida-medico-familia-centro-salud-la-chana/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.granadadigital.es/","url":"https://www.granadadigital.es/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.granadadigital.es/sanitarios-condenan-agresion-sufrida-medico-familia-centro-salud-la-chana/","url":"https://www.granadadigital.es/sanitarios-condenan-agresion-sufrida-medico-familia-centro-salud-la-chana/","name":"Sanitarios condenan la agresi\u00f3n sufrida por un m\u00e9dico de familia en el centro de salud de La Chana"}}]},{"@type":"Person","@id":"https://www.granadadigital.es/#/schema/person/0e799a8c27dfd73edc0cef9540297558","name":"Gabinete","image":{"@type":"ImageObject","@id":"https://www.granadadigital.es/#personlogo","inLanguage":"es","url":"https://www.granadadigital.es/wp-content/uploads/2021/02/Mesa-de-trabajo-3-150x150.png","caption":"Gabinete"}}]}</script>

<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.granadadigital.es/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css' href='https://www.granadadigital.es/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css' href='https://www.granadadigital.es/wp-includes/css/dist/components/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css' href='https://fonts.googleapis.com/css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css' href='https://www.granadadigital.es/wp-includes/css/dist/block-editor/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css' href='https://www.granadadigital.es/wp-includes/css/dist/nux/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css' href='https://www.granadadigital.es/wp-includes/css/dist/editor/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='arena_block-cgb-style-css-css' href='https://www.granadadigital.es/wp-content/plugins/arena-liveblog-and-chat-tool/gutenberg/arena-block/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-font-css' href='https://www.granadadigital.es/wp-content/plugins/ditty-news-ticker/legacy/inc/static/libs/fontastic/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-css' href='https://www.granadadigital.es/wp-content/plugins/ditty-news-ticker/legacy/inc/static/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-css' href='https://www.granadadigital.es/wp-content/plugins/ditty-news-ticker/includes/css/ditty.css' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-fontawesome-css' href='https://use.fontawesome.com/releases/v5.15.3/css/all.css' type='text/css' media='' />
<link rel='stylesheet' id='fvp-frontend-css' href='https://www.granadadigital.es/wp-content/plugins/featured-video-plus/styles/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='collapscore-css-css' href='https://www.granadadigital.es/wp-content/plugins/jquery-collapse-o-matic/css/core_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css' href='https://www.granadadigital.es/wp-content/plugins/responsive-lightbox/assets/swipebox/swipebox.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-css-css' href='https://www.granadadigital.es/wp-content/plugins/simple-image-popup//css/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='simple-image-popup-css' href='https://www.granadadigital.es/wp-content/plugins/simple-image-popup//css/simple-image-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-roboto-css' href='//fonts.googleapis.com/css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css' href='https://www.granadadigital.es/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://www.granadadigital.es/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css' href='https://www.granadadigital.es/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpb-google-fonts-css' href='https://fonts.googleapis.com/css' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-posts-ticker-css' href='https://www.granadadigital.es/wp-content/plugins/ditty-posts-ticker/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-modules-style-css' href='https://www.granadadigital.es/wp-content/plugins/divi-builder%20OLD%202/includes/builder/styles/frontend-builder-plugin-style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.granadadigital.es/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://www.granadadigital.es/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
.addtoany_content { text-align:center; }
</style>
<link rel='stylesheet' id='ubermenu-css' href='https://www.granadadigital.es/wp-content/plugins/ubermenu/pro/assets/css/ubermenu.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-tt-silver-css' href='https://www.granadadigital.es/wp-content/plugins/ubermenu/pro/assets/css/skins/twotone_silver_black.css' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-grey-white-css' href='https://www.granadadigital.es/wp-content/plugins/ubermenu/assets/css/skins/blackwhite.css' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-font-awesome-css' href='https://www.granadadigital.es/wp-content/plugins/ubermenu/assets/css/fontawesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css' href='https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.1.3/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome5-css' href='https://use.fontawesome.com/releases/v5.6.1/css/all.css' type='text/css' media='all' />
<link rel='stylesheet' id='gutenberg-blocks-css' href='https://www.granadadigital.es/wp-content/themes/b4st-master/theme/css/blocks.css' type='text/css' media='all' />
<link rel='stylesheet' id='b4st-css' href='https://www.granadadigital.es/wp-content/themes/b4st-master/theme/css/b4st.css' type='text/css' media='all' />
<link rel='stylesheet' id='shiftnav-css' href='https://www.granadadigital.es/wp-content/plugins/shiftnav-responsive-mobile-menu/assets/css/shiftnav.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='shiftnav-font-awesome-css' href='https://www.granadadigital.es/wp-content/plugins/shiftnav-responsive-mobile-menu/assets/css/fontawesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='shiftnav-light-css' href='https://www.granadadigital.es/wp-content/plugins/shiftnav-responsive-mobile-menu/assets/css/skins/light.css' type='text/css' media='all' />
<link rel='stylesheet' id='b4st_child-css' href='https://www.granadadigital.es/wp-content/themes/b4st-gd/css/b4st-gd.css' type='text/css' media='all' />
<link rel='stylesheet' id='typography-css' href='https://www.granadadigital.es/wp-content/themes/b4st-gd/css/typography-gd.css' type='text/css' media='all' />
<link rel='stylesheet' id='image-size-css' href='https://www.granadadigital.es/wp-content/themes/b4st-gd/css/image-size.css' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css' href='https://www.granadadigital.es/wp-content/themes/b4st-gd/css/slick.css' type='text/css' media='all' />
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' async src='https://www.granadadigital.es/wp-content/plugins/add-to-any/addtoany.min.js' id='addtoany-jquery-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js' id='jquery.fitvids-js'></script>
<script type='text/javascript' id='fvp-frontend-js-extra'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php","nonce":"600b010923","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/featured-video-plus/js/frontend.min.js' id='fvp-frontend-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/responsive-lightbox/assets/swipebox/jquery.swipebox.min.js' id='responsive-lightbox-swipebox-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js' id='responsive-lightbox-infinite-scroll-js'></script>
<script type='text/javascript' id='responsive-lightbox-js-extra'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"0","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php","nonce":"2540861310","preview":"false","postId":"541192","scriptExtension":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/responsive-lightbox/js/front.js' id='responsive-lightbox-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js' id='ppress-select2-js'></script>
<script type='text/javascript' id='et-core-api-spam-recaptcha-js-extra'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"sanitarioscondenanagresionsufridamedicofamiliacentrosaludlachana"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/divi-builder%20OLD%202/core/admin/js/recaptcha.js' id='et-core-api-spam-recaptcha-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/themes/b4st-gd/js/sticky.js' id='sticky-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/themes/b4st-gd/js/slick.js' id='slick-js'></script>
<link rel="https://api.w.org/" href="https://www.granadadigital.es/wp-json/" /><link rel="alternate" type="application/json" href="https://www.granadadigital.es/wp-json/wp/v2/posts/541192" /><link rel="alternate" type="application/json+oembed" href="https://www.granadadigital.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.granadadigital.es%2Fsanitarios-condenan-agresion-sufrida-medico-familia-centro-salud-la-chana%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.granadadigital.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.granadadigital.es%2Fsanitarios-condenan-agresion-sufrida-medico-familia-centro-salud-la-chana%2F&#038;format=xml" />
<link rel="preload" href="styles.css" as="style">
<link rel="preload" href="https://granadadigitaladserver.granadadigital.es/www/delivery/fl.js" as="script">
<link rel="preload" href="https://granadadigitaladserver.granadadigital.es/www/delivery/spc.php?zones=1%7C2%7C3%7C4%7C5%7C6%7C53%7C9%7C10%7C11%7C12%7C13%7C14%7C15%7C16%7C17%7C18%7C19%7C20%7C21%7C22%7C23%7C24%7C25%7C26%7C27%7C28%7C29%7C30%7C31%7C32%7C33%7C34%7C35%7C36%7C37%7C38%7C39%7C40%7C41%7C42%7C43%7C44%7C46%7C52%7C48%7C49%7C50%7C51%7C54%7C55%7C56%7C57%7C58%7C60%7C61%7C62%7C63%7C64%7C65%7C66%7C67%7C68%7C69%7C70%7C71%7C72%7C73%7C74%7C75%7C76%7C77%7C78%7C79%7C80%7C81%7C83%7C84%7C85%7C86%7C87%7C88%7C89%7C90%7C91%7C92%7C93%7C94%7C95%7C96%7C97%7C98%7C99%7C100%7C101%7C102%7C103%7C104%7C105%7C106%7C107%7C108%7C109%7C110%7C111&source=&r=55335331&charset=UTF-8&loc=https%3A//www.granadadigital.es/" as="script">
<script async src="https://tags.refinery89.com/v2/granadadigitales.js"></script>
<meta name="getlinko-verify-code" content="getlinko-verify-NTM1OA==" />
<meta name="facebook-domain-verification" content="z4awbhz580cnzxxwohcps6azvuzh8x" />
<script async src="https://ads.sportslocalmedia.com/slm.prebid.granadadigital.js"></script>

<script type="text/javascript" async="true">
(function() {
    var host = 'www.themoneytizer.com';
    var element = document.createElement('script');
    var firstScript = document.getElementsByTagName('script')[0];
    var url = 'https://quantcast.mgr.consensu.org'
        .concat('/choice/', '6Fv0cGNfc_bw8', '/', host, '/choice.js');
    var uspTries = 0;
    var uspTriesLimit = 3;
    element.async = true;
    element.type = 'text/javascript';
    element.src = url;

    firstScript.parentNode.insertBefore(element, firstScript);

    function makeStub() {
        var TCF_LOCATOR_NAME = '__tcfapiLocator';
        var queue = [];
        var win = window;
        var cmpFrame;

        function addFrame() {
            var doc = win.document;
            var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

            if (!otherCMP) {
                if (doc.body) {
                    var iframe = doc.createElement('iframe');

                    iframe.style.cssText = 'display:none';
                    iframe.name = TCF_LOCATOR_NAME;
                    doc.body.appendChild(iframe);
                } else {
                    setTimeout(addFrame, 5);
                }
            }
            return !otherCMP;
        }

        function tcfAPIHandler() {
            var gdprApplies;
            var args = arguments;

            if (!args.length) {
                return queue;
            } else if (args[0] === 'setGdprApplies') {
                if (
                    args.length > 3 &&
                    args[2] === 2 &&
                    typeof args[3] === 'boolean'
                ) {
                    gdprApplies = args[3];
                    if (typeof args[2] === 'function') {
                        args[2]('set', true);
                    }
                }
            } else if (args[0] === 'ping') {
                var retr = {
                    gdprApplies: gdprApplies,
                    cmpLoaded: false,
                    cmpStatus: 'stub'
                };

                if (typeof args[2] === 'function') {
                    args[2](retr);
                }
            } else {
                queue.push(args);
            }
        }

        function postMessageEventHandler(event) {
            var msgIsString = typeof event.data === 'string';
            var json = {};

            try {
                if (msgIsString) {
                    json = JSON.parse(event.data);
                } else {
                    json = event.data;
                }
            } catch (ignore) {}

            var payload = json.__tcfapiCall;

            if (payload) {
                window.__tcfapi(
                    payload.command,
                    payload.version,
                    function(retValue, success) {
                        var returnMsg = {
                            __tcfapiReturn: {
                                returnValue: retValue,
                                success: success,
                                callId: payload.callId
                            }
                        };
                        if (msgIsString) {
                            returnMsg = JSON.stringify(returnMsg);
                        }
                        event.source.postMessage(returnMsg, '*');
                    },
                    payload.parameter
                );
            }
        }

        while (win) {
            try {
                if (win.frames[TCF_LOCATOR_NAME]) {
                    cmpFrame = win;
                    break;
                }
            } catch (ignore) {}

            if (win === window.top) {
                break;
            }
            win = win.parent;
        }
        if (!cmpFrame) {
            addFrame();
            win.__tcfapi = tcfAPIHandler;
            win.addEventListener('message', postMessageEventHandler, false);
        }
    };

    if (typeof module !== 'undefined') {
        module.exports = makeStub;
    } else {
        makeStub();
    }

    var uspStubFunction = function() {
        var arg = arguments;
        if (typeof window.__uspapi !== uspStubFunction) {
            setTimeout(function() {
                if (typeof window.__uspapi !== 'undefined') {
                    window.__uspapi.apply(window.__uspapi, arg);
                }
            }, 500);
        }
    };

    var checkIfUspIsReady = function() {
        uspTries++;
        if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
            console.warn('USP is not accessible');
        } else {
            clearInterval(uspInterval);
        }
    };

    if (typeof window.__uspapi === 'undefined') {
        window.__uspapi = uspStubFunction;
        var uspInterval = setInterval(checkIfUspIsReady, 6000);
    }
})();
</script>

<meta name="google-site-verification" content="IINiikxQiRsxqIEuhkFOBGQfDhHWzuT0NNdPux4MfCA" />
<script type="text/javascript">
  var _nat = _nat || [];
  _nat.push(['id', '61e147d02e80ee5417c0ea8a']);
  (function() {
      var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
      nat.src = '//cdn.nativery.com/widget/js/nat.js';
      var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
  })();
</script>
<script src="https://assets.evolutionadv.it/granadadigital_es/granadadigital_es.new.js" data-cfasync="false"></script>

<style type="text/css" id="shiftnav-dynamic-css">

	@media only screen and (min-width:960px){ #shiftnav-toggle-main, .shiftnav-toggle-mobile{ display:none; } .shiftnav-wrap { padding-top:0 !important; } }
	@media only screen and (max-width:959px){ #navbar{ display:none !important; } }

/** ShiftNav Custom Menu Styles (Customizer) **/
/* togglebar */
#shiftnav-toggle-main { background:#ffffff; color:#000000; }

/* Status: Loaded from Transient */

	</style>

<style id="ubermenu-custom-generated-css">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</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.granadadigital.es/?wordfence_lh=1&hid=A5BC0D8724A0713F8FE269EC074C9BB9');
</script> <script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.granadadigital.es/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <script src="https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js" async></script>
<script>
      window.WonderPush = window.WonderPush || [];
      {
        var initOptions = {
          webKey: "20ab59bf674b2fff1bb2cdeeccb8accffc329b49648b98b3a28e58169b5fffba",
          userId: null,
          customDomain: "https://www.granadadigital.es/wp-content/plugins/wonderpush-web-push-notifications/assets/sdk/",
          frameUrl: "wp.html",
        };
                WonderPush.push(["init", initOptions]);
      }
          </script>
<link rel="icon" href="https://www.granadadigital.es/wp-content/uploads/2018/06/favicon-logo-nuevo-45x45.png" sizes="32x32" />
<link rel="icon" href="https://www.granadadigital.es/wp-content/uploads/2018/06/favicon-logo-nuevo.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.granadadigital.es/wp-content/uploads/2018/06/favicon-logo-nuevo.png" />
<meta name="msapplication-TileImage" content="https://www.granadadigital.es/wp-content/uploads/2018/06/favicon-logo-nuevo.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-4                { display: none !important;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 576px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 575px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
@media (max-width: -1px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-4                { display: inherit !important;}
}
.code-block-6e5c683de2c2977feaa23a9f1ef2facf {margin: 8px auto; text-align: center; display: block; clear: both; width:320px;}
.code-block-center {margin: 8px auto; text-align: center; display: block; clear: both;}
.code-block- {}
.code-block-70b1b7fc60ecf882f79eef3c3eb82c3d {margin: 8px auto; clear: both; text-align:center !important;}
.code-block-default {margin: 8px 0; clear: both;}
.code-block-0dcc3f5e9f304e46204b4b3bf12c2337 {margin: 0 auto 32px auto; text-align: center; display: block; clear: both;}
</style>
<script type='text/javascript' src='https://granadadigitaladserver.granadadigital.es/www/delivery/spcjs.php?id=1'></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/47177843/portada_c1_l3', [450, 150], 'div-gpt-ad-1498214520714-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/47177843/Noticias_650x150', [650, 150], 'div-gpt-ad-1498124325514-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '141879463071930'); 
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1"
src="https://www.facebook.com/tr?id=141879463071930&ev=PageView
&noscript=1"/>
</noscript>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-0070015472768444",
    enable_page_level_ads: true
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-61174-1', 'auto');
  ga('send', 'pageview');

</script>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1651761618417258',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-541192 single-format-standard et_divi_builder wpb-js-composer js-comp-ver-5.7 vc_responsive et-pb-theme-b4st granada digital et-db et_minified_js et_minified_css">
<div id="faldon-lateral-izquierdo" style="display: block;position: fixed;left: 50%;margin-left: -935px;margin-right: 0;height: 100%;width: 400px;cursor: pointer;z-index: 100;top: 0;"></div>
<div id="faldon-lateral-derecho" style="display: block;position: fixed;right: 50%;margin-right:-935px;margin-left: 0;height: 100%;width: 400px;cursor: pointer;z-index: 100;top: 0;"></div></div>
<div class="wrapper d-flex flex-column">

<section>
<div class="container">
<div class="row publi-border publi-top">
<div class="col-md-12 publicidad-item">
<div id="header-publi-desktop" class="publi-content"><div class='code-block code-block-center code-block-17 ai-viewport-1 ai-viewport-2'>

<ins data-revive-zoneid="2" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script>
</div>
</div>
<div id="header-publi-mobile" class="publi-content"><div class='code-block code-block-center code-block-49 ai-viewport-3'>

<ins data-revive-zoneid="33" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script>
</div>
</div>
</div>
</div>
</div>
</section>

<header class="page-header-main container">
<div class="row flex-nowrap justify-content-between align-items-center">
<div class="col-sm-3 pt-2 header-info">
<span class="text-muted date">viernes, 2 de septiembre de 2022</span>
<span class="text-muted weather">
<span class="weather_min">17º </span>/<span class="weather_max"> 31º</span> <img data-src='https://www.granadadigital.es/wp-content/uploads/weather_icon.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img src="https://www.granadadigital.es/wp-content/uploads/weather_icon.png"></noscript></span>
</div>
<div class="col-12 col-sm-6 text-center">
<a class="header-logo" href="https://www.granadadigital.es/">
<img alt="Granada Digital" data-src="/wp-content/themes/b4st-gd/img/granada-digital.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="/wp-content/themes/b4st-gd/img/granada-digital.svg" alt="Granada Digital"></noscript>
</a>
</div>
<div class="col-sm-3 align-items-center social">
<div class="header-social">
<li id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="rs_pie" title="Twitter Granada Digital" href="https://twitter.com/granadadigital" target="_blank" rel="nofollow noopener noreferrer">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Twitter Granada Digital" title="Twitter Granada Digital" class="lazyload" data-src="/wp-content/uploads/2019/01/ico-twitter.png">
</a>
<a class="rs_pie" title="Facebook Granada Digital" href="https://es-es.facebook.com/GranadaDigital" target="_blank" rel="nofollow noopener noreferrer">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Facebook Granada Digital" title="Facebook Granada Digital" class="lazyload" data-src="/wp-content/uploads/2019/01/ico-facebook.png">
</a>
<a class="rs_pie" title="Youtube Granada Digital" href="https://www.youtube.com/user/GDigitalnoticias" target="_blank" rel="nofollow noopener noreferrer">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Youtube Granada Digital" title="Youtube Granada Digital" class="lazyload" data-src="/wp-content/uploads/2019/01/ico-youtube.png">
</a>
<a class="rs_pie" title="Instagram Granada Digital" href="https://www.instagram.com/granadadigital/" target="_blank" rel="nofollow noopener noreferrer">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Instagram Granada Digital" title="Instagram Granada Digital" class="lazyload" data-src="/wp-content/uploads/2019/01/ico-ig.png">
</a>
<a class="rs_pie" title="Twitch Granada Digital" href="https://www.twitch.tv/granadadigital" target="_blank" rel="nofollow noopener noreferrer">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="" title="" class="lazyload" data-src="wp-content/uploads/2021/10/Twitch.png">
</a></div></li>
<li id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><br /></div></li>
<li id="media_image-3" class="widget widget_media_image"><a href="https://www.granadadigital.es/granadinos-digitales/"><img width="85" height="23" alt="" style="max-width: 100%; height: auto;" data-src="https://www.granadadigital.es/wp-content/uploads/2021/09/Unete.png" class="image wp-image-472290  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="85" height="23"   alt="" style="max-width: 100%; height: auto;" data-src="https://www.granadadigital.es/wp-content/uploads/2021/09/Unete.png" class="image wp-image-472290  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="85" height="23" src="https://www.granadadigital.es/wp-content/uploads/2021/09/Unete.png" class="image wp-image-472290  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></noscript></a></li>
</div>
</div>
</div>
</header>
<div class="sticky-top">
<nav id="navbar" class=" container navbar navbar-expand-md sticky-top navbar-main">
<a class="logo-sticky" href="https://www.granadadigital.es/">
<img alt="Granada Digital" data-src="https://www.granadadigital.es/wp-content/themes/b4st-gd/img/Logo-sticky3.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.granadadigital.es/wp-content/themes/b4st-gd/img/Logo-sticky3.png" alt="Granada Digital"></noscript>
</a>

<a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-menu-configuracin ubermenu-skin-tt-silver ubermenu-loc-navbar ubermenu-responsive-toggle-content-align-left ubermenu-responsive-toggle-align-full " data-ubermenu-target="ubermenu-menu-configuracin-37577-navbar-2"><i class="fa fa-bars"></i>Menu</a><nav id="ubermenu-menu-configuracin-37577-navbar-2" class="ubermenu ubermenu-nojs ubermenu-menu-configuracin ubermenu-menu-37577 ubermenu-loc-navbar ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-none ubermenu-trigger-hover_intent ubermenu-skin-tt-silver  ubermenu-bar-align-center ubermenu-items-align-center ubermenu-disable-submenu-scroll ubermenu-sub-indicators ubermenu-retractors-responsive"><ul id="ubermenu-nav-menu-configuracin-37577-navbar" class="ubermenu-nav"><li id="menu-item-289582" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-289582 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/granada/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Granada</span></a></li><li id="menu-item-289560" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-289560 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/provincia/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Provincia</span></a></li><li id="menu-item-289561" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-has-children ubermenu-item-289561 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/deportes/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Deportes</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Actualidad deportiva de Granada y provincia en fútbol, baloncesto, tenis, atletismo… y en todas sus categorías.</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-289561 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item"><li id="menu-item-289584" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-289584 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/granada-cf/"><span class="ubermenu-target-title ubermenu-target-text">Granada CF</span></a></li><li id="menu-item-289583" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-289583 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/fundacion-cb/"><span class="ubermenu-target-title ubermenu-target-text">Fundación CB</span></a></li><li id="menu-item-289585" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-289585 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/polideportivo/"><span class="ubermenu-target-title ubermenu-target-text">Polideportivo</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-289562" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-has-children ubermenu-item-289562 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/cultura/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Cultura</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Toda la actualidad cultural de Granada. Noticias, libros, teatro, cine, exposiciones, conferencias, agendas culturales y de cine</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-289562 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item"><li id="menu-item-298177" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-298177 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/agenda-musical/"><span class="ubermenu-target-title ubermenu-target-text">Agenda Musical</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-471389" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-471389 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/media/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Vídeos</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-471389 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item"><li id="menu-item-361183" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-361183 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/videos-red-gd/"><span class="ubermenu-target-title ubermenu-target-text">Vídeos en Red</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-471405" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-471405 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/twitch/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Twitch</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Canal de Twitch de GranadaDigital</span></a></li><li id="menu-item-472231" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-472231 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/podcast/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Podcast</span></a></li><li id="menu-item-289564" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-289564 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" data-ubermenu-trigger="hover"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Más</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-289564 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width"><li id="menu-item-289566" class="ubermenu-tabs menu-item-289566 ubermenu-item-level-1 ubermenu-column ubermenu-column-full ubermenu-tab-layout-left ubermenu-tabs-show-default"><ul class="ubermenu-tabs-group ubermenu-column ubermenu-column-1-4 ubermenu-submenu ubermenu-submenu-id-289566 ubermenu-submenu-type-auto ubermenu-submenu-type-tabs-group"><li id="menu-item-289568" class="ubermenu-tab ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-289568 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only opinion-submenu" href="https://www.granadadigital.es/columnistas-gd/" id="opinion-tab"><span class="ubermenu-target-title ubermenu-target-text">Opinión</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-289568 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel ubermenu-autoclear ubermenu-submenu-padded"><li id="menu-item-289623" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-289623 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left columnista-menu" href="https://www.granadadigital.es/columnista/el-abogado-inquieto/"><img width="64" height="64" alt="Javier López y García de la Serranadef" data-src="https://www.granadadigital.es/wp-content/uploads/2019/07/Javier-López-y-García-de-la-Serranadef-64x64.jpg" class="ubermenu-image ubermenu-image-size-new-img-sidebar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2019/07/Javier-López-y-García-de-la-Serranadef-64x64.jpg" width="64" height="64" alt="Javier López y García de la Serranadef"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Javier López y García de la Serrana</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">El abogado inquieto</span></a></li><li id="menu-item-289618" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-289618 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left columnista-menu" href="https://www.granadadigital.es/columnista/joan-carles-march-salud-con-h-alma/"><img width="64" height="64" alt="joan march 300" data-src="https://www.granadadigital.es/wp-content/uploads/2021/02/joan-march-300-64x64.jpg" class="ubermenu-image ubermenu-image-size-new-img-sidebar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2021/02/joan-march-300-64x64.jpg" width="64" height="64" alt="joan march 300"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Joan Carles March</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">SALUD con H-Alma</span></a></li><li id="menu-item-365135" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-365135 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left columnista-menu" href="https://www.granadadigital.es/columnista/desde-el-endurance/"><img width="64" height="64" alt="Jesus del castillo" data-src="https://www.granadadigital.es/wp-content/uploads/2020/05/Jesus-del-castillo-64x64.jpeg" class="ubermenu-image ubermenu-image-size-new-img-sidebar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2020/05/Jesus-del-castillo-64x64.jpeg" width="64" height="64" alt="Jesus del castillo"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Jesús Del Castillo</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Desde el Endurance</span></a></li><li id="menu-item-396892" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-396892 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left columnista-menu" href="https://www.granadadigital.es/columnista/en-el-fondo/"><img width="64" height="64" alt="jose-quesada" data-src="https://www.granadadigital.es/wp-content/uploads/2020/10/jose-quesada-64x64.jpeg" class="ubermenu-image ubermenu-image-size-new-img-sidebar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2020/10/jose-quesada-64x64.jpeg" width="64" height="64" alt="jose-quesada"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">José Quesada</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">En el fondo</span></a></li><li id="menu-item-401897" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-401897 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left columnista-menu" href="https://www.granadadigital.es/columnista/diario-de/"><img width="64" height="64" alt="Claudia-lopez" data-src="https://www.granadadigital.es/wp-content/uploads/2020/11/Claudia-lopez-64x64.jpeg" class="ubermenu-image ubermenu-image-size-new-img-sidebar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2020/11/Claudia-lopez-64x64.jpeg" width="64" height="64" alt="Claudia-lopez"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Claudia López</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Diario de…</span></a></li><li id="menu-item-497337" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-497337 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left columnista-menu" href="https://www.granadadigital.es/columnista/asesorax/"><img width="64" height="64" alt="m-de-mar-asesora-x" data-src="https://www.granadadigital.es/wp-content/uploads/2021/02/m-de-mar-asesora-x-64x64.jpg" class="ubermenu-image ubermenu-image-size-new-img-sidebar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2021/02/m-de-mar-asesora-x-64x64.jpg" width="64" height="64" alt="m-de-mar-asesora-x"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">María Del Mar Gómez</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">AsesoraX</span></a></li><li id="menu-item-499028" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-499028 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left columnista-menu" href="https://www.granadadigital.es/columnista/avizora/"><img width="64" height="64" alt="Francisco-Velasco-Rey" data-src="https://www.granadadigital.es/wp-content/uploads/2022/01/Francisco-Velasco-Rey-64x64.jpg" class="ubermenu-image ubermenu-image-size-new-img-sidebar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2022/01/Francisco-Velasco-Rey-64x64.jpg" width="64" height="64" alt="Francisco-Velasco-Rey"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Francisco Velasco Rey</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Avizora</span></a></li><li id="menu-item-504128" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-504128 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left columnista-menu" href="https://www.granadadigital.es/columnista/en-la-polis/"><img width="64" height="64" alt="candida-martinez" data-src="https://www.granadadigital.es/wp-content/uploads/2022/02/candida-martinez-64x64.jpeg" class="ubermenu-image ubermenu-image-size-new-img-sidebar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2022/02/candida-martinez-64x64.jpeg" width="64" height="64" alt="candida-martinez"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Cándida Martínez</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">En la polis</span></a></li><li id="menu-item-506348" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-506348 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left columnista-menu" href="https://www.granadadigital.es/columnista/la-trastienda/"><img width="64" height="64" alt="Mesa de trabajo 1" data-src="https://www.granadadigital.es/wp-content/uploads/2022/03/Mesa-de-trabajo-1-64x64.png" class="ubermenu-image ubermenu-image-size-new-img-sidebar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2022/03/Mesa-de-trabajo-1-64x64.png" width="64" height="64" alt="Mesa de trabajo 1"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Inmaculada Hernández</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">La Trastienda</span></a></li><li id="menu-item-512846" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-512846 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left columnista-menu" href="https://www.granadadigital.es/columnista/desde-lejos/"><img width="64" height="64" alt="Antonio Somoza" data-src="https://www.granadadigital.es/wp-content/uploads/2022/04/Antonio-Somoza-64x64.jpeg" class="ubermenu-image ubermenu-image-size-new-img-sidebar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2022/04/Antonio-Somoza-64x64.jpeg" width="64" height="64" alt="Antonio Somoza"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Antonio Somoza</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Desde lejos</span></a></li><li id="menu-item-513181" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-513181 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left columnista-menu" href="https://www.granadadigital.es/columnista/juan-carlos-uribe/"><img width="64" height="64" alt="Juan Carlos Uribe Sánchez - Foto para artículo" data-src="https://www.granadadigital.es/wp-content/uploads/2022/04/Juan-Carlos-Uribe-Sanchez-Foto-para-articulo-64x64.jpeg" class="ubermenu-image ubermenu-image-size-new-img-sidebar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2022/04/Juan-Carlos-Uribe-Sanchez-Foto-para-articulo-64x64.jpeg" width="64" height="64" alt="Juan Carlos Uribe Sánchez - Foto para artículo"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Juan Carlos Uribe</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Contra esto y aquello</span></a></li><li id="menu-item-539857" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-539857 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left columnista-menu" href="https://www.granadadigital.es/columnista/vas-a-estar-mejor/"><img width="64" height="64" alt="florLafuente-color" data-src="https://www.granadadigital.es/wp-content/uploads/2022/08/florLafuente-color-64x64.png" class="ubermenu-image ubermenu-image-size-new-img-sidebar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2022/08/florLafuente-color-64x64.png" width="64" height="64" alt="florLafuente-color"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Flor Lafuente</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Vas a estar mejor</span></a></li><li class="ubermenu-divider"><hr /></li><li id="menu-item-366832" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-366832 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left columnista-menu" href="https://www.granadadigital.es/columnista/cartas-del-lector/"><img width="64" height="64" alt="cartas lector" data-src="https://www.granadadigital.es/wp-content/uploads/2020/05/cartas-lector-64x64.png" class="ubermenu-image ubermenu-image-size-new-img-sidebar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2020/05/cartas-lector-64x64.png" width="64" height="64" alt="cartas lector"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Cartas del lector</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-289614" class="ubermenu-tab ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-has-children ubermenu-item-289614 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/viral/"><span class="ubermenu-target-title ubermenu-target-text">Viral</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Toda la actualidad informativa de los personajes más famosos de la televión, música y cine. Noticias curiosas y acnédotas.</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-289614 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel"><li class=" ubermenu-autocolumn menu-item-471401-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-471401-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-471401-col-0 ubermenu-submenu-type-stack"><li id="menu-item-471401-post-541156" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-471401 ubermenu-item-471401-post-541156 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/ibai-aitana-griezmann-famosos-felicitan-cumpleanos-izan-nino-victima-bullying-video-viral/"><img width="1440" height="960" alt="Collage Maker-02-Sep-2022-02.18-PM" data-src="https://www.granadadigital.es/wp-content/uploads/2022/09/Collage-Maker-02-Sep-2022-02.18-PM.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/09/Collage-Maker-02-Sep-2022-02.18-PM.jpg" width="1440" height="960" alt="Collage Maker-02-Sep-2022-02.18-PM"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Ibai, Aitana o Griezmann, entre los famosos que felicitan el cumpleaños a Izan, niño víctima de 'bullying'</span></a></li><li id="menu-item-471401-post-541112" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-471401 ubermenu-item-471401-post-541112 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/producto-lidl-cargador-inalambrico-sin-cables/"><img width="1500" height="1000" alt="RECURSOS LIDL EXTERIOR - Clara J Franco-4" data-src="https://www.granadadigital.es/wp-content/uploads/2022/02/RECURSOS-LIDL-EXTERIOR-Clara-J-Franco-4.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/02/RECURSOS-LIDL-EXTERIOR-Clara-J-Franco-4.jpg" width="1500" height="1000" alt="RECURSOS LIDL EXTERIOR - Clara J Franco-4"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">El nuevo producto de Lidl para cargar el móvil sin cables</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-471401-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-471401-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-471401-col-1 ubermenu-submenu-type-stack"><li id="menu-item-471401-post-540450" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-471401 ubermenu-item-471401-post-540450 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/granada-elliot-youtuber-americano-viraliza-zona-norte-vas-respeto-gente-igual-todas-partes/"><img width="750" height="562" alt="elliot youtuber" data-src="https://www.granadadigital.es/wp-content/uploads/2022/08/8FD1696E-4548-42BC-BF6C-6047DC123D3F.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/08/8FD1696E-4548-42BC-BF6C-6047DC123D3F.jpg" width="750" height="562" alt="elliot youtuber"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Elliot, youtuber americano, 'viraliza' la Zona Norte de Granada: "Si vas con respeto, la gente es igual en todas partes"</span></a></li><li id="menu-item-471401-post-540539" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-471401 ubermenu-item-471401-post-540539 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/nuevo-producto-mercadona-promete-revolucionar-cenas/"><img width="1500" height="1000" alt="FOTOS supermercados y desabastecimiento - Javi Gea (4)" data-src="https://www.granadadigital.es/wp-content/uploads/2022/03/FOTOS-supermercados-y-desabastecimiento-Javi-Gea-4.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/03/FOTOS-supermercados-y-desabastecimiento-Javi-Gea-4.jpg" width="1500" height="1000" alt="FOTOS supermercados y desabastecimiento - Javi Gea (4)"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">El nuevo producto de Mercadona que promete revolucionar las cenas</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-471401-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-471401-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-471401-col-2 ubermenu-submenu-type-stack"><li id="menu-item-471401-post-540174" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-471401 ubermenu-item-471401-post-540174 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/estrenos-netflix-septiembre-2022/"><img width="659" height="417" alt="netflix" data-src="https://www.granadadigital.es/wp-content/uploads/2014/12/netflix.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2014/12/netflix.jpg" width="659" height="417" alt="netflix"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Los estrenos de Netflix para septiembre de 2022</span></a></li><li id="menu-item-471401-post-540014" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-471401 ubermenu-item-471401-post-540014 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/mejor-cafe-capsulas-segun-ocu/"><img width="1920" height="1281" alt="mujer bebe cafe" data-src="https://www.granadadigital.es/wp-content/uploads/2021/02/woman-601568_1920.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2021/02/woman-601568_1920.jpg" width="1920" height="1281" alt="mujer bebe cafe"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">El mejor café de cápsulas según la OCU</span></a></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-289570" class="ubermenu-tab ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-289570 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only media-menu" href="/media/"><span class="ubermenu-target-title ubermenu-target-text">Media</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-289570 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel"><li id="menu-item-290180" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-290180 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-auto"><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"> <div id="list-video-posts" class="row d-flex justify-content-between flex-wrap news list">
<div class="new item col-md-4">
<article role="article" id="post_541143" class="list-news post-541143 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria tag-cajar tag-consejeria-de-fomento-y-vivienda tag-granada tag-la-zubia tag-metro-granada tag-transporte seccion-granada seccion-provincia has-post-video">
<figure>
<a href="https://www.granadadigital.es/metro-granada-obtiene-autorizacion-ambiental-ampliacion/">
<img width="316" height="211" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-new-img-s size-new-img-s wp-post-image lazyload" alt="" sizes="(max-width: 316px) 100vw, 316px" data-src="https://www.granadadigital.es/wp-content/uploads/2022/09/El-Metro-de-Granada-obtiene-la-autorizacion-ambiental-para-su-ampliacion-5-316x211.jpg" data-srcset="https://www.granadadigital.es/wp-content/uploads/2022/09/El-Metro-de-Granada-obtiene-la-autorizacion-ambiental-para-su-ampliacion-5-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2022/09/El-Metro-de-Granada-obtiene-la-autorizacion-ambiental-para-su-ampliacion-5-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2022/09/El-Metro-de-Granada-obtiene-la-autorizacion-ambiental-para-su-ampliacion-5-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2022/09/El-Metro-de-Granada-obtiene-la-autorizacion-ambiental-para-su-ampliacion-5-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2022/09/El-Metro-de-Granada-obtiene-la-autorizacion-ambiental-para-su-ampliacion-5-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2022/09/El-Metro-de-Granada-obtiene-la-autorizacion-ambiental-para-su-ampliacion-5-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2022/09/El-Metro-de-Granada-obtiene-la-autorizacion-ambiental-para-su-ampliacion-5-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2022/09/El-Metro-de-Granada-obtiene-la-autorizacion-ambiental-para-su-ampliacion-5-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2022/09/El-Metro-de-Granada-obtiene-la-autorizacion-ambiental-para-su-ampliacion-5-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2022/09/El-Metro-de-Granada-obtiene-la-autorizacion-ambiental-para-su-ampliacion-5.jpg 1500w"> <span class="feature-image icon-video"></span>
</a>
</figure>
<header>
<span class="ubermenu-target-title ubermenu-target-text post-title">
<a href="https://www.granadadigital.es/metro-granada-obtiene-autorizacion-ambiental-ampliacion/">
El Metro de Granada obtiene la autorización ambiental para su ampliación </a>
</span>
</header>
</article>
</div>
<div class="new item col-md-4">
<article role="article" id="post_540962" class="list-news post-540962 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria tag-deportes-2 tag-guardia-civil tag-la-vuelta tag-provincia-de-granada tag-salobrena seccion-deportes seccion-polideportivo seccion-provincia has-post-video">
<figure>
<a href="https://www.granadadigital.es/antelacion-planificacion-claves-dispositivo-guardia-civil-la-vuelta/">
<img width="316" height="211" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-new-img-s size-new-img-s wp-post-image lazyload" alt="" sizes="(max-width: 316px) 100vw, 316px" data-src="https://www.granadadigital.es/wp-content/uploads/2022/09/FOTOS-Asi-funciona-el-dispositivo-de-la-Guardia-Civil-en-la-duodecima-etapa-de-‘La-Vuelta-que-ha-transcurrido-por-la-provincia-9-316x211.jpg" data-srcset="https://www.granadadigital.es/wp-content/uploads/2022/09/FOTOS-Asi-funciona-el-dispositivo-de-la-Guardia-Civil-en-la-duodecima-etapa-de-‘La-Vuelta-que-ha-transcurrido-por-la-provincia-9-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2022/09/FOTOS-Asi-funciona-el-dispositivo-de-la-Guardia-Civil-en-la-duodecima-etapa-de-‘La-Vuelta-que-ha-transcurrido-por-la-provincia-9-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2022/09/FOTOS-Asi-funciona-el-dispositivo-de-la-Guardia-Civil-en-la-duodecima-etapa-de-‘La-Vuelta-que-ha-transcurrido-por-la-provincia-9-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2022/09/FOTOS-Asi-funciona-el-dispositivo-de-la-Guardia-Civil-en-la-duodecima-etapa-de-‘La-Vuelta-que-ha-transcurrido-por-la-provincia-9-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2022/09/FOTOS-Asi-funciona-el-dispositivo-de-la-Guardia-Civil-en-la-duodecima-etapa-de-‘La-Vuelta-que-ha-transcurrido-por-la-provincia-9-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2022/09/FOTOS-Asi-funciona-el-dispositivo-de-la-Guardia-Civil-en-la-duodecima-etapa-de-‘La-Vuelta-que-ha-transcurrido-por-la-provincia-9-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2022/09/FOTOS-Asi-funciona-el-dispositivo-de-la-Guardia-Civil-en-la-duodecima-etapa-de-‘La-Vuelta-que-ha-transcurrido-por-la-provincia-9-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2022/09/FOTOS-Asi-funciona-el-dispositivo-de-la-Guardia-Civil-en-la-duodecima-etapa-de-‘La-Vuelta-que-ha-transcurrido-por-la-provincia-9-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2022/09/FOTOS-Asi-funciona-el-dispositivo-de-la-Guardia-Civil-en-la-duodecima-etapa-de-‘La-Vuelta-que-ha-transcurrido-por-la-provincia-9-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2022/09/FOTOS-Asi-funciona-el-dispositivo-de-la-Guardia-Civil-en-la-duodecima-etapa-de-‘La-Vuelta-que-ha-transcurrido-por-la-provincia-9.jpg 1500w"> <span class="feature-image icon-video"></span>
</a>
</figure>
<header>
<span class="ubermenu-target-title ubermenu-target-text post-title">
<a href="https://www.granadadigital.es/antelacion-planificacion-claves-dispositivo-guardia-civil-la-vuelta/">
La antelación y planificación, claves en el dispositivo de la Guardia Civil para 'La Vuelta' </a>
</span>
</header>
</article>
</div>
<div class="new item col-md-4">
<article role="article" id="post_541036" class="list-news post-541036 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria seccion-deportes seccion-granada-cf seccion-twitch has-post-video">
<figure>
<a href="https://www.granadadigital.es/tertulia-futbolistica-destaca-solvencia-granada-cf-enrachado/">
<img width="316" height="211" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-new-img-s size-new-img-s wp-post-image lazyload" alt="" sizes="(max-width: 316px) 100vw, 316px" data-src="https://www.granadadigital.es/wp-content/uploads/2022/09/TERTULIA-FUTBOLISTICA-1-SEPTIEMBRE-316x211.jpg" data-srcset="https://www.granadadigital.es/wp-content/uploads/2022/09/TERTULIA-FUTBOLISTICA-1-SEPTIEMBRE-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2022/09/TERTULIA-FUTBOLISTICA-1-SEPTIEMBRE-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2022/09/TERTULIA-FUTBOLISTICA-1-SEPTIEMBRE-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2022/09/TERTULIA-FUTBOLISTICA-1-SEPTIEMBRE-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2022/09/TERTULIA-FUTBOLISTICA-1-SEPTIEMBRE-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2022/09/TERTULIA-FUTBOLISTICA-1-SEPTIEMBRE-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2022/09/TERTULIA-FUTBOLISTICA-1-SEPTIEMBRE-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2022/09/TERTULIA-FUTBOLISTICA-1-SEPTIEMBRE-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2022/09/TERTULIA-FUTBOLISTICA-1-SEPTIEMBRE-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2022/09/TERTULIA-FUTBOLISTICA-1-SEPTIEMBRE.jpg 1500w"> <span class="feature-image icon-video"></span>
</a>
</figure>
<header>
<span class="ubermenu-target-title ubermenu-target-text post-title">
<a href="https://www.granadadigital.es/tertulia-futbolistica-destaca-solvencia-granada-cf-enrachado/">
La Tertulia futbolística destaca la solvencia de un Granada CF enrachado </a>
</span>
</header>
</article>
</div>
</div>
</div></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-289571" class="ubermenu-tab ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-has-children ubermenu-item-289571 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/sociedad/"><span class="ubermenu-target-title ubermenu-target-text">Sociedad</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-289571 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel"><li class=" ubermenu-autocolumn menu-item-289610-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289610-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-289610-col-0 ubermenu-submenu-type-stack"><li id="menu-item-289610-post-541063" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289610 ubermenu-item-289610-post-541063 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/detenido-hombre-apuntar-arma-cabeza-cristina-fernandez-de-kirchner/"><img width="1200" height="800" alt="La vicepresidenta de Argentina, Cristina Fernández de Kirchner" data-src="https://www.granadadigital.es/wp-content/uploads/2022/09/La-vicepresidenta-de-Argentina-Cristina-Fernandez-de-Kirchner-FOTO-PATRICIO-MURPHY-ZUMA-PRESS.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/09/La-vicepresidenta-de-Argentina-Cristina-Fernandez-de-Kirchner-FOTO-PATRICIO-MURPHY-ZUMA-PRESS.jpg" width="1200" height="800" alt="La vicepresidenta de Argentina, Cristina Fernández de Kirchner"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Detenido un hombre por apuntar con un arma a la cabeza de Cristina Fernández de Kirchner</span></a></li><li id="menu-item-289610-post-540993" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289610 ubermenu-item-289610-post-540993 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/verano-2022-espana-bate-record-42-dias-bajo-ola-calor/"><img width="1500" height="1000" alt="calor en granada" data-src="https://www.granadadigital.es/wp-content/uploads/2022/07/Foto-Antonio-L-Juarez-calor-en-granada-12.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/07/Foto-Antonio-L-Juarez-calor-en-granada-12.jpg" width="1500" height="1000" alt="calor en granada"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">El verano de 2022 en España bate récord con 42 días bajo ola de calor</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-289610-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289610-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-289610-col-1 ubermenu-submenu-type-stack"><li id="menu-item-289610-post-540990" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289610 ubermenu-item-289610-post-540990 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/ibex-35-estrena-septiembre-caida-1-encadena-12-jornadas-negativo/"><img width="1920" height="1280" alt="fotonoticia_20220901180403_1920" data-src="https://www.granadadigital.es/wp-content/uploads/2022/09/fotonoticia_20220901180403_1920.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/09/fotonoticia_20220901180403_1920.jpg" width="1920" height="1280" alt="fotonoticia_20220901180403_1920"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">El Ibex 35 estrena septiembre con una caída del 1% y encadena 12 jornadas en negativo</span></a></li><li id="menu-item-289610-post-540906" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289610 ubermenu-item-289610-post-540906 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/aumento-casos-granada-timo-estampita-guardia-civil-la-zubia-salobrena/"><img width="1920" height="1282" alt="Persona mayor anciano" data-src="https://www.granadadigital.es/wp-content/uploads/2021/12/fotonoticia_20211214143829_1920.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2021/12/fotonoticia_20211214143829_1920.jpg" width="1920" height="1282" alt="Persona mayor anciano"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">La Guardia Civil alerta del aumento de casos en Granada del conocido como 'timo de la estampita'</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-289610-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289610-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-289610-col-2 ubermenu-submenu-type-stack"><li id="menu-item-289610-post-540866" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289610 ubermenu-item-289610-post-540866 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/precio-carburantes-repunta-tres-seis-por-ciento-despide-agosto-poniendo-fin-caidas-verano/"><img width="2560" height="1707" alt="28032022- Gasolineras - Gasoil - Cepsa - Gasolina - Carburante - Diesel - EvaSola-8" data-src="https://www.granadadigital.es/wp-content/uploads/2022/03/28032022-Gasolineras-Gasoil-Cepsa-Gasolina-Carburante-Diesel-EvaSola-8-scaled.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/03/28032022-Gasolineras-Gasoil-Cepsa-Gasolina-Carburante-Diesel-EvaSola-8-scaled.jpg" width="2560" height="1707" alt="28032022- Gasolineras - Gasoil - Cepsa - Gasolina - Carburante - Diesel - EvaSola-8"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">El precio de los carburantes repunta hasta el 3,6% y despide agosto poniendo fin a las caídas del verano</span></a></li><li id="menu-item-289610-post-540856" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289610 ubermenu-item-289610-post-540856 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/presidente-gobierno-pedro-sanchez-anuncia-bajada-iva-octubre/"><img width="1920" height="1280" alt="El presidente del Gobierno, Pedro Sánchez - Eduardo Parra - Europa Press" data-src="https://www.granadadigital.es/wp-content/uploads/2022/07/El-presidente-del-Gobierno-Pedro-Sanchez-Eduardo-Parra-Europa-Press.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/07/El-presidente-del-Gobierno-Pedro-Sanchez-Eduardo-Parra-Europa-Press.jpg" width="1920" height="1280" alt="El presidente del Gobierno, Pedro Sánchez - Eduardo Parra - Europa Press"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Sánchez anuncia una bajada del IVA del gas del 21% al 5% a partir de octubre</span></a></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-289572" class="ubermenu-tab ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-has-children ubermenu-item-289572 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/andalucia/"><span class="ubermenu-target-title ubermenu-target-text">Andalucía</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Toda la actualidad social y política de Andalucía. Seguimiento de todas las provincias, Almería, Córdoba, Sevilla, Málaga y Jaén</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-289572 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel"><li class=" ubermenu-autocolumn menu-item-289609-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289609-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-289609-col-0 ubermenu-submenu-type-stack"><li id="menu-item-289609-post-541042" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289609 ubermenu-item-289609-post-541042 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/moreno-propone-sanchez-destinar-fondos-next-generation-inversiones-hidricas-paliar-efectos-sequia/"><img width="1500" height="1000" alt="Juanma Moreno Granada" data-src="https://www.granadadigital.es/wp-content/uploads/2022/09/Collage-Maker-01-Sep-2022-11.03-PM.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/09/Collage-Maker-01-Sep-2022-11.03-PM.jpg" width="1500" height="1000" alt="Juanma Moreno Granada"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Moreno propone a Sánchez destinar los fondos Next Generation en inversiones para paliar la sequía</span></a></li><li id="menu-item-289609-post-540976" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289609 ubermenu-item-289609-post-540976 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/centros-mujer-dan-apoyo-junio-16-227-victimas-violencia-machista/"><img width="2048" height="1536" alt="violencia machista" data-src="https://www.granadadigital.es/wp-content/uploads/2022/09/Foto-no-violencia-machista-parque-2.jpeg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/09/Foto-no-violencia-machista-parque-2.jpeg" width="2048" height="1536" alt="violencia machista"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Los centros de la mujer dan apoyo, hasta junio, a 16.227 víctimas de violencia machista</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-289609-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289609-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-289609-col-1 ubermenu-submenu-type-stack"><li id="menu-item-289609-post-540908" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289609 ubermenu-item-289609-post-540908 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/granada-nieto-compromete-fiscal-superior-andalucia-mantener-dialogo-permanente/"><img width="1333" height="1000" alt="JOSE ANTONIO NIETO ANA TARRAGO FISCALIA SUPERIOR JUSTICIA REUNION - Dani B" data-src="https://www.granadadigital.es/wp-content/uploads/2022/09/JOSE-ANTONIO-NIETO-ANA-TARRAGO-FISCALIA-SUPERIOR-JUSTICIA-REUNION-Dani-B.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/09/JOSE-ANTONIO-NIETO-ANA-TARRAGO-FISCALIA-SUPERIOR-JUSTICIA-REUNION-Dani-B.jpg" width="1333" height="1000" alt="JOSE ANTONIO NIETO ANA TARRAGO FISCALIA SUPERIOR JUSTICIA REUNION - Dani B"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Nieto se compromete con la Fiscal Superior de Andalucía a mantener un "diálogo permanente" para responder a sus necesidades</span></a></li><li id="menu-item-289609-post-540672" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289609 ubermenu-item-289609-post-540672 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/caixabank-concede-333-millones-euros-empresas-andalucia-primer-semestre-91-mas-2021/"><img width="680" height="420" alt="Javier González de Lara, presidente de la CEA, y Juan Ignacio Zafra, director territorial de CaixaBank en Andalucía" data-src="https://www.granadadigital.es/wp-content/uploads/2022/08/Javier-Gonzalez-de-Lara-presidente-de-la-CEA-y-Juan-Ignacio-Zafra-director-territorial-de-CaixaBank-en-Andalucia.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/08/Javier-Gonzalez-de-Lara-presidente-de-la-CEA-y-Juan-Ignacio-Zafra-director-territorial-de-CaixaBank-en-Andalucia.jpg" width="680" height="420" alt="Javier González de Lara, presidente de la CEA, y Juan Ignacio Zafra, director territorial de CaixaBank en Andalucía"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">CaixaBank concede 333 millones de euros a las empresas de Andalucía durante el primer semestre, un 91% más que en 2021</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-289609-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289609-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-289609-col-2 ubermenu-submenu-type-stack"><li id="menu-item-289609-post-540630" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289609 ubermenu-item-289609-post-540630 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/juanma-moreno-politico-esta-comodo-haciendo-trabajo-esta-haciendo-mal-trabajo/"><img width="1500" height="1000" alt="Acto Delegados Provinciales Junta" data-src="https://www.granadadigital.es/wp-content/uploads/2022/08/220830-JMM-Acto-Delegados-Provinciales-1-scaled-e1661890442177.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/08/220830-JMM-Acto-Delegados-Provinciales-1-scaled-e1661890442177.jpg" width="1500" height="1000" alt="Acto Delegados Provinciales Junta"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Juanma Moreno: "Un político que está cómodo haciendo su trabajo está haciendo mal su trabajo"</span></a></li><li id="menu-item-289609-post-539950" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289609 ubermenu-item-289609-post-539950 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/catalina-garcia-pide-prudencia-covid-anima-vacunacion-otono/"><img width="1920" height="1279" alt="La viceconsejera de Salud y Familias, Catalina García" data-src="https://www.granadadigital.es/wp-content/uploads/2021/12/fotonoticia_20211201132154_1920.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2021/12/fotonoticia_20211201132154_1920.jpg" width="1920" height="1279" alt="La viceconsejera de Salud y Familias, Catalina García"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Catalina García pide prudencia ante el Covid-19 y anima a la vacunación de cara al otoño</span></a></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-289574" class="ubermenu-tab ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-289574 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#"><span class="ubermenu-target-title ubermenu-target-text">Canales</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-289574 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel"><li class=" ubermenu-autocolumn menu-item-289574-col-0 ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289574-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-289574-col-0 ubermenu-submenu-type-stack"><li id="menu-item-407829" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-407829 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-center canales-menu" href="https://www.granadadigital.es/seccion/granada-sostenible/"><img width="164" height="156" alt="granada-green-nuevo" data-src="https://www.granadadigital.es/wp-content/uploads/2020/11/granada-green-nuevo.png" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2020/11/granada-green-nuevo.png" width="164" height="156" alt="granada-green-nuevo"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Granada Sostenible</span></a></li><li id="menu-item-482700" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-482700 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-center canales-menu" href="https://www.granadadigital.es/seccion/sierra-nevada/"><img width="164" height="156" alt="Mesa de trabajo 2" data-src="https://www.granadadigital.es/wp-content/uploads/2021/11/Mesa-de-trabajo-2.png" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2021/11/Mesa-de-trabajo-2.png" width="164" height="156" alt="Mesa de trabajo 2"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Sierra Nevada</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-289574-col-1 ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289574-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-289574-col-1 ubermenu-submenu-type-stack"><li id="menu-item-508914" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-508914 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-center canales-menu" href="https://www.granadadigital.es/seccion/semana-santa/"><img width="164" height="156" alt="boton canal" data-src="https://www.granadadigital.es/wp-content/uploads/2022/03/boton-canal.png" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/03/boton-canal.png" width="164" height="156" alt="boton canal"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Semana Santa</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-289574-col-2 ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289574-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-289574-col-2 ubermenu-submenu-type-stack"><li id="menu-item-523686" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-523686 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-center canales-menu" href="https://www.granadadigital.es/seccion/tecnologia-innovacion/"><img width="164" height="156" alt="Canal Tecnológico_164x156" data-src="https://www.granadadigital.es/wp-content/uploads/2022/05/Canal-Tecnologico_164x156.png" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/05/Canal-Tecnologico_164x156.png" width="164" height="156" alt="Canal Tecnológico_164x156"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Tecnología e Innovación</span></a></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-434233" class="ubermenu-tab ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-has-children ubermenu-item-434233 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/coronavirus-granada/"><span class="ubermenu-target-title ubermenu-target-text">Coronavirus</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-434233 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel"><li class=" ubermenu-autocolumn menu-item-434240-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-434240-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-434240-col-0 ubermenu-submenu-type-stack"><li id="menu-item-434240-post-540463" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-434240 ubermenu-item-434240-post-540463 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/provincia-granada-suma-149-contagios-un-fallecido-viernes-covid-19/"><img width="1500" height="1000" alt="virgen de las nieves, ciudadanía-6-2" data-src="https://www.granadadigital.es/wp-content/uploads/2022/08/virgen-de-las-nieves-ciudadania-6-2.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/08/virgen-de-las-nieves-ciudadania-6-2.jpg" width="1500" height="1000" alt="virgen de las nieves, ciudadanía-6-2"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Granada suma 149 contagios y un fallecido por Covid desde el viernes</span></a></li><li id="menu-item-434240-post-539878" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-434240 ubermenu-item-434240-post-539878 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/granada-sigue-bajando-presion-hospitalaria-notifica-165-positivos-covid-19/"><img width="1500" height="1000" alt="Archivo Ciudadania- Andrea Carrillo Calderón- 22" data-src="https://www.granadadigital.es/wp-content/uploads/2022/05/Archivo-Ciudadania-Andrea-Carrillo-Calderon-22.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/05/Archivo-Ciudadania-Andrea-Carrillo-Calderon-22.jpg" width="1500" height="1000" alt="Archivo Ciudadania- Andrea Carrillo Calderón- 22"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Granada sigue bajando su presión hospitalaria y notifica 165 positivos por Covid-19</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-434240-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-434240-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-434240-col-1 ubermenu-submenu-type-stack"><li id="menu-item-434240-post-539691" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-434240 ubermenu-item-434240-post-539691 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/mascarilla-deja-ser-obligatoria-aviones/"><img width="1920" height="1280" alt="Aeropuerto Madrid Barajas" data-src="https://www.granadadigital.es/wp-content/uploads/2021/11/fotonoticia_20211126150327_1920.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2021/11/fotonoticia_20211126150327_1920.jpg" width="1920" height="1280" alt="Aeropuerto Madrid Barajas"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">El Gobierno aclara que las mascarillas seguirán siendo obligatorias en los aviones, pero no en los aeropuertos</span></a></li><li id="menu-item-434240-post-539526" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-434240 ubermenu-item-434240-post-539526 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/salud-considera-pronto-retirar-mascarillas-transporte-publico-centros-sanitarios/"><img width="1920" height="1332" alt="fotonoticia_20220824112212_1920" data-src="https://www.granadadigital.es/wp-content/uploads/2022/08/fotonoticia_20220824112212_1920.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/08/fotonoticia_20220824112212_1920.jpg" width="1920" height="1332" alt="fotonoticia_20220824112212_1920"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Salud considera que "aún es pronto" para retirar las mascarillas en el transporte público o centros sanitarios</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-434240-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-434240-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-434240-col-2 ubermenu-submenu-type-stack"><li id="menu-item-434240-post-539407" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-434240 ubermenu-item-434240-post-539407 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/andalucia-supera-15-000-muertes-covid-19/"><img width="1200" height="800" alt="Urgencias del hospital PTS de Granada en la nueva ola de coronavirus" data-src="https://www.granadadigital.es/wp-content/uploads/2020/10/Foto-Antonio-L-Juarez-Urgencias-del-hospital-PTS-de-Granada-en-la-nueva-ola-de-coronavirus-6.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2020/10/Foto-Antonio-L-Juarez-Urgencias-del-hospital-PTS-de-Granada-en-la-nueva-ola-de-coronavirus-6.jpg" width="1200" height="800" alt="Urgencias del hospital PTS de Granada en la nueva ola de coronavirus"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Andalucía supera las 15.000 muertes por Covid-19</span></a></li><li id="menu-item-434240-post-538737" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-434240 ubermenu-item-434240-post-538737 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/cuatro-fallecidos-coronavirus-martes-granada/"><img width="1500" height="1000" alt="virgen de las nieves, ciudadanía-12-2" data-src="https://www.granadadigital.es/wp-content/uploads/2022/08/virgen-de-las-nieves-ciudadania-12-2.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/08/virgen-de-las-nieves-ciudadania-12-2.jpg" width="1500" height="1000" alt="virgen de las nieves, ciudadanía-12-2"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Granada suma cuatro muertes por coronavirus desde el martes</span></a></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li></ul></nav>

<a class="header-logo-movil" href="https://www.granadadigital.es/">
<img alt="Granada Digital" data-src="https://www.granadadigital.es/wp-content/themes/b4st-gd/theme/img/granada-digital.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Granada Digital" data-src="https://www.granadadigital.es/wp-content/themes/b4st-gd/theme/img/granada-digital.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.granadadigital.es/wp-content/themes/b4st-gd/theme/img/granada-digital.png" alt="Granada Digital"></noscript></noscript>
</a>
<a class="btn btn-primary ico-search-header" data-toggle="collapse" href="#collapseExample" role="button" aria-expanded="false" aria-controls="collapseExample">
<i class="fas fa-search"></i>
<i class="far fa-times-circle"></i>
</a>
<div class="collapse search-box" id="collapseExample">
<form class="form-inline mb-3" role="search" method="get" id="searchform" action="https://www.granadadigital.es/">
<input class="form-control mr-sm-1" type="text" value="" placeholder="Search..." name="s" id="s" />
<button type="submit" id="searchsubmit" value="Search" class="btn btn-primary"><i class="fas fa-search"></i></button>
</form> </div>
</nav>
</div>

<div class="sticky-top mobil-menu">
<a class="shiftnav-toggle shiftnav-toggle-button" data-shiftnav-target="shiftnav-main"><i class="fa fa-bars"></i></a>
<a class="header-logo-movil" href="https://www.granadadigital.es/">
<img alt="Granada Digital" data-src="https://www.granadadigital.es/wp-content/themes/b4st-gd/theme/img/granada-digital.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Granada Digital" data-src="https://www.granadadigital.es/wp-content/themes/b4st-gd/theme/img/granada-digital.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.granadadigital.es/wp-content/themes/b4st-gd/theme/img/granada-digital.png" alt="Granada Digital"></noscript></noscript>
</a>
<a class="btn btn-primary ico-search-header" data-toggle="collapse" href="#collapseExample" role="button" aria-expanded="false" aria-controls="collapseExample">
<i class="fas fa-search"></i>
<i class="far fa-times-circle"></i>
</a>
<div class="collapse search-box" id="collapseExample">
<form class="form-inline mb-3" role="search" method="get" id="searchform" action="https://www.granadadigital.es/">
<input class="form-control mr-sm-1" type="text" value="" placeholder="Search..." name="s" id="s" />
<button type="submit" id="searchsubmit" value="Search" class="btn btn-primary"><i class="fas fa-search"></i></button>
</form> </div>
</div>
<div id="contenido_caliente" class="container hidden-xs hidden-sm">
<div class="row">
<div class="col">
<div id="mtphr-dnt-151543" class="mtphr-dnt mtphr-dnt-151543 mtphr-dnt-posts mtphr-dnt-scroll mtphr-dnt-scroll-left"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container" style="padding-top:12px;padding-bottom:12px;"><div class="mtphr-dnt-tick-contents"><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-541209 mtphr-dnt-post-type-post mtphr-dnt-post-category-sin-categoria mtphr-dnt-post-post_tag-adif mtphr-dnt-post-post_tag-conexion-ferroviaria mtphr-dnt-post-post_tag-provincia-de-granada mtphr-dnt-post-seccion-provincia mtphr-dnt-post-destacado-provincia-1"><class="mtphr-dnt-posts-title"><a href="https://www.granadadigital.es/obras-linea-moreda-granada-cortaran-trafico-ferroviario/">Las obras de la línea Moreda-Granada cortarán el tráfico ferroviario</a></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-541200 mtphr-dnt-post-type-post mtphr-dnt-post-category-sin-categoria mtphr-dnt-post-post_tag-ayuntamiento-de-granada mtphr-dnt-post-post_tag-la-vuelta mtphr-dnt-post-post_tag-policia-nacional mtphr-dnt-post-seccion-deportes mtphr-dnt-post-seccion-granada mtphr-dnt-post-destacado-destacado-4"><class="mtphr-dnt-posts-title"><a href="https://www.granadadigital.es/plan-municipal-seguridad-controlara-paso-la-vuelta-granada-capital/">Un plan municipal de seguridad con 80 personas y 40 vehículos controlará el paso de 'La Vuelta' por Granada capital</a></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-541114 mtphr-dnt-post-type-post mtphr-dnt-post-category-sin-categoria mtphr-dnt-post-post_tag-albunol mtphr-dnt-post-post_tag-antonio-granados mtphr-dnt-post-post_tag-ayuntamiento-de-ogijares mtphr-dnt-post-post_tag-baloncesto-granada mtphr-dnt-post-post_tag-coviran-granada mtphr-dnt-post-post_tag-cultura-granada mtphr-dnt-post-post_tag-deportes-granada mtphr-dnt-post-post_tag-estefano-polo mtphr-dnt-post-post_tag-federico-garcia-lorca mtphr-dnt-post-post_tag-fichajes-granada-cf mtphr-dnt-post-post_tag-flamenco-granada mtphr-dnt-post-post_tag-fundacion-cb-granada mtphr-dnt-post-post_tag-futbol-granada mtphr-dnt-post-post_tag-gobierno-de-espana mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-granada-cf mtphr-dnt-post-post_tag-granada-musical mtphr-dnt-post-post_tag-granadadigital mtphr-dnt-post-post_tag-illora mtphr-dnt-post-post_tag-incendios-granada mtphr-dnt-post-post_tag-medio-ambiente mtphr-dnt-post-post_tag-mercado-de-fichajes mtphr-dnt-post-post_tag-mercado-de-fichajes-de-verano mtphr-dnt-post-post_tag-musica mtphr-dnt-post-post_tag-nivar mtphr-dnt-post-post_tag-ogijares mtphr-dnt-post-post_tag-ola-de-calor mtphr-dnt-post-post_tag-paco-cuenca mtphr-dnt-post-post_tag-pedro-sanchez mtphr-dnt-post-post_tag-pinos-puente mtphr-dnt-post-post_tag-provincia-de-granada mtphr-dnt-post-post_tag-salobrena mtphr-dnt-post-post_tag-sequia mtphr-dnt-post-post_tag-sucesos-granada mtphr-dnt-post-post_tag-urbanismo-granada mtphr-dnt-post-post_tag-verano mtphr-dnt-post-post_tag-violencia-machista mtphr-dnt-post-post_tag-viznar mtphr-dnt-post-seccion-cultura mtphr-dnt-post-seccion-deportes mtphr-dnt-post-seccion-granada mtphr-dnt-post-seccion-provincia mtphr-dnt-post-destacado-granada-1"><class="mtphr-dnt-posts-title"><a href="https://www.granadadigital.es/resumen-verano-granada-agosto-marcado-drama-illora-ola-calor/">Resumen del verano | Un agosto marcado por el drama de Íllora y el calor</a></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-541192 mtphr-dnt-post-type-post mtphr-dnt-post-category-sin-categoria mtphr-dnt-post-post_tag-agresion mtphr-dnt-post-post_tag-ccoo-granada mtphr-dnt-post-post_tag-centro-de-salud mtphr-dnt-post-post_tag-la-chana mtphr-dnt-post-seccion-granada"><class="mtphr-dnt-posts-title"><a href="https://www.granadadigital.es/sanitarios-condenan-agresion-sufrida-medico-familia-centro-salud-la-chana/">Sanitarios condenan la agresión sufrida por un médico de familia en el centro de salud de La Chana</a></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-541156 mtphr-dnt-post-type-post mtphr-dnt-post-category-sin-categoria mtphr-dnt-post-post_tag-bullying mtphr-dnt-post-post_tag-espana mtphr-dnt-post-seccion-viral mtphr-dnt-post-destacado-destacado-4"><class="mtphr-dnt-posts-title"><a href="https://www.granadadigital.es/ibai-aitana-griezmann-famosos-felicitan-cumpleanos-izan-nino-victima-bullying-video-viral/">Ibai, Aitana o Griezmann, entre los famosos que felicitan el cumpleaños a Izan, niño víctima de 'bullying'</a></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-541186 mtphr-dnt-post-type-post mtphr-dnt-post-category-sin-categoria mtphr-dnt-post-post_tag-parque-federico-garcia-lorca mtphr-dnt-post-post_tag-policia-local-de-granada mtphr-dnt-post-seccion-granada mtphr-dnt-post-destacado-destacado-4"><class="mtphr-dnt-posts-title"><a href="https://www.granadadigital.es/juzgado-prohibe-detenido-tocamientos-parque-garcia-lorca-acercarse-victimas-un-ano/">El juzgado prohíbe al detenido por tocamientos en el parque García Lorca acercarse a las víctimas un año</a></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-541183 mtphr-dnt-post-type-post mtphr-dnt-post-category-sin-categoria mtphr-dnt-post-post_tag-deportes-2 mtphr-dnt-post-post_tag-futbol mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-granada-cf mtphr-dnt-post-post_tag-laliga mtphr-dnt-post-post_tag-laliga-smartbank mtphr-dnt-post-post_tag-segunda-division mtphr-dnt-post-seccion-deportes mtphr-dnt-post-seccion-granada-cf mtphr-dnt-post-destacado-destacado-3"><class="mtphr-dnt-posts-title"><a href="https://www.granadadigital.es/granada-cf-alcanza-14500-abonados-plantea-colocacion-gradas-supletorias/">El Granada alcanza los 14.500 abonados y plantea la colocación de gradas supletorias</a></div></div></div></div></div></div> </div>
</div>
</div>
<main id="main" class="container">
<div class="row">
<div class="col-md-12">
<div id="content" role="main" class="">
<script type="text/javascript" class="teads" src="//a.teads.tv/page/84195/tag" async="true"></script>
<article role="article" id="post_541192" class="single-new post-541192 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria tag-agresion tag-ccoo-granada tag-centro-de-salud tag-la-chana seccion-granada">
<section>
<div class="container">
<div class="row publi-border">
<div class="col-md-12 publicidad-item">
<div id="single-1" class="publi-content"></div>
</div>
</div>
</div>
</section>
<div class="single-new-category">
<a href="https://www.granadadigital.es/seccion/granada/" rel="tag">Granada</a> </div>
<header class="single-new-header">
<h1 class="single-title">Sanitarios condenan la agresión sufrida por un médico de familia en el centro de salud de La Chana</h1>
<h2 class="single-subtitle">Se han concentrado en la puerta para expresar su repulsa por este hecho cometido por "un usuario que no estaba de acuerdo con la atención recibida"</h2>
<section>
<div class="container">
<div class="row publi-border">
<div class="col-md-12 publicidad-item">
<div id="single-2" class="publi-content">
<div class='code-block code-block-default code-block-34 ai-viewport-1 ai-viewport-2'>

<ins data-revive-zoneid="34" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div>
</div>
</div>
</div>
</div>
</section>
</header>
<section>
<div class="single-new-img">
<figure>
<img width="1010" height="730" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-new-img-l size-new-img-l wp-post-image lazyload" alt="Granada.- Sanitarios condenan la agresión a un médico de familia por un paciente disconforme con la atención recibida" sizes="(max-width: 1010px) 100vw, 1010px" data-src="https://www.granadadigital.es/wp-content/uploads/2022/09/Condena-por-la-agresion-a-un-medico-del-centro-de-salud-de-La-Chana-CCOO-1010x730.jpg" data-srcset="https://www.granadadigital.es/wp-content/uploads/2022/09/Condena-por-la-agresion-a-un-medico-del-centro-de-salud-de-La-Chana-CCOO-1010x730.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2022/09/Condena-por-la-agresion-a-un-medico-del-centro-de-salud-de-La-Chana-CCOO-581x420.jpg 581w, https://www.granadadigital.es/wp-content/uploads/2022/09/Condena-por-la-agresion-a-un-medico-del-centro-de-salud-de-La-Chana-CCOO-1536x1110.jpg 1536w, https://www.granadadigital.es/wp-content/uploads/2022/09/Condena-por-la-agresion-a-un-medico-del-centro-de-salud-de-La-Chana-CCOO-316x228.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2022/09/Condena-por-la-agresion-a-un-medico-del-centro-de-salud-de-La-Chana-CCOO-131x95.jpg 131w, https://www.granadadigital.es/wp-content/uploads/2022/09/Condena-por-la-agresion-a-un-medico-del-centro-de-salud-de-La-Chana-CCOO-97x70.jpg 97w, https://www.granadadigital.es/wp-content/uploads/2022/09/Condena-por-la-agresion-a-un-medico-del-centro-de-salud-de-La-Chana-CCOO-89x64.jpg 89w, https://www.granadadigital.es/wp-content/uploads/2022/09/Condena-por-la-agresion-a-un-medico-del-centro-de-salud-de-La-Chana-CCOO-240x174.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2022/09/Condena-por-la-agresion-a-un-medico-del-centro-de-salud-de-La-Chana-CCOO-207x150.jpg 207w, https://www.granadadigital.es/wp-content/uploads/2022/09/Condena-por-la-agresion-a-un-medico-del-centro-de-salud-de-La-Chana-CCOO-1080x781.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2022/09/Condena-por-la-agresion-a-un-medico-del-centro-de-salud-de-La-Chana-CCOO.jpg 1920w">
<figcaption class="caption wp-caption-text">
Concentración en repulsa por la agresión a un médico del centro de salud de La Chana | Foto: CCOO </figcaption>
</figure>
</div>
<div class="row single-new-content">
<div class="col-md-8 content-left">
<div class="single-new-header-meta text-muted">
<div class="single-new-date-author">
<span class="single-new-date"><time class="entry-date published" datetime="2022-09-02T15:32:46+02:00">02/09/2022 15:32</time> <time class="updated" datetime="2022-09-02T16:44:33+02:00"></time> </span>
<span class="single-new-author"><span class="single-new-avatar"><img data-del="avatar" height='96' width='96' data-src="https://www.granadadigital.es/wp-content/uploads/2021/02/Mesa-de-trabajo-3-150x150.png" class="avatar pp-user-avatar avatar-96 photo  lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img data-del="avatar" src='https://www.granadadigital.es/wp-content/uploads/2021/02/Mesa-de-trabajo-3-150x150.png' class='avatar pp-user-avatar avatar-96 photo ' height='96' width='96'/></noscript></span>Gabinete</span>
</div>
<span class="single-new-header-comments"> <i class="far fa-comment"></i> 0</div>
<div class="single-new-content">
<div class="shareaholic-canvas" data-app="share_buttons" data-app-id-name="post_above_content"></div>
<section>
<div class="container">
<div class="row publicidad">
<div class="col-md-12 publicidad-item">
<div id="single-after-content" class="publi-content">
<div class='code-block code-block-default code-block-35'>

<ins data-revive-zoneid="18" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.granadadigital.es/sanitarios-condenan-agresion-sufrida-medico-familia-centro-salud-la-chana/" data-a2a-title="Sanitarios condenan la agresión sufrida por un médico de familia en el centro de salud de La Chana"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.granadadigital.es%2Fsanitarios-condenan-agresion-sufrida-medico-familia-centro-salud-la-chana%2F&amp;linkname=Sanitarios%20condenan%20la%20agresi%C3%B3n%20sufrida%20por%20un%20m%C3%A9dico%20de%20familia%20en%20el%20centro%20de%20salud%20de%20La%20Chana" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.granadadigital.es%2Fsanitarios-condenan-agresion-sufrida-medico-familia-centro-salud-la-chana%2F&amp;linkname=Sanitarios%20condenan%20la%20agresi%C3%B3n%20sufrida%20por%20un%20m%C3%A9dico%20de%20familia%20en%20el%20centro%20de%20salud%20de%20La%20Chana" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.granadadigital.es%2Fsanitarios-condenan-agresion-sufrida-medico-familia-centro-salud-la-chana%2F&amp;linkname=Sanitarios%20condenan%20la%20agresi%C3%B3n%20sufrida%20por%20un%20m%C3%A9dico%20de%20familia%20en%20el%20centro%20de%20salud%20de%20La%20Chana" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.granadadigital.es%2Fsanitarios-condenan-agresion-sufrida-medico-familia-centro-salud-la-chana%2F&amp;linkname=Sanitarios%20condenan%20la%20agresi%C3%B3n%20sufrida%20por%20un%20m%C3%A9dico%20de%20familia%20en%20el%20centro%20de%20salud%20de%20La%20Chana" title="LinkedIn" rel="nofollow noopener" target="_blank"></a></div></div><p>Responsables del sindicato CCOO, junto a miembros de la dirección, el equipo profesional y otras organizaciones sindicales del <strong>centro de salud de La Chana de Granada</strong>, se han concentrado en la puerta de este equipamiento para expresar su repulsa y condenar la supuesta<strong> agresión física y verbal</strong> sufrida por un médico de familia en las urgencias por un paciente disconforme con la atención que había recibido.</p><div class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-76 ai-viewport-1 ai-viewport-2'>

<ins data-revive-zoneid="48" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div>
<div class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-3 ai-viewport-3'>

<ins data-revive-zoneid="57" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div>
<p>"Desde CCOO condenamos y rechazamos estas actitudes vergonzosas e injustificables", ha indicado este sindicato en una nota de prensa, tras esta concentración, este pasado jueves, derivada de unos hechos ocurridos el pasado 26 de agosto cuando "un usuario que no estaba de acuerdo con la atención recibida en el servicio de urgencias de Atención Primaria de La Chana" habría agredido a este doctor.</p><div class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-81 ai-viewport-1 ai-viewport-2'>

<ins data-revive-zoneid="106" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div>
<div class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-6 ai-viewport-3'>

<ins data-revive-zoneid="81" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div>
<p>"El deterioro progresivo de la Atención Primaria se traduce en una asistencia sanitaria a la población de baja calidad, por falta de recursos humanos, con un incremento de la demora en las citas para consultas en los centros de salud, y un aumento en la demanda de asistencia en los servicios de urgencias, con el consiguiente colapso y las largas esperas para recibir atención, han señalado al hilo de estos hechos desde CCOO.</p><div class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-40 ai-viewport-1 ai-viewport-2'>

<ins data-revive-zoneid="36" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script>
</div>
<div class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-36 ai-viewport-3'>

<ins data-revive-zoneid="19" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div>
<p>"Para las quejas por los déficits asistenciales están las hojas de reclamaciones y la violencia nunca es el medio de reclamar", han agregado desde el sindicato ante lo que ha señalado que es un incremento de las agresiones a sanitarios.</p><div class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-48 ai-viewport-1 ai-viewport-2'>

<ins data-revive-zoneid="107" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div>
<div class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-4 ai-viewport-3'>

<ins data-revive-zoneid="60" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div>

</div>
<div class="post-tags">
<span class="label">Etiquetas</span>
<a href="https://www.granadadigital.es/tag/agresion/" rel="tag">agresión</a>, <a href="https://www.granadadigital.es/tag/ccoo-granada/" rel="tag">ccoo granada</a>, <a href="https://www.granadadigital.es/tag/centro-de-salud/" rel="tag">Centro de salud</a>, <a href="https://www.granadadigital.es/tag/la-chana/" rel="tag">La Chana</a> </div>
<section class="single-new-related">
<h2 class="related-title">
Relacionadas	</h2>
<div class="row">
<div class="horizontal item col-md-6">
<article role="article" id="post_541200" class="list-news post-541200 post type-post status-publish format-standard has-post-thumbnail hentry">
<figure>
<img width="143" height="95" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-new-img-xs size-new-img-xs wp-post-image lazyload" alt="" sizes="(max-width: 143px) 100vw, 143px" data-src="https://www.granadadigital.es/wp-content/uploads/2022/09/fotonoticia_20220902151711_1920-143x95.jpg" data-srcset="https://www.granadadigital.es/wp-content/uploads/2022/09/fotonoticia_20220902151711_1920-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2022/09/fotonoticia_20220902151711_1920-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2022/09/fotonoticia_20220902151711_1920-1536x1024.jpg 1536w, https://www.granadadigital.es/wp-content/uploads/2022/09/fotonoticia_20220902151711_1920-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2022/09/fotonoticia_20220902151711_1920-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2022/09/fotonoticia_20220902151711_1920-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2022/09/fotonoticia_20220902151711_1920-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2022/09/fotonoticia_20220902151711_1920-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2022/09/fotonoticia_20220902151711_1920-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2022/09/fotonoticia_20220902151711_1920-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2022/09/fotonoticia_20220902151711_1920.jpg 1920w"> </figure>
<header>
<div class="lits-category-tag text-uppercase">
<a href="https://www.granadadigital.es/seccion/deportes/" rel="tag">Deportes</a>,<a href="https://www.granadadigital.es/seccion/granada/" rel="tag">Granada</a> </div>
<h2 class="post-title">
<a href="https://www.granadadigital.es/plan-municipal-seguridad-controlara-paso-la-vuelta-granada-capital/">Un plan municipal de seguridad con 80 personas y 40 vehículos controlará el paso de 'La Vuelta' por Granada capital</a>
</h2>
</header>
</article>
</div>
<div class="horizontal item col-md-6">
<article role="article" id="post_541114" class="list-news post-541114 post type-post status-publish format-standard has-post-thumbnail hentry">
<figure>
<img width="143" height="95" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-new-img-xs size-new-img-xs wp-post-image lazyload" alt="" sizes="(max-width: 143px) 100vw, 143px" data-src="https://www.granadadigital.es/wp-content/uploads/2022/09/Resumen-semanal-resumen-verano-resumen-vacacional-143x95.jpg" data-srcset="https://www.granadadigital.es/wp-content/uploads/2022/09/Resumen-semanal-resumen-verano-resumen-vacacional-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2022/09/Resumen-semanal-resumen-verano-resumen-vacacional-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2022/09/Resumen-semanal-resumen-verano-resumen-vacacional-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2022/09/Resumen-semanal-resumen-verano-resumen-vacacional-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2022/09/Resumen-semanal-resumen-verano-resumen-vacacional-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2022/09/Resumen-semanal-resumen-verano-resumen-vacacional-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2022/09/Resumen-semanal-resumen-verano-resumen-vacacional-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2022/09/Resumen-semanal-resumen-verano-resumen-vacacional-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2022/09/Resumen-semanal-resumen-verano-resumen-vacacional-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2022/09/Resumen-semanal-resumen-verano-resumen-vacacional.jpg 1200w"> </figure>
<header>
<div class="lits-category-tag text-uppercase">
<a href="https://www.granadadigital.es/seccion/cultura/" rel="tag">Cultura</a>,<a href="https://www.granadadigital.es/seccion/deportes/" rel="tag">Deportes</a>,<a href="https://www.granadadigital.es/seccion/granada/" rel="tag">Granada</a>,<a href="https://www.granadadigital.es/seccion/provincia/" rel="tag">Provincia</a> </div>
<h2 class="post-title">
<a href="https://www.granadadigital.es/resumen-verano-granada-agosto-marcado-drama-illora-ola-calor/">Resumen del verano | Un agosto marcado por el drama de Íllora y el calor</a>
</h2>
</header>
</article>
</div>
<div class="horizontal item col-md-6">
<article role="article" id="post_541186" class="list-news post-541186 post type-post status-publish format-standard has-post-thumbnail hentry">
<figure>
<img width="143" height="95" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-new-img-xs size-new-img-xs wp-post-image lazyload" alt="" sizes="(max-width: 143px) 100vw, 143px" data-src="https://www.granadadigital.es/wp-content/uploads/2019/03/Zona-parque-Garcia-Lorca-Foto-Antonio-L-Juarez-4235-143x95.jpg" data-srcset="https://www.granadadigital.es/wp-content/uploads/2019/03/Zona-parque-Garcia-Lorca-Foto-Antonio-L-Juarez-4235-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2019/03/Zona-parque-Garcia-Lorca-Foto-Antonio-L-Juarez-4235-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2019/03/Zona-parque-Garcia-Lorca-Foto-Antonio-L-Juarez-4235-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2019/03/Zona-parque-Garcia-Lorca-Foto-Antonio-L-Juarez-4235-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2019/03/Zona-parque-Garcia-Lorca-Foto-Antonio-L-Juarez-4235-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2019/03/Zona-parque-Garcia-Lorca-Foto-Antonio-L-Juarez-4235-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2019/03/Zona-parque-Garcia-Lorca-Foto-Antonio-L-Juarez-4235-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2019/03/Zona-parque-Garcia-Lorca-Foto-Antonio-L-Juarez-4235-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2019/03/Zona-parque-Garcia-Lorca-Foto-Antonio-L-Juarez-4235-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2019/03/Zona-parque-Garcia-Lorca-Foto-Antonio-L-Juarez-4235.jpg 1200w"> </figure>
<header>
<div class="lits-category-tag text-uppercase">
<a href="https://www.granadadigital.es/seccion/granada/" rel="tag">Granada</a> </div>
<h2 class="post-title">
<a href="https://www.granadadigital.es/juzgado-prohibe-detenido-tocamientos-parque-garcia-lorca-acercarse-victimas-un-ano/">El juzgado prohíbe al detenido por tocamientos en el parque García Lorca acercarse a las víctimas un año</a>
</h2>
</header>
</article>
</div>
<div class="horizontal item col-md-6">
<article role="article" id="post_541160" class="list-news post-541160 post type-post status-publish format-standard has-post-thumbnail hentry">
<figure>
<img width="143" height="95" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-new-img-xs size-new-img-xs wp-post-image lazyload" alt="" sizes="(max-width: 143px) 100vw, 143px" data-src="https://www.granadadigital.es/wp-content/uploads/2022/09/Collage-Maker-02-Sep-2022-02.12-PM-143x95.jpg" data-srcset="https://www.granadadigital.es/wp-content/uploads/2022/09/Collage-Maker-02-Sep-2022-02.12-PM-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2022/09/Collage-Maker-02-Sep-2022-02.12-PM-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2022/09/Collage-Maker-02-Sep-2022-02.12-PM-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2022/09/Collage-Maker-02-Sep-2022-02.12-PM-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2022/09/Collage-Maker-02-Sep-2022-02.12-PM-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2022/09/Collage-Maker-02-Sep-2022-02.12-PM-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2022/09/Collage-Maker-02-Sep-2022-02.12-PM-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2022/09/Collage-Maker-02-Sep-2022-02.12-PM-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2022/09/Collage-Maker-02-Sep-2022-02.12-PM-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2022/09/Collage-Maker-02-Sep-2022-02.12-PM.jpg 1200w"> </figure>
<header>
<div class="lits-category-tag text-uppercase">
<a href="https://www.granadadigital.es/seccion/granada/" rel="tag">Granada</a> </div>
<h2 class="post-title">
<a href="https://www.granadadigital.es/el-sae-pone-en-marcha-en-granada-una-unidad-para-atender-a-mujeres-victimas-de-violencia-de-genero/">El SAE pone en marcha en Granada una unidad para atender a mujeres víctimas de violencia de género</a>
</h2>
</header>
</article>
</div>
</div>
</section>
</div>

<div class="col-md-4 sidebar-right">
<div id="sidebar" class="sidebar col-md" role="navigation">
<style>
		.rpwe-block ul {
			list-style: none !important;
			margin-left: 0 !important;
			padding-left: 0 !important;
		}

		.rpwe-block li {
			border-bottom: 1px solid #eee;
			margin-bottom: 10px;
			padding-bottom: 10px;
			list-style-type: none;
		}

		.rpwe-block a {
			display: inline !important;
			text-decoration: none;
		}

		.rpwe-block h3 {
			background: none !important;
			clear: none;
			margin-bottom: 0 !important;
			margin-top: 0 !important;
			font-weight: 400;
			font-size: 12px !important;
			line-height: 1.5em;
		}

		.rpwe-thumb {
			border: 1px solid #EEE !important;
			box-shadow: none !important;
			margin: 2px 10px 2px 0;
			padding: 3px !important;
		}

		.rpwe-summary {
			font-size: 12px;
		}

		.rpwe-time {
			color: #bbb;
			font-size: 11px;
		}

		.rpwe-comment {
			color: #bbb;
			font-size: 11px;
			padding-left: 5px;
		}

		.rpwe-alignleft {
			display: inline;
			float: left;
		}

		.rpwe-alignright {
			display: inline;
			float: right;
		}

		.rpwe-aligncenter {
			display: block;
			margin-left: auto;
			margin-right: auto;
		}

		.rpwe-clearfix:before,
		.rpwe-clearfix:after {
			content: "";
			display: table !important;
		}

		.rpwe-clearfix:after {
			clear: both;
		}

		.rpwe-clearfix {
			zoom: 1;
		}
	</style>
<section class="ai_widget-2 ai_widget ai-sticky-widget"><div class='code-block code-block-center code-block-37'>

<ins data-revive-zoneid="20" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script>
</div>
</section><section class="ai_widget-5 ai_widget ai-sticky-widget"><div class='code-block code-block-center code-block-63'>

<ins data-revive-zoneid="84" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div>
</section><section class="ai_widget-6 ai_widget ai-sticky-widget"><div class='code-block code-block-center code-block-64'>

<ins data-revive-zoneid="85" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div>
</section><section class="ai_widget-14 ai_widget ai-sticky-widget"><div class='code-block code-block-center code-block-47'>

<ins data-revive-zoneid="105" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div>
</section><section class="ai_widget-15 ai_widget ai-sticky-widget"><div class='code-block code-block-center code-block-70'>

<ins data-revive-zoneid="111" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div>
</section><section class="ai_widget-12 ai_widget ai-sticky-widget"><div class='code-block code-block-center code-block-43'>
<div id="21391-3"><script src="//ads.themoneytizer.com/s/gen.js?type=3"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=21391&formatId=3"></script></div></div>
</section><section class="ai_widget-16 ai_widget ai-sticky-widget"><div class='code-block code-block-center code-block-75'>
<div id="Granadadigitalmobile_ATF_300x250"></div>
<script type="application/javascript">
    var slmadshb = slmadshb || {};
    slmadshb.que = slmadshb.que || [];
    slmadshb.que.push(function() {
      slmadshb.display("Granadadigitalmobile_ATF_300x250");
    });
  </script></div>
</section><section class="widget_text custom_html-7 widget_custom_html"><div class="textwidget custom-html-widget"><div id="nat_61e147d02e80ee5417c0ea8a"></div></div></section></div>
</div>
</div>
<section class="single-new-related external">

</section>
<div class="row mt-5 border-top pt-3">
<div class="col">
<a href="https://www.granadadigital.es/ibai-aitana-griezmann-famosos-felicitan-cumpleanos-izan-nino-victima-bullying-video-viral/" rel="prev"><i class="fas fa-fw fa-arrow-left"></i> <br />Ibai, Aitana o Griezmann, entre los famosos que felicitan el cumpleaños a Izan, niño víctima de 'bullying'</a> </div>
<div class="col text-right">
<a href="https://www.granadadigital.es/resumen-verano-granada-agosto-marcado-drama-illora-ola-calor/" rel="next"> <i class="fas fa-fw fa-arrow-right"></i><br />Resumen del verano | Un agosto marcado por el drama de Íllora y el calor</a> </div>
</div>
<br />
<br />

<div id="M643409ScriptRootC1014620"> </div> <script src="https://jsc.adgage.es/g/r/granadadigital.es.1014620.js" async></script>

<br />
<br />
<div id="Granadadigitalmobile_ATF_320x100"></div>
<script type="application/javascript">
    var slmadshb = slmadshb || {};
    slmadshb.que = slmadshb.que || [];
    slmadshb.que.push(function() {
      slmadshb.display("Granadadigitalmobile_ATF_320x100");
    });
  </script>
<br />
<br />
<section class="single-new-comments">
<p class="alert alert-info mt-5">Se el primero en comentar</p>
<section id="respond">
<h3 class="">Deja un comentario</h3>
<p><a rel="nofollow" id="cancel-comment-reply-link" href="/sanitarios-condenan-agresion-sufrida-medico-familia-centro-salud-la-chana/#respond" style="display:none;">Haz clic aquí para cancelar la respuesta.</a></p>
<form action="https://www.granadadigital.es/wp-comments-post.php" method="post" id="commentform">
<div class="form-group">
<label for="author">Tu nombre <span class="text-muted">(requerido)</span></label>
<input type="text" class="shadow form-control" name="author" id="author" value="" aria-required="true">
</div>
<div class="form-group">
<label for="email">Tu email(requerido, pero no será publicado)&nbsp;<span class="text-muted"></span></label>
<input type="email" class="shadow form-control" name="email" id="email" value="" aria-required="true">
</div>
<div class="form-group">
<label for="comment">Tu comentario</label>
<textarea name="comment" class="shadow form-control" id="comment" rows="8" aria-required="true"></textarea>
</div>
<p><input name="submit" class="btn btn-default" type="submit" id="submit" value="Enviar comentario"></p>
<input type='hidden' name='comment_post_ID' value='541192' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8034197a73" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="35" /><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p> </form>
</section>
</section>
<div class="single-new-link-pages">
</div>
</section>
<footer class="mt-5 pt-3">
</div>
</footer>
</article>
</div>
</div>
</div>
</main>
</div> 
<div class="container footer-wrapper">
<div class="row">
<div class="container">
<footer id="footer" class="row">
<div class="footer-content col footer-site-name text-center">
<div class="row">
<div class="col-12">
<li id="text-88" class="widget widget_text"> <div class="textwidget"><p><img class="img-fluid lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Granada Digital" data-src="/wp-content/themes/b4st-gd/img/granada-digital.svg"></p>
<div class="logo-calidad"><a href="https://www.ojdinteractiva.es/medios-digitales#" rel="nofollow"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="/wp-content/uploads/2018/08/logo-OJD-2.png"> </a> Empresa auditada por OJD Interactiva</div>
</div>
</li>
</div>
</div>
<p>&copy; 2022 <a href="https://www.granadadigital.es/">GranadaDigital</a></p>
</div>
<div class="footer-content footer-contact-info col-md-9">
<div class="row">
<div class="col-12">
<li id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="row">
<div class="col-md-4">
<h4>Dirección</h4>
<p>Calle Nécora 10 18015 Granada</p>
</div>
<div class="col-md-4">
<h4>Teléfono</h4>
<p>958278571	</p>
</div>
<div class="col-md-4">
<h4>Whatsapp</h4>
<p>646610085	</p>
</div>
</div></div></li>
</div>
</div>
<div class="separa"></div>
<div class="row">
<div class="col-12">
<li id="text-87" class="widget widget_text"> <div class="textwidget"><div class="row">
<div class="col-md-4">
<h4>Contacto Granadadigital</h4>
<p><a href="/cdn-cgi/l/email-protection#344651505557575d5b5a74555a50555841575d555a5b405d575d55471a5147"><span class="__cf_email__" data-cfemail="d7a5b2b3b6b4b4beb8b997b6b9b3b6bba2b4beb6b9b8a3beb4beb6a4f9b2a4">[email&#160;protected]</span></a></p>
</div>
<div class="col-md-4">
<h4>Trabaja con nosotros</h4>
<p><a href="/cdn-cgi/l/email-protection#20434f4e544143544f60414e44414c554349414e4f5449434941530e4553"><span class="__cf_email__" data-cfemail="33505c5d475250475c73525d57525f46505a525d5c475a505a52401d5640">[email&#160;protected]</span></a></p>
</div>
<div class="col-md-4">
<h4>Publicidad</h4>
<p><a href="/cdn-cgi/l/email-protection#0b6864666e7968626a674b6a656f6a677e68626a65647f6268626a78256e78"><span class="__cf_email__" data-cfemail="7e1d11131b0c1d171f123e1f101a1f120b1d171f10110a171d171f0d501b0d">[email&#160;protected]</span></a></p>
</div>
<div class="col-md-4">
<h4>Aviso Legal</h4>
<p><a href="https://www.granadadigital.es/aviso-legal/">Aviso legal</a></p>
</div>
<div class="col-md-4">
<h4>Política de privacidad</h4>
<p><a href="https://www.granadadigital.es/politica-de-privacidad-2/">Política de privacidad</a></p>
</div>
<div class="col-md-4">
<h4>Política de cookies</h4>
<p><a href="https://www.granadadigital.es/politica-de-cookies-2/">Política de cookies</a></p>
</div>
</div>
</div>
</li>
</div>
</div>
</div>
</footer>
<div class="row footer-legal">
<div role="navigation">
<div class="text-91 widget_text col-sm"> <div class="textwidget"><div class="row text-center">
<div class="col"></div>
<div class="col-md-2 text-center"><img class="size-full wp-image-286442 img-fluid lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Miembro Cámara Granada" width="85" height="" data-src="/wp-content/uploads/2019/03/logo-camara-camara-esp-rojo.png"></div>
<div class="col-md-2 text-center"><a href="https://periodistasandalucia.es/registro-medios-digitales-andalucia-romda/medios-inscritos"><img class="size-full wp-image-286411 img-fluid lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Medio inscrito en el ROMDA (Colegio Profesional de Periodistas de Andalucía). Nº: KM3T17S68V)" width="240" height="88" data-src="/wp-content/uploads/2019/02/romda.png"></a></div>
<div class="col-md-2 text-center"><img class="size-full wp-image-28644 img-fluid lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Aje Granada. Jóvenes empresarios" width="216" height="89" data-src="/wp-content/uploads/2019/02/aje-granada-footer.png"></div>
<div class="col-md-2 text-center"><img class="size-full wp-image-28644 img-fluid lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Instituto Andaluz de la Juventud" width="85" height="" data-src="/wp-content/uploads/2019/03/iaj-footer.jpg"></div>
<div class="col"></div>
</div>
</div>
</div><div class="widget_text custom_html-4 widget_custom_html col-sm"><div class="textwidget custom-html-widget"><br /></div></div><div class="text-93 widget_text col-sm"> <div class="textwidget"><p><center><strong>Enlaces Rápidos</strong></center></p>
</div>
</div><div class="nav_menu-3 widget_nav_menu col-sm"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-449649" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-449649"><a href="https://www.granadadigital.es/andalucia-hospitalizados-coronavirus-granada/">Coronavirus Granada</a></li>
<li id="menu-item-449650" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-449650"><a href="https://www.granadadigital.es/grafico-hospitalizaciones-vacunas-covid-andalucia-granada/">Covid Granada</a></li>
<li id="menu-item-437652" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-437652"><a href="https://www.granadadigital.es/tag/que-ver-granada/">Que ver en Granada</a></li>
<li id="menu-item-437627" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-437627"><a href="https://www.granadadigital.es/seccion/granada-cf/">Granada CF</a></li>
<li id="menu-item-437653" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-437653"><a href="https://www.granadadigital.es/tag/terremoto/">Terremotos</a></li>
<li id="menu-item-456854" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-456854"><a href="https://www.granadadigital.es/lectura-pregon-inauguracion-tres-portadas-pistoletazo-salida-corpus-2021/">Corpus 2021</a></li>
<li id="menu-item-456856" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-456856"><a href="https://www.granadadigital.es/nivel-polen-granada-roza-niveles-extremos/">Niveles de polen</a></li>
<li id="menu-item-449651" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-449651"><a href="https://www.granadadigital.es/category/sucesos/">Sucesos Granada</a></li>
</ul></div></div> </div>
<div class="footer-social">
<li id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="rs_pie" title="Twitter Granada Digital" href="https://twitter.com/granadadigital" target="_blank" rel="nofollow noopener noreferrer">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Twitter Granada Digital" title="Twitter Granada Digital" class="lazyload" data-src="/wp-content/uploads/2019/01/ico-twitter.png">
</a>
<a class="rs_pie" title="Facebook Granada Digital" href="https://es-es.facebook.com/GranadaDigital" target="_blank" rel="nofollow noopener noreferrer">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Facebook Granada Digital" title="Facebook Granada Digital" class="lazyload" data-src="/wp-content/uploads/2019/01/ico-facebook.png">
</a>
<a class="rs_pie" title="Youtube Granada Digital" href="https://www.youtube.com/user/GDigitalnoticias" target="_blank" rel="nofollow noopener noreferrer">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Youtube Granada Digital" title="Youtube Granada Digital" class="lazyload" data-src="/wp-content/uploads/2019/01/ico-youtube.png">
</a>
<a class="rs_pie" title="Instagram Granada Digital" href="https://www.instagram.com/granadadigital/" target="_blank" rel="nofollow noopener noreferrer">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Instagram Granada Digital" title="Instagram Granada Digital" class="lazyload" data-src="/wp-content/uploads/2019/01/ico-ig.png">
</a>
<a class="rs_pie" title="Twitch Granada Digital" href="https://www.twitch.tv/granadadigital" target="_blank" rel="nofollow noopener noreferrer">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="" title="" class="lazyload" data-src="wp-content/uploads/2021/10/Twitch.png">
</a></div></li>
<li id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><br /></div></li>
<li id="media_image-3" class="widget widget_media_image"><a href="https://www.granadadigital.es/granadinos-digitales/"><img width="85" height="23" alt="" style="max-width: 100%; height: auto;" data-src="https://www.granadadigital.es/wp-content/uploads/2021/09/Unete.png" class="image wp-image-472290  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="85" height="23"   alt="" style="max-width: 100%; height: auto;" data-src="https://www.granadadigital.es/wp-content/uploads/2021/09/Unete.png" class="image wp-image-472290  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="85" height="23" src="https://www.granadadigital.es/wp-content/uploads/2021/09/Unete.png" class="image wp-image-472290  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></noscript></a></li>
</div>
</div>
</div>
</div>

<div id="divFLRARight" style="display: none;position: absolute;top: 0px;width:310px;height:950px;overflow:hidden;z-index:999;">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://granadadigitaladserver.granadadigital.es/www/delivery/ajs.php':'http://granadadigitaladserver.granadadigital.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=96");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://granadadigitaladserver.granadadigital.es/www/delivery/ck.php?n=a425e6a5&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://granadadigitaladserver.granadadigital.es/www/delivery/avw.php?zoneid=96&cb=INSERT_RANDOM_NUMBER_HERE&n=a425e6a5' border='0' alt='' /></a></noscript></div>
<div id="divFLRALeft" style="display: none;position: absolute;top: 0px;width:310px;height:950px;overflow:hidden;z-index:999;">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://granadadigitaladserver.granadadigital.es/www/delivery/ajs.php':'http://granadadigitaladserver.granadadigital.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=95");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://granadadigitaladserver.granadadigital.es/www/delivery/ck.php?n=a942bc2e&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://granadadigitaladserver.granadadigital.es/www/delivery/avw.php?zoneid=95&cb=INSERT_RANDOM_NUMBER_HERE&n=a942bc2e' border='0' alt='' /></a></noscript></div>

<div class="shiftnav shiftnav-nojs shiftnav-shiftnav-main shiftnav-left-edge shiftnav-skin-light shiftnav-transition-standard" id="shiftnav-main" data-shiftnav-id="shiftnav-main">
<div class="shiftnav-inner">
<nav class="shiftnav-nav"><ul id="menu-principal-mobile" class="shiftnav-menu shiftnav-targets-default shiftnav-targets-text-default shiftnav-targets-icon-default shiftnav-indent-subs"><li id="menu-item-398020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398020 shiftnav-depth-0"><a class="shiftnav-target" href="https://www.granadadigital.es/granadinos-digitales/">ÚNETE</a></li><li id="menu-item-289595" class="menu-item menu-item-type-taxonomy menu-item-object-seccion current-post-ancestor current-menu-parent current-post-parent menu-item-289595 shiftnav-depth-0"><a class="shiftnav-target" href="https://www.granadadigital.es/seccion/granada/">Granada</a></li><li id="menu-item-289600" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289600 shiftnav-depth-0"><a class="shiftnav-target" href="https://www.granadadigital.es/seccion/provincia/">Provincia</a></li><li id="menu-item-289593" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-has-children menu-item-289593 shiftnav-sub-always shiftnav-depth-0"><a class="shiftnav-target" href="https://www.granadadigital.es/seccion/deportes/">Deportes</a>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-289596" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289596 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/seccion/granada-cf/">Granada CF</a></li><li id="menu-item-289599" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289599 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/seccion/polideportivo/">Polideportivo</a></li><li id="menu-item-289594" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289594 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/seccion/fundacion-cb/">Fundación CB</a></li><li class="shiftnav-retract"><a tabindex="0" class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li id="menu-item-289592" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-has-children menu-item-289592 shiftnav-sub-always shiftnav-depth-0"><a class="shiftnav-target" href="https://www.granadadigital.es/seccion/cultura/">Cultura</a>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-298180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-298180 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/agenda-musical/">Agenda Musical</a></li><li class="shiftnav-retract"><a tabindex="0" class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li id="menu-item-471402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-471402 shiftnav-sub-always shiftnav-depth-0"><a class="shiftnav-target" href="https://www.granadadigital.es/media/">Vídeos</a>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-361665" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-361665 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/seccion/videos-red-gd/">Vídeos en Red</a></li><li class="shiftnav-retract"><a tabindex="0" class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li id="menu-item-471404" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-471404 shiftnav-depth-0"><a class="shiftnav-target" href="https://www.granadadigital.es/seccion/twitch/">Twitch</a></li><li id="menu-item-472232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-472232 shiftnav-depth-0"><a class="shiftnav-target" href="https://www.granadadigital.es/podcast/">Podcast</a></li><li id="menu-item-289604" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289604 shiftnav-depth-0"><a class="shiftnav-target" href="https://www.granadadigital.es/seccion/viral/">Viral</a></li><li id="menu-item-289598" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-has-children menu-item-289598 shiftnav-sub-always shiftnav-depth-0"><a class="shiftnav-target" href="https://www.granadadigital.es/seccion/opinion/">Opinión</a>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-366833" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-366833 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/columnista/cartas-del-lector/">Cartas del lector</a></li><li id="menu-item-289649" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-289649 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/columnista/el-abogado-inquieto/">Javier López y García de la Serrana</a></li><li id="menu-item-289650" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-289650 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/columnista/joan-carles-march-salud-con-h-alma/">Joan Carles March</a></li><li id="menu-item-289768" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-289768 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/columnista/jose-luis-ramos-torres/">José Luis Ramos Torres</a></li><li id="menu-item-365134" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-365134 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/columnista/desde-el-endurance/">Jesús Del Castillo</a></li><li id="menu-item-396895" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-396895 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/columnista/en-el-fondo/">José Quesada</a></li><li id="menu-item-401894" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-401894 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/columnista/diario-de/">Claudia López</a></li><li id="menu-item-497339" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-497339 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/columnista/asesorax/">María Del Mar Gómez</a></li><li id="menu-item-499030" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-499030 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/columnista/avizora/">Francisco Velasco Rey</a></li><li id="menu-item-504124" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-504124 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/columnista/en-la-polis/">Cándida Martínez</a></li><li id="menu-item-506347" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-506347 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/columnista/la-trastienda/">Inmaculada Hernández</a></li><li id="menu-item-512843" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-512843 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/columnista/desde-lejos/">Antonio Somoza</a></li><li id="menu-item-516938" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-516938 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/columnista/juan-carlos-uribe/">Juan Carlos Uribe</a></li><li id="menu-item-539858" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-539858 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/columnista/vas-a-estar-mejor/">Flor Lafuente</a></li><li class="shiftnav-retract"><a tabindex="0" class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li id="menu-item-289602" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289602 shiftnav-depth-0"><a class="shiftnav-target" href="/media/">Media</a></li><li id="menu-item-289601" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289601 shiftnav-depth-0"><a class="shiftnav-target" href="https://www.granadadigital.es/seccion/sociedad/">Sociedad</a></li><li id="menu-item-289589" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289589 shiftnav-depth-0"><a class="shiftnav-target" href="https://www.granadadigital.es/seccion/andalucia/">Andalucía</a></li><li id="menu-item-407835" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-407835 shiftnav-depth-0"><a class="shiftnav-target" href="https://www.granadadigital.es/seccion/granada-sostenible/">Granada Sostenible</a></li><li id="menu-item-509932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-509932 shiftnav-depth-0"><a class="shiftnav-target" href="https://www.granadadigital.es/seccion/sierra-nevada/">Sierra Nevada</a></li><li id="menu-item-523685" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-523685 shiftnav-depth-0"><a class="shiftnav-target" href="https://www.granadadigital.es/seccion/tecnologia-innovacion/">Tecnología e Innovación</a></li><li id="menu-item-508911" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-508911 shiftnav-depth-0"><a class="shiftnav-target" href="https://www.granadadigital.es/seccion/semana-santa/">Semana Santa</a></li><li id="menu-item-434248" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-434248 shiftnav-depth-0"><a class="shiftnav-target" href="https://www.granadadigital.es/seccion/coronavirus-granada/">Coronavirus</a></li></ul></nav>
<button class="shiftnav-sr-close shiftnav-sr-only shiftnav-sr-only-focusable">
&times; Close Panel </button>
</div>
</div>
<script>document.addEventListener("DOMContentLoaded",function(){var e="undefined"!=typeof MutationObserver;if(WPO_LazyLoad.update(),e){var t=new MutationObserver(function(e){e.forEach(function(e){WPO_LazyLoad.update(e.addedNodes)})}),a={childList:!0,subtree:!0},n=document.getElementsByTagName("body")[0];t.observe(n,a)}else window.addEventListener("load",function(){WPO_LazyLoad.deferred_call("update",WPO_LazyLoad.update)}),window.addEventListener("scroll",function(){WPO_LazyLoad.deferred_call("update",WPO_LazyLoad.update)}),window.addEventListener("resize",function(){WPO_LazyLoad.deferred_call("update",WPO_LazyLoad.update)}),document.getElementsByTagName("body")[0].addEventListener("post-load",function(){WPO_LazyLoad.deferred_call("update",WPO_LazyLoad.update)})});var WPO_Intersection_Observer=function(e,t){function a(e){d.push(e)}function n(e){var t;for(t in d)if(d.hasOwnProperty(t)&&e==d[t])return void delete d[t]}function r(){var t;for(t in d)d.hasOwnProperty(t)&&o(d[t])&&(e(d[t]),n(d[t]))}function o(e){var a=e.getBoundingClientRect(),n=window.innerHeight||document.documentElement.clientHeight||document.body.clientHeight;return a.top-t.offset<n&&a.bottom+t.offset>0}var d=[];return t=t||{offset:100},window.addEventListener("load",function(){WPO_LazyLoad.deferred_call("check",r)}),window.addEventListener("scroll",function(){WPO_LazyLoad.deferred_call("check",r)}),window.addEventListener("resize",function(){WPO_LazyLoad.deferred_call("check",r)}),{observe:a,unobserve:n}},WPO_LazyLoad=function(){function e(e){if(!c(e,f.loaded_class)){s(e,f.loaded_class),l.unobserve(e),i(e,f.observe_class);var a,n=e.tagName;if("picture"==n.toLowerCase())for(a in e.childNodes)e.childNodes.hasOwnProperty(a)&&t(e.childNodes[a]);else t(e)}}function t(e){if("undefined"!=typeof e.getAttribute){var t=e.getAttribute("data-src"),n=e.getAttribute("data-srcset"),r=e.getAttribute("data-background"),o=e.getAttribute("data-background-image");t&&(e.setAttribute("src",t),e.removeAttribute("data-src")),n&&(e.setAttribute("srcset",n),e.removeAttribute("data-srcset")),r&&(e.style.background=a(e.style.background,r.split(";")),e.removeAttribute("data-background")),o&&(e.style.backgroundImage=a(e.style.backgroundImage,o.split(";")),e.removeAttribute("data-background-image"))}}function a(e,t){var a=0;return e.replaceAll(/url\([^\)]*\)/gi,function(){return["url('",t[a++],"')"].join("")})}function n(t){var a;for(a in t)t.hasOwnProperty(a)&&t[a].isIntersecting&&e(t[a].target)}function r(e){i(e,f.select_class),c(e,f.observe_class)||(s(e,f.observe_class),l.observe(e))}function o(e){var t,a=e||Array.prototype.slice.call(f.container.getElementsByClassName(f.select_class));for(t in a)a.hasOwnProperty(t)&&(c(a[t],f.select_class)?r(a[t]):a[t].childNodes&&a[t].childNodes.length&&o(a[t].childNodes))}function d(e,t,a){a=a||200,v[e]=v[e]?v[e]+1:1,setTimeout(function(){var n=(new Date).getTime(),r=b[e]||0;v[e]--,(0===v[e]||r+a<n)&&(b[e]=n,t())},a)}function s(e,t){c(e,t)||(e.className?e.className+=" "+t:e.className=t)}function i(e,t){var a=new RegExp(["(^|\\s)",t,"(\\s|$)"].join(""));e.className=e.className.replace(a," ")}function c(e,t){var a=new RegExp(["(^|\\s)",t,"(\\s|$)"].join(""));return a.test(e.className)}var l,u="undefined"!=typeof IntersectionObserver,f={container:window.document,select_class:"lazyload",observe_class:"lazyload-observe",loaded_class:"lazyload-loaded"};l=u?new IntersectionObserver(n,{root:null,rootMargin:"0px",threshold:[.1]}):new WPO_Intersection_Observer(e);var v={},b={};return{update:o,deferred_call:d}}();</script><script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/ditty-news-ticker/legacy/inc/static/js/swiped-events.min.js' id='swiped-events-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-includes/js/jquery/ui/effect.min.js' id='jquery-effects-core-js'></script>
<script type='text/javascript' id='ditty-news-ticker-js-extra'>
/* <![CDATA[ */
var mtphr_dnt_vars = {"is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/ditty-news-ticker/legacy/inc/static/js/ditty-news-ticker.min.js' id='ditty-news-ticker-js'></script>
<script type='text/javascript' id='collapseomatic-js-js-before'>
const com_options = {"colomatduration":"fast","colomatslideEffect":"slideFade","colomatpauseInit":"","colomattouchstart":""}
</script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/jquery-collapse-o-matic/js/collapse.js' id='collapseomatic-js-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/simple-image-popup/js/jquery.magnific-popup.min.js' id='magnific-js-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"314751aeba","disable_ajax_form":"false","is_checkout":"0","is_checkout_tax_enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js' id='ppress-frontend-script-js'></script>
<script type='text/javascript' id='divi-builder-custom-script-js-extra'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"https:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.granadadigital.es\/wp-content\/themes\/b4st-master\/images","builder_images_uri":"https:\/\/www.granadadigital.es\/wp-content\/plugins\/divi-builder OLD 2\/includes\/builder\/images","et_frontend_nonce":"753324282e","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"5e362ac571","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","ignore_waypoints":"yes","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"541192","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/divi-builder%20OLD%202/js/divi-builder.min.js' id='divi-builder-custom-script-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/divi-builder%20OLD%202/core/admin/js/common.js' id='et-core-common-js'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js' id='google-maps-js'></script>
<script type='text/javascript' id='ubermenu-js-extra'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"959","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","v":"3.2.1.1","configurations":["menu-configuracin","secciones","main"],"ajax_url":"https:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js' id='ubermenu-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js' id='modernizr-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.1.3/js/bootstrap.bundle.min.js' id='bootstrap-bundle-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/themes/b4st-master/theme/js/b4st.js' id='b4st-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' id='shiftnav-js-extra'>
/* <![CDATA[ */
var shiftnav_data = {"shift_body":"off","shift_body_wrapper":"","lock_body":"on","lock_body_x":"off","open_current":"on","collapse_accordions":"off","scroll_panel":"off","breakpoint":"960","v":"1.7.1","pro":"0","touch_off_close":"on","scroll_offset":"100","disable_transforms":"off","close_on_target_click":"off","scroll_top_boundary":"50","scroll_tolerance":"10","process_uber_segments":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/shiftnav-responsive-mobile-menu/assets/js/shiftnav.min.js' id='shiftnav-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/themes/b4st-gd/js/custom.js' id='custom-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script defer type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/akismet/_inc/akismet-frontend.js' id='akismet-frontend-js'></script>
<script type='text/javascript' id='flra-script-js-extra'>
/* <![CDATA[ */
var flra_array = {"MainContentW":"1140","LeftBannerW":"310","RightBannerW":"310","LeftAdjust":"3","RightAdjust":"3","TopAdjust":"0","TopAdjustScroll":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/devvn-float-left-right-ads/left-right-ads/float-left-right.js' id='flra-script-js'></script>
<script>
			jQuery( function( $ ) {
							$( '#mtphr-dnt-151543' ).ditty_news_ticker({
					id : '151543',
					type : 'scroll',
					scroll_direction : 'left',
					scroll_speed : 10,
					scroll_pause : 1,
					scroll_spacing : 40,
					scroll_init : 1,
					scroll_init_delay : 2,
					rotate_type : 'fade',
					auto_rotate : 1,
					rotate_delay : 7,
					rotate_pause : 0,
					rotate_speed : 10,
					rotate_ease : 'easeInOutQuint',
					nav_reverse : 0,
					disable_touchswipe : 0,
					offset : 20,
					after_load : function( $ticker ) {
											},
					before_change : function( $ticker ) {
											},
					after_change : function( $ticker ) {
											}
				});
			 			});
		</script>
<script>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</script>
<script>
	jQuery(document).ready(function (){
		// run gallery from thumbnail image
		jQuery('a.gallery-run').click(function ( event ){
			var gallery_id = jQuery(this).attr('data-gallery');

            // Galerías Divi
			var images_link = jQuery('#'+gallery_id).find('.et_pb_gallery_items .landscape a');
            // Galerías Bakery
            if (images_link.length <= 0)
                images_link = jQuery('#'+gallery_id).find('.wpb_gallery_slides a');
            
			jQuery(images_link[0]).trigger('click');

			return false;
		});
		// stop video on close modal
		jQuery('.modal.video').on('hide.bs.modal', function(e) {    
			var $if = jQuery(e.delegateTarget).find('iframe');
			var src = $if.attr("src");
			$if.attr("src", '/empty.html');
			$if.attr("src", src);
			console.log($if);
		});
	});
</script>
</div>
</body>
</html>
