<!DOCTYPE html>
<html class="no-js" lang="es" prefix="og: http://ogp.me/ns#">
<head>
  <meta charset="utf-8"><link rel='stylesheet' id='wp-components-css'  href='https://c0.wp.com/c/5.2.3/wp-includes/css/dist/components/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wpb-google-fonts-css'  href='https://fonts.googleapis.com/css' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-editor-css'  href='https://c0.wp.com/c/5.2.3/wp-includes/css/dist/block-editor/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-nux-css'  href='https://c0.wp.com/c/5.2.3/wp-includes/css/dist/nux/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-editor-css'  href='https://c0.wp.com/c/5.2.3/wp-includes/css/dist/editor/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ubermenu-roboto-css'  href='//fonts.googleapis.com/css' type='text/css' media='all' /><link rel='stylesheet' id='et-builder-modules-style-css'  href='https://www.granadadigital.es/wp-content/plugins/divi-builder%20OLD%202/includes/builder/styles/frontend-builder-plugin-style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.2.3/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='bootstrap-css'  href='https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.1.3/css/bootstrap.min.css' type='text/css' media='all' /><link rel='stylesheet' id='fontawesome5-css'  href='https://use.fontawesome.com/releases/v5.6.1/css/all.css' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.3/css/jetpack.css' type='text/css' media='all' /><link data-optimized="2" rel="stylesheet" href="https://www.granadadigital.es/wp-content/litespeed/cssjs/0c75ccc22cfdb41fe96d268323b2e61f.css" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <!-- Chrome, Firefox OS and Opera -->
  <meta name="theme-color" content="#F2970C">
  <!-- Windows Phone -->
  <meta name="msapplication-navbutton-color" content="#F2970C">
  <!-- iOS Safari -->
  <meta name="apple-mobile-web-app-status-bar-style" content="#F2970C">
  <script>var et_site_url='https://www.granadadigital.es';var et_post_id='380928';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>El Granada se queda a Foulquier tras ejecutar la opción de compra</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v9.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="El lateral francés será jugador rojiblanco hasta junio de 2023"/>
<link rel="canonical" href="https://www.granadadigital.es/granada-foulquier-ejecutar-opcion-compra-futbol-deporte/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="El Granada se queda a Foulquier tras ejecutar la opción de compra" />
<meta property="og:description" content="El lateral francés será jugador rojiblanco hasta junio de 2023" />
<meta property="og:url" content="https://www.granadadigital.es/granada-foulquier-ejecutar-opcion-compra-futbol-deporte/" />
<meta property="og:site_name" content="GranadaDigital" />
<meta property="article:publisher" content="https://es-es.facebook.com/GranadaDigital" />
<meta property="article:section" content="Sin categoría" />
<meta property="article:published_time" content="2020-07-24T14:14:36+00:00" />
<meta property="fb:app_id" content="0570ce17541e214b5d225f586995ed40" />
<meta property="og:image" content="https://i0.wp.com/www.granadadigital.es/wp-content/uploads/2020/01/FICHAJE-FOULQUIER-GRANADA-CF-Dani-B-4.jpg?fit=1500%2C1000&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/www.granadadigital.es/wp-content/uploads/2020/01/FICHAJE-FOULQUIER-GRANADA-CF-Dani-B-4.jpg?fit=1500%2C1000&#038;ssl=1" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="1000" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="El lateral francés será jugador rojiblanco hasta junio de 2023" />
<meta name="twitter:title" content="El Granada se queda a Foulquier tras ejecutar la opción de compra" />
<meta name="twitter:site" content="@granadadigital" />
<meta name="twitter:image" content="https://i0.wp.com/www.granadadigital.es/wp-content/uploads/2020/01/FICHAJE-FOULQUIER-GRANADA-CF-Dani-B-4.jpg?fit=1500%2C1000&#038;ssl=1" />
<meta name="twitter:creator" content="@granadadigital" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.granadadigital.es/","sameAs":["https://es-es.facebook.com/GranadaDigital","http://redirect.viglink.com/?format=go&jsonp=vglnk_155038329690011&key=0d3176c012db018d69225ad1c36210fa&libId=js8i5kw801000000000DA1u0nj7u0e7ldu&subId=607c4cf8e951e261be6a182b64aeef51&cuid=607c4cf8e951e261be6a182b64aeef51&loc=https://www.granadadigital.es/&v=1&out=https://www.linkedin.com/company/granada-digital&title=Granada%20Digital%20|%20El%20peri\u00f3dico%20On-line%20de%20Granada%20\u2013%20Peri\u00f3dico%20online%20de%20Granada,%20las%20noticias%20de%20actualidad%20de%20Granada.%20Tu%20peri\u00f3dico%20online.%20Toda%20la%20informaci\u00f3n%20de%20Granada%20y%20provincia.&txt=","https://www.youtube.com/user/GDigitalnoticias","https://twitter.com/granadadigital"],"@id":"https://www.granadadigital.es/#organization","name":"GranadaDigital","logo":"http://granadadigital.desarrollotrevenque.com/wp-content/uploads/2018/06/logonuevo2018.jpg"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />


































<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php","nonce":"d3d57944ea","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/featured-video-plus/js/frontend.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"granadafoulquierejecutaropcioncomprafutboldeporte"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/divi-builder%20OLD%202/core/admin/js/recaptcha.js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/themes/b4st-gd/js/sticky.js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/themes/b4st-gd/js/slick.js'></script>
<link rel='https://api.w.org/' href='https://www.granadadigital.es/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.granadadigital.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.granadadigital.es%2Fgranada-foulquier-ejecutar-opcion-compra-futbol-deporte%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.granadadigital.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.granadadigital.es%2Fgranada-foulquier-ejecutar-opcion-compra-futbol-deporte%2F&#038;format=xml" />
<script async src="https://ads.sportslocalmedia.com/slm.prebid.granadadigital.js"></script>

<script type="text/javascript" src="//antipodes.mainroll.com/e/91.js"></script>

	<!-- ShiftNav CSS
	================================================================ -->
	<style type="text/css" id="shiftnav-dynamic-css">

	@media only screen and (min-width:960px){ #shiftnav-toggle-main, .shiftnav-toggle-mobile{ display:none; } .shiftnav-wrap { padding-top:0 !important; } }
	@media only screen and (max-width:959px){ #navbar{ display:none !important; } }

/** ShiftNav Custom Menu Styles (Customizer) **/
/* togglebar */
#shiftnav-toggle-main { background:#ffffff; color:#000000; }

/* Status: Loaded from Transient */

	</style>
	<!-- end ShiftNav CSS -->

	<style id="ubermenu-custom-generated-css">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</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.granadadigital.es/?wordfence_lh=1&hid=DBF36E6ED98DF300EA40CD5BA442D118');
</script>		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.granadadigital.es/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.granadadigital.es");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '88c951ee-9e1e-4171-a01a-19583d993774';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.granadadigital.es/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
    <script src="https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js" async></script>
    <script>
      window.WonderPush = window.WonderPush || [];
      {
        var initOptions = {
          webKey: "20ab59bf674b2fff1bb2cdeeccb8accffc329b49648b98b3a28e58169b5fffba",
                    customDomain: "https://www.granadadigital.es/wp-content/plugins/wonderpush-web-push-notifications/assets/sdk/",
          frameUrl: "wp.html",
        };
                WonderPush.push(["init", initOptions]);
      }
          </script>
    			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i2.wp.com/www.granadadigital.es/wp-content/uploads/2018/06/favicon-logo-nuevo.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.granadadigital.es/wp-content/uploads/2018/06/favicon-logo-nuevo.png?fit=67%2C67&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.granadadigital.es/wp-content/uploads/2018/06/favicon-logo-nuevo.png?fit=67%2C67&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.granadadigital.es/wp-content/uploads/2018/06/favicon-logo-nuevo.png?fit=67%2C67&#038;ssl=1" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-4                { display: none !important;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 576px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 575px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
@media (max-width: -1px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-4                { display: inherit !important;}
}
.code-block-6e5c683de2c2977feaa23a9f1ef2facf {margin: 8px auto; text-align: center; display: block; clear: both; width:320px;}
.code-block-center {margin: 8px auto; text-align: center; display: block; clear: both;}
.code-block-70b1b7fc60ecf882f79eef3c3eb82c3d {margin: 8px auto; clear: both; text-align:center !important;}
.code-block-default {margin: 8px 0; clear: both;}
.code-block-0dcc3f5e9f304e46204b4b3bf12c2337 {margin: 0 auto 32px auto; text-align: center; display: block; clear: both;}
</style>

<script type='text/javascript' src='https://granadadigitaladserver.granadadigital.es/www/delivery/spcjs.php?id=1'></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/47177843/portada_c1_l3', [450, 150], 'div-gpt-ad-1498214520714-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/47177843/Noticias_650x150', [650, 150], 'div-gpt-ad-1498124325514-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!-- TradeDoubler site verification 3151333 -->

<!-- PIXEL FACEBOOK -->

<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '141879463071930'); 
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1"
src="https://www.facebook.com/tr?id=141879463071930&ev=PageView
&noscript=1"/>
</noscript>

<!-- END PIXEL FACEBOOK -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-0070015472768444",
    enable_page_level_ads: true
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-61174-1', 'auto');
  ga('send', 'pageview');

</script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1651761618417258',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

</head>

<body data-rsssl=1 class="post-template-default single single-post postid-380928 single-format-standard et_divi_builder wpb-js-composer js-comp-ver-5.7 vc_responsive et-pb-theme-b4st granada digital et-db et_minified_js et_minified_css">

<div id="faldon-lateral-izquierdo" style="display: block;position: fixed;left: 50%;margin-left: -935px;margin-right: 0;height: 100%;width: 400px;cursor: pointer;z-index: 100;top: 0;"></div>
<div id="faldon-lateral-derecho" style="display: block;position: fixed;right: 50%;margin-right:-935px;margin-left: 0;height: 100%;width: 400px;cursor: pointer;z-index: 100;top: 0;"></div></div>
<div class="wrapper d-flex flex-column">
  <!-- PUBLICIDAD FIJA -->
  <section>
  <div class="container">
    <div class="row publi-border publi-top">
      <div class="col-md-12 publicidad-item">
        <div id="header-publi-desktop" class="publi-content"><div class='code-block code-block-center code-block-17 ai-viewport-1 ai-viewport-2'>
<!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="2" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script>
</div>
</div>
        <div id="header-publi-mobile" class="publi-content"><div class='code-block code-block-center code-block-49 ai-viewport-3'>
<!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="33" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script>
</div>
</div>
      </div>
    </div>
  </div>
  </section>
   <!-- PUBLICIDAD FIJA -->
  <header class="page-header-main container">
          <div class="row flex-nowrap justify-content-between align-items-center">
            <div class="col-sm-3 pt-2 header-info">
              <span class="text-muted date">sábado, 25 de julio de 2020</span>
              <span class="text-muted weather">
                <span class="weather_min">19º </span>/<span class="weather_max"> 36º</span> <img  data-src="https://www.granadadigital.es/wp-content/uploads/weather_icon.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.granadadigital.es/wp-content/uploads/weather_icon.png"></noscript></span>
            </div>
            <div class="col-12 col-sm-6 text-center">
              <a class="header-logo" href="https://www.granadadigital.es/">
                <img  alt="Granada Digital" data-src="/wp-content/themes/b4st-gd/img/granada-digital.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="/wp-content/themes/b4st-gd/img/granada-digital.svg" alt="Granada Digital"></noscript>
              </a>
            </div>
            <div class="col-sm-3 align-items-center social">
                              <div class="header-social">
                     <li id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="rs_pie" title="Twitter Granada Digital" href="https://twitter.com/granadadigital" target="_blank" rel="nofollow noopener noreferrer">
<img src="/wp-content/uploads/2019/01/ico-twitter.png" alt="Twitter Granada Digital" title="Twitter Granada Digital" data-lazy-src="/wp-content/uploads/2019/01/ico-twitter.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img  alt="Twitter Granada Digital" title="Twitter Granada Digital" data-src="/wp-content/uploads/2019/01/ico-twitter.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Twitter Granada Digital" title="Twitter Granada Digital" data-src="/wp-content/uploads/2019/01/ico-twitter.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="/wp-content/uploads/2019/01/ico-twitter.png" alt="Twitter Granada Digital" title="Twitter Granada Digital"></noscript></noscript></noscript>
</a>
<a class="rs_pie" title="Facebook Granada Digital" href="https://es-es.facebook.com/GranadaDigital" target="_blank" rel="nofollow noopener noreferrer">
<img src="/wp-content/uploads/2019/01/ico-facebook.png" alt="Facebook Granada Digital" title="Facebook Granada Digital" data-lazy-src="/wp-content/uploads/2019/01/ico-facebook.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img  alt="Facebook Granada Digital" title="Facebook Granada Digital" data-src="/wp-content/uploads/2019/01/ico-facebook.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Facebook Granada Digital" title="Facebook Granada Digital" data-src="/wp-content/uploads/2019/01/ico-facebook.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="/wp-content/uploads/2019/01/ico-facebook.png" alt="Facebook Granada Digital" title="Facebook Granada Digital"></noscript></noscript></noscript>
</a>
<a class="rs_pie" title="Youtube Granada Digital" href="https://www.youtube.com/user/GDigitalnoticias" target="_blank" rel="nofollow noopener noreferrer">
<img src="/wp-content/uploads/2019/01/ico-youtube.png" alt="Youtube Granada Digital" title="Youtube Granada Digital" data-lazy-src="/wp-content/uploads/2019/01/ico-youtube.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img  alt="Youtube Granada Digital" title="Youtube Granada Digital" data-src="/wp-content/uploads/2019/01/ico-youtube.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Youtube Granada Digital" title="Youtube Granada Digital" data-src="/wp-content/uploads/2019/01/ico-youtube.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="/wp-content/uploads/2019/01/ico-youtube.png" alt="Youtube Granada Digital" title="Youtube Granada Digital"></noscript></noscript></noscript>
</a>
<a class="rs_pie" title="Instagram Granada Digital" href="https://www.instagram.com/granadadigital/" target="_blank" rel="nofollow noopener noreferrer">
<img src="/wp-content/uploads/2019/01/ico-ig.png" alt="Instagram Granada Digital" title="Instagram Granada Digital" data-lazy-src="/wp-content/uploads/2019/01/ico-ig.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img  alt="Instagram Granada Digital" title="Instagram Granada Digital" data-src="/wp-content/uploads/2019/01/ico-ig.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Instagram Granada Digital" title="Instagram Granada Digital" data-src="/wp-content/uploads/2019/01/ico-ig.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="/wp-content/uploads/2019/01/ico-ig.png" alt="Instagram Granada Digital" title="Instagram Granada Digital"></noscript></noscript></noscript>
</a>
</div></li>
                </div>
                          </div>
          </div>
  </header>

<div class="sticky-top">
  <nav id="navbar" class=" container navbar navbar-expand-md sticky-top navbar-main">
       
        <a class="logo-sticky" href="https://www.granadadigital.es/">
            <img  alt="Granada Digital" data-src="https://www.granadadigital.es/wp-content/themes/b4st-gd/img/granada-digital-sticky.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.granadadigital.es/wp-content/themes/b4st-gd/img/granada-digital-sticky.svg" alt="Granada Digital"></noscript>
        </a>
      
        
<!-- UberMenu [Configuration:menu-configuracin] [Theme Loc:navbar] [Integration:auto] -->
<a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-menu-configuracin ubermenu-skin-tt-silver ubermenu-loc-navbar ubermenu-responsive-toggle-content-align-left ubermenu-responsive-toggle-align-full " data-ubermenu-target="ubermenu-menu-configuracin-37577-navbar-2"><i class="fa fa-bars"></i>Menu</a><nav id="ubermenu-menu-configuracin-37577-navbar-2" class="ubermenu ubermenu-nojs ubermenu-menu-configuracin ubermenu-menu-37577 ubermenu-loc-navbar ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-none ubermenu-trigger-hover_intent ubermenu-skin-tt-silver  ubermenu-bar-align-center ubermenu-items-align-center ubermenu-disable-submenu-scroll ubermenu-sub-indicators ubermenu-retractors-responsive"><ul id="ubermenu-nav-menu-configuracin-37577-navbar" class="ubermenu-nav"><li id="menu-item-289582" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-289582 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/granada/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Granada</span></a></li><li id="menu-item-289560" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-289560 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/provincia/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Provincia</span></a></li><li id="menu-item-289561" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-has-children ubermenu-item-289561 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/deportes/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Deportes</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Actualidad deportiva de Granada y provincia en fútbol, baloncesto, tenis, atletismo… y en todas sus categorías.</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-289561 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-289584" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-289584 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/gcf/"><span class="ubermenu-target-title ubermenu-target-text">GCF</span></a></li><li id="menu-item-289583" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-289583 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/fundacion-cb/"><span class="ubermenu-target-title ubermenu-target-text">Fundación CB</span></a></li><li id="menu-item-289585" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-289585 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/polideportivo/"><span class="ubermenu-target-title ubermenu-target-text">Polideportivo</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-289562" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-has-children ubermenu-item-289562 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/cultura/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Cultura</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Toda la actualidad cultural de Granada. Noticias, libros, teatro, cine, exposiciones, conferencias, agendas culturales y de cine</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-289562 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-298177" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-298177 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/agenda-musical/"><span class="ubermenu-target-title ubermenu-target-text">Agenda Musical</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-361183" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-361183 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/videos-red-gd/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Vídeos en Red</span></a></li><li id="menu-item-289614" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-289614 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/viral/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Viral</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Toda la actualidad informativa de los personajes más famosos de la televión, música y cine. Noticias curiosas y acnédotas.</span></a></li><li id="menu-item-289564" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-289564 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" data-ubermenu-trigger="hover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Más</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-289564 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><!-- begin Tabs: [Tabs] 289566 --><li id="menu-item-289566" class="ubermenu-tabs menu-item-289566 ubermenu-item-level-1 ubermenu-column ubermenu-column-full ubermenu-tab-layout-left ubermenu-tabs-show-default"><ul class="ubermenu-tabs-group ubermenu-column ubermenu-column-1-4 ubermenu-submenu ubermenu-submenu-id-289566 ubermenu-submenu-type-auto ubermenu-submenu-type-tabs-group" ><li id="menu-item-289568" class="ubermenu-tab ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-289568 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only opinion-submenu" href="https://www.granadadigital.es/columnistas-gd/" id="opinion-tab"><span class="ubermenu-target-title ubermenu-target-text">Opinión</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-289568 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel ubermenu-autoclear ubermenu-submenu-padded" ><li id="menu-item-289621" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-289621 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4 ubermenu-align-left" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-target-nowrap columnista-menu" href="https://www.granadadigital.es/columnista/eva-tarancon-la-sencillez-de-las-palabras/"><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://i2.wp.com/www.granadadigital.es/wp-content/uploads/2019/03/eva-tarancon.jpg?fit=64%2C64&amp;ssl=1" width="64" height="64" alt="Eva Tarancón"  /><span class="ubermenu-target-title ubermenu-target-text">Eva Tarancón</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">La sencillez de las palabras</span></a></li><li id="menu-item-289623" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-289623 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left columnista-menu" href="https://www.granadadigital.es/columnista/el-abogado-inquieto/"><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://i1.wp.com/www.granadadigital.es/wp-content/uploads/2019/07/Javier-López-y-García-de-la-Serranadef.jpg?fit=64%2C64&amp;ssl=1" width="64" height="64" alt="Javier López y García de la Serranadef"  /><span class="ubermenu-target-title ubermenu-target-text">Javier López y García de la Serrana</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">El abogado inquieto</span></a></li><li id="menu-item-289618" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-289618 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left columnista-menu" href="https://www.granadadigital.es/columnista/joan-carles-march-salud-con-h-alma/"><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://i0.wp.com/www.granadadigital.es/wp-content/uploads/2019/03/joan-march.jpg?fit=64%2C64&amp;ssl=1" width="64" height="64" alt="Joan March"  /><span class="ubermenu-target-title ubermenu-target-text">Joan Carles March</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">SALUD con H-Alma</span></a></li><li id="menu-item-289625" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-289625 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left columnista-menu" href="https://www.granadadigital.es/columnista/asesorax/"><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://i0.wp.com/www.granadadigital.es/wp-content/uploads/2019/03/m-de-mar-asesora-x.jpg?fit=64%2C64&amp;ssl=1" width="64" height="64" alt="María Del Mar Gómez"  /><span class="ubermenu-target-title ubermenu-target-text">María Del Mar Gómez</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">AsesoraX</span></a></li><li id="menu-item-289615" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-289615 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left columnista-menu" href="https://www.granadadigital.es/columnista/ramon-ramos-a-media-distancia/"><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://i2.wp.com/www.granadadigital.es/wp-content/uploads/2019/03/ramon-ramos.jpg?fit=64%2C64&amp;ssl=1" width="64" height="64" alt="Ramón Ramos"  /><span class="ubermenu-target-title ubermenu-target-text">Ramón Ramos</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">A media distancia</span></a></li><li id="menu-item-289633" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-289633 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left columnista-menu" href="https://www.granadadigital.es/columnista/jose-luis-ramos-torres/"><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://i0.wp.com/www.granadadigital.es/wp-content/uploads/2019/03/jose-luis-ramos.jpg?fit=64%2C64&amp;ssl=1" width="64" height="64" alt="José Luis Ramos"  /><span class="ubermenu-target-title ubermenu-target-text">José Luis Ramos Torres</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Penibético Emérito</span></a></li><li id="menu-item-302361" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-302361 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left columnista-menu" href="https://www.granadadigital.es/columnista/monica-rodriguez-gallego-dosis-de-paciencia/"><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://i0.wp.com/www.granadadigital.es/wp-content/uploads/2019/05/foto-Mónica-Rodríguez-Gallego-300.jpg?fit=64%2C64&amp;ssl=1" width="64" height="64" alt="foto Mónica Rodríguez Gallego 300"  /><span class="ubermenu-target-title ubermenu-target-text">Mónica Rodríguez Gallego</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Dosis de paciencia</span></a></li><li id="menu-item-343869" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-343869 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left columnista-menu" href="https://www.granadadigital.es/columnista/fernando-garcia-guerrero-rutas-bicicleta-granada/"><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://i2.wp.com/www.granadadigital.es/wp-content/uploads/2020/02/foto-perfil.jpg?fit=64%2C64&amp;ssl=1" width="64" height="64" alt="foto-perfil"  /><span class="ubermenu-target-title ubermenu-target-text">Fernando García Guerrero</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Rutas en Bicicleta por Granada</span></a></li><li id="menu-item-364057" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-364057 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left columnista-menu" href="https://www.granadadigital.es/columnista/libre-albedrio/"><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://i0.wp.com/www.granadadigital.es/wp-content/uploads/2020/05/Maria-Escudero.jpeg?fit=64%2C64&amp;ssl=1" width="64" height="64" alt="Maria Escudero"  /><span class="ubermenu-target-title ubermenu-target-text">María Escudero</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Libre Albedrío</span></a></li><li id="menu-item-365135" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-365135 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left columnista-menu" href="https://www.granadadigital.es/columnista/desde-el-endurance/"><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://i0.wp.com/www.granadadigital.es/wp-content/uploads/2020/05/Jesus-del-castillo.jpeg?fit=64%2C64&amp;ssl=1" width="64" height="64" alt="Jesus del castillo"  /><span class="ubermenu-target-title ubermenu-target-text">Jesús Del Castillo</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Desde el Endurance</span></a></li><li class="ubermenu-divider"><hr/></li><li id="menu-item-289629" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-289629 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left columnista-menu editor" href="/columnista/juan-prieto-a-todo-pulmon/"><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://i0.wp.com/www.granadadigital.es/wp-content/uploads/2019/03/juan-prieto-menu-1.png?fit=64%2C64&amp;ssl=1" width="64" height="64" alt="Juan Prieto"  /><span class="ubermenu-target-title ubermenu-target-text">Juan Prieto <span class="italic"></span></span></a></li><li id="menu-item-366832" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-366832 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left columnista-menu" href="https://www.granadadigital.es/columnista/cartas-del-lector/"><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://i0.wp.com/www.granadadigital.es/wp-content/uploads/2020/05/cartas-lector.png?fit=64%2C64&amp;ssl=1" width="64" height="64" alt="cartas lector"  /><span class="ubermenu-target-title ubermenu-target-text">Cartas del lector</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-289570" class="ubermenu-tab ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-289570 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only media-menu" href="/media/"><span class="ubermenu-target-title ubermenu-target-text">Media</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-289570 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><li id="menu-item-290180" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-290180 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded">	<div id="list-video-posts" class="row d-flex justify-content-between flex-wrap news list" >
									
<div class="new item col-md-4">
  <article role="article" id="post_380998" class="list-news post-380998 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria seccion-cultura has-post-video" >
    <figure>
      <a href="https://www.granadadigital.es/miguel-poveda-resucita-lorca-festival-granada-coviran-concierto-granada/">
        

	<img width="316" height="233" src="https://i1.wp.com/www.granadadigital.es/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-25-at-09.14.02.jpeg?fit=316%2C233&amp;ssl=1" class="attachment-new-img-s size-new-img-s wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.granadadigital.es/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-25-at-09.14.02.jpeg?w=1200&amp;ssl=1 1200w, https://i1.wp.com/www.granadadigital.es/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-25-at-09.14.02.jpeg?resize=570%2C420&amp;ssl=1 570w, https://i1.wp.com/www.granadadigital.es/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-25-at-09.14.02.jpeg?resize=1010%2C744&amp;ssl=1 1010w, https://i1.wp.com/www.granadadigital.es/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-25-at-09.14.02.jpeg?resize=316%2C233&amp;ssl=1 316w, https://i1.wp.com/www.granadadigital.es/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-25-at-09.14.02.jpeg?resize=129%2C95&amp;ssl=1 129w, https://i1.wp.com/www.granadadigital.es/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-25-at-09.14.02.jpeg?resize=95%2C70&amp;ssl=1 95w, https://i1.wp.com/www.granadadigital.es/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-25-at-09.14.02.jpeg?resize=87%2C64&amp;ssl=1 87w, https://i1.wp.com/www.granadadigital.es/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-25-at-09.14.02.jpeg?resize=240%2C177&amp;ssl=1 240w, https://i1.wp.com/www.granadadigital.es/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-25-at-09.14.02.jpeg?resize=204%2C150&amp;ssl=1 204w, https://i1.wp.com/www.granadadigital.es/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-25-at-09.14.02.jpeg?resize=1080%2C796&amp;ssl=1 1080w" data-lazy-sizes="(max-width: 316px) 100vw, 316px" data-lazy-src="https://i1.wp.com/www.granadadigital.es/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-25-at-09.14.02.jpeg?fit=316%2C233&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />	<span class="feature-image icon-video"></span>

      </a>
    </figure>
    <header>
      <span class="ubermenu-target-title ubermenu-target-text post-title">
        <a href="https://www.granadadigital.es/miguel-poveda-resucita-lorca-festival-granada-coviran-concierto-granada/">
          Poveda resucita a Lorca        </a>
      </span>
    </header>
    
  </article>
</div>
							
<div class="new item col-md-4">
  <article role="article" id="post_380977" class="list-news post-380977 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria seccion-provincia has-post-video" >
    <figure>
      <a href="https://www.granadadigital.es/agron-y-huetor-tajar-convierten-primeros-municipios-ecologicamente-responsables-espana/">
        

	<img width="316" height="211" src="https://i2.wp.com/www.granadadigital.es/wp-content/uploads/2020/07/FOTO-REPORTAJE-DIPUTACIÓN-1.jpg?fit=316%2C211&amp;ssl=1" class="attachment-new-img-s size-new-img-s wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.granadadigital.es/wp-content/uploads/2020/07/FOTO-REPORTAJE-DIPUTACIÓN-1.jpg?w=1200&amp;ssl=1 1200w, https://i2.wp.com/www.granadadigital.es/wp-content/uploads/2020/07/FOTO-REPORTAJE-DIPUTACIÓN-1.jpg?resize=630%2C420&amp;ssl=1 630w, https://i2.wp.com/www.granadadigital.es/wp-content/uploads/2020/07/FOTO-REPORTAJE-DIPUTACIÓN-1.jpg?resize=1010%2C673&amp;ssl=1 1010w, https://i2.wp.com/www.granadadigital.es/wp-content/uploads/2020/07/FOTO-REPORTAJE-DIPUTACIÓN-1.jpg?resize=316%2C211&amp;ssl=1 316w, https://i2.wp.com/www.granadadigital.es/wp-content/uploads/2020/07/FOTO-REPORTAJE-DIPUTACIÓN-1.jpg?resize=143%2C95&amp;ssl=1 143w, https://i2.wp.com/www.granadadigital.es/wp-content/uploads/2020/07/FOTO-REPORTAJE-DIPUTACIÓN-1.jpg?resize=105%2C70&amp;ssl=1 105w, https://i2.wp.com/www.granadadigital.es/wp-content/uploads/2020/07/FOTO-REPORTAJE-DIPUTACIÓN-1.jpg?resize=96%2C64&amp;ssl=1 96w, https://i2.wp.com/www.granadadigital.es/wp-content/uploads/2020/07/FOTO-REPORTAJE-DIPUTACIÓN-1.jpg?resize=240%2C160&amp;ssl=1 240w, https://i2.wp.com/www.granadadigital.es/wp-content/uploads/2020/07/FOTO-REPORTAJE-DIPUTACIÓN-1.jpg?resize=225%2C150&amp;ssl=1 225w, https://i2.wp.com/www.granadadigital.es/wp-content/uploads/2020/07/FOTO-REPORTAJE-DIPUTACIÓN-1.jpg?resize=1080%2C720&amp;ssl=1 1080w" data-lazy-sizes="(max-width: 316px) 100vw, 316px" data-lazy-src="https://i2.wp.com/www.granadadigital.es/wp-content/uploads/2020/07/FOTO-REPORTAJE-DIPUTACIÓN-1.jpg?fit=316%2C211&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />	<span class="feature-image icon-video"></span>

      </a>
    </figure>
    <header>
      <span class="ubermenu-target-title ubermenu-target-text post-title">
        <a href="https://www.granadadigital.es/agron-y-huetor-tajar-convierten-primeros-municipios-ecologicamente-responsables-espana/">
          Agrón y Huétor Tájar se convierten en los primeros municipios  ecológicamente responsables de España        </a>
      </span>
    </header>
    
  </article>
</div>
							
<div class="new item col-md-4">
  <article role="article" id="post_380388" class="list-news post-380388 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria seccion-granada has-post-video" >
    <figure>
      <a href="https://www.granadadigital.es/granada-inteligencia-artificial-palacio-congresos-south-tech-week/">
        

	<img width="316" height="211" src="https://i1.wp.com/www.granadadigital.es/wp-content/uploads/2020/07/FOTOS-STW-3.jpg?fit=316%2C211&amp;ssl=1" class="attachment-new-img-s size-new-img-s wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.granadadigital.es/wp-content/uploads/2020/07/FOTOS-STW-3.jpg?w=1500&amp;ssl=1 1500w, https://i1.wp.com/www.granadadigital.es/wp-content/uploads/2020/07/FOTOS-STW-3.jpg?resize=630%2C420&amp;ssl=1 630w, https://i1.wp.com/www.granadadigital.es/wp-content/uploads/2020/07/FOTOS-STW-3.jpg?resize=1010%2C673&amp;ssl=1 1010w, https://i1.wp.com/www.granadadigital.es/wp-content/uploads/2020/07/FOTOS-STW-3.jpg?resize=316%2C211&amp;ssl=1 316w, https://i1.wp.com/www.granadadigital.es/wp-content/uploads/2020/07/FOTOS-STW-3.jpg?resize=143%2C95&amp;ssl=1 143w, https://i1.wp.com/www.granadadigital.es/wp-content/uploads/2020/07/FOTOS-STW-3.jpg?resize=105%2C70&amp;ssl=1 105w, https://i1.wp.com/www.granadadigital.es/wp-content/uploads/2020/07/FOTOS-STW-3.jpg?resize=96%2C64&amp;ssl=1 96w, https://i1.wp.com/www.granadadigital.es/wp-content/uploads/2020/07/FOTOS-STW-3.jpg?resize=240%2C160&amp;ssl=1 240w, https://i1.wp.com/www.granadadigital.es/wp-content/uploads/2020/07/FOTOS-STW-3.jpg?resize=225%2C150&amp;ssl=1 225w, https://i1.wp.com/www.granadadigital.es/wp-content/uploads/2020/07/FOTOS-STW-3.jpg?resize=1080%2C720&amp;ssl=1 1080w" data-lazy-sizes="(max-width: 316px) 100vw, 316px" data-lazy-src="https://i1.wp.com/www.granadadigital.es/wp-content/uploads/2020/07/FOTOS-STW-3.jpg?fit=316%2C211&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />	<span class="feature-image icon-video"></span>

      </a>
    </figure>
    <header>
      <span class="ubermenu-target-title ubermenu-target-text post-title">
        <a href="https://www.granadadigital.es/granada-inteligencia-artificial-palacio-congresos-south-tech-week/">
          South Tech Week convierte a Granada en el epicentro de la Inteligencia Artificial        </a>
      </span>
    </header>
    
  </article>
</div>
									</div>
	</div></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-289571" class="ubermenu-tab ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-has-children ubermenu-item-289571 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/sociedad/"><span class="ubermenu-target-title ubermenu-target-text">Sociedad</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-289571 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><!-- begin Dynamic Posts: [Dynamic Posts] ID[289610] count[3] --><li class=" ubermenu-autocolumn menu-item-289610-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289610-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-289610-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-289610-post-380967" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289610 ubermenu-item-289610-post-380967 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/mapa-rebrotes-covid19-agrava-expansion-virus-2393-nuevos-contagios-espana/"><img class="ubermenu-image ubermenu-image-size-full" src="https://i1.wp.com/www.granadadigital.es/wp-content/uploads/2020/07/Eds4aASXsAArFKk.png?fit=680%2C340&amp;ssl=1" width="680" height="340" alt="Eds4aASXsAArFKk"  /><span class="ubermenu-target-title ubermenu-target-text">Mapa de los rebrotes: Se agrava la expansión del virus con 2.393 nuevos contagios en España</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-289610-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289610-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-289610-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-289610-post-354462" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289610 ubermenu-item-289610-post-354462 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/casos-coronavirus-espana/"><img class="ubermenu-image ubermenu-image-size-full" src="https://i0.wp.com/www.granadadigital.es/wp-content/uploads/2020/06/medicos-paciente-covid-hospital.jpg?fit=1262%2C820&amp;ssl=1" width="1262" height="820" alt="medicos paciente covid hospital"  /><span class="ubermenu-target-title ubermenu-target-text">Los nuevos contagios de Covid-19 bajan a los 922 casos en las últimas 24 horas</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-289610-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289610-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-289610-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-289610-post-380798" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289610 ubermenu-item-289610-post-380798 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/edad-media-casos-covid-19-contagiados-coronavirus/"><img class="ubermenu-image ubermenu-image-size-full" src="https://i2.wp.com/www.granadadigital.es/wp-content/uploads/2020/07/fotonoticia_20200723182529_1920.jpg?fit=1200%2C801&amp;ssl=1" width="1200" height="801" alt="fotonoticia_20200723182529_1920"  /><span class="ubermenu-target-title ubermenu-target-text">La edad media de los contagiados de Covid-19 se sitúa en los 45 años</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] ID[289610] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-289572" class="ubermenu-tab ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-has-children ubermenu-item-289572 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/andalucia/"><span class="ubermenu-target-title ubermenu-target-text">Andalucía</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Toda la actualidad social y política de Andalucía. Seguimiento de todas las provincias, Almería, Córdoba, Sevilla, Málaga y Jaén</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-289572 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><!-- begin Dynamic Posts: [Dynamic Posts] ID[289609] count[3] --><li class=" ubermenu-autocolumn menu-item-289609-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289609-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-289609-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-289609-post-381012" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289609 ubermenu-item-289609-post-381012 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/junta-destina-700-000-euros-formar-voluntariado-proteccion-civil/"><img class="ubermenu-image ubermenu-image-size-full" src="https://i0.wp.com/www.granadadigital.es/wp-content/uploads/2020/07/proteccion-civil.jpg?fit=1200%2C893&amp;ssl=1" width="1200" height="893" alt="proteccion civil"  /><span class="ubermenu-target-title ubermenu-target-text">La Junta destina 700.000 euros para formar al voluntariado de Protección Civil</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-289609-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289609-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-289609-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-289609-post-353708" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289609 ubermenu-item-289609-post-353708 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/andalucia-registra-contagiados-coronavirus-granada/"><img class="ubermenu-image ubermenu-image-size-full" src="https://i1.wp.com/www.granadadigital.es/wp-content/uploads/2020/07/FOTOS-HOSPITALES-AMBULANCIAS-Y-SANITARIOS-5.jpg?fit=1500%2C1000&amp;ssl=1" width="1500" height="1000" alt="FOTOS HOSPITALES AMBULANCIAS Y SANITARIOS (5)"  /><span class="ubermenu-target-title ubermenu-target-text">Andalucía suma ocho nuevos brotes, mantiene 32 activos con 552 casos y registra un fallecido</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-289609-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289609-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-289609-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-289609-post-380835" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289609 ubermenu-item-289609-post-380835 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/tjsa-tramite-querella-fiscalia-diputado-vox-francisco-serrano/"><img class="ubermenu-image ubermenu-image-size-full" src="https://i1.wp.com/www.granadadigital.es/wp-content/uploads/2020/07/captura-16.jpg?fit=1200%2C862&amp;ssl=1" width="1200" height="862" alt="captura"  /><span class="ubermenu-target-title ubermenu-target-text">El TJSA admite a trámite la querella presentada por Fiscalía contra el diputado de Vox Francisco Serrano</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] ID[289609] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-289574" class="ubermenu-tab ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-289574 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#"><span class="ubermenu-target-title ubermenu-target-text">Canales</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-289574 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><li class=" ubermenu-autocolumn menu-item-289574-col-0 ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289574-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-289574-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-289581" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-289581 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-center canales-menu" href="https://www.granadadigital.es/seccion/canal-aje/"><img class="ubermenu-image ubermenu-image-size-full" src="https://i1.wp.com/www.granadadigital.es/wp-content/uploads/2019/03/canal-aje-granada.png?fit=164%2C126&amp;ssl=1" width="164" height="126" alt="Aje Granada. Jóvenes empresarios"  /><span class="ubermenu-target-title ubermenu-target-text">Canal AJE</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-289574-col-1 ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3 ubermenu-item-type-column ubermenu-column-id-289574-col-1"></li><li class=" ubermenu-autocolumn menu-item-289574-col-2 ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3 ubermenu-item-type-column ubermenu-column-id-289574-col-2"></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li></ul></li><!-- end Tabs: [Tabs] 289566 --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li></ul></nav>
<!-- End UberMenu -->
        <a class="header-logo-movil" href="https://www.granadadigital.es/">
            <img  alt="Granada Digital" data-src="https://www.granadadigital.es/wp-content/themes/b4st-gd/theme/img/granada-digital.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Granada Digital" data-src="https://www.granadadigital.es/wp-content/themes/b4st-gd/theme/img/granada-digital.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.granadadigital.es/wp-content/themes/b4st-gd/theme/img/granada-digital.png" alt="Granada Digital"></noscript></noscript>
        </a>
   

     
      <a class="btn btn-primary ico-search-header" data-toggle="collapse" href="#collapseExample" role="button" aria-expanded="false" aria-controls="collapseExample">
        <i class="fas fa-search"></i>
        <i class="far fa-times-circle"></i>
      </a>
      <div class="collapse search-box" id="collapseExample">
        <form class="form-inline mb-3" role="search" method="get" id="searchform" action="https://www.granadadigital.es/" >
      <input class="form-control mr-sm-1" type="text" value="" placeholder="Search..." name="s" id="s" />
      <button type="submit" id="searchsubmit" value="Search" class="btn btn-primary"><i class="fas fa-search"></i></button>
    </form>      </div>

  </nav>
</div> 
<!-- MENU MOVIL ShiftNav--> 
<div class="sticky-top mobil-menu">
   <a class="shiftnav-toggle shiftnav-toggle-button" data-shiftnav-target="shiftnav-main"><i class="fa fa-bars"></i></a>
    <a class="header-logo-movil" href="https://www.granadadigital.es/">
      <img  alt="Granada Digital" data-src="https://www.granadadigital.es/wp-content/themes/b4st-gd/theme/img/granada-digital.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Granada Digital" data-src="https://www.granadadigital.es/wp-content/themes/b4st-gd/theme/img/granada-digital.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.granadadigital.es/wp-content/themes/b4st-gd/theme/img/granada-digital.png" alt="Granada Digital"></noscript></noscript>
    </a>
    <a class="btn btn-primary ico-search-header" data-toggle="collapse" href="#collapseExample" role="button" aria-expanded="false" aria-controls="collapseExample">
      <i class="fas fa-search"></i>
      <i class="far fa-times-circle"></i>
    </a>
    <div class="collapse search-box" id="collapseExample">
      <form class="form-inline mb-3" role="search" method="get" id="searchform" action="https://www.granadadigital.es/" >
      <input class="form-control mr-sm-1" type="text" value="" placeholder="Search..." name="s" id="s" />
      <button type="submit" id="searchsubmit" value="Search" class="btn btn-primary"><i class="fas fa-search"></i></button>
    </form>    </div>
</div> 
  
   <div id="contenido_caliente" class="container hidden-xs hidden-sm">
        <div class="row">
          <div class="col">
            <div id="mtphr-dnt-151543" class="mtphr-dnt mtphr-dnt-151543 mtphr-dnt-posts mtphr-dnt-scroll mtphr-dnt-scroll-left"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container" style="padding-top:12px;padding-bottom:12px;"><div class="mtphr-dnt-tick-contents"><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-381028 mtphr-dnt-post-type-post mtphr-dnt-post-category-sin-categoria mtphr-dnt-post-yst_prominent_words-actividades mtphr-dnt-post-yst_prominent_words-ayuntamiento mtphr-dnt-post-yst_prominent_words-cada mtphr-dnt-post-yst_prominent_words-cine mtphr-dnt-post-yst_prominent_words-cullar mtphr-dnt-post-yst_prominent_words-cullar-vega mtphr-dnt-post-yst_prominent_words-cultura mtphr-dnt-post-yst_prominent_words-deportes mtphr-dnt-post-yst_prominent_words-granada mtphr-dnt-post-yst_prominent_words-municipio mtphr-dnt-post-yst_prominent_words-programacion mtphr-dnt-post-yst_prominent_words-programado mtphr-dnt-post-yst_prominent_words-ruta mtphr-dnt-post-yst_prominent_words-ruta-ciclista mtphr-dnt-post-yst_prominent_words-sera mtphr-dnt-post-yst_prominent_words-social mtphr-dnt-post-yst_prominent_words-varias-rutas mtphr-dnt-post-yst_prominent_words-vega mtphr-dnt-post-yst_prominent_words-verano mtphr-dnt-post-yst_prominent_words-verano-diferente mtphr-dnt-post-seccion-provincia"><class="mtphr-dnt-posts-title"><a href="https://www.granadadigital.es/cullar-vega-presenta-verano-diferente-programa-incluye-decenas-actividades-deportivas-culturales/">Cúllar Vega presenta &#8216;Un verano diferente&#8217;, un programa que incluye decenas de actividades deportivas y culturales</a></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-381030 mtphr-dnt-post-type-post mtphr-dnt-post-category-sin-categoria mtphr-dnt-post-yst_prominent_words-busqueda mtphr-dnt-post-yst_prominent_words-guejar mtphr-dnt-post-yst_prominent_words-guejar-sierra mtphr-dnt-post-yst_prominent_words-marcha mtphr-dnt-post-yst_prominent_words-montaneros mtphr-dnt-post-yst_prominent_words-rescate mtphr-dnt-post-yst_prominent_words-ruta mtphr-dnt-post-yst_prominent_words-sabado mtphr-dnt-post-yst_prominent_words-sereim mtphr-dnt-post-yst_prominent_words-servicio mtphr-dnt-post-yst_prominent_words-sierra mtphr-dnt-post-yst_prominent_words-zona mtphr-dnt-post-seccion-provincia mtphr-dnt-post-destacado-destacado-4"><class="mtphr-dnt-posts-title"><a href="https://www.granadadigital.es/rescatados-dos-montaneros-perdidos-guejar-sierra-granada-provincia/">Rescatados dos montañeros perdidos en Güéjar Sierra</a></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-381023 mtphr-dnt-post-type-post mtphr-dnt-post-category-sin-categoria mtphr-dnt-post-yst_prominent_words-aire mtphr-dnt-post-yst_prominent_words-ayuntamiento mtphr-dnt-post-yst_prominent_words-contratara mtphr-dnt-post-yst_prominent_words-contratos mtphr-dnt-post-yst_prominent_words-empleo mtphr-dnt-post-yst_prominent_words-genil mtphr-dnt-post-yst_prominent_words-humanos mtphr-dnt-post-yst_prominent_words-inyeccion-economica mtphr-dnt-post-yst_prominent_words-junta-de-andalucia mtphr-dnt-post-yst_prominent_words-municipio mtphr-dnt-post-yst_prominent_words-plan mtphr-dnt-post-yst_prominent_words-plan-aire mtphr-dnt-post-yst_prominent_words-puestos mtphr-dnt-post-yst_prominent_words-puestos-de-trabajo mtphr-dnt-post-yst_prominent_words-recursos mtphr-dnt-post-yst_prominent_words-recursos-humanos mtphr-dnt-post-yst_prominent_words-trabajo mtphr-dnt-post-yst_prominent_words-vecinos mtphr-dnt-post-yst_prominent_words-vegas mtphr-dnt-post-yst_prominent_words-vegas-del-genil mtphr-dnt-post-seccion-provincia mtphr-dnt-post-destacado-destacado-4"><class="mtphr-dnt-posts-title"><a href="https://www.granadadigital.es/vegas-genil-vecinos-desempleados-plan-aire-junta-andalucia-tareas-mantenimiento-paro-provincia-granada/">Vegas del Genil contratará a 15 vecinos desempleados para tareas de mantenimiento y administración</a></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-381019 mtphr-dnt-post-type-post mtphr-dnt-post-category-sin-categoria mtphr-dnt-post-yst_prominent_words-20 mtphr-dnt-post-yst_prominent_words-baloncesto mtphr-dnt-post-yst_prominent_words-davis-aggies mtphr-dnt-post-yst_prominent_words-equipo mtphr-dnt-post-yst_prominent_words-fue mtphr-dnt-post-yst_prominent_words-hafesa mtphr-dnt-post-yst_prominent_words-hafesa-granada mtphr-dnt-post-yst_prominent_words-jugar mtphr-dnt-post-yst_prominent_words-katie mtphr-dnt-post-yst_prominent_words-katie-toole mtphr-dnt-post-yst_prominent_words-liga mtphr-dnt-post-yst_prominent_words-ncaa mtphr-dnt-post-yst_prominent_words-participo mtphr-dnt-post-yst_prominent_words-partido mtphr-dnt-post-yst_prominent_words-temporadas mtphr-dnt-post-yst_prominent_words-toole mtphr-dnt-post-yst_prominent_words-uc-davis mtphr-dnt-post-yst_prominent_words-uc-davis-aggies mtphr-dnt-post-yst_prominent_words-universidad mtphr-dnt-post-yst_prominent_words-utah mtphr-dnt-post-seccion-deportes mtphr-dnt-post-destacado-deportes-4"><class="mtphr-dnt-posts-title"><a href="https://www.granadadigital.es/grupo-hafesa-granada-incorpora-katie-toole-proxima-temporada/">El Grupo Hafesa Granada incorpora a Katie Toole para la próxima temporada 20/21</a></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-381016 mtphr-dnt-post-type-post mtphr-dnt-post-category-sin-categoria mtphr-dnt-post-yst_prominent_words-agentes mtphr-dnt-post-yst_prominent_words-castaras mtphr-dnt-post-yst_prominent_words-civil mtphr-dnt-post-yst_prominent_words-detenido mtphr-dnt-post-yst_prominent_words-guardia mtphr-dnt-post-yst_prominent_words-guardia-civil mtphr-dnt-post-yst_prominent_words-individuo mtphr-dnt-post-yst_prominent_words-intento mtphr-dnt-post-yst_prominent_words-ladron mtphr-dnt-post-yst_prominent_words-localidad mtphr-dnt-post-yst_prominent_words-pasado mtphr-dnt-post-yst_prominent_words-presunto mtphr-dnt-post-yst_prominent_words-presunto-ladron mtphr-dnt-post-yst_prominent_words-robo mtphr-dnt-post-yst_prominent_words-sorprendido mtphr-dnt-post-yst_prominent_words-tejado mtphr-dnt-post-yst_prominent_words-vivienda mtphr-dnt-post-seccion-provincia mtphr-dnt-post-destacado-destacado-4"><class="mtphr-dnt-posts-title"><a href="https://www.granadadigital.es/detienen-in-fraganti-ladron-intento-huir-tejado-vivienda-castaras-provincia-granada/">Detienen in fraganti a un ladrón que intentó huir por el tejado de una vivienda en Cástaras</a></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-381012 mtphr-dnt-post-type-post mtphr-dnt-post-category-sin-categoria mtphr-dnt-post-yst_prominent_words-agrupaciones mtphr-dnt-post-yst_prominent_words-agrupaciones-locales mtphr-dnt-post-yst_prominent_words-agrupaciones-locales-de-voluntariado mtphr-dnt-post-yst_prominent_words-andalucia mtphr-dnt-post-yst_prominent_words-civil mtphr-dnt-post-yst_prominent_words-consejeria mtphr-dnt-post-yst_prominent_words-director mtphr-dnt-post-yst_prominent_words-director-general mtphr-dnt-post-yst_prominent_words-emergencia mtphr-dnt-post-yst_prominent_words-explicado mtphr-dnt-post-yst_prominent_words-junta mtphr-dnt-post-yst_prominent_words-locales-de-voluntariado mtphr-dnt-post-yst_prominent_words-movimiento mtphr-dnt-post-yst_prominent_words-munoz mtphr-dnt-post-yst_prominent_words-proteccion mtphr-dnt-post-yst_prominent_words-proteccion-civil mtphr-dnt-post-yst_prominent_words-pueblos-y-ciudades mtphr-dnt-post-yst_prominent_words-seguridad mtphr-dnt-post-yst_prominent_words-voluntariado mtphr-dnt-post-yst_prominent_words-voluntarios mtphr-dnt-post-seccion-andalucia mtphr-dnt-post-seccion-granada mtphr-dnt-post-destacado-destacado-4"><class="mtphr-dnt-posts-title"><a href="https://www.granadadigital.es/junta-destina-700-000-euros-formar-voluntariado-proteccion-civil/">La Junta destina 700.000 euros para formar al voluntariado de Protección Civil</a></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-381007 mtphr-dnt-post-type-post mtphr-dnt-post-category-sin-categoria mtphr-dnt-post-yst_prominent_words-banda mtphr-dnt-post-yst_prominent_words-banda-sinfonica mtphr-dnt-post-yst_prominent_words-banda-sinfonica-municipal mtphr-dnt-post-yst_prominent_words-cada mtphr-dnt-post-yst_prominent_words-concierto mtphr-dnt-post-yst_prominent_words-cultura mtphr-dnt-post-yst_prominent_words-encarni mtphr-dnt-post-yst_prominent_words-encarni-perez mtphr-dnt-post-yst_prominent_words-espigares mtphr-dnt-post-yst_prominent_words-guadix mtphr-dnt-post-yst_prominent_words-municipal mtphr-dnt-post-yst_prominent_words-palacio mtphr-dnt-post-yst_prominent_words-perez mtphr-dnt-post-yst_prominent_words-ricardo mtphr-dnt-post-yst_prominent_words-ricardo-j mtphr-dnt-post-yst_prominent_words-sinfonica mtphr-dnt-post-yst_prominent_words-sinfonica-municipal mtphr-dnt-post-yst_prominent_words-viento mtphr-dnt-post-seccion-provincia mtphr-dnt-post-destacado-destacado-4"><class="mtphr-dnt-posts-title"><a href="https://www.granadadigital.es/palacio-villalegre-acoge-concierto-banda-sinfonica-municipal-guadix-granada-provincia/">El Palacio de Villalegre acoge un concierto de la Banda Sinfónica Municipal de Guadix</a></div></div></div></div></div></div>          </div>
        </div>
  </div>

<main id="main" class="container">
  <div class="row">
    <div class="col-md-12">
      <div id="content" role="main" class="">
        
<script type="text/javascript" class="teads" src="//a.teads.tv/page/84195/tag" async="true"></script>

<article role="article" id="post_380928" class="single-new post-380928 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria seccion-deportes">

        <section>
        <div class="container">
            <div class="row publi-border">
                <div class="col-md-12 publicidad-item">
                    <div id="single-1" class="publi-content"></div>
                </div>
            </div>
        </div>
    </section>
    
    <div class="single-new-category">
      <a href="https://www.granadadigital.es/seccion/deportes/" rel="tag">Deportes</a>    </div>
    <header class="single-new-header">

        <h1 class="single-title">El Granada se queda a Foulquier tras ejecutar la opción de compra</h1>
                    <h2 class="single-subtitle">El lateral francés será jugador rojiblanco hasta junio de 2023</h2>
        
                <section>
            <div class="container">
                <div class="row publi-border">
                    <div class="col-md-12 publicidad-item">
                        <div id="single-2" class="publi-content">
                            <div class='code-block code-block-default code-block-34 ai-viewport-1 ai-viewport-2'>
<!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="34" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div>
                                                     
                            </div>
                    </div>
                </div>
            </div>
        </section>
            </header>
  
    <section>
        <div class="single-new-img">
                            <figure>
                    <img width="1010" height="673" src="https://i0.wp.com/www.granadadigital.es/wp-content/uploads/2020/01/FICHAJE-FOULQUIER-GRANADA-CF-Dani-B-4.jpg?fit=1010%2C673&amp;ssl=1" class="attachment-new-img-l size-new-img-l wp-post-image jetpack-lazy-image" alt="FICHAJE FOULQUIER GRANADA CF - Dani B-4" data-lazy-srcset="https://i0.wp.com/www.granadadigital.es/wp-content/uploads/2020/01/FICHAJE-FOULQUIER-GRANADA-CF-Dani-B-4.jpg?w=1500&amp;ssl=1 1500w, https://i0.wp.com/www.granadadigital.es/wp-content/uploads/2020/01/FICHAJE-FOULQUIER-GRANADA-CF-Dani-B-4.jpg?resize=630%2C420&amp;ssl=1 630w, https://i0.wp.com/www.granadadigital.es/wp-content/uploads/2020/01/FICHAJE-FOULQUIER-GRANADA-CF-Dani-B-4.jpg?resize=1010%2C673&amp;ssl=1 1010w, https://i0.wp.com/www.granadadigital.es/wp-content/uploads/2020/01/FICHAJE-FOULQUIER-GRANADA-CF-Dani-B-4.jpg?resize=316%2C211&amp;ssl=1 316w, https://i0.wp.com/www.granadadigital.es/wp-content/uploads/2020/01/FICHAJE-FOULQUIER-GRANADA-CF-Dani-B-4.jpg?resize=143%2C95&amp;ssl=1 143w, https://i0.wp.com/www.granadadigital.es/wp-content/uploads/2020/01/FICHAJE-FOULQUIER-GRANADA-CF-Dani-B-4.jpg?resize=105%2C70&amp;ssl=1 105w, https://i0.wp.com/www.granadadigital.es/wp-content/uploads/2020/01/FICHAJE-FOULQUIER-GRANADA-CF-Dani-B-4.jpg?resize=96%2C64&amp;ssl=1 96w, https://i0.wp.com/www.granadadigital.es/wp-content/uploads/2020/01/FICHAJE-FOULQUIER-GRANADA-CF-Dani-B-4.jpg?resize=240%2C160&amp;ssl=1 240w, https://i0.wp.com/www.granadadigital.es/wp-content/uploads/2020/01/FICHAJE-FOULQUIER-GRANADA-CF-Dani-B-4.jpg?resize=225%2C150&amp;ssl=1 225w, https://i0.wp.com/www.granadadigital.es/wp-content/uploads/2020/01/FICHAJE-FOULQUIER-GRANADA-CF-Dani-B-4.jpg?resize=1080%2C720&amp;ssl=1 1080w" data-lazy-sizes="(max-width: 1010px) 100vw, 1010px" data-lazy-src="https://i0.wp.com/www.granadadigital.es/wp-content/uploads/2020/01/FICHAJE-FOULQUIER-GRANADA-CF-Dani-B-4.jpg?fit=1010%2C673&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />  

                                            <figcaption class="caption wp-caption-text">
                            Dimitri Foulquier | Foto: Daniel Bayona                        </figcaption>
                                    </figure>
                    </div>

 
        <div class="row single-new-content">

            <div class="col-md-8 content-left">

                
<div class="single-new-header-meta text-muted">
    <div class="single-new-date-author">
        <span class="single-new-date"><time class="entry-date published" datetime="2020-07-24T16:14:36+02:00">24/07/2020 16:14</time> </span> 
                    <span class="single-new-author"><span class="single-new-avatar"><img src="https://i1.wp.com/www.granadadigital.es/wp-content/uploads/2019/03/autor-generico.png?fit=96%2C96&amp;ssl=1" width="96" height="96" alt="Gabinete" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo jetpack-lazy-image" data-lazy-src="https://i1.wp.com/www.granadadigital.es/wp-content/uploads/2019/03/autor-generico.png?fit=96%2C96&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i1.wp.com/www.granadadigital.es/wp-content/uploads/2019/03/autor-generico.png?fit=96%2C96&ssl=1" width="96" height="96" alt="Gabinete" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></noscript></span>Gabinete</span>
            </div>
    <span class="single-new-header-comments"> <i class="far fa-comment"></i> 0</div>
                <div class="single-new-content">

                <div class="shareaholic-canvas" data-app="share_buttons" data-app-id-name="post_above_content"></div> 

                                            <section>
                            <div class="container">
                                <div class="row publicidad">
                                    <div class="col-md-12 publicidad-item">
                                        <div id="single-after-content" class="publi-content">
                                            <div class='code-block code-block-default code-block-35'>
<!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="18" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script>
</div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </section>
                    
                    <div id="share_butttons"><a class="share_whatsapp" href="whatsapp://send?text=http://tinyurl.com/y4yhmsfp" target="blank"><i class="fab fa-whatsapp"></i></a><a class="share_facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://tinyurl.com/y4yhmsfp" target="blank"><i class="fab fa-facebook"></i></a><a class="share_twitter" href="https://twitter.com/intent/tweet?text=http://tinyurl.com/y4yhmsfp" target="blank"><i class="fab fa-twitter"></i></a><a class="share_linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http://tinyurl.com/y4yhmsfp" target="blank"><i class="fab fa-linkedin"></i></a></div><p>El Granada CF ha ejecutado la opción de compra por Dimitri Foulquier que tenía acordada con el Watford FC. El lateral francés será jugador rojiblanco hasta junio de 2023.</p><div class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-76 ai-viewport-1 ai-viewport-2'>
<!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="48" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div>
<div class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-3 ai-viewport-3'>
<!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="57" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div>

<p>Foulquier prolonga así su segunda etapa en el Granada CF, cuya camiseta ha defendido ya en más de 100 partidos. El club incorpora definitivamente a un jugador que conoce la casa y que atesora experiencia en otras exigentes competiciones como la Ligue 1 y la Premier League.</p><div class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-81 ai-viewport-1 ai-viewport-2'>
<!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="106" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div>
<div class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-6 ai-viewport-3'>
<!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="81" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div>

<p>Desde que llegó, el francés ha sido un pilar fundamental en el lateral derecho. Desde esa posición, Foulquier ha ayudado a que el equipo consiga su primera clasificación para la UEFA Europa League.</p><div class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-40 ai-viewport-1 ai-viewport-2'>
<!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="36" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script>
</div>
<div class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-36 ai-viewport-3'>
<!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="19" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div>

<!-- AI CONTENT END 1 -->
                </div><!-- /single-new-content-->

                

                <section class="single-new-related">
	<h2 class="related-title">
		Relacionadas	</h2>
	<div class="row">
					<div class="horizontal item col-md-6">
				<article role="article" id="post_381019" class="list-news post-381019 post type-post status-publish format-standard has-post-thumbnail hentry">
					<figure>
						<img width="150" height="95" src="https://i0.wp.com/www.granadadigital.es/wp-content/uploads/2015/03/Ramon-y-Cajal-Gades.jpg?fit=150%2C95&amp;ssl=1" class="attachment-new-img-xs size-new-img-xs wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.granadadigital.es/wp-content/uploads/2015/03/Ramon-y-Cajal-Gades.jpg?w=600&amp;ssl=1 600w, https://i0.wp.com/www.granadadigital.es/wp-content/uploads/2015/03/Ramon-y-Cajal-Gades.jpg?resize=300%2C190&amp;ssl=1 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/www.granadadigital.es/wp-content/uploads/2015/03/Ramon-y-Cajal-Gades.jpg?fit=150%2C95&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					</figure>
					<header>
						<div class="lits-category-tag text-uppercase">
							<a href="https://www.granadadigital.es/seccion/deportes/" rel="tag">Deportes</a>						</div> 
						<h2 class="post-title">
							<a href="https://www.granadadigital.es/grupo-hafesa-granada-incorpora-katie-toole-proxima-temporada/">El Grupo Hafesa Granada incorpora a Katie Toole para la próxima temporada 20/21</a>
						</h2>
					</header>
				</article>
			</div>
					<div class="horizontal item col-md-6">
				<article role="article" id="post_380904" class="list-news post-380904 post type-post status-publish format-standard has-post-thumbnail hentry">
					<figure>
						<img width="143" height="95" src="https://i2.wp.com/www.granadadigital.es/wp-content/uploads/2019/07/Fotos-Yangel-Herrera-2.jpg?fit=143%2C95&amp;ssl=1" class="attachment-new-img-xs size-new-img-xs wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.granadadigital.es/wp-content/uploads/2019/07/Fotos-Yangel-Herrera-2.jpg?w=1200&amp;ssl=1 1200w, https://i2.wp.com/www.granadadigital.es/wp-content/uploads/2019/07/Fotos-Yangel-Herrera-2.jpg?resize=630%2C420&amp;ssl=1 630w, https://i2.wp.com/www.granadadigital.es/wp-content/uploads/2019/07/Fotos-Yangel-Herrera-2.jpg?resize=1010%2C673&amp;ssl=1 1010w, https://i2.wp.com/www.granadadigital.es/wp-content/uploads/2019/07/Fotos-Yangel-Herrera-2.jpg?resize=316%2C211&amp;ssl=1 316w, https://i2.wp.com/www.granadadigital.es/wp-content/uploads/2019/07/Fotos-Yangel-Herrera-2.jpg?resize=143%2C95&amp;ssl=1 143w, https://i2.wp.com/www.granadadigital.es/wp-content/uploads/2019/07/Fotos-Yangel-Herrera-2.jpg?resize=105%2C70&amp;ssl=1 105w, https://i2.wp.com/www.granadadigital.es/wp-content/uploads/2019/07/Fotos-Yangel-Herrera-2.jpg?resize=96%2C64&amp;ssl=1 96w, https://i2.wp.com/www.granadadigital.es/wp-content/uploads/2019/07/Fotos-Yangel-Herrera-2.jpg?resize=240%2C160&amp;ssl=1 240w, https://i2.wp.com/www.granadadigital.es/wp-content/uploads/2019/07/Fotos-Yangel-Herrera-2.jpg?resize=225%2C150&amp;ssl=1 225w, https://i2.wp.com/www.granadadigital.es/wp-content/uploads/2019/07/Fotos-Yangel-Herrera-2.jpg?resize=1080%2C720&amp;ssl=1 1080w" data-lazy-sizes="(max-width: 143px) 100vw, 143px" data-lazy-src="https://i2.wp.com/www.granadadigital.es/wp-content/uploads/2019/07/Fotos-Yangel-Herrera-2.jpg?fit=143%2C95&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					</figure>
					<header>
						<div class="lits-category-tag text-uppercase">
							<a href="https://www.granadadigital.es/seccion/deportes/" rel="tag">Deportes</a>,<a href="https://www.granadadigital.es/seccion/gcf/" rel="tag">GCF</a>						</div> 
						<h2 class="post-title">
							<a href="https://www.granadadigital.es/yangel-herrera-fichaje-valencia-granada-cf-salida-traspaso-liga-espanola/">El agente de Yangel abre la puerta de su salida a Mestalla</a>
						</h2>
					</header>
				</article>
			</div>
					<div class="horizontal item col-md-6">
				<article role="article" id="post_380828" class="list-news post-380828 post type-post status-publish format-standard has-post-thumbnail hentry">
					<figure>
						<img width="143" height="95" src="https://i0.wp.com/www.granadadigital.es/wp-content/uploads/2019/10/Foto-Antonio-L-Juarez-Granada-CF-Real-Betis-29.jpg?fit=143%2C95&amp;ssl=1" class="attachment-new-img-xs size-new-img-xs wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.granadadigital.es/wp-content/uploads/2019/10/Foto-Antonio-L-Juarez-Granada-CF-Real-Betis-29.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/www.granadadigital.es/wp-content/uploads/2019/10/Foto-Antonio-L-Juarez-Granada-CF-Real-Betis-29.jpg?resize=631%2C420&amp;ssl=1 631w, https://i0.wp.com/www.granadadigital.es/wp-content/uploads/2019/10/Foto-Antonio-L-Juarez-Granada-CF-Real-Betis-29.jpg?resize=1010%2C672&amp;ssl=1 1010w, https://i0.wp.com/www.granadadigital.es/wp-content/uploads/2019/10/Foto-Antonio-L-Juarez-Granada-CF-Real-Betis-29.jpg?resize=316%2C210&amp;ssl=1 316w, https://i0.wp.com/www.granadadigital.es/wp-content/uploads/2019/10/Foto-Antonio-L-Juarez-Granada-CF-Real-Betis-29.jpg?resize=143%2C95&amp;ssl=1 143w, https://i0.wp.com/www.granadadigital.es/wp-content/uploads/2019/10/Foto-Antonio-L-Juarez-Granada-CF-Real-Betis-29.jpg?resize=105%2C70&amp;ssl=1 105w, https://i0.wp.com/www.granadadigital.es/wp-content/uploads/2019/10/Foto-Antonio-L-Juarez-Granada-CF-Real-Betis-29.jpg?resize=96%2C64&amp;ssl=1 96w, https://i0.wp.com/www.granadadigital.es/wp-content/uploads/2019/10/Foto-Antonio-L-Juarez-Granada-CF-Real-Betis-29.jpg?resize=240%2C160&amp;ssl=1 240w, https://i0.wp.com/www.granadadigital.es/wp-content/uploads/2019/10/Foto-Antonio-L-Juarez-Granada-CF-Real-Betis-29.jpg?resize=225%2C150&amp;ssl=1 225w, https://i0.wp.com/www.granadadigital.es/wp-content/uploads/2019/10/Foto-Antonio-L-Juarez-Granada-CF-Real-Betis-29.jpg?resize=1080%2C719&amp;ssl=1 1080w" data-lazy-sizes="(max-width: 143px) 100vw, 143px" data-lazy-src="https://i0.wp.com/www.granadadigital.es/wp-content/uploads/2019/10/Foto-Antonio-L-Juarez-Granada-CF-Real-Betis-29.jpg?fit=143%2C95&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					</figure>
					<header>
						<div class="lits-category-tag text-uppercase">
							<a href="https://www.granadadigital.es/seccion/deportes/" rel="tag">Deportes</a>						</div> 
						<h2 class="post-title">
							<a href="https://www.granadadigital.es/granada-tercer-equipo-mejoro-aspecto-goleador-paron/">El Granada, tercer equipo que más mejoró el aspecto goleador tras el parón</a>
						</h2>
					</header>
				</article>
			</div>
					<div class="horizontal item col-md-6">
				<article role="article" id="post_380757" class="list-news post-380757 post type-post status-publish format-standard has-post-thumbnail hentry">
					<figure>
						<img width="150" height="76" src="https://i2.wp.com/www.granadadigital.es/wp-content/uploads/2020/07/Captura-5.jpg?fit=150%2C76&amp;ssl=1" class="attachment-new-img-xs size-new-img-xs wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.granadadigital.es/wp-content/uploads/2020/07/Captura-5.jpg?w=1024&amp;ssl=1 1024w, https://i2.wp.com/www.granadadigital.es/wp-content/uploads/2020/07/Captura-5.jpg?resize=730%2C372&amp;ssl=1 730w, https://i2.wp.com/www.granadadigital.es/wp-content/uploads/2020/07/Captura-5.jpg?resize=824%2C420&amp;ssl=1 824w, https://i2.wp.com/www.granadadigital.es/wp-content/uploads/2020/07/Captura-5.jpg?resize=1010%2C515&amp;ssl=1 1010w, https://i2.wp.com/www.granadadigital.es/wp-content/uploads/2020/07/Captura-5.jpg?resize=316%2C161&amp;ssl=1 316w, https://i2.wp.com/www.granadadigital.es/wp-content/uploads/2020/07/Captura-5.jpg?resize=150%2C76&amp;ssl=1 150w, https://i2.wp.com/www.granadadigital.es/wp-content/uploads/2020/07/Captura-5.jpg?resize=116%2C59&amp;ssl=1 116w, https://i2.wp.com/www.granadadigital.es/wp-content/uploads/2020/07/Captura-5.jpg?resize=100%2C51&amp;ssl=1 100w, https://i2.wp.com/www.granadadigital.es/wp-content/uploads/2020/07/Captura-5.jpg?resize=240%2C122&amp;ssl=1 240w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i2.wp.com/www.granadadigital.es/wp-content/uploads/2020/07/Captura-5.jpg?fit=150%2C76&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />					</figure>
					<header>
						<div class="lits-category-tag text-uppercase">
							<a href="https://www.granadadigital.es/seccion/deportes/" rel="tag">Deportes</a>						</div> 
						<h2 class="post-title">
							<a href="https://www.granadadigital.es/hafesa-raca-granada-calendario-temporada-20-21-baloncesto-liga-femenina/">El Hafesa RACA Granada ya conoce su calendario para la temporada 20/21</a>
						</h2>
					</header>
				</article>
			</div>
			</div>
</section>

            </div><!-- /col-md-8 content-left-->


            <!-- sidebar-->
            <div class="col-md-4 sidebar-right">
              

<div id="sidebar" class="sidebar col-md" role="navigation">
  <style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<section class="ai_widget-2 ai_widget ai-sticky-widget"><div class='code-block code-block-center code-block-37'>
<!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="20" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script>
</div>
</section><section class="ai_widget-6 ai_widget ai-sticky-widget"><div class='code-block code-block-center code-block-64'>
<!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="85" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div>
</section><section class="ai_widget-14 ai_widget ai-sticky-widget"><div class='code-block code-block-center code-block-47'>
 <div id="Granadadigital_BTF2_300x250"></div>
  <script type="application/javascript">
    var slmadshb = slmadshb || {};
    slmadshb.que = slmadshb.que || [];
    slmadshb.que.push(function() {
      slmadshb.display("Granadadigital_BTF2_300x250");
    });
  </script></div>
</section><section class="ai_widget-5 ai_widget ai-sticky-widget"><div class='code-block code-block-center code-block-63'>
<!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="84" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div>
</section><section class="ai_widget-12 ai_widget ai-sticky-widget"><div class='code-block code-block-center code-block-43'>
<div id="21391-3"><script src="//ads.themoneytizer.com/s/gen.js?type=3"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=21391&formatId=3"></script></div></div>
</section><section class="ai_widget-15 ai_widget ai-sticky-widget"><div class='code-block code-block-center code-block-70'>
<!-- /21765644246/GRANADA_DIGITAL/GRANADADIGITAL_DK-MW_300x250_DISPLAY -->
<center><div id='div-gpt-ad-1592528774717-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1592528774717-0'); });
  </script>
</div></center></div>
</section><section class="ai_widget-16 ai_widget ai-sticky-widget"><div class='code-block code-block-center code-block-75'>
<div id="Granadadigitalmobile_ATF_300x250"></div>
  <script type="application/javascript">
    var slmadshb = slmadshb || {};
    slmadshb.que = slmadshb.que || [];
    slmadshb.que.push(function() {
      slmadshb.display("Granadadigitalmobile_ATF_300x250");
    });
  </script></div>
</section></div>
            </div><!-- // sidebar-->

        </div><!-- /row single-new-content-->
  
        <section class="single-new-related external">
           <!-- plugin Noticias relacionadas externas-->
        </section>


        <div class="row mt-5 border-top pt-3">
           <div class="col">
                <a href="https://www.granadadigital.es/biodomo-parque-ciencias-cumple-cuarto-aniversario-visitas/" rel="prev"><i class="fas fa-fw fa-arrow-left"></i> <b>Anterior</b><br/>El BioDomo del Parque de las Ciencias cumple su cuarto aniversario con más de 749.000 visitas</a>            </div>
            <div class="col text-right">
                <a href="https://www.granadadigital.es/movilizan-cinco-millones-euros-actuaciones-mejora-ambiental-sierra-nevada/" rel="next"><b>Siguiente</b> <i class="fas fa-fw fa-arrow-right"></i><br/>Movilizan cinco millones de euros en actuaciones de mejora ambiental en Sierra Nevada</a>            </div> 
        </div>
<br/>
<br/>

 
  <div id="Granadadigitalmobile_ATF_320x100"></div>
  <script type="application/javascript">
    var slmadshb = slmadshb || {};
    slmadshb.que = slmadshb.que || [];
    slmadshb.que.push(function() {
      slmadshb.display("Granadadigitalmobile_ATF_320x100");
    });
  </script>


        <br/>
        <br/>
        <section class="single-new-comments">
                            <p class="alert alert-info mt-5">Se el primero en comentar</p>
<section id="respond">

  <h3 class="">Deja un comentario</h3>
  <p><a rel="nofollow" id="cancel-comment-reply-link" href="/granada-foulquier-ejecutar-opcion-compra-futbol-deporte/#respond" style="display:none;">Haz clic aquí para cancelar la respuesta.</a></p>
  
  <form action="https://www.granadadigital.es/wp-comments-post.php" method="post" id="commentform">

    
    <div class="form-group">
      <label for="author">Tu nombre <span class="text-muted">(requerido)</span></label>
      <input type="text" class="shadow form-control" name="author" id="author"  value="" aria-required="true">
    </div>

    <div class="form-group">
      <label for="email">Tu email(requerido, pero no será publicado)&nbsp;<span class="text-muted"></span></label>
      <input type="email" class="shadow form-control" name="email" id="email" value="" aria-required="true">
    </div>

    
    <div class="form-group">
      <label for="comment">Tu comentario</label>
      <textarea name="comment" class="shadow form-control" id="comment" rows="8" aria-required="true"></textarea>
    </div>

    <p><input name="submit" class="btn btn-default" type="submit" id="submit" value="Enviar comentario"></p>

    <input type='hidden' name='comment_post_ID' value='380928' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
    <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d42dc4c9be" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="47"/></p>  </form>
  
</section>
                    </section>

        <div class="single-new-link-pages">
                    </div>

    </section><!--// single-new-->

    <footer class="mt-5 pt-3">
        
        </div>
    </footer>
</article>



      </div><!-- /#content -->
    </div>
  </div><!-- /.row -->
</main><!-- /.container -->




</div> <!--// wrapper container-->


<div class="container footer-wrapper">
	<div class="row">
		<div class="container">
			<footer id="footer" class="row">
				
				  	<div class="footer-content col footer-site-name text-center">
				  											<div class="row">
									<div class="col-12">
							    	<li id="text-88" class="widget widget_text">			<div class="textwidget"><p><img class="img-fluid jetpack-lazy-image" src="/wp-content/themes/b4st-gd/img/granada-digital.svg" alt="Granada Digital" data-lazy-src="/wp-content/themes/b4st-gd/img/granada-digital.svg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img   alt="Granada Digital" data-src="/wp-content/themes/b4st-gd/img/granada-digital.svg" class="img-fluid lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="img-fluid" src="/wp-content/themes/b4st-gd/img/granada-digital.svg" alt="Granada Digital" /></noscript></noscript></p>
<div class="logo-calidad"><a href="https://www.ojdinteractiva.es/medios-digitales#"><img src="/wp-content/uploads/2018/08/logo-OJD-2.png" data-lazy-src="/wp-content/uploads/2018/08/logo-OJD-2.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-src="/wp-content/uploads/2018/08/logo-OJD-2.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="/wp-content/uploads/2018/08/logo-OJD-2.png" /></noscript></noscript> </a> Empresa auditada por OJD Interactiva</div>
</div>
		</li>
							    	</div>
							    </div>
						    				  			<p>&copy; 2020 <a href="https://www.granadadigital.es/">GranadaDigital</a></p>

				  	</div>
				  	<div class="footer-content footer-contact-info col-md-9">
				  											<div class="row">
									<div class="col-12">
							    		<li id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="row">
<div class="col-md-4">
<h4>Dirección</h4>
<p>Avenida Constitución, nº 20 Local 5 18012 Granada</p>
</div>
<div class="col-md-4">
<h4>Teléfono</h4>
<p>958278571	</p>
</div>
<div class="col-md-4">
<h4>Whatsapp</h4>
<p>646610085	</p>
</div>
	</div></div></li>
							    	</div>
							    </div>
						    						    <div class="separa"></div>
				  											<div class="row">
									<div class="col-12">
							    		<li id="text-87" class="widget widget_text">			<div class="textwidget"><div class="row">
<div class="col-md-4">
<h4>Contacto Granadadigital</h4>
<p><a href="mailto:redaccion@andalucianoticias.es">redaccion@andalucianoticias.es</a></p>
</div>
<div class="col-md-4">
<h4>Trabaja con nosotros</h4>
<p><a href="mailto:contacto@andalucianoticias.es">contacto@andalucianoticias.es</a></p>
</div>
<div class="col-md-4">
<h4>Publicidad</h4>
<p><a href="mailto:comercial@andalucianoticias.es">comercial@andalucianoticias.es</a></p>
</div>
<div class="col-md-4">
<h4>Aviso Legal</h4>
<p><a href="https://www.granadadigital.es/aviso-legal/">Aviso legal</a></p>
</div>
<div class="col-md-4">
<h4>Política de privacidad</h4>
<p><a href="https://www.granadadigital.es/politica-de-privacidad-2/">Política de privacidad</a></p>
</div>
<div class="col-md-4">
<h4>Política de cookies</h4>
<p><a href="https://www.granadadigital.es/politica-de-cookies-2/">Política de cookies</a></p>
</div>
</div>
</div>
		</li>
							    	</div>
							    </div>
						    					</div>
				
			</footer>
			<div class="row footer-legal">
									<div role="navigation">
					     <div class="text-91 widget_text col-sm">			<div class="textwidget"><div class="row text-center">
<div class="col"></div>
<div class="col-md-2 text-center"><img class="size-full wp-image-286442 img-fluid jetpack-lazy-image" src="/wp-content/uploads/2019/03/logo-camara-camara-esp-rojo.png" alt="Miembro Cámara Granada" width="85" height data-lazy-src="/wp-content/uploads/2019/03/logo-camara-camara-esp-rojo.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img   alt="Miembro Cámara Granada" width="85" height="" data-src="/wp-content/uploads/2019/03/logo-camara-camara-esp-rojo.png" class="size-full wp-image-286442 img-fluid lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="size-full wp-image-286442 img-fluid" src="/wp-content/uploads/2019/03/logo-camara-camara-esp-rojo.png" alt="Miembro Cámara Granada" width="85" height="" /></noscript></noscript></div>
<div class="col-md-2 text-center"><a href="https://periodistasandalucia.es/registro-medios-digitales-andalucia-romda/medios-inscritos"><img class="size-full wp-image-286411 img-fluid jetpack-lazy-image" src="/wp-content/uploads/2019/02/romda.png" alt="Medio inscrito en el ROMDA (Colegio Profesional de Periodistas de Andalucía). Nº: KM3T17S68V)" width="240" height="88" data-lazy-src="/wp-content/uploads/2019/02/romda.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img   alt="Medio inscrito en el ROMDA (Colegio Profesional de Periodistas de Andalucía). Nº: KM3T17S68V)" width="240" height="88" data-src="/wp-content/uploads/2019/02/romda.png" class="size-full wp-image-286411 img-fluid lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="size-full wp-image-286411 img-fluid" src="/wp-content/uploads/2019/02/romda.png" alt="Medio inscrito en el ROMDA (Colegio Profesional de Periodistas de Andalucía). Nº: KM3T17S68V)" width="240" height="88" /></noscript></noscript></a></div>
<div class="col-md-2 text-center"><img class="size-full wp-image-28644 img-fluid jetpack-lazy-image" src="/wp-content/uploads/2019/02/aje-granada-footer.png" alt="Aje Granada. Jóvenes empresarios" width="216" height="89" data-lazy-src="/wp-content/uploads/2019/02/aje-granada-footer.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img   alt="Aje Granada. Jóvenes empresarios" width="216" height="89" data-src="/wp-content/uploads/2019/02/aje-granada-footer.png" class="size-full wp-image-28644 img-fluid lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="size-full wp-image-28644 img-fluid" src="/wp-content/uploads/2019/02/aje-granada-footer.png" alt="Aje Granada. Jóvenes empresarios" width="216" height="89" /></noscript></noscript></div>
<div class="col-md-2 text-center"><img class="size-full wp-image-28644 img-fluid jetpack-lazy-image" src="/wp-content/uploads/2019/03/iaj-footer.jpg" alt="Instituto Andaluz de la Juventud" width="85" height data-lazy-src="/wp-content/uploads/2019/03/iaj-footer.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img   alt="Instituto Andaluz de la Juventud" width="85" height="" data-src="/wp-content/uploads/2019/03/iaj-footer.jpg" class="size-full wp-image-28644 img-fluid lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="size-full wp-image-28644 img-fluid" src="/wp-content/uploads/2019/03/iaj-footer.jpg" alt="Instituto Andaluz de la Juventud" width="85" height="" /></noscript></noscript></div>
<div class="col"></div>
</div>
</div>
		</div>					 </div>
					              	                <div class="footer-social">
	                     <li id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="rs_pie" title="Twitter Granada Digital" href="https://twitter.com/granadadigital" target="_blank" rel="nofollow noopener noreferrer">
<img src="/wp-content/uploads/2019/01/ico-twitter.png" alt="Twitter Granada Digital" title="Twitter Granada Digital" data-lazy-src="/wp-content/uploads/2019/01/ico-twitter.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img  alt="Twitter Granada Digital" title="Twitter Granada Digital" data-src="/wp-content/uploads/2019/01/ico-twitter.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Twitter Granada Digital" title="Twitter Granada Digital" data-src="/wp-content/uploads/2019/01/ico-twitter.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="/wp-content/uploads/2019/01/ico-twitter.png" alt="Twitter Granada Digital" title="Twitter Granada Digital"></noscript></noscript></noscript>
</a>
<a class="rs_pie" title="Facebook Granada Digital" href="https://es-es.facebook.com/GranadaDigital" target="_blank" rel="nofollow noopener noreferrer">
<img src="/wp-content/uploads/2019/01/ico-facebook.png" alt="Facebook Granada Digital" title="Facebook Granada Digital" data-lazy-src="/wp-content/uploads/2019/01/ico-facebook.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img  alt="Facebook Granada Digital" title="Facebook Granada Digital" data-src="/wp-content/uploads/2019/01/ico-facebook.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Facebook Granada Digital" title="Facebook Granada Digital" data-src="/wp-content/uploads/2019/01/ico-facebook.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="/wp-content/uploads/2019/01/ico-facebook.png" alt="Facebook Granada Digital" title="Facebook Granada Digital"></noscript></noscript></noscript>
</a>
<a class="rs_pie" title="Youtube Granada Digital" href="https://www.youtube.com/user/GDigitalnoticias" target="_blank" rel="nofollow noopener noreferrer">
<img src="/wp-content/uploads/2019/01/ico-youtube.png" alt="Youtube Granada Digital" title="Youtube Granada Digital" data-lazy-src="/wp-content/uploads/2019/01/ico-youtube.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img  alt="Youtube Granada Digital" title="Youtube Granada Digital" data-src="/wp-content/uploads/2019/01/ico-youtube.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Youtube Granada Digital" title="Youtube Granada Digital" data-src="/wp-content/uploads/2019/01/ico-youtube.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="/wp-content/uploads/2019/01/ico-youtube.png" alt="Youtube Granada Digital" title="Youtube Granada Digital"></noscript></noscript></noscript>
</a>
<a class="rs_pie" title="Instagram Granada Digital" href="https://www.instagram.com/granadadigital/" target="_blank" rel="nofollow noopener noreferrer">
<img src="/wp-content/uploads/2019/01/ico-ig.png" alt="Instagram Granada Digital" title="Instagram Granada Digital" data-lazy-src="/wp-content/uploads/2019/01/ico-ig.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img  alt="Instagram Granada Digital" title="Instagram Granada Digital" data-src="/wp-content/uploads/2019/01/ico-ig.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Instagram Granada Digital" title="Instagram Granada Digital" data-src="/wp-content/uploads/2019/01/ico-ig.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="/wp-content/uploads/2019/01/ico-ig.png" alt="Instagram Granada Digital" title="Instagram Granada Digital"></noscript></noscript></noscript>
</a>
</div></li>
	                </div>
	              
			</div>
		</div>
	</div>

 
<!--    <div class="container">
      <div class="row pt-3">
        <div class="col-sm">
          <p class="text-center text-sm-left">&copy; 2020 <a href="https://www.granadadigital.es/">GranadaDigital</a></p>
        </div>
        <div class="col-sm">
          <p class="text-center text-sm-right"><a href="https://github.com/SimonPadbury/b4st">b4st</a> theme for WordPress</p>
        </div>
      </div>
    </div>
		 -->

<!--googleoff: all--><div id="cookie-law-info-bar"><span>Esta web inserta cookies propias para facilitar su navegación y de terceros derivadas de su uso en nuestra web, de medios sociales, así como para mejorar la usabilidad y temática de la misma con Google Analytics. Los datos personales no son consultados. Si continúas navegando consideramos que aceptas su uso. Puedes cambiar la configuración u obtener más información   <a href="https://www.granadadigital.es/mas-informacion-sobre-las-cookies/">aquí</a>.<a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Aceptar</a> <a href='https://www.granadadigital.es/politica-de-cookies/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Leer más</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Politica de cookies y privacidad</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Close</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text"></div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Necessary 
                        </a>
                    
                    <span class="cli-necessary-caption">Always Enabled</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p></p>
                        </div>
                    </div>
                </div>
              
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":true,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script>
<!--googleon: all-->			<div id="divFLRARight" style="display: none;position: absolute;top: 0px;width:310px;height:950px;overflow:hidden;z-index:999;"><!-- Revive Adserver Tag de Javascript - Generated with Revive Adserver v4.1.4 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://granadadigitaladserver.granadadigital.es/www/delivery/ajs.php':'http://granadadigitaladserver.granadadigital.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=96");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://granadadigitaladserver.granadadigital.es/www/delivery/ck.php?n=ade92230&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://granadadigitaladserver.granadadigital.es/www/delivery/avw.php?zoneid=96&cb=INSERT_RANDOM_NUMBER_HERE&n=ade92230' border='0' alt='' /></a></noscript></div>
			<div id="divFLRALeft" style="display: none;position: absolute;top: 0px;width:310px;height:950px;overflow:hidden;z-index:999;"><!-- Revive Adserver Tag de Javascript - Generated with Revive Adserver v4.1.4 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://granadadigitaladserver.granadadigital.es/www/delivery/ajs.php':'http://granadadigitaladserver.granadadigital.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=95");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://granadadigitaladserver.granadadigital.es/www/delivery/ck.php?n=a942bc2e&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://granadadigitaladserver.granadadigital.es/www/delivery/avw.php?zoneid=95&cb=INSERT_RANDOM_NUMBER_HERE&n=a942bc2e' border='0' alt='' /></a></noscript></div>
			<div id="ads_CBL7R8KITGVP"></div>
<script defer="" language="javascript" type="text/javascript">
(function(){
var newscript= document.createElement('script');
newscript.type = 'text/javascript';
newscript.async = true;
lz_elem = (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]);
lz_elem.appendChild(newscript);
newscript.onload = function(ev){
var lz_url="https://play.sunmediaads.com/red/zone.php?code=CBL7R8KITGVP&a=&pubid=&lgid="+((new Date()).getTime() % 2147483648) + Math.random();
var lz_target = "ads_CBL7R8KITGVP";
var lz_sync_mode=false;
lz_loadads(lz_url ,lz_target,lz_sync_mode);
}
newscript.src= "https://img.sunmediaads.com/ads/lz_loader.js?ver=1.4";
})();
</script>



<script>
//load the apstag.js library
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

//initialize the apstag.js library on the page to allow bidding
apstag.init({
     pubID: '303685fa-fad8-4b02-b1d5-cc653187bc3b', 
     adServer: 'googletag'
});
apstag.fetchBids({
     slots: [{
         slotID: 'div-gpt-ad-1592528774717-0',
         slotName: '/21765644246/GRANADA_DIGITAL/GRANADADIGITAL_DK-MW_300x250_DISPLAY',
         sizes: [[300,250]]
     }],
     timeout: 2e3
}, function(bids) {
     // set apstag targeting on googletag, then trigger the first DFP request in googletag's disableInitialLoad integration
     googletag.cmd.push(function(){
         apstag.setDisplayBids();
         googletag.pubads().refresh();
     });
}); 
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21765644246/GRANADA_DIGITAL/GRANADADIGITAL_DK-MW_300x250_DISPLAY', [300, 250], 'div-gpt-ad-1592528774717-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script type='text/javascript'>
var colomatduration = 'fast';
var colomatslideEffect = 'slideFade';
var colomatpauseInit = '';
var colomattouchstart = '';
</script>


	<!-- ShiftNav #shiftnav-main -->
	<div class="shiftnav shiftnav-nojs shiftnav-shiftnav-main shiftnav-left-edge shiftnav-skin-light shiftnav-transition-standard" id="shiftnav-main" data-shiftnav-id="shiftnav-main">
		<div class="shiftnav-inner">

		
		<nav class="shiftnav-nav"><ul id="menu-principal-mobile" class="shiftnav-menu shiftnav-targets-default shiftnav-targets-text-default shiftnav-targets-icon-default shiftnav-indent-subs"><li id="menu-item-289595" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289595 shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.granadadigital.es/seccion/granada/">Granada</a></li><li id="menu-item-289600" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289600 shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.granadadigital.es/seccion/provincia/">Provincia</a></li><li id="menu-item-289593" class="menu-item menu-item-type-taxonomy menu-item-object-seccion current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-289593 shiftnav-sub-always shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.granadadigital.es/seccion/deportes/">Deportes</a>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-289596" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289596 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/seccion/gcf/">Granada CF</a></li><li id="menu-item-289599" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289599 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/seccion/polideportivo/">Polideportivo</a></li><li id="menu-item-289594" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289594 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/seccion/fundacion-cb/">Fundación CB</a></li><li class="shiftnav-retract"><a tabindex="0" class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li id="menu-item-289592" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-has-children menu-item-289592 shiftnav-sub-always shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.granadadigital.es/seccion/cultura/">Cultura</a>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-298180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-298180 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/agenda-musical/">Agenda Musical</a></li><li class="shiftnav-retract"><a tabindex="0" class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li id="menu-item-361665" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-361665 shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.granadadigital.es/seccion/videos-red-gd/">Vídeos en Red</a></li><li id="menu-item-289604" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289604 shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.granadadigital.es/seccion/viral/">Viral</a></li><li id="menu-item-289598" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-has-children menu-item-289598 shiftnav-sub-always shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.granadadigital.es/seccion/opinion/">Opinión</a>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-289651" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-289651 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/columnista/juan-prieto-a-todo-pulmon/">Juan Prieto</a></li><li id="menu-item-366833" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-366833 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/columnista/cartas-del-lector/">Cartas del lector</a></li><li id="menu-item-289648" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-289648 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/columnista/eva-tarancon-la-sencillez-de-las-palabras/">Eva Tarancón</a></li><li id="menu-item-289649" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-289649 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/columnista/el-abogado-inquieto/">Javier López y García de la Serrana</a></li><li id="menu-item-289650" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-289650 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/columnista/joan-carles-march-salud-con-h-alma/">Joan Carles March</a></li><li id="menu-item-289653" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-289653 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/columnista/asesorax/">María Del Mar Gómez</a></li><li id="menu-item-289654" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-289654 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/columnista/men-marias-el-alma-de-las-letras/">Men Marías</a></li><li id="menu-item-289656" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-289656 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/columnista/ramon-ramos-a-media-distancia/">Ramón Ramos</a></li><li id="menu-item-289768" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-289768 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/columnista/jose-luis-ramos-torres/">José Luis Ramos Torres</a></li><li id="menu-item-302347" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-302347 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/columnista/monica-rodriguez-gallego-dosis-de-paciencia/">Mónica Rodríguez Gallego</a></li><li id="menu-item-343866" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-343866 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/columnista/fernando-garcia-guerrero-rutas-bicicleta-granada/">Fernando García Guerrero</a></li><li id="menu-item-364059" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-364059 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/columnista/libre-albedrio/">María Escudero</a></li><li id="menu-item-365134" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-365134 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/columnista/desde-el-endurance/">Jesús Del Castillo</a></li><li class="shiftnav-retract"><a tabindex="0" class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li id="menu-item-289602" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289602 shiftnav-depth-0"><a class="shiftnav-target"  href="/media/">Media</a></li><li id="menu-item-289601" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289601 shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.granadadigital.es/seccion/sociedad/">Sociedad</a></li><li id="menu-item-289589" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289589 shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.granadadigital.es/seccion/andalucia/">Andalucía</a></li><li id="menu-item-289590" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289590 shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.granadadigital.es/seccion/canal-aje/">Canal AJE</a></li></ul></nav>
		<button class="shiftnav-sr-close shiftnav-sr-only shiftnav-sr-only-focusable">
			&times; Close Panel		</button>

		</div><!-- /.shiftnav-inner -->
	</div><!-- /.shiftnav #shiftnav-main -->


	<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.granadadigital.es\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/ditty-news-ticker/inc/static/js/jquery.touchSwipe.min.js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/ditty-news-ticker/inc/static/js/jquery.easing.js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/ditty-news-ticker/inc/static/js/imagesloaded.pkgd.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mtphr_dnt_vars = {"is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/ditty-news-ticker/inc/static/js/ditty-news-ticker.min.js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/jquery-collapse-o-matic/js/collapse.js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js'></script>
<script type='text/javascript'>
lazySizes.cfg.nativeLoading={setLoadingAttribute:false,disableListeners:{scroll:true}};lazySizes.init();
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"https:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.granadadigital.es\/wp-content\/themes\/b4st-master\/images","builder_images_uri":"https:\/\/www.granadadigital.es\/wp-content\/plugins\/divi-builder OLD 2\/includes\/builder\/images","et_frontend_nonce":"c51a350dec","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"8140ec36a9","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","ignore_waypoints":"yes","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"380928","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/divi-builder%20OLD%202/js/divi-builder.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/divi-builder%20OLD%202/core/admin/js/common.js'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"959","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","v":"3.2.1.1","configurations":["menu-configuracin","secciones","main"],"ajax_url":"https:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.1.3/js/bootstrap.bundle.min.js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/themes/b4st-master/theme/js/b4st.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var shiftnav_data = {"shift_body":"off","shift_body_wrapper":"","lock_body":"on","lock_body_x":"off","open_current":"on","collapse_accordions":"off","scroll_panel":"off","breakpoint":"960","v":"1.7.0.1","pro":"0","touch_off_close":"on","scroll_offset":"100","disable_transforms":"off","close_on_target_click":"off","scroll_top_boundary":"50","process_uber_segments":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/shiftnav-responsive-mobile-menu/assets/js/shiftnav.min.js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/themes/b4st-gd/js/custom.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js'></script>
<script async="async" type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var flra_array = {"MainContentW":"1140","LeftBannerW":"310","RightBannerW":"310","LeftAdjust":"3","RightAdjust":"3","TopAdjust":"0","TopAdjustScroll":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/devvn-float-left-right-ads/left-right-ads/float-left-right.js'></script>
		<script>
			jQuery( document ).ready( function($) {
							$( '#mtphr-dnt-151543' ).ditty_news_ticker({
					id : '151543',
					type : 'scroll',
					scroll_direction : 'left',
					scroll_speed : 10,
					scroll_pause : 1,
					scroll_spacing : 40,
					scroll_init : 1,
					rotate_type : 'fade',
					auto_rotate : 1,
					rotate_delay : 7,
					rotate_pause : 0,
					rotate_speed : 10,
					rotate_ease : 'easeInOutQuint',
					nav_reverse : 0,
					disable_touchswipe : 0,
					offset : 20,
					after_load : function( $ticker ) {
											},
					before_change : function( $ticker ) {
											},
					after_change : function( $ticker ) {
											}
				});
			 			});
		</script>
		<script type='text/javascript' src='https://stats.wp.com/e-202030.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'105588199',post:'380928',tz:'2',srv:'www.granadadigital.es'} ]);
	_stq.push([ 'clickTrackerInit', '105588199', '380928' ]);
</script>
<script>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</script>

<script>
	jQuery(document).ready(function (){
		// run gallery from thumbnail image
		jQuery('a.gallery-run').click(function ( event ){
			var gallery_id = jQuery(this).attr('data-gallery');
			var images_link = jQuery('#'+gallery_id).find('.et_pb_gallery_items .landscape a')

			jQuery(images_link[0]).trigger('click');
			return false;
		});
		// stop video on close modal
		jQuery('.modal.video').on('hide.bs.modal', function(e) {    
			var $if = jQuery(e.delegateTarget).find('iframe');
			var src = $if.attr("src");
			$if.attr("src", '/empty.html');
			$if.attr("src", src);
			console.log($if);
		});
	});
</script>

</div><!--// container-fluid-->
</body>
</html>

<!-- Page supported by LiteSpeed Cache 3.2.4 on 2020-07-25 14:05:28 -->