<!DOCTYPE html>
<html lang="es-ES">
<head ><!--[if IE]><![endif]--><link rel="dns-prefetch" href="http://cdn.granadadigital.es" /><link rel="dns-prefetch" href="http://cdn2.granadadigital.es" /><link rel="dns-prefetch" href="http://cdn1.granadadigital.es" /><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Raleway%3A400%2C700%7CPathway+Gothic+One" /><link rel="stylesheet" href="http://cdn1.granadadigital.es/wp-content/cache/min/1/79a91b438588ea2c29149da6217a5e1d.css" data-minify="1"/><link rel="stylesheet" href="http://cdn1.granadadigital.es/wp-content/cache/min/1/cdbb442db782fd074c03e2da33963eed.css" data-minify="1"/><link rel="stylesheet" href="http://cdn1.granadadigital.es/wp-content/cache/min/1/22a28d3a1f98b2a863048cc070f8a37c.css" data-minify="1"/><link rel="stylesheet" href="http://cdn1.granadadigital.es/wp-content/cache/min/1/b624ca9a8f9deb5dc05c9720c7b9e1cb.css" data-minify="1"/><link rel="stylesheet" href="http://cdn1.granadadigital.es/wp-content/cache/min/1/6f827b73b014926be92103bb20bbbee0.css" data-minify="1"/><link rel="stylesheet" href="http://cdn1.granadadigital.es/wp-content/cache/min/1/18e2bbd9c779e0a48f8d549311ecadbc.css" data-minify="1"/>
<meta charset="UTF-8" />
		<meta name="robots" content="noodp,noydir" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
<script>var et_site_url='http://www.granadadigital.es';var et_post_id='255922';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>El paro baja en 847 personas en Granada</title>
<link rel='dns-prefetch' href='//www.granadadigital.es' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//cdn1.granadadigital.es' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//apps.shareaholic.com' />
<link rel='dns-prefetch' href='//grace.shareaholic.com' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//go.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel="alternate" type="application/rss+xml" title="GranadaDigital &raquo; Feed" href="http://www.granadadigital.es/feed/" />
<link rel="alternate" type="application/rss+xml" title="GranadaDigital &raquo; RSS de los comentarios" href="http://www.granadadigital.es/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="GranadaDigital &raquo; El paro baja en 847 personas en Granada RSS de los comentarios" href="http://www.granadadigital.es/el-paro-baja-en-847-personas-en-granada/feed/" />
<link rel="canonical" href="http://www.granadadigital.es/el-paro-baja-en-847-personas-en-granada/" />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<link rel='preload' href='//apps.shareaholic.com/assets/pub/shareaholic.js' as='script'>
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"http:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php","share_counts_url":"http:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"},"url_components":{"year":"2018","monthnum":"07","day":"03","post_id":"255922","postname":"el-paro-baja-en-847-personas-en-granada","author":"josem"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//apps.shareaholic.com/assets/pub/shareaholic.js'
        data-shr-siteid='2f1fa20102e23703e7aa7e50a54e0658' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='GranadaDigital' />
<meta name='shareaholic:language' content='es-ES' />
<meta name='shareaholic:url' content='http://www.granadadigital.es/el-paro-baja-en-847-personas-en-granada/' />
<meta name='shareaholic:keywords' content='desempleados, desempleo, granada, parados, paro, an, portada, post' />
<meta name='shareaholic:article_published_time' content='2018-07-03T09:46:29+00:00' />
<meta name='shareaholic:article_modified_time' content='2018-07-03T10:35:44+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Jose María Ruiz España' />
<meta name='shareaholic:site_id' content='2f1fa20102e23703e7aa7e50a54e0658' />
<meta name='shareaholic:wp_version' content='8.7.2' />
<meta name='shareaholic:image' content='http://cdn.granadadigital.es/wp-content/uploads/2016/06/paro-300x185.jpg' />
<!-- Shareaholic Content Tags End -->

<!-- Shareaholic Open Graph Tags -->
<meta property='og:image' content='http://cdn.granadadigital.es/wp-content/uploads/2016/06/paro.jpg' />
<!-- Shareaholic Open Graph Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/cdn2.granadadigital.es\/wp-includes\/js\/wp-emoji-release.min.js?ver=3c0bd1c634ea4137f8f4956bc07d01a4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
















<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js?ver=3c0bd1c634ea4137f8f4956bc07d01a4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":null};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"http:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php","nonce":"b53c4647ed","fitvids":"","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var GDPR = {"ajaxurl":"http:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php","aborting":"Abortando","is_user_logged_in":"","privacy_page_id":"251703"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/gdpr/assets/js/gdpr-public.js?ver=1.4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"rest_api":"1","sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/www.granadadigital.es\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","action":"update_views_ajax","ID":"255922","token":"e208772298","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.1.0.min.js?ver=4.1.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/themes/news-pro/js/responsive-menu.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='http://www.granadadigital.es/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.granadadigital.es/xmlrpc.php?rsd" />
<link rel="alternate" type="application/json+oembed" href="http://www.granadadigital.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.granadadigital.es%2Fel-paro-baja-en-847-personas-en-granada%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.granadadigital.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.granadadigital.es%2Fel-paro-baja-en-847-personas-en-granada%2F&#038;format=xml" />
<meta property="og:title" content="El paro baja en 847 personas en Granada" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:image" content="http://cdn.granadadigital.es/wp-content/uploads/2016/06/paro.jpg" /><meta property="og:image:width" content="680" /><meta property="og:image:height" content="420" /><meta property="og:url" content="http://www.granadadigital.es/el-paro-baja-en-847-personas-en-granada/" /><meta property="og:site_name" content="GranadaDigital" /><meta property="og:description" content="La cifra total de desempleados se ha situado en 81.746, de los que 36.239 son hombres y 45.507 son mujeres" /><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
_taboola.push({listenTo:'render',handler:function(p){TRC.modDebug.logMessageToServer(2,"wordpress-integ");}});
_taboola.push({additional_data:{sdkd:{
    "os" : "Wordpress",
    "osv" : "4.8",
    "sdkt" : "Taboola Wordpress Plugin",
    "sdkv" : "1.0.9"
}}});
!function (e, f, u) {
	e.async = 1;
  e.src = u;
  f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/granadadigital/loader.js');
</script><style id="ubermenu-custom-generated-css">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</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.granadadigital.es/?wordfence_lh=1&hid=F3C9D6507C2784D0810DF79437DF0EAE');
</script>
  <link rel="icon" href="http://cdn.granadadigital.es/wp-content/uploads/2018/06/favicon-logo-nuevo-45x45.png" sizes="32x32" />
<link rel="icon" href="http://cdn.granadadigital.es/wp-content/uploads/2018/06/favicon-logo-nuevo.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://cdn.granadadigital.es/wp-content/uploads/2018/06/favicon-logo-nuevo.png" />
<meta name="msapplication-TileImage" content="http://cdn.granadadigital.es/wp-content/uploads/2018/06/favicon-logo-nuevo.png" />
<script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="http://cdn2.granadadigital.es/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.2.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script><meta name="twitter:card" content="summary_large_image">
<meta name="twitter:url" value="http://www.granadadigital.es/el-paro-baja-en-847-personas-en-granada/" />
<meta name="twitter:title" value="El paro baja en 847 personas en Granada" />
<meta name="twitter:description" value="La cifra total de desempleados se ha situado en 81.746, de los que 36.239 son hombres y 45.507 son mujeres" />
<meta name="twitter:image" value="http://cdn.granadadigital.es/wp-content/uploads/2016/06/paro.jpg" />
<meta name="twitter:site" value="@libdemvoice" />
<meta property="fb:pages" content="163157563886333" />
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/47177843/portada_c1_l3', [450, 150], 'div-gpt-ad-1498214520714-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/47177843/Noticias_650x150', [650, 150], 'div-gpt-ad-1498124325514-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!-- PIXEL FACEBOOK -->

<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '141879463071930'); 
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1"
src="https://www.facebook.com/tr?id=141879463071930&ev=PageView
&noscript=1"/>
</noscript>

<!-- END PIXEL FACEBOOK -->

</head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-0070015472768444",
    enable_page_level_ads: true
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-61174-1', 'auto');
  ga('send', 'pageview');

</script>
<script type='text/javascript' src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js' data-shr-siteid='97d200cdfc095f13696e20e56ca1d126' data-cfasync='false' async='async'></script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1651761618417258',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>



<body class="post-template-default single single-post postid-255922 single-format-standard header-full-width content-sidebar news-pro-orange category-class et-pb-theme-news pro theme et_minified_js et_minified_css et_divi_builder" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><div class="imglogo">

<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://img1.desarrollogd.es/adserver/www/delivery/ajs.php':'http://img1.desarrollogd.es/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=64");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a style="width: 1140px;" href='http://img1.desarrollogd.es/adserver/www/delivery/ck.php?n=a961401a&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://img1.desarrollogd.es/adserver/www/delivery/avw.php?zoneid=64&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a961401a' border='0' alt='' /></a></noscript>
</script>


</div>

<div class="cabecera">
	<div class="reloj">
		<span class="current-date">Martes, 3 Julio, 2018</span>
	</div>
 <div class="buscar"><form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="http://www.granadadigital.es/" role="search"><meta itemprop="target" content="http://www.granadadigital.es/?s={s}"/><input itemprop="query-input" type="search" name="s" placeholder="Buscar en la Web..." /><input type="submit" value="Search"  /></form></div>  
	<div class="redessociales">
		<a class="rs" title="Twitter" href="https://twitter.com/granadadigital"><img src="/wp-content/themes/news-pro/images/twitter.png">
		<a class="rs" title="Facebook" href="https://es-es.facebook.com/GranadaDigital"><img src="/wp-content/themes/news-pro/images/facebook.png">
		<a class="rs" title="Youtube" href="https://www.youtube.com/user/GDigitalnoticias"><img src="/wp-content/themes/news-pro/images/youtube.png">
		<a class="rs" title="Linkedink" href="https://www.linkedin.com/company/granada-digital"><img src="/wp-content/themes/news-pro/images/linkedink.png"></a>
	
</div>


</div>

<div class="logo" align="center">
		<p> <a href="http://www.granadadigital.es/"> <img  src="http://cdn.granadadigital.es/wp-content/uploads/2018/06/logonuevo2018transparatentegrande.png" alt="Granada ES Digital" style="margin-top:20px"> </p> </div>
    <div class="buscador_movil"><form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="http://www.granadadigital.es/" role="search"><meta itemprop="target" content="http://www.granadadigital.es/?s={s}"/><input itemprop="query-input" type="search" name="s" placeholder="Buscar en la Web..." /><input type="submit" value="Search"  /></form></div>
    <header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><h1 class="site-title" itemprop="headline"><a href="http://www.granadadigital.es/">GranadaDigital</a></h1><h2 class="site-description" itemprop="description">Periódico online de Granada, las noticias de actualidad de Granada. Tu periódico online. Toda la información de Granada y provincia.</h2></div></div></header><nav class="nav-primary" aria-label="Main" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap">
<!-- UberMenu [Configuration:main] [Theme Loc:primary] [Integration:auto] -->
<a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-none ubermenu-loc-primary ubermenu-responsive-toggle-content-align-left ubermenu-responsive-toggle-align-full " data-ubermenu-target="ubermenu-main-8755-primary-2"><i class="fa fa-bars"></i>Menu</a><nav id="ubermenu-main-8755-primary-2" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-8755 ubermenu-loc-primary ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-slide ubermenu-trigger-hover ubermenu-skin-none  ubermenu-bar-align-full ubermenu-items-align-left ubermenu-bound ubermenu-sub-indicators ubermenu-retractors-responsive"><ul id="ubermenu-nav-main-8755-primary" class="ubermenu-nav"><li id="menu-item-115883" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-115883 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/local/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Granada</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-115883 ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-autoclear" ><li class=" ubermenu-autocolumn menu-item-115883-col-0 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115883-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-115883-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-116017" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-116017 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/provincia/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Provincia</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-116061" class="mtphr-dnt mtphr-dnt-116061 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:0px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-255876 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-provincia mtphr-dnt-post-post_tag-bosques mtphr-dnt-post-post_tag-cambio-climatico mtphr-dnt-post-post_tag-parque-sierra-nevada"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/desarrollan-labores-de-regeneracion-en-los-bosques-de-sierra-nevada-contra-el-cambio-climatico/">Desarrollan labores de regeneración en los bosques de Sierra Nevada contra el cambio climático</a></h4></div></div><div style="margin-bottom:0px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-255886 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-provincia mtphr-dnt-post-post_tag-accidente mtphr-dnt-post-post_tag-conductor mtphr-dnt-post-post_tag-libertad-provisional mtphr-dnt-post-post_tag-motorista-muerto"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/en-libertad-provisional-el-conductor-implicado-en-un-accidente-con-un-motorista-muerto/">En libertad provisional el conductor implicado en un accidente con un motorista muerto</a></h4></div></div><div style="margin-bottom:0px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-255873 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-provincia mtphr-dnt-post-post_tag-culpable mtphr-dnt-post-post_tag-madre mtphr-dnt-post-post_tag-matar mtphr-dnt-post-post_tag-punaladas"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/se-confiesa-culpable-de-matar-a-punaladas-a-su-madre/">Se confiesa culpable de matar a puñaladas a su madre</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-255860 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-provincia mtphr-dnt-post-post_tag-comite-asesor-de-lugares-lorquianos mtphr-dnt-post-post_tag-federico-garcia-lorca mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-lugares"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/diputacion-constituye-el-comite-asesor-de-lugares-lorquianos/">Diputación constituye el Comité Asesor de Lugares Lorquianos</a></h4></div></div></div></div></div></div>
</div></li></ul></li><li class=" ubermenu-autocolumn menu-item-115883-col-1 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115883-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-115883-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-116018" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-116018 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/costa/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Costa</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-116066" class="mtphr-dnt mtphr-dnt-116066 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:4px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-255691 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-costa mtphr-dnt-post-category-provincia mtphr-dnt-post-post_tag-almunecare mtphr-dnt-post-post_tag-escuela-de-turismo-y-hosteleria"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/almunecar-acuerda-solicitar-a-la-junta-una-escuela-de-hosteleria-y-turismo/">Almuñécar acuerda solicitar a la Junta una escuela de hostelería y turismo</a></h4></div></div><div style="margin-bottom:4px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-255630 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-costa mtphr-dnt-post-category-provincia mtphr-dnt-post-post_tag-accesibilidad mtphr-dnt-post-post_tag-bandera-azul mtphr-dnt-post-post_tag-calidad-ambiental mtphr-dnt-post-post_tag-playa mtphr-dnt-post-post_tag-torrenueva"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/torrenueva-recibe-la-bandera-azul-por-la-calidad-ambiental-y-accesibilidad-de-su-playa/">Torrenueva recibe la bandera azul por la calidad ambiental y accesibilidad de su playa</a></h4></div></div><div style="margin-bottom:4px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-254706 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-costa mtphr-dnt-post-category-provincia mtphr-dnt-post-post_tag-almunecar mtphr-dnt-post-post_tag-basura mtphr-dnt-post-post_tag-san-juan"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/la-resaca-de-san-juan-deja-entre-80-y-90-toneladas-de-basura-en-almunecar/">La resaca de San Juan deja entre 80 y 90 toneladas de basura en Almuñécar</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-252434 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-costa mtphr-dnt-post-category-provincia mtphr-dnt-post-post_tag-costa-2 mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-medusa-carabela-portuguesa mtphr-dnt-post-post_tag-motril"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/las-medusas-carabelas-portuguesas-amenazan-las-playas-de-motril-video/">Las medusas carabelas portuguesas amenazan las playas de Motril | Vídeo</a></h4></div></div></div></div></div></div>
</div></li></ul></li><li class=" ubermenu-autocolumn menu-item-115883-col-2 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115883-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-115883-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-116019" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-116019 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/dipgra/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Dipgra</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://img1.desarrollogd.es/adserver/www/delivery/ajs.php':'http://img1.desarrollogd.es/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=128");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://img1.desarrollogd.es/adserver/www/delivery/ck.php?n=a689cf08&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://img1.desarrollogd.es/adserver/www/delivery/avw.php?zoneid=128&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a689cf08' border='0' alt='' /></a></noscript>
</div></li></ul></li></ul></li><li id="menu-item-115793" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115793 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/andalucia/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Andalucía</span></a></li><li id="menu-item-115794" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-115794 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/deportes/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Deportes</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-115794 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li class=" ubermenu-autocolumn menu-item-115794-col-0 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115794-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-115794-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-115893" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115893 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/granadacf/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Granada CF</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-116068" class="mtphr-dnt mtphr-dnt-116068 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-255945 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-granadacf mtphr-dnt-post-post_tag-deportes-2 mtphr-dnt-post-post_tag-futbol mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-granada-cf mtphr-dnt-post-post_tag-liga-123 mtphr-dnt-post-post_tag-servicios-medicos"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-granada-cf-reestructura-sus-servicios-medicos/">El Granada CF reestructura sus servicios médicos</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-255914 mtphr-dnt-post-type-post mtphr-dnt-post-category-acaliente-3 mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-granadacf mtphr-dnt-post-post_tag-campana-de-abonados mtphr-dnt-post-post_tag-deportes-2 mtphr-dnt-post-post_tag-fichajes mtphr-dnt-post-post_tag-futbol mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-granada-cf mtphr-dnt-post-post_tag-liga-123 mtphr-dnt-post-post_tag-ruben-perez"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-granada-cf-podria-rescindir-el-contrato-de-ruben-perez/">El Granada CF podría rescindir el contrato de Rubén Pérez</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-255916 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-granadacf mtphr-dnt-post-category-portada-deportes mtphr-dnt-post-post_tag-deportes-2 mtphr-dnt-post-post_tag-futbol mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-granada-cf mtphr-dnt-post-post_tag-mundial-rusia-2018"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-granada-cf-recibira-ingresos-por-los-mundialistas/">El Granada CF recibirá ingresos por los mundialistas</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-255883 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-granadacf mtphr-dnt-post-post_tag-despide mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-machis"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/machis-se-despide-del-granada/">Machís se despide del Granada</a></h4></div></div></div></div></div></div></div></li></ul></li><li class=" ubermenu-autocolumn menu-item-115794-col-1 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115794-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-115794-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-115892" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115892 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/grfemenino/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Granada Femenino</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-116078" class="mtphr-dnt mtphr-dnt-116078 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:4px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-242347 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-grfemenino mtphr-dnt-post-post_tag-amy-white mtphr-dnt-post-post_tag-andrea-romero mtphr-dnt-post-post_tag-deportes-2 mtphr-dnt-post-post_tag-futbol mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-granada-cf mtphr-dnt-post-post_tag-granada-femenino mtphr-dnt-post-post_tag-laura-perez"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-futbol-no-es-un-deporte-de-hombres-galeria/">&#8220;El fútbol no es un deporte de hombres&#8221; | Galería</a></h4></div></div><div style="margin-bottom:4px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-235592 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-funacion-cb-granada mtphr-dnt-post-category-granada-b mtphr-dnt-post-category-granadacf mtphr-dnt-post-category-grfemenino mtphr-dnt-post-post_tag-alhambra-nievas mtphr-dnt-post-post_tag-coviran-granada mtphr-dnt-post-post_tag-deporte-en-granada mtphr-dnt-post-post_tag-granada-cf mtphr-dnt-post-post_tag-resumen-deportivo-ano mtphr-dnt-post-post_tag-universidad-granada-rugby"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/un-ano-cargado-de-deporte-en-granada/">Un año cargado de deporte en Granada</a></h4></div></div><div style="margin-bottom:4px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-220831 mtphr-dnt-post-type-post mtphr-dnt-post-category-deportes mtphr-dnt-post-category-grfemenino mtphr-dnt-post-post_tag-calendario-del-granada-femenino mtphr-dnt-post-post_tag-futbol mtphr-dnt-post-post_tag-futbol-femenino mtphr-dnt-post-post_tag-granada-femenino mtphr-dnt-post-post_tag-segunda-division-femenina"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-granada-femenino-vuelve-al-trabajo-e-inicia-la-pretemporada/">El Granada Femenino vuelve al trabajo e inicia la pretemporada</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-220017 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-grfemenino mtphr-dnt-post-post_tag-granada-femenino"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/mushu-refuerza-el-centro-del-campo-del-femenino/">Mushu refuerza el centro del campo del Granada Femenino</a></h4></div></div></div></div></div></div></div></li></ul></li><li class=" ubermenu-autocolumn menu-item-115794-col-2 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115794-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-115794-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-115891" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115891 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/granada-b/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Granada B</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-116081" class="mtphr-dnt mtphr-dnt-116081 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-253127 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-granada-b mtphr-dnt-post-category-granadacf mtphr-dnt-post-post_tag-deportes-2 mtphr-dnt-post-post_tag-futbol mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-granada-b mtphr-dnt-post-post_tag-granada-cf mtphr-dnt-post-post_tag-liga-123 mtphr-dnt-post-post_tag-segunda-division-b"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/un-proyecto-que-parte-de-la-cantera/">Un proyecto que parte de la cantera</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-252920 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-granada-b mtphr-dnt-post-post_tag-filial mtphr-dnt-post-post_tag-granada-cf mtphr-dnt-post-post_tag-javier-ontiveros"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/javier-ontiveros-refuerza-la-delantera-del-filial/">Javier Ontiveros refuerza la delantera del filial</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-249512 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-granada-b mtphr-dnt-post-post_tag-cd-el-ejido mtphr-dnt-post-post_tag-deportes-2 mtphr-dnt-post-post_tag-futbol mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-granada-b mtphr-dnt-post-post_tag-granada-cf mtphr-dnt-post-post_tag-segunda-division-b"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-granada-b-certifica-en-el-ejido-una-notable-temporada/">El Granada B certifica en El Ejido una notable temporada</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-248695 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-granada-b mtphr-dnt-post-post_tag-deportes-2 mtphr-dnt-post-post_tag-futbol mtphr-dnt-post-post_tag-granada-b mtphr-dnt-post-post_tag-granada-cf mtphr-dnt-post-post_tag-grupo-iv mtphr-dnt-post-post_tag-recreativo-de-huelva mtphr-dnt-post-post_tag-segunda-division-b"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-granada-b-no-logra-empatar-al-recre/">El Granada B no logra empatar al Recre</a></h4></div></div></div></div></div></div></div></li></ul></li><li class=" ubermenu-autocolumn menu-item-115794-col-3 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115794-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-115794-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-115890" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115890 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/funacion-cb-granada/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Fundación CB Granada</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-116069" class="mtphr-dnt mtphr-dnt-116069 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:11px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-255523 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-funacion-cb-granada mtphr-dnt-post-post_tag-inlingua-fundacion-cb-granada mtphr-dnt-post-post_tag-ricardo-martin"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/ricardo-martin-con-la-seleccion-espanola-u15/">Ricardo Martín, con la selección española U15</a></h4></div></div><div style="margin-bottom:11px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-255201 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-funacion-cb-granada mtphr-dnt-post-post_tag-carlos-de-cobos mtphr-dnt-post-post_tag-fundacion-cb-granada"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/carlos-de-cobos-es-un-placer-estar-de-nuevo-con-vosotros/">Carlos de Cobos: “Es un placer estar de nuevo con vosotros”</a></h4></div></div><div style="margin-bottom:11px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-254806 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-funacion-cb-granada mtphr-dnt-post-post_tag-fundacion-cb-granada mtphr-dnt-post-post_tag-william-jewell"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/adriana-rodriguez-visita-el-fenix-camp/">Adriana Rodríguez visita el Fénix Camp</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-254674 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-funacion-cb-granada mtphr-dnt-post-post_tag-baloncesto mtphr-dnt-post-post_tag-coviran-granada mtphr-dnt-post-post_tag-deportes-2 mtphr-dnt-post-post_tag-fundacion-cb-granada mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-leb-oro"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-coviran-granada-tratara-de-fichar-a-pablo-almazan/">El Covirán Granada tratará de fichar a Pablo Almazán</a></h4></div></div></div></div></div></div></div></li></ul></li><li class=" ubermenu-autocolumn menu-item-115794-col-4 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115794-col-4"><ul class="ubermenu-submenu ubermenu-submenu-id-115794-col-4 ubermenu-submenu-type-stack" ><li id="menu-item-115895" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115895 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/polideportivo/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Polideportivo</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-116082" class="mtphr-dnt mtphr-dnt-116082 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-254325 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-polideportivo mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-ninos mtphr-dnt-post-post_tag-rugby"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/cerca-de-300-ninos-granadinos-se-inician-en-el-rugby/">Cerca de 300 niños granadinos se inician en el rugby</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-253924 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-polideportivo mtphr-dnt-post-post_tag-deporte-inclusivo mtphr-dnt-post-post_tag-galeria mtphr-dnt-post-post_tag-granada"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-deporte-inclusivo-se-abre-hueco-en-granada-galeria/">El deporte inclusivo se abre hueco en Granada | Galería</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-253843 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-polideportivo mtphr-dnt-post-post_tag-berlin mtphr-dnt-post-post_tag-europeo mtphr-dnt-post-post_tag-laura-bueno"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/laura-bueno-logra-el-pase-al-europeo-de-berlin/">Laura Bueno logra el pase al Europeo de Berlín</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-253601 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-polideportivo mtphr-dnt-post-post_tag-gimnasta-ritmica-profesional mtphr-dnt-post-post_tag-lidia-redondo mtphr-dnt-post-post_tag-montefrio"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/mas-de-90-ninas-disfrutaran-de-una-masterclass-con-lidia-redondo-en-montefrio/">Más de 90 niñas disfrutarán de una masterclass con Lidia Redondo en Montefrío</a></h4></div></div></div></div></div></div></div></li></ul></li></ul></li><li id="menu-item-115795" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-115795 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/salud/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Salud</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-115795 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li class=" ubermenu-autocolumn menu-item-115795-col-0 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115795-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-115795-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-115897" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115897 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/consutililes/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Consejos Saludables</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-116085" class="mtphr-dnt mtphr-dnt-116085 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-233356 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-consutililes mtphr-dnt-post-category-salud mtphr-dnt-post-post_tag-contaminacion mtphr-dnt-post-post_tag-feto"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/la-contaminacion-del-trafico-pone-en-riesgo-la-salud-de-los-bebes-desde-el-utero/">La contaminación del tráfico pone en riesgo la salud de los bebés desde el útero</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-219443 mtphr-dnt-post-type-post mtphr-dnt-post-category-consutililes mtphr-dnt-post-category-salud mtphr-dnt-post-post_tag-calor mtphr-dnt-post-post_tag-consejos mtphr-dnt-post-post_tag-dormir mtphr-dnt-post-post_tag-ola-de-calor mtphr-dnt-post-post_tag-sueno"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/consejos-para-conciliar-el-sueno-en-plena-ola-de-calor/">Consejos para conciliar el sueño en plena ola de calor</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-198708 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-consutililes mtphr-dnt-post-category-consultaex mtphr-dnt-post-category-salud mtphr-dnt-post-post_tag-actividad-fisica mtphr-dnt-post-post_tag-bebe mtphr-dnt-post-post_tag-deporte mtphr-dnt-post-post_tag-embarazo mtphr-dnt-post-post_tag-gestacion mtphr-dnt-post-post_tag-salud"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/se-debe-hacer-ejercicio-durante-el-embarazo/">¿Se debe hacer ejercicio durante el embarazo?</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-197760 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-consutililes mtphr-dnt-post-category-consultaex mtphr-dnt-post-category-salud mtphr-dnt-post-post_tag-abrigo mtphr-dnt-post-post_tag-dolor mtphr-dnt-post-post_tag-enfermedad mtphr-dnt-post-post_tag-evitar mtphr-dnt-post-post_tag-fiebre mtphr-dnt-post-post_tag-frio mtphr-dnt-post-post_tag-garganta mtphr-dnt-post-post_tag-gripe mtphr-dnt-post-post_tag-invierno mtphr-dnt-post-post_tag-temperaturas mtphr-dnt-post-post_tag-vitamina-c"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/de-verdad-se-puede-evitar-la-gripe/">¿De verdad se puede evitar la gripe?</a></h4></div></div></div></div></div></div></div></li></ul></li><li class=" ubermenu-autocolumn menu-item-115795-col-1 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115795-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-115795-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-115898" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115898 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/consultaex/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Consulta con expertos</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-116086" class="mtphr-dnt mtphr-dnt-116086 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-206718 mtphr-dnt-post-type-post mtphr-dnt-post-category-consultaex mtphr-dnt-post-category-salud mtphr-dnt-post-post_tag-cambio-de-estacion mtphr-dnt-post-post_tag-primavera mtphr-dnt-post-post_tag-salud"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-cambio-de-estacion-puede-alterar-el-sueno-durante-dos-o-tres-semanas/">El cambio de estación puede alterar el sueño durante dos o tres semanas</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-201860 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-consultaex mtphr-dnt-post-category-salud mtphr-dnt-post-post_tag-alergia mtphr-dnt-post-post_tag-alergia-al-frio mtphr-dnt-post-post_tag-dermatologo mtphr-dnt-post-post_tag-frio mtphr-dnt-post-post_tag-invierno mtphr-dnt-post-post_tag-roncha mtphr-dnt-post-post_tag-urticaria mtphr-dnt-post-post_tag-urticaria-a-frigore"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-invierno-una-pesadilla-para-quienes-padecen-alergia-al-frio/">El invierno, una pesadilla para quienes padecen alergia al frío</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-200862 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-consultaex mtphr-dnt-post-category-salud mtphr-dnt-post-post_tag-fao mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-ninos mtphr-dnt-post-post_tag-nutricion mtphr-dnt-post-post_tag-nutrientes mtphr-dnt-post-post_tag-raquitismo mtphr-dnt-post-post_tag-sol mtphr-dnt-post-post_tag-vitamina-d"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/raquitismo-la-importancia-de-la-vitamina-d-y-el-sol-en-los-mas-pequenos/">Raquitismo: la importancia de la vitamina D y el sol en los más pequeños</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-199687 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-consultaex mtphr-dnt-post-post_tag-celiacos mtphr-dnt-post-post_tag-celiaquia mtphr-dnt-post-post_tag-comida mtphr-dnt-post-post_tag-endocrino mtphr-dnt-post-post_tag-gluten mtphr-dnt-post-post_tag-nutricionista mtphr-dnt-post-post_tag-salud"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-diagnostico-de-celiaquia-suele-retrasarse-entre-3-y-17-anos-desde-los-primeros-sintomas/">El diagnóstico de celiaquía suele retrasarse entre 3 y 17 años desde los primeros síntomas</a></h4></div></div></div></div></div></div></div><ul class="ubermenu-submenu ubermenu-submenu-id-115898 ubermenu-submenu-type-auto ubermenu-submenu-type-" ><li class=" ubermenu-autocolumn menu-item-115898-col-0 ubermenu-item-level-3 ubermenu-column ubermenu-column-1-5 ubermenu-item-type-column ubermenu-column-id-115898-col-0"></li><li class=" ubermenu-autocolumn menu-item-115898-col-1 ubermenu-item-level-3 ubermenu-column ubermenu-column-1-5 ubermenu-item-type-column ubermenu-column-id-115898-col-1"></li><li class=" ubermenu-autocolumn menu-item-115898-col-2 ubermenu-item-level-3 ubermenu-column ubermenu-column-1-5 ubermenu-item-type-column ubermenu-column-id-115898-col-2"></li><li class=" ubermenu-autocolumn menu-item-115898-col-3 ubermenu-item-level-3 ubermenu-column ubermenu-column-1-5 ubermenu-item-type-column ubermenu-column-id-115898-col-3"></li><li class=" ubermenu-autocolumn menu-item-115898-col-4 ubermenu-item-level-3 ubermenu-column ubermenu-column-1-5 ubermenu-item-type-column ubermenu-column-id-115898-col-4"></li></ul></li></ul></li><li class=" ubermenu-autocolumn menu-item-115795-col-2 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115795-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-115795-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-116083" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-116083 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://img1.desarrollogd.es/adserver/www/delivery/...'
  * to
  *   'https://img1.desarrollogd.es/adserver/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://img1.desarrollogd.es/adserver/www/delivery/ajs.php':'http://img1.desarrollogd.es/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=35");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://img1.desarrollogd.es/adserver/www/delivery/ck.php?n=a321ebb0&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://img1.desarrollogd.es/adserver/www/delivery/avw.php?zoneid=35&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a321ebb0' border='0' alt='' /></a></noscript>
</div></li></ul></li></ul></li><li id="menu-item-115796" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-115796 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/cultura/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Cultura</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-115796 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li class=" ubermenu-autocolumn menu-item-115796-col-0 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115796-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-115796-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-125513" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-125513 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/moda/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Moda</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-125515" class="mtphr-dnt mtphr-dnt-125515 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-214761 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-cultura mtphr-dnt-post-category-moda mtphr-dnt-post-category-reportajesgd mtphr-dnt-post-post_tag-2017 mtphr-dnt-post-post_tag-corpus-granada mtphr-dnt-post-post_tag-cristina-granero mtphr-dnt-post-post_tag-elena-monteagudo mtphr-dnt-post-post_tag-hita-y-arcos-moda-flamenca mtphr-dnt-post-post_tag-maribel-hitas mtphr-dnt-post-post_tag-moda-casual mtphr-dnt-post-post_tag-moda-flamenca mtphr-dnt-post-post_tag-rosapeula-moda-flamenca"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/magia-y-moda-en-el-corpus/">Magia y moda en el Corpus</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-213283 mtphr-dnt-post-type-post mtphr-dnt-post-category-lodigital mtphr-dnt-post-category-moda mtphr-dnt-post-category-reportajesgd mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-moda mtphr-dnt-post-post_tag-pilar-dalbat mtphr-dnt-post-post_tag-tendencias-en-verano"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/pilar-dalbat-buscamos-poner-en-valor-los-espacios-patrimoniales-de-granada-a-traves-de-la-moda-video/">Pilar Dalbat: &#8220;Buscamos poner en valor los espacios patrimoniales de Granada a través de la moda&#8221; | Vídeo</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-198938 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-moda mtphr-dnt-post-category-provincia mtphr-dnt-post-post_tag-belmoda mtphr-dnt-post-post_tag-bodas-con-huella mtphr-dnt-post-post_tag-feria-de-muestras mtphr-dnt-post-post_tag-fermasa mtphr-dnt-post-post_tag-la-borraja"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/bodas-con-huella-en-belmoda-video/">&#8216;Bodas con Huella&#8217; en Belmoda | Vídeo</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-198888 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-moda mtphr-dnt-post-category-provincia mtphr-dnt-post-post_tag-belomda"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/andalucia-da-el-si-quiero-a-belmoda/">Andalucía da el &#8220;sí quiero&#8221; a Belmoda</a></h4></div></div></div></div></div></div>
</div></li></ul></li><li class=" ubermenu-autocolumn menu-item-115796-col-1 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115796-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-115796-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-116087" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-116087 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/granada-musical/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Granada Musical</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-116088" class="mtphr-dnt mtphr-dnt-116088 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-195032 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-cultura mtphr-dnt-post-category-musica-granada mtphr-dnt-post-post_tag-2016 mtphr-dnt-post-post_tag-conciertos mtphr-dnt-post-post_tag-cultura-2 mtphr-dnt-post-post_tag-javier-martin-ruiz mtphr-dnt-post-post_tag-musica"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/un-2016-cargado-de-musica-galeria/">Un 2016 cargado de música | Galería</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-194378 mtphr-dnt-post-type-post mtphr-dnt-post-category-cultura mtphr-dnt-post-category-musica-granada mtphr-dnt-post-category-musica mtphr-dnt-post-post_tag-galeria mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-la-clase-media mtphr-dnt-post-post_tag-la-sala"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/la-clase-media-en-la-sala-de-granada-el-23-de-diciembre-galeria/">La Clase Media, en La Sala de Granada, el 23 de diciembre | Galería</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-194351 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-cultura mtphr-dnt-post-category-musica-granada mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-la-sala mtphr-dnt-post-post_tag-lost-perdidos"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-grupo-lost-perdidos-en-la-sala-galeria/">El grupo Lost Perdidos, en La Sala | Galería</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-192306 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-cultura mtphr-dnt-post-category-musica-granada mtphr-dnt-post-post_tag-091 mtphr-dnt-post-post_tag-maniobra-de-resurreccion"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/los-091-para-todos-los-publicos-galeria-video/">Los 091, para todos los públicos | Galería | Vídeo</a></h4></div></div></div></div></div></div></div><ul class="ubermenu-submenu ubermenu-submenu-id-116087 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-115905" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115905 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/agenda-cultural/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Agenda Cultural</span></a></li></ul></li></ul></li><li class=" ubermenu-autocolumn menu-item-115796-col-2 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115796-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-115796-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-115904" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115904 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/musica/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Música</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-116090" class="mtphr-dnt mtphr-dnt-116090 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-245787 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-cultura mtphr-dnt-post-category-entrevistas-granada-digital mtphr-dnt-post-category-musica mtphr-dnt-post-post_tag-amaranta-cano mtphr-dnt-post-post_tag-carlos-cano mtphr-dnt-post-post_tag-entrevista mtphr-dnt-post-post_tag-gira mtphr-dnt-post-post_tag-girando-con-carlos-cano mtphr-dnt-post-post_tag-granada-experience"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/amaranta-cano-mi-padre-hubiera-estado-muy-orgulloso-de-lo-que-hemos-conseguido-video/">Amaranta Cano: “Mi padre hubiera estado muy orgulloso de lo que hemos conseguido“ | Vídeo</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-245626 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-cultura mtphr-dnt-post-category-musica mtphr-dnt-post-post_tag-018 mtphr-dnt-post-post_tag-cartel mtphr-dnt-post-post_tag-entradas mtphr-dnt-post-post_tag-red-bull-music-festival2"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-rockroll-generacional-de-tequila-y-el-techno-de-joris-voorn-cierran-el-bull-music-festival-de-granada/">El rock&#038;roll generacional de Tequila y el techno de Joris Voorn cierran el Bull Music Festival de Granada</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-245410 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-cultura mtphr-dnt-post-category-musica mtphr-dnt-post-post_tag-beatus-ille mtphr-dnt-post-post_tag-concierto mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-hora-zulu mtphr-dnt-post-post_tag-nuevo-trabajo"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/vuelve-hora-zulu/">Vuelve Hora Zulú</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-242864 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-cultura mtphr-dnt-post-category-musica mtphr-dnt-post-post_tag-arco mtphr-dnt-post-post_tag-gira mtphr-dnt-post-post_tag-nuevo-disco mtphr-dnt-post-post_tag-todo"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/arco-presenta-el-primer-single-de-su-proximo-album-y-anuncia-fechas-de-su-gira/">Arco presenta el primer single de su próximo álbum y anuncia fechas de su gira</a></h4></div></div></div></div></div></div></div></li></ul></li><li class=" ubermenu-autocolumn menu-item-115796-col-3 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115796-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-115796-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-115900" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-115900 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/tradiciones/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Tradiciones</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-115900 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li class=" ubermenu-autocolumn menu-item-115900-col-0 ubermenu-item-level-3 ubermenu-column ubermenu-column-1-1 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115900-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-115900-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-115901" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115901 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/corpus-2014/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Corpus 2014</span></a></li><li id="menu-item-144517" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-144517 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/semana-santa-2016/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Semana Santa</span></a></li></ul></li></ul></li></ul></li><li class=" ubermenu-autocolumn menu-item-115796-col-4 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 ubermenu-item-type-column ubermenu-column-id-115796-col-4"></li></ul></li><li id="menu-item-115797" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-115797 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/lodigital/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Lo + Digital</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-115797 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li class=" ubermenu-autocolumn menu-item-115797-col-0 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115797-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-115797-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-115906" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115906 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/listas-de-gd/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Listas de GD</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-116094" class="mtphr-dnt mtphr-dnt-116094 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-229785 mtphr-dnt-post-type-post mtphr-dnt-post-category-listas-de-gd"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/que-fue-noticia-el-primer-fin-de-semana-de-noviembre/">¿Qué fue noticia el primer fin de semana de noviembre?</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-227816 mtphr-dnt-post-type-post mtphr-dnt-post-category-listas-de-gd mtphr-dnt-post-post_tag-noticia-del-dia"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/que-fue-noticia-fin-de-semana/">¿Qué fue noticia fin de semana?</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-222907 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-listas-de-gd mtphr-dnt-post-category-local mtphr-dnt-post-post_tag-carreras mtphr-dnt-post-post_tag-universidad mtphr-dnt-post-post_tag-universidad-de-granada"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/siete-carreras-universitarias-mas-demandadas-en-granada/">Siete carreras universitarias más demandadas en Granada</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-222466 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-listas-de-gd mtphr-dnt-post-category-local mtphr-dnt-post-post_tag-accidente mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-metro-de-granada mtphr-dnt-post-post_tag-metropolitano mtphr-dnt-post-post_tag-rotondas"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/los-5-puntos-negros-del-metro-de-granada/">Los 5 &#8220;puntos negros” del Metro de Granada</a></h4></div></div></div></div></div></div></div></li></ul></li><li class=" ubermenu-autocolumn menu-item-115797-col-1 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115797-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-115797-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-115907" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115907 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/v-de-viral/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">V de Viral</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-116095" class="mtphr-dnt mtphr-dnt-116095 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-215832 mtphr-dnt-post-type-post mtphr-dnt-post-category-lodigital mtphr-dnt-post-category-v-de-viral mtphr-dnt-post-post_tag-alvaro-cervantes mtphr-dnt-post-post_tag-anuncio mtphr-dnt-post-post_tag-cortometraje mtphr-dnt-post-post_tag-estrella-damm mtphr-dnt-post-post_tag-ingrid-garcia-jonsson mtphr-dnt-post-post_tag-marcel-borras mtphr-dnt-post-post_tag-peter-dinklage mtphr-dnt-post-post_tag-raul-arevalo mtphr-dnt-post-post_tag-verano"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/asi-es-la-vida-nuestra-el-cortometraje-de-estrella-damm-que-da-la-bienvenida-al-verano-video/">Así es &#8216;La Vida Nuestra&#8217;, el nuevo cortometraje de Estrella Damm que da la bienvenida al verano | Vídeo</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-214557 mtphr-dnt-post-type-post mtphr-dnt-post-category-deportes mtphr-dnt-post-category-lodigital mtphr-dnt-post-category-polideportivo mtphr-dnt-post-category-v-de-viral mtphr-dnt-post-post_tag-alhambra-nievas mtphr-dnt-post-post_tag-andreu-buenafuente mtphr-dnt-post-post_tag-entrevista mtphr-dnt-post-post_tag-granadina mtphr-dnt-post-post_tag-rugby mtphr-dnt-post-post_tag-television mtphr-dnt-post-post_tag-viral"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/asi-fue-la-visita-de-la-granadina-alhambra-nievas-a-late-motiv-el-programa-de-buenafuente-video/">Así fue la visita de la granadina Alhambra Nievas a Late Motiv, el programa de Buenafuente | Vídeo</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-207821 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-lodigital mtphr-dnt-post-category-v-de-viral mtphr-dnt-post-post_tag-facebook mtphr-dnt-post-post_tag-flamenco mtphr-dnt-post-post_tag-flamenco-mania mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-mirador-de-san-nicolas mtphr-dnt-post-post_tag-musica mtphr-dnt-post-post_tag-redes-sociales"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-mirador-de-san-nicolas-centro-de-flamenco-y-arte-video/">El Mirador de San Nicolás, centro de flamenco y arte | Vídeo</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-207422 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-lodigital mtphr-dnt-post-category-nacional mtphr-dnt-post-category-v-de-viral mtphr-dnt-post-post_tag-4-de-abril mtphr-dnt-post-post_tag-50-euros mtphr-dnt-post-post_tag-banco-central-europeo mtphr-dnt-post-post_tag-billetes mtphr-dnt-post-post_tag-nuevos"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/asi-sera-el-nuevo-billete-de-50-euros-video/">Así será el nuevo billete de 50 euros | Vídeo</a></h4></div></div></div></div></div></div></div></li></ul></li><li class=" ubermenu-autocolumn menu-item-115797-col-2 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115797-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-115797-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-141464" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-141464 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/gd-videos/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">GD Vídeos</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-141466" class="mtphr-dnt mtphr-dnt-141466 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-238889 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-local mtphr-dnt-post-category-reportajesgd mtphr-dnt-post-category-videonoticiasgd mtphr-dnt-post-category-videos mtphr-dnt-post-post_tag-bib-rambla mtphr-dnt-post-post_tag-calles mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-nombre mtphr-dnt-post-post_tag-origen mtphr-dnt-post-post_tag-paseo-de-los-tristes mtphr-dnt-post-post_tag-plaza-de-las-pasiegas mtphr-dnt-post-post_tag-plaza-de-los-lobos mtphr-dnt-post-post_tag-recogidas"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/cinco-historias-curiosas-que-dieron-nombre-a-estas-calles-y-plazas-de-granada-video/">Cinco historias curiosas que dieron nombre a estas calles y plazas de Granada | Vídeo</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-238110 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-local mtphr-dnt-post-category-reportajesgd mtphr-dnt-post-category-videonoticiasgd mtphr-dnt-post-category-videos mtphr-dnt-post-post_tag-capital mtphr-dnt-post-post_tag-federico-garcia-lorca mtphr-dnt-post-post_tag-pasos-de-lorca-por-granada mtphr-dnt-post-post_tag-poeta mtphr-dnt-post-post_tag-ruta mtphr-dnt-post-post_tag-sitios-de-interes-en-granada"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/los-pasos-de-lorca-por-granada-video/">Los pasos de Lorca por Granada | Vídeo</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-230731 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-videonoticiasgd mtphr-dnt-post-category-videos"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/un-matrimonio-acampa-en-la-plaza-del-carmen-para-evitar-su-desahucio/">Un matrimonio acampa en la Plaza del Carmen para evitar su desahucio</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-209016 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-videonoticiasgd"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-miercoles-santo-arranca-con-la-salida-de-los-gitanos/">El Miércoles Santo arranca con la salida de &#8216;Los Gitanos&#8217;</a></h4></div></div></div></div></div></div>
</div></li></ul></li></ul></li><li id="menu-item-115798" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115798 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/nacional/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Nacional</span></a></li><li id="menu-item-115799" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115799 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/internacional/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Internacional</span></a></li><li id="menu-item-116145" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-116145 ubermenu-item-level-0 ubermenu-column ubermenu-column-natural ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/opiniongd/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Opinión</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-116145 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-138597" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-138597 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/columnistas-gd/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Columnistas GD</span></a></li><li id="menu-item-138687" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-138687 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/blogosfera-gd/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Blogosfera GD</span></a></li></ul></li></ul></nav>
<!-- End UberMenu -->
</div></nav><hr/>


<div class="news"><IMG SRC="/wp-content/themes/news-pro/images/definitiva.png"><div id="mtphr-dnt-115975" class="mtphr-dnt mtphr-dnt-115975 mtphr-dnt-posts mtphr-dnt-scroll mtphr-dnt-scroll-left"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-255888 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-portada-provincia mtphr-dnt-post-post_tag-diputacion mtphr-dnt-post-post_tag-ninos-saharauis mtphr-dnt-post-post_tag-vacaciones-en-paz mtphr-dnt-post-post_tag-verano"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/mas-de-100-ninos-saharauis-pasan-el-verano-con-el-programa-vacaciones-en-paz/">Más de 100 niños saharauis pasan el verano con el programa &#8216;Vacaciones en Paz&#8217;</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-255916 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-granadacf mtphr-dnt-post-category-portada-deportes mtphr-dnt-post-post_tag-deportes-2 mtphr-dnt-post-post_tag-futbol mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-granada-cf mtphr-dnt-post-post_tag-mundial-rusia-2018"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-granada-cf-recibira-ingresos-por-los-mundialistas/">El Granada CF recibirá ingresos por los mundialistas</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-255919 mtphr-dnt-post-type-post mtphr-dnt-post-category-acaliente-2 mtphr-dnt-post-category-an mtphr-dnt-post-post_tag-abadia-del-sacromomnte mtphr-dnt-post-post_tag-sacromonte mtphr-dnt-post-post_tag-sake"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/un-sake-para-reformar-la-abadia-del-sacromonte/">Un sake para reformar la Abadía del Sacromonte</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-255952 mtphr-dnt-post-type-post mtphr-dnt-post-category-acaliente-1 mtphr-dnt-post-category-an mtphr-dnt-post-post_tag-atraco mtphr-dnt-post-post_tag-cuchillo mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-policia-nacional mtphr-dnt-post-post_tag-zona-norte"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/lo-detienen-por-el-atraco-con-cuchillo-a-un-estanco/">Lo detienen por el atraco con cuchillo a un estanco</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-255922 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-portada mtphr-dnt-post-post_tag-desempleados mtphr-dnt-post-post_tag-desempleo mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-parados mtphr-dnt-post-post_tag-paro"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-paro-baja-en-847-personas-en-granada/">El paro baja en 847 personas en Granada</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-255914 mtphr-dnt-post-type-post mtphr-dnt-post-category-acaliente-3 mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-granadacf mtphr-dnt-post-post_tag-campana-de-abonados mtphr-dnt-post-post_tag-deportes-2 mtphr-dnt-post-post_tag-fichajes mtphr-dnt-post-post_tag-futbol mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-granada-cf mtphr-dnt-post-post_tag-liga-123 mtphr-dnt-post-post_tag-ruben-perez"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-granada-cf-podria-rescindir-el-contrato-de-ruben-perez/">El Granada CF podría rescindir el contrato de Rubén Pérez</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-255945 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-granadacf mtphr-dnt-post-post_tag-deportes-2 mtphr-dnt-post-post_tag-futbol mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-granada-cf mtphr-dnt-post-post_tag-liga-123 mtphr-dnt-post-post_tag-servicios-medicos"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-granada-cf-reestructura-sus-servicios-medicos/">El Granada CF reestructura sus servicios médicos</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-255893 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-portada-cultura mtphr-dnt-post-post_tag-alhambra mtphr-dnt-post-post_tag-fex mtphr-dnt-post-post_tag-jorge-drexler mtphr-dnt-post-post_tag-rocio-marquez"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/nuevos-dialogos-entre-rocio-marquez-y-jorge-drexler-en-la-alhambra/">Nuevos diálogos entre Rocío Márquez y Jorge Drexler en la Alhambra</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-255926 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-lodigital mtphr-dnt-post-post_tag-como-crear-pagina-web-gratis mtphr-dnt-post-post_tag-empresite-espana"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/como-crear-la-pagina-web-de-tu-empresa-gratis/">Cómo crear la página web de tu empresa gratis</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-255934 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-portada-andalucia mtphr-dnt-post-post_tag-ahogados mtphr-dnt-post-post_tag-ahogamientos mtphr-dnt-post-post_tag-andalucia mtphr-dnt-post-post_tag-espana mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-socorrismo"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/andalucia-registra-20-fallecidos-por-ahogamiento-en-lo-que-va-de-ano/">Andalucía registra 20 fallecidos por ahogamiento en lo que va de año</a></h4></div></div></div></div></div></div></div><div class="site-inner">






<div id="general_noticia">
<div id="noticia_header">
<div id="publicidad">
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/47177843/Noticias_650x150', [650, 150], 'div-gpt-ad-1498124325514-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
            



<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://img1.desarrollogd.es/adserver/www/delivery/ajs.php':'http://img1.desarrollogd.es/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=164");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://img1.desarrollogd.es/adserver/www/delivery/ck.php?n=a259dd22&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://img1.desarrollogd.es/adserver/www/delivery/avw.php?zoneid=164&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a259dd22' border='0' alt='' /></a></noscript>

        
</div>

    <div id="noticia_titulo"><h1>El paro baja en 847 personas en Granada</h1></div>

    <div id="noticia_subtitulo"><h4></h4></div>
     <div id="noticia_subtitulo"><h4>La cifra total de desempleados se ha situado en 81.746, de los que 36.239 son hombres y 45.507 son mujeres</h4></div>
         	   		         
    <div id="noticia_img">
    	<img width="680" height="420" src="http://cdn.granadadigital.es/wp-content/uploads/2016/06/paro.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://cdn.granadadigital.es/wp-content/uploads/2016/06/paro.jpg 680w, http://cdn.granadadigital.es/wp-content/uploads/2016/06/paro-300x185.jpg 300w" sizes="(max-width: 680px) 100vw, 680px" /> 

    	 <div id="pie_foto">  Imagen de una Oficina de Empleo | Foto: Archivo GD</div>
   	     	<div id="pie_foto_imagen"> <IMG SRC="/wp-content/themes/news-pro/images/camera.png"></div>
<div id="publicidad">
    
<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://img1.desarrollogd.es/adserver/www/delivery/ajs.php':'http://img1.desarrollogd.es/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=160");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://img1.desarrollogd.es/adserver/www/delivery/ck.php?n=ae8b04ea&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://img1.desarrollogd.es/adserver/www/delivery/avw.php?zoneid=160&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae8b04ea' border='0' alt='' /></a></noscript>

</div>
     </div> 




</div>


	
	<div id="noticia_content">
		<div id="post_contenido">
						<div id="noticia_info">
							<div id="noticias_firma">  </div> 
							<div id="noticia_twitter">  </div>
							<div id="noticia_autor">    Redacción GD</div>
							<div id="noticia_fecha"> <time class="entry-time" itemprop="datePublished" datetime="2018-07-03T09:46:29+00:00">3 Julio, 2018</time>  <time class="entry-time" itemprop="datePublished" datetime="2018-07-03T09:46:29+00:00">9:46 am</time></div>






							<div id="post_rs"><div class='shareaholic-canvas' data-app='share_buttons' data-title='El paro baja en 847 personas en Granada' data-link='http://www.granadadigital.es/el-paro-baja-en-847-personas-en-granada/' data-summary='La cifra total de desempleados se ha situado en 81.746, de los que 36.239 son hombres y 45.507 son mujeres' data-app-id='21100449'></div></div>

							
						</div><br/><br/>
						   				<div id="post-255922" class="page">
					<div class="entry-content">

        
    
						<div class="pdfprnt-buttons pdfprnt-buttons-post pdfprnt-top-right"><a href="http://www.granadadigital.es/el-paro-baja-en-847-personas-en-granada/?print=print" class="pdfprnt-button pdfprnt-button-print" target="_blank"><img  src="http://cdn.granadadigital.es/wp-content/plugins/pdf-print/images/print.png" alt="image_print" title="Print Content" /></a></div><p>La cifra de parados en <strong>Granada ha disminuido un total de 847 personas</strong> durante el pasado mes de junio con respecto al mes anterior. Así lo reflejan los datos que ha registrado el Ministerio de Empleo y de Seguridad Social, que ha situado el número total de desempleados en 81.746, repartidos en 36.239 hombres y 45.507 mujeres.</p>
<p>Este descenso, que <strong>representa un 1&#8217;03 por ciento con respecto a los datos recogidos durante el pasado mes</strong>, ha dejado, además, un total de 7.369 desempleados menores de 25 años, de los que, de nuevo, la cifra de mujeres (3.729) es mayor que la de hombres (3.640).</p>
<p>En <strong>Andalucía</strong>, el número de parados registrados en las oficinas del <strong>Instituto Nacional de Empleo (INEM)</strong> también ha descendido en el mes de junio. La cifra de desempleados ha disminuido en <strong>10.493 personas</strong> en la Comunidad Autónoma, lo que supone una bajada del 1,31 por ciento respecto al mes anterior, alcanzando los <strong>789.827 desempleados en Andalucía</strong>, según los datos facilitados este martes por el Ministerio de Empleo y Seguridad Social.</p>
<p>Asimismo, en términos interanuales, el paro ha descendido en 28.936 personas en el sexto mes de este año, lo que representa una bajada del 3,53 por ciento respecto al mismo mes del año anterior.</p>
<p>A nivel nacional, el número de parados registrados en las oficinas de los servicios públicos de empleo (antiguo Inem) bajó en junio en 89.968 desempleados respecto al mes anterior (-2,8%), su menor descenso en este mes desde 2011.</p>
<p>El volumen total de parados alcanzó a finales de junio la cifra de 3.162.162 desempleados, su nivel más bajo desde diciembre de 2008. Desde los máximos alcanzados en febrero de 2013, el paro se ha reducido en más de 1,9 millones de personas.</p>
<p>En Andalucía, por sectores, el paro registrado ha bajado especialmente en el sector Servicios, con 10.255 parados menos. Asimismo, también ha descendido en Construcción (-1.853) y en Industria (-1.456), además de en el colectivo sin empleo anterior (-2.832). Por su parte, ha aumentado en Agricultura, con 5.903 parados más.</p>
<p>Por sexos, de los 789.827 desempleados registrados el pasado mes en Andalucía, la mayor parte fueron mujeres, con 466.374 desempleadas, mientras que 323.453 eran hombres.</p>
<p>El desempleo registrado en el INEM ha bajado en junio en seis provincias, especialmente en Cádiz, con 6.467 desempleados menos (4,37%), seguida de Málaga, con 5.774 desempleados menos (-3,92%); Sevilla, con 1.220 menos (-0,63%); Granada, con 847 parados menos (-1,03%), y Córdoba, con 659 parados menos (-0,92%). Por su parte, ha aumentado en Huelva y Almería, con 3.861 y 1.606 parados más en el mes de junio, lo que representa el 8,76 y el 2,65 por ciento, respectivamente.</p>
<h4 class="ladillo">SEGURIDAD SOCIAL</h4>
<p>De otro lado, la afiliación media a la Seguridad Social ha bajado en Andalucía en 23.655 ocupados (-0,77%) en el mes de junio en relación con la media del mes anterior, con lo que la afiliación media se situó en 3.063.710 ocupados en la Comunidad.</p>
<p>En relación con el mismo mes del año anterior, la afiliación media ha subido en 93.584 personas, con un incremento del 3,15 por ciento.</p>
<p>A nivel nacional, la Seguridad Social ganó en junio una media de 91.322 afiliados (+0,5%), su segundo mejor dato en este mes desde 2006, hasta situarse el total de ocupados en 19.020.359 cotizantes. No se lograba superar la cifra de 19 millones de afiliados desde septiembre de 2008, hace casi una década.</p>
<h4 class="ladillo">CONTRATACIONES</h4>
<p>En lo que respecta a la contratación, el número total de contratos registrados en junio en Andalucía ha ascendido a 2.509.701, de los que 2.338.731 fueron contratos temporales, el 95,18 por ciento del total, y el resto, 120.970 fueron indefinidos, el 4,82 por ciento del total.</p>
<span id='tbmarker'></span><script type='text/javascript'>function insertAfter(e,t){t.parentNode.insertBefore(e,t.nextSibling)}function getElementByXPath(e,t){if(!t)t=document;if(t.evaluate)return t.evaluate(e,document,null,9,null).singleNodeValue;while(e.charAt(0)=="/")e=e.substr(1);var n=t;var r=e.split("/");for(var i=0;i<r.length;i++){var a=r[i].split(/(\w*)\[(\d*)\]/gi).filter(function(e){return!(e==""||e.match(/\s/gi))},this);var l=a[0];var o=a[1]?a[1]-1:0;if(i<r.length-1)n=n.getElementsByTagName(l)[o];else return n.getElementsByTagName(l)[o]}}if(!Array.prototype.filter){Array.prototype.filter=function(e){var t=this.length>>>0;if(typeof e!="function"){throw new TypeError}var n=[];var r=arguments[1];for(var i=0;i<t;i++){if(i in this){var a=this[i];if(e.call(r,a,i,this)){n.push(a)}}}return n}}function injectWidgetByXpath(e){var t=getElementByXPath(e);if(t==null){t=document.getElementById("tbdefault")}innerInject(t)}function injectWidgetByMarker(e){var t=document.getElementById(e);innerInject(t.parentNode)}function innerInject(e){var t=document.createElement("span");var n=document.createElement("script");var r="if JS crashes here, the first innerHTML value should be enclosed with single quotes instead of double, go to the minified version and change it";t.innerHTML="<div id='taboola-below-article'></div>";n.innerHTML="window._taboola = window._taboola || [];_taboola.push({mode:'thumbnails-a', container:'taboola-below-article', placement:'below-article', target_type: 'mix'});";insertAfter(t,e);insertAfter(n,t)}injectWidgetByMarker('tbmarker');</script>						<ol class="comment list">
	    	</ol>
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/el-paro-baja-en-847-personas-en-granada/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.granadadigital.es/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='255922' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="29792aa2ca" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="103"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>
	 <div id="publicidad">
	<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://img1.desarrollogd.es/adserver/www/delivery/ajs.php':'http://img1.desarrollogd.es/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=181");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://img1.desarrollogd.es/adserver/www/delivery/ck.php?n=a0732550&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://img1.desarrollogd.es/adserver/www/delivery/avw.php?zoneid=181&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0732550' border='0' alt='' /></a></noscript>


</div>

											</div>


				</div>
					</div>

		<div id="post_categoria_tag"><span class="entry-tags">Tagged With: <a href="http://www.granadadigital.es/tag/desempleados/" rel="tag">desempleados</a>, <a href="http://www.granadadigital.es/tag/desempleo/" rel="tag">Desempleo</a>, <a href="http://www.granadadigital.es/tag/granada/" rel="tag">Granada</a>, <a href="http://www.granadadigital.es/tag/parados/" rel="tag">parados</a>, <a href="http://www.granadadigital.es/tag/paro/" rel="tag">Paro</a></span></div>

	</div>

	
</div>
<aside id="sidebar-2">
    <div id="text-39" class="widget widget_text">			<div class="textwidget"><img  src="http://cdn.granadadigital.es/wp-content/themes/news-pro/images/lomasleido.png" ></div>
		</div>
<div id="wpp-3" class="widget popular-posts">

<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="http://www.granadadigital.es/detenido-por-posible-homicidio-imprudente-el-conductor-implicado-en-el-accidente-donde-murio-un-motorista/" title="Detenido por posible homicidio imprudente el conductor implicado en el accidente donde murió un motorista" target="_self"><img  src="http://cdn.granadadigital.es/wp-content/uploads/wordpress-popular-posts/255825-featured-140x91.jpg" width="140" height="91" alt="Detenido por posible homicidio imprudente el conductor implicado en el accidente donde murió un motorista" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://www.granadadigital.es/detenido-por-posible-homicidio-imprudente-el-conductor-implicado-en-el-accidente-donde-murio-un-motorista/" title="Detenido por posible homicidio imprudente el conductor implicado en el accidente donde murió un motorista" class="wpp-post-title" target="_self">Detenido por posible homicidio imprudente el conductor implicado en el accidente donde murió un motorista</a>
 <span class="wpp-excerpt">El hombre, de 26 años, ha dado positivo en la prueba de alcoholemia realizada tras el suceso</span>
</li>
<li>
<a href="http://www.granadadigital.es/el-metro-adaptara-su-frecuencia-a-la-demanda-del-verano/" title="El metro adaptará su frecuencia a la demanda del verano" target="_self"><img  src="http://cdn.granadadigital.es/wp-content/uploads/wordpress-popular-posts/255896-featured-140x91.jpg" width="140" height="91" alt="El metro adaptará su frecuencia a la demanda del verano" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://www.granadadigital.es/el-metro-adaptara-su-frecuencia-a-la-demanda-del-verano/" title="El metro adaptará su frecuencia a la demanda del verano" class="wpp-post-title" target="_self">El metro adaptará su frecuencia a la demanda del verano</a>
 <span class="wpp-excerpt">Durante julio y agosto, el metro pasará a frecuencias de 11 minutos en hora punta</span>
</li>
<li>
<a href="http://www.granadadigital.es/en-libertad-provisional-el-conductor-implicado-en-un-accidente-con-un-motorista-muerto/" title="En libertad provisional el conductor implicado en un accidente con un motorista muerto" target="_self"><img  src="http://cdn.granadadigital.es/wp-content/uploads/wordpress-popular-posts/255886-featured-140x91.jpg" width="140" height="91" alt="En libertad provisional el conductor implicado en un accidente con un motorista muerto" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://www.granadadigital.es/en-libertad-provisional-el-conductor-implicado-en-un-accidente-con-un-motorista-muerto/" title="En libertad provisional el conductor implicado en un accidente con un motorista muerto" class="wpp-post-title" target="_self">En libertad provisional el conductor implicado en un accidente con un motorista muerto</a>
 <span class="wpp-excerpt">Fue detenido por dar positivo en la prueba de alcoholemia realizada tras el accidente</span>
</li>
<li>
<a href="http://www.granadadigital.es/se-confiesa-culpable-de-matar-a-punaladas-a-su-madre/" title="Se confiesa culpable de matar a puñaladas a su madre" target="_self"><img  src="http://cdn.granadadigital.es/wp-content/uploads/wordpress-popular-posts/255873-featured-140x91.png" width="140" height="91" alt="Se confiesa culpable de matar a puñaladas a su madre" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://www.granadadigital.es/se-confiesa-culpable-de-matar-a-punaladas-a-su-madre/" title="Se confiesa culpable de matar a puñaladas a su madre" class="wpp-post-title" target="_self">Se confiesa culpable de matar a puñaladas a su madre</a>
 <span class="wpp-excerpt">La acusada ha declarado durante el juicio que se arrepiente "mucho" de lo que hizo, pero no recuerda lo que pasó</span>
</li>
<li>
<a href="http://www.granadadigital.es/granada-abrira-al-publico-tesoros-patrimoniales-desconocidos/" title="Granada abrirá al público “tesoros patrimoniales” desconocidos" target="_self"><img  src="http://cdn.granadadigital.es/wp-content/uploads/wordpress-popular-posts/255838-featured-140x91.jpg" width="140" height="91" alt="Granada abrirá al público “tesoros patrimoniales” desconocidos" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://www.granadadigital.es/granada-abrira-al-publico-tesoros-patrimoniales-desconocidos/" title="Granada abrirá al público “tesoros patrimoniales” desconocidos" class="wpp-post-title" target="_self">Granada abrirá al público “tesoros patrimoniales” desconocidos</a>
 <span class="wpp-excerpt">Actualmente pueden visitarse conventos como el de Santa Isabel La Real y las Carmelitas Calzadas  </span>
</li>
</ul>

</div>
</aside>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/84195/tag"></script>
</div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="search-8" class="widget widget_search"><div class="widget-wrap"><h4 class="widget-title widgettitle">Buscador</h4>
<form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="http://www.granadadigital.es/" role="search"><meta itemprop="target" content="http://www.granadadigital.es/?s={s}"/><input itemprop="query-input" type="search" name="s" placeholder="Buscar en la Web..." /><input type="submit" value="Search"  /></form></div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="text-30" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Granada Digital</h4>
			<div class="textwidget"><p>Dirección: Avenida Constitución N20</p>
<p><img src="/wp-content/themes/news-pro/images/telefono.png" /> : 958278571</p>
<p>WhatsApp:  646610085</p>
</div>
		</div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="text-32" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Siguenos</h4>
			<div class="textwidget"><div class="redessociales_pie">
		<a class="rs_pie" title="Twitter" href="https://twitter.com/granadadigital"><img  src="http://cdn.granadadigital.es/wp-content/uploads/2015/09/twitter.png" >
		<a class="rs_pie" title="Facebook" href="https://es-es.facebook.com/GranadaDigital"><img  src="http://cdn.granadadigital.es/wp-content/uploads/2015/09/facebook.png" >
		<a class="rs_pie" title="Youtube" href="https://www.youtube.com/user/GDigitalnoticias"><img  src="http://cdn.granadadigital.es/wp-content/uploads/2015/09/youtube.png" >
		<a class="rs_pie" title="Linkedink" href="https://www.linkedin.com/company/granada-digital"><img  src="http://cdn.granadadigital.es/wp-content/uploads/2015/09/linkedink.png" ></a>
	
</div></div>
		</div></section>
</div><div class="widget-area footer-widgets-4 footer-widget-area"><section id="text-37" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Doctor 13</h4>
			<div class="textwidget"><ul style="list-style-type:circle">
  <li><a href="http://doctortrece.es/asistencia-en-eventos/">Asistencia en eventos</a></li>
  <li><a href="http://doctortrece.es/marketing-digital/">Marketing digital</a></li>
  <li><a href="http://doctortrece.es/produccion-audiovisual-d13/">Producción audiovisual</a></li>
  <li><a href="http://doctortrece.es/marketing-de-contenidos/">Marketing de contenidos</a></li>
  <li><a href="http://doctortrece.es/comunicacion-corporativa/">Comunicación Corporativa</a></li>
  <li><a href="http://doctortrece.es/gabinete-de-prensa/">Gabinete de Prensa</a></li>
  <li><a href="http://doctortrece.es/campanas-publicitarias/">Campañas Publicitarias</a></li>
  <li><a href="http://doctortrece.es/social-media-d13/">Social Media</a></li>
</ul></div>
		</div></section>
</div><div class="widget-area footer-widgets-5 footer-widget-area">		<section id="recent-posts-4" class="widget widget_recent_entries"><div class="widget-wrap">		<h4 class="widget-title widgettitle">Últimas Noticias</h4>
		<ul>
					<li>
				<a href="http://www.granadadigital.es/lo-detienen-por-el-atraco-con-cuchillo-a-un-estanco/">Lo detienen por el atraco con cuchillo a un estanco</a>
						</li>
					<li>
				<a href="http://www.granadadigital.es/el-granada-cf-reestructura-sus-servicios-medicos/">El Granada CF reestructura sus servicios médicos</a>
						</li>
					<li>
				<a href="http://www.granadadigital.es/andalucia-registra-20-fallecidos-por-ahogamiento-en-lo-que-va-de-ano/">Andalucía registra 20 fallecidos por ahogamiento en lo que va de año</a>
						</li>
					<li>
				<a href="http://www.granadadigital.es/el-paro-baja-en-847-personas-en-granada/">El paro baja en 847 personas en Granada</a>
						</li>
				</ul>
		</div></section>
		</div><div class="widget-area footer-widgets-6 footer-widget-area"><section id="text-42" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Contacto</h4>
			<div class="textwidget"><div id="contacto_pie">
Contacto Granada Digital:</br>

<a href="mailto:redaccion@andalucianoticias.es">redaccion@andalucianoticias.es </a>
</br></br>
 
CV  o cartas al director a:</br>

<a href="mailto:contacto@andalucianoticias.es">contacto@andalucianoticias.es</a></br></br>

Equipo Comercial:</br>

<a href="mailto:comercial@andalucianoticias.es">comercial@andalucianoticias.es</a></br></br>
<a title="contacto-GD" href="http://www.granadadigital.es/contacto/"><img src="/wp-content/themes/news-pro/images/e-mail.png" alt="contacto-GD" /></a>
</div></div>
		</div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p>Copyright &#x000A9;&nbsp;2018 &#x000B7; <a href="http://www.granadadigital.es/">Granada Digital</a> on <a href="https://www.studiopress.com/">Genesis Framework</a> &#x000B7; <a href="https://wordpress.org/">WordPress</a> &#x000B7; <a href="http://www.granadadigital.es/wp-login.php">Log in</a></p></div></footer></div><div id="cookie-law-info-bar"><span>Esta web inserta cookies propias para facilitar su navegación y de terceros derivadas de su uso en nuestra web, de medios sociales, así como para mejorar la usabilidad y temática de la misma con Google Analytics. Los datos personales no son consultados. Si continúas navegando consideramos que aceptas su uso. Puedes cambiar la configuración u obtener más información   <a href="http://www.granadadigital.es/mas-informacion-sobre-las-cookies/">aquí</a>.<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Aceptar</a> <a href="http://www.granadadigital.es/politica-de-cookies/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Leer más</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<div class="gdpr-overlay"></div>
<div class="gdpr gdpr-privacy-preferences">
	<div class="gdpr-wrapper">
		<form method="post" class="gdpr-privacy-preferences-frm" action="http://www.granadadigital.es/wp-admin/admin-post.php">
			<input type="hidden" name="action" value="gdpr_update_privacy_preferences">
			<input type="hidden" id="update-privacy-preferences-nonce" name="update-privacy-preferences-nonce" value="f8001b40d5" /><input type="hidden" name="_wp_http_referer" value="/el-paro-baja-en-847-personas-en-granada/" />			<header>
				<div class="gdpr-box-title">
					<h3>Centro de preferencias de privacidad</h3>
					<span class="gdpr-close"></span>
				</div>
			</header>
			<div class="gdpr-mobile-menu">
				<button type="button">Opciones</button>
			</div>
			<div class="gdpr-content">
				<ul class="gdpr-tabs">
					<li><button type="button" class="gdpr-tab-button gdpr-active" data-target="gdpr-consent-management">Gestión de consentimientos</button></li>
														</ul>
				<div class="gdpr-tab-content">
					<div class="gdpr-consent-management gdpr-active">
						<header>
							<h4>Gestión de consentimientos</h4>
						</header>
						<div class="gdpr-info">
							<p></p>
															<div class="gdpr-cookies-used">
									<div class="gdpr-cookie-title">
										<p>Privacy Policy</p>
																					<span class="gdpr-always-active">Obligatorio</span>
											<input type="hidden" name="user_consents[]" value="privacy-policy" checked style="display:none;">
																			</div>
									<div class="gdpr-cookies">
										<span>Has leído y aceptado nuestra <a href="" target="_blank">Privacy Policy</a>.</span>
									</div>
								</div>
													</div>
					</div>
														</div>
				<input type="hidden" name="all_cookies" value="[]">
			</div>
			<footer>
				<input type="submit" value="Guardar preferencias">
									<span><a href="http://www.granadadigital.es/politica-de-privacidad/" target="_blank">Más información</a></span>
							</footer>
		</form>
	</div>
</div>

<div class="gdpr gdpr-general-confirmation gdpr-delete-confirmation">
	<div class="gdpr-wrapper">
		<header>
			<div class="gdpr-box-title">
				<h3>¿Quieres cerrar tu cuenta?</h3>
				<span class="gdpr-close"></span>
			</div>
		</header>
		<div class="gdpr-content">
			<p>Se cerrará tu cuenta y todos los datos se borrarán de manera permanente y no  se podrán recuperar ¿Estás seguro?</p>
		</div>
		<footer>
			<button class="gdpr-delete-account">Continue</button>
			<button class="gdpr-cancel">Cancelar</button>
		</footer>
	</div>
</div>

<script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({flush: true});</script>	<script type="text/javascript">
		var et_animation_data = [];
	</script>
	<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-includes/js/comment-reply.min.js?ver=3c0bd1c634ea4137f8f4956bc07d01a4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"http:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/www.granadadigital.es\/wp-content\/themes\/genesis\/images","builder_images_uri":"http:\/\/www.granadadigital.es\/wp-content\/plugins\/divi-builder\/includes\/builder\/images","et_frontend_nonce":"e6d11abd28","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"f5813e3b0b","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","is_builder_plugin_used":"1","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"255922","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/divi-builder/js/divi-builder.min.js?ver=2.0.68'></script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/divi-builder/core/admin/js/common.js?ver=3.0.106'></script>
<script type='text/javascript' src='http://maps.googleapis.com/maps/api/js?sensor=false&#038;ver=3c0bd1c634ea4137f8f4956bc07d01a4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"959","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","v":"3.2.1.1","configurations":["menu-configuracin","secciones","main"],"ajax_url":"http:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js?ver=3.2.1.1'></script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-includes/js/wp-embed.min.js?ver=3c0bd1c634ea4137f8f4956bc07d01a4'></script>
<script async="async" type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/ditty-news-ticker/assets/js/imagesloaded.pkgd.min.js?ver=4.1.0'></script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/ditty-news-ticker/assets/js/jquery.touchSwipe.min.js?ver=1522921794'></script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/ditty-news-ticker/assets/js/jquery.easing.1.3.js?ver=1.3'></script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/ditty-news-ticker/assets/js/ditty-news-ticker.js?ver=1522921794'></script>
		<script>
			jQuery( document ).ready( function($) {
							$( '#mtphr-dnt-115975' ).ditty_news_ticker({
					id : '115975',
					type : 'scroll',
					scroll_direction : 'left',
					scroll_speed : 5,
					scroll_pause : 1,
					scroll_spacing : 40,
					scroll_init : 1,
					rotate_type : 'fade',
					auto_rotate : 1,
					rotate_delay : 7,
					rotate_pause : 0,
					rotate_speed : 3,
					rotate_ease : 'linear',
					nav_reverse : 0,
					disable_touchswipe : 0,
					offset : 20,
					after_load : function( $ticker ) {
											},
					before_change : function( $ticker ) {
											},
					after_change : function( $ticker ) {
											}
				});
			 			});
		</script>
		        <script type="text/javascript">
            function AI_responsive_widget() {
                jQuery('object.StefanoAI-youtube-responsive').each(function () {
                    jQuery(this).parent('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    jQuery(this).children('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    var width = jQuery(this).parent().innerWidth();
                    var maxwidth = jQuery(this).css('max-width').replace(/px/, '');
                    var pl = parseInt(jQuery(this).parent().css('padding-left').replace(/px/, ''));
                    var pr = parseInt(jQuery(this).parent().css('padding-right').replace(/px/, ''));
                    width = width - pl - pr;
                    if (maxwidth < width) {
                        width = maxwidth;
                    }
                    jQuery(this).css('width', width + "px");
                    jQuery(this).css('height', width / (16 / 9) + "px");
                    jQuery(this).find('iframe').css('width', width + "px");
                    jQuery(this).find('iframe').css('height', width / (16 / 9) + "px");
                });
            }
            if (typeof jQuery !== 'undefined') {
                jQuery(document).ready(function () {
                    var tag = document.createElement('script');
                    tag.src = "https://www.youtube.com/iframe_api";
                    var firstScriptTag = document.getElementsByTagName('script')[0];
                    firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
                    AI_responsive_widget();
                });
                jQuery(window).resize(function () {
                    AI_responsive_widget();
                });
            }
                </script>
        </body></html>

<!-- This website is like a Rocket, isn't it ? Performance optimized by WP Rocket. Learn more: http://wp-rocket.me - Debug: cached@1530612810 -->