<!DOCTYPE html>
<html class="no-js" lang="es">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<meta name="theme-color" content="#F2970C">

<meta name="msapplication-navbutton-color" content="#F2970C">

<meta name="apple-mobile-web-app-status-bar-style" content="#F2970C">
<script>var et_site_url='https://www.granadadigital.es';var et_post_id='554229';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script>

<title>Claudio Carbó, protagonista de &#039;Piano con sabor&#039; en el Auditorio Manuel de Falla este domingo</title>
<meta name="description" content="Las entradas para este espectáculo ya están a la venta en redentradas.com y en la Taquilla del Teatro Isabel la Católica" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.granadadigital.es/claudio-carbo-protagonista-piano-con-sabor-auditorio-manuel-de-falla-20-noviembre/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Claudio Carbó, protagonista de &#039;Piano con sabor&#039; en el Auditorio Manuel de Falla este domingo" />
<meta property="og:description" content="Las entradas para este espectáculo ya están a la venta en redentradas.com y en la Taquilla del Teatro Isabel la Católica" />
<meta property="og:url" content="https://www.granadadigital.es/claudio-carbo-protagonista-piano-con-sabor-auditorio-manuel-de-falla-20-noviembre/" />
<meta property="og:site_name" content="GranadaDigital" />
<meta property="article:publisher" content="https://es-es.facebook.com/GranadaDigital" />
<meta property="article:published_time" content="2022-11-18T08:23:18+00:00" />
<meta property="og:image" content="https://www.granadadigital.es/wp-content/uploads/2022/11/claudio-carbo-pianista.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@granadadigital" />
<meta name="twitter:site" content="@granadadigital" />
<meta name="twitter:label1" content="Escrito por">
<meta name="twitter:data1" content="Gabinete">
<meta name="twitter:label2" content="Tiempo de lectura">
<meta name="twitter:data2" content="3 minutos">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.granadadigital.es/#website","url":"https://www.granadadigital.es/","name":"GranadaDigital","description":"Peri\u00f3dico online de Granada, las noticias de actualidad de Granada. Tu peri\u00f3dico online. Toda la informaci\u00f3n de Granada y provincia.","potentialAction":[{"@type":"SearchAction","target":"https://www.granadadigital.es/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.granadadigital.es/claudio-carbo-protagonista-piano-con-sabor-auditorio-manuel-de-falla-20-noviembre/#primaryimage","inLanguage":"es","url":"https://www.granadadigital.es/wp-content/uploads/2022/11/claudio-carbo-pianista.jpg","width":1200,"height":800},{"@type":"WebPage","@id":"https://www.granadadigital.es/claudio-carbo-protagonista-piano-con-sabor-auditorio-manuel-de-falla-20-noviembre/#webpage","url":"https://www.granadadigital.es/claudio-carbo-protagonista-piano-con-sabor-auditorio-manuel-de-falla-20-noviembre/","name":"Claudio Carb\u00f3, protagonista de 'Piano con sabor' en el Auditorio Manuel de Falla este domingo","isPartOf":{"@id":"https://www.granadadigital.es/#website"},"primaryImageOfPage":{"@id":"https://www.granadadigital.es/claudio-carbo-protagonista-piano-con-sabor-auditorio-manuel-de-falla-20-noviembre/#primaryimage"},"datePublished":"2022-11-18T08:23:18+00:00","dateModified":"2022-11-18T08:23:18+00:00","author":{"@id":"https://www.granadadigital.es/#/schema/person/0e799a8c27dfd73edc0cef9540297558"},"description":"Las entradas para este espect\u00e1culo ya est\u00e1n a la venta en redentradas.com y en la Taquilla del Teatro Isabel la Cat\u00f3lica","breadcrumb":{"@id":"https://www.granadadigital.es/claudio-carbo-protagonista-piano-con-sabor-auditorio-manuel-de-falla-20-noviembre/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.granadadigital.es/claudio-carbo-protagonista-piano-con-sabor-auditorio-manuel-de-falla-20-noviembre/"]}]},{"@type":"BreadcrumbList","@id":"https://www.granadadigital.es/claudio-carbo-protagonista-piano-con-sabor-auditorio-manuel-de-falla-20-noviembre/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.granadadigital.es/","url":"https://www.granadadigital.es/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.granadadigital.es/claudio-carbo-protagonista-piano-con-sabor-auditorio-manuel-de-falla-20-noviembre/","url":"https://www.granadadigital.es/claudio-carbo-protagonista-piano-con-sabor-auditorio-manuel-de-falla-20-noviembre/","name":"Claudio Carb\u00f3, protagonista de 'Piano con sabor' en el Auditorio Manuel de Falla este domingo"}}]},{"@type":"Person","@id":"https://www.granadadigital.es/#/schema/person/0e799a8c27dfd73edc0cef9540297558","name":"Gabinete","image":{"@type":"ImageObject","@id":"https://www.granadadigital.es/#personlogo","inLanguage":"es","url":"https://www.granadadigital.es/wp-content/uploads/2021/02/Mesa-de-trabajo-3-150x150.png","caption":"Gabinete"}}]}</script>

<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wpo_min-header-0-css' href='https://www.granadadigital.es/wp-content/cache/wpo-minify/1668534751/assets/wpo-minify-header-wp-block-library.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-1-css' href='https://www.granadadigital.es/wp-content/cache/wpo-minify/1668534751/assets/wpo-minify-header-wp-block-library-theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-2-css' href='https://www.granadadigital.es/wp-content/cache/wpo-minify/1668534751/assets/wpo-minify-header-wp-components.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-3-css' href='https://www.granadadigital.es/wp-content/cache/wpo-minify/1668534751/assets/wpo-minify-header-wp-block-editor.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-4-css' href='https://www.granadadigital.es/wp-content/cache/wpo-minify/1668534751/assets/wpo-minify-header-wp-nux.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-5-css' href='https://www.granadadigital.es/wp-content/cache/wpo-minify/1668534751/assets/wpo-minify-header-wp-editor.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-6-css' href='https://www.granadadigital.es/wp-content/cache/wpo-minify/1668534751/assets/wpo-minify-header-arena_block-cgb-style-css.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-7-css' href='https://www.granadadigital.es/wp-content/cache/wpo-minify/1668534751/assets/wpo-minify-header-ditty-news-ticker-font3.0.30.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-8-css' href='https://www.granadadigital.es/wp-content/cache/wpo-minify/1668534751/assets/wpo-minify-header-ditty-news-ticker3.0.30.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-9-css' href='https://www.granadadigital.es/wp-content/cache/wpo-minify/1668534751/assets/wpo-minify-header-ditty3.0.30.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-10-css' href='https://www.granadadigital.es/wp-content/cache/wpo-minify/1668534751/assets/wpo-minify-header-ditty-fontawesome6.2.0.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-11-css' href='https://www.granadadigital.es/wp-content/cache/wpo-minify/1668534751/assets/wpo-minify-header-fvp-frontend2.3.3.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-12-css' href='https://www.granadadigital.es/wp-content/cache/wpo-minify/1668534751/assets/wpo-minify-header-collapscore-css1.0.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-13-css' href='https://www.granadadigital.es/wp-content/cache/wpo-minify/1668534751/assets/wpo-minify-header-responsive-lightbox-swipebox2.4.2.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-14-css' href='https://www.granadadigital.es/wp-content/cache/wpo-minify/1668534751/assets/wpo-minify-header-magnific-css.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-15-css' href='https://www.granadadigital.es/wp-content/cache/wpo-minify/1668534751/assets/wpo-minify-header-simple-image-popup.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-16-css' href='https://www.granadadigital.es/wp-content/cache/wpo-minify/1668534751/assets/wpo-minify-header-ppress-frontend4.3.2.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-17-css' href='https://www.granadadigital.es/wp-content/cache/wpo-minify/1668534751/assets/wpo-minify-header-ppress-flatpickr4.3.2.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-18-css' href='https://www.granadadigital.es/wp-content/cache/wpo-minify/1668534751/assets/wpo-minify-header-ppress-select2.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-19-css' href='https://www.granadadigital.es/wp-content/cache/wpo-minify/1668534751/assets/wpo-minify-header-ditty-posts-ticker2.1.0.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-20-css' href='https://www.granadadigital.es/wp-content/cache/wpo-minify/1668534751/assets/wpo-minify-header-et-builder-modules-style4.0.10.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-21-css' href='https://www.granadadigital.es/wp-content/cache/wpo-minify/1668534751/assets/wpo-minify-header-dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-22-css' href='https://www.granadadigital.es/wp-content/cache/wpo-minify/1668534751/assets/wpo-minify-header-addtoany1.16.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-23-css' href='https://www.granadadigital.es/wp-content/cache/wpo-minify/1668534751/assets/wpo-minify-header-ubermenu3.2.1.1.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-24-css' href='https://www.granadadigital.es/wp-content/cache/wpo-minify/1668534751/assets/wpo-minify-header-ubermenu-tt-silver.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-25-css' href='https://www.granadadigital.es/wp-content/cache/wpo-minify/1668534751/assets/wpo-minify-header-ubermenu-grey-white.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-26-css' href='https://www.granadadigital.es/wp-content/cache/wpo-minify/1668534751/assets/wpo-minify-header-ubermenu-font-awesome4.3.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css' href='https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.1.3/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-28-css' href='https://www.granadadigital.es/wp-content/cache/wpo-minify/1668534751/assets/wpo-minify-header-fontawesome55.6.1.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-29-css' href='https://www.granadadigital.es/wp-content/cache/wpo-minify/1668534751/assets/wpo-minify-header-gutenberg-blocks.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-30-css' href='https://www.granadadigital.es/wp-content/cache/wpo-minify/1668534751/assets/wpo-minify-header-b4st.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-31-css' href='https://www.granadadigital.es/wp-content/cache/wpo-minify/1668534751/assets/wpo-minify-header-shiftnav1.7.1.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-32-css' href='https://www.granadadigital.es/wp-content/cache/wpo-minify/1668534751/assets/wpo-minify-header-shiftnav-font-awesome1.7.1.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-33-css' href='https://www.granadadigital.es/wp-content/cache/wpo-minify/1668534751/assets/wpo-minify-header-shiftnav-light1.7.1.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-34-css' href='https://www.granadadigital.es/wp-content/cache/wpo-minify/1668534751/assets/wpo-minify-header-b4st_child.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-35-css' href='https://www.granadadigital.es/wp-content/cache/wpo-minify/1668534751/assets/wpo-minify-header-typography.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-36-css' href='https://www.granadadigital.es/wp-content/cache/wpo-minify/1668534751/assets/wpo-minify-header-image-size.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-37-css' href='https://www.granadadigital.es/wp-content/cache/wpo-minify/1668534751/assets/wpo-minify-header-slick.min.css' type='text/css' media='all' />
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/cache/wpo-minify/1668534751/assets/wpo-minify-header-jquery-core1.12.4-wp.min.js' id='wpo_min-header-1-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/cache/wpo-minify/1668534751/assets/wpo-minify-header-jqueryaddtoany-jquery1.12.4-wp1.1.min.js' id='wpo_min-header-2-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/cache/wpo-minify/1668534751/assets/wpo-minify-header-jqueryjquery.fitvids1.12.4-wpmaster-2015-08.min.js' id='wpo_min-header-3-js'></script>
<script type='text/javascript' id='wpo_min-header-4-js-extra'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php","nonce":"872d3b3e3e","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/cache/wpo-minify/1668534751/assets/wpo-minify-header-jqueryjquery.fitvidsfvp-frontend1.12.4-wpmaster-2015-082.3.3.min.js' id='wpo_min-header-4-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/cache/wpo-minify/1668534751/assets/wpo-minify-header-jqueryresponsive-lightbox-swipebox1.12.4-wp2.4.2.min.js' id='wpo_min-header-5-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/cache/wpo-minify/1668534751/assets/wpo-minify-header-underscore1.8.3.min.js' id='wpo_min-header-6-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/cache/wpo-minify/1668534751/assets/wpo-minify-header-jqueryresponsive-lightbox-infinite-scroll1.12.4-wp.min.js' id='wpo_min-header-7-js'></script>
<script type='text/javascript' id='wpo_min-header-8-js-extra'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"0","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php","nonce":"69ee46a781","preview":"false","postId":"554229","scriptExtension":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/cache/wpo-minify/1668534751/assets/wpo-minify-header-jqueryunderscoreresponsive-lightbox-infinite-scrollresponsive-lightbox1.12.4-wp1.8.32.4.2.min.js' id='wpo_min-header-8-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/cache/wpo-minify/1668534751/assets/wpo-minify-header-jqueryppress-flatpickr1.12.4-wp4.3.2.min.js' id='wpo_min-header-9-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/cache/wpo-minify/1668534751/assets/wpo-minify-header-jqueryppress-select21.12.4-wp4.3.2.min.js' id='wpo_min-header-10-js'></script>
<script type='text/javascript' id='wpo_min-header-11-js-extra'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"claudiocarboprotagonistapianoconsaborauditoriomanueldefalla20noviembre"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/cache/wpo-minify/1668534751/assets/wpo-minify-header-jqueryet-core-api-spam-recaptcha1.12.4-wp.min.js' id='wpo_min-header-11-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/cache/wpo-minify/1668534751/assets/wpo-minify-header-jquerysticky1.12.4-wp.min.js' id='wpo_min-header-12-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/cache/wpo-minify/1668534751/assets/wpo-minify-header-jqueryslick1.12.4-wp.min.js' id='wpo_min-header-13-js'></script>
<link rel="https://api.w.org/" href="https://www.granadadigital.es/wp-json/" /><link rel="alternate" type="application/json" href="https://www.granadadigital.es/wp-json/wp/v2/posts/554229" /><link rel="alternate" type="application/json+oembed" href="https://www.granadadigital.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.granadadigital.es%2Fclaudio-carbo-protagonista-piano-con-sabor-auditorio-manuel-de-falla-20-noviembre%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.granadadigital.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.granadadigital.es%2Fclaudio-carbo-protagonista-piano-con-sabor-auditorio-manuel-de-falla-20-noviembre%2F&#038;format=xml" />

<script async src="https://www.googletagmanager.com/gtag/js?id=G-SNELDNWMW0"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-SNELDNWMW0');
</script>
<link rel="preload" href="styles.css" as="style">
<link rel="preload" href="https://granadadigitaladserver.granadadigital.es/www/delivery/fl.js" as="script">
<link rel="preload" href="https://granadadigitaladserver.granadadigital.es/www/delivery/spc.php?zones=1%7C2%7C3%7C4%7C5%7C6%7C53%7C9%7C10%7C11%7C12%7C13%7C14%7C15%7C16%7C17%7C18%7C19%7C20%7C21%7C22%7C23%7C24%7C25%7C26%7C27%7C28%7C29%7C30%7C31%7C32%7C33%7C34%7C35%7C36%7C37%7C38%7C39%7C40%7C41%7C42%7C43%7C44%7C46%7C52%7C48%7C49%7C50%7C51%7C54%7C55%7C56%7C57%7C58%7C60%7C61%7C62%7C63%7C64%7C65%7C66%7C67%7C68%7C69%7C70%7C71%7C72%7C73%7C74%7C75%7C76%7C77%7C78%7C79%7C80%7C81%7C83%7C84%7C85%7C86%7C87%7C88%7C89%7C90%7C91%7C92%7C93%7C94%7C95%7C96%7C97%7C98%7C99%7C100%7C101%7C102%7C103%7C104%7C105%7C106%7C107%7C108%7C109%7C110%7C111&source=&r=55335331&charset=UTF-8&loc=https%3A//www.granadadigital.es/" as="script">
<script async src="https://tags.refinery89.com/v2/granadadigitales.js"></script>
<meta name="getlinko-verify-code" content="getlinko-verify-NTM1OA==" />
<meta name="facebook-domain-verification" content="z4awbhz580cnzxxwohcps6azvuzh8x" />

<script type="text/javascript" async="true">
(function() {
    var host = 'www.themoneytizer.com';
    var element = document.createElement('script');
    var firstScript = document.getElementsByTagName('script')[0];
    var url = 'https://quantcast.mgr.consensu.org'
        .concat('/choice/', '6Fv0cGNfc_bw8', '/', host, '/choice.js');
    var uspTries = 0;
    var uspTriesLimit = 3;
    element.async = true;
    element.type = 'text/javascript';
    element.src = url;

    firstScript.parentNode.insertBefore(element, firstScript);

    function makeStub() {
        var TCF_LOCATOR_NAME = '__tcfapiLocator';
        var queue = [];
        var win = window;
        var cmpFrame;

        function addFrame() {
            var doc = win.document;
            var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

            if (!otherCMP) {
                if (doc.body) {
                    var iframe = doc.createElement('iframe');

                    iframe.style.cssText = 'display:none';
                    iframe.name = TCF_LOCATOR_NAME;
                    doc.body.appendChild(iframe);
                } else {
                    setTimeout(addFrame, 5);
                }
            }
            return !otherCMP;
        }

        function tcfAPIHandler() {
            var gdprApplies;
            var args = arguments;

            if (!args.length) {
                return queue;
            } else if (args[0] === 'setGdprApplies') {
                if (
                    args.length > 3 &&
                    args[2] === 2 &&
                    typeof args[3] === 'boolean'
                ) {
                    gdprApplies = args[3];
                    if (typeof args[2] === 'function') {
                        args[2]('set', true);
                    }
                }
            } else if (args[0] === 'ping') {
                var retr = {
                    gdprApplies: gdprApplies,
                    cmpLoaded: false,
                    cmpStatus: 'stub'
                };

                if (typeof args[2] === 'function') {
                    args[2](retr);
                }
            } else {
                queue.push(args);
            }
        }

        function postMessageEventHandler(event) {
            var msgIsString = typeof event.data === 'string';
            var json = {};

            try {
                if (msgIsString) {
                    json = JSON.parse(event.data);
                } else {
                    json = event.data;
                }
            } catch (ignore) {}

            var payload = json.__tcfapiCall;

            if (payload) {
                window.__tcfapi(
                    payload.command,
                    payload.version,
                    function(retValue, success) {
                        var returnMsg = {
                            __tcfapiReturn: {
                                returnValue: retValue,
                                success: success,
                                callId: payload.callId
                            }
                        };
                        if (msgIsString) {
                            returnMsg = JSON.stringify(returnMsg);
                        }
                        event.source.postMessage(returnMsg, '*');
                    },
                    payload.parameter
                );
            }
        }

        while (win) {
            try {
                if (win.frames[TCF_LOCATOR_NAME]) {
                    cmpFrame = win;
                    break;
                }
            } catch (ignore) {}

            if (win === window.top) {
                break;
            }
            win = win.parent;
        }
        if (!cmpFrame) {
            addFrame();
            win.__tcfapi = tcfAPIHandler;
            win.addEventListener('message', postMessageEventHandler, false);
        }
    };

    if (typeof module !== 'undefined') {
        module.exports = makeStub;
    } else {
        makeStub();
    }

    var uspStubFunction = function() {
        var arg = arguments;
        if (typeof window.__uspapi !== uspStubFunction) {
            setTimeout(function() {
                if (typeof window.__uspapi !== 'undefined') {
                    window.__uspapi.apply(window.__uspapi, arg);
                }
            }, 500);
        }
    };

    var checkIfUspIsReady = function() {
        uspTries++;
        if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
            console.warn('USP is not accessible');
        } else {
            clearInterval(uspInterval);
        }
    };

    if (typeof window.__uspapi === 'undefined') {
        window.__uspapi = uspStubFunction;
        var uspInterval = setInterval(checkIfUspIsReady, 6000);
    }
})();
</script>

<meta name="google-site-verification" content="IINiikxQiRsxqIEuhkFOBGQfDhHWzuT0NNdPux4MfCA" />
<script type="text/javascript">
  var _nat = _nat || [];
  _nat.push(['id', '61e147d02e80ee5417c0ea8a']);
  (function() {
      var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
      nat.src = '//cdn.nativery.com/widget/js/nat.js';
      var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
  })();
</script>
<script src="https://assets.evolutionadv.it/granadadigital_es/granadadigital_es.new.js" data-cfasync="false"></script>
<script async src="https://ads.sportslocalmedia.com/slm.prebid.granadadigital.js"></script>

<style type="text/css" id="shiftnav-dynamic-css">

	@media only screen and (min-width:960px){ #shiftnav-toggle-main, .shiftnav-toggle-mobile{ display:none; } .shiftnav-wrap { padding-top:0 !important; } }
	@media only screen and (max-width:959px){ #navbar{ display:none !important; } }

/** ShiftNav Custom Menu Styles (Customizer) **/
/* togglebar */
#shiftnav-toggle-main { background:#ffffff; color:#000000; }

/* Status: Loaded from Transient */

	</style>

<style id="ubermenu-custom-generated-css">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</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.granadadigital.es/?wordfence_lh=1&hid=831509C1BD7DF01CEEB3C6DE30A82DF4');
</script> <script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.granadadigital.es/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <script src="https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js" async></script>
<script>
      window.WonderPush = window.WonderPush || [];
      {
        var initOptions = {
          webKey: "20ab59bf674b2fff1bb2cdeeccb8accffc329b49648b98b3a28e58169b5fffba",
          userId: null,
          customDomain: "https://www.granadadigital.es/wp-content/plugins/wonderpush-web-push-notifications/assets/sdk/",
          frameUrl: "wp.html",
        };
                WonderPush.push(["init", initOptions]);
      }
          </script>
<link rel="icon" href="https://www.granadadigital.es/wp-content/uploads/2018/06/favicon-logo-nuevo-45x45.png" sizes="32x32" />
<link rel="icon" href="https://www.granadadigital.es/wp-content/uploads/2018/06/favicon-logo-nuevo.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.granadadigital.es/wp-content/uploads/2018/06/favicon-logo-nuevo.png" />
<meta name="msapplication-TileImage" content="https://www.granadadigital.es/wp-content/uploads/2018/06/favicon-logo-nuevo.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-4                { display: none !important;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 576px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 575px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
@media (max-width: -1px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-4                { display: inherit !important;}
}
.code-block-6e5c683de2c2977feaa23a9f1ef2facf {margin: 8px auto; text-align: center; display: block; clear: both; width:320px;}
.code-block-center {margin: 8px auto; text-align: center; display: block; clear: both;}
.code-block- {}
.code-block-70b1b7fc60ecf882f79eef3c3eb82c3d {margin: 8px auto; clear: both; text-align:center !important;}
.code-block-default {margin: 8px 0; clear: both;}
.code-block-0dcc3f5e9f304e46204b4b3bf12c2337 {margin: 0 auto 32px auto; text-align: center; display: block; clear: both;}
</style>
<script type='text/javascript' src='https://granadadigitaladserver.granadadigital.es/www/delivery/spcjs.php?id=1'></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/47177843/portada_c1_l3', [450, 150], 'div-gpt-ad-1498214520714-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/47177843/Noticias_650x150', [650, 150], 'div-gpt-ad-1498124325514-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '141879463071930'); 
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1"
src="https://www.facebook.com/tr?id=141879463071930&ev=PageView
&noscript=1"/>
</noscript>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-0070015472768444",
    enable_page_level_ads: true
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-61174-1', 'auto');
  ga('send', 'pageview');

</script>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1651761618417258',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-554229 single-format-standard et_divi_builder wpb-js-composer js-comp-ver-5.7 vc_responsive et-pb-theme-b4st granada digital et-db et_minified_js et_minified_css">
<div id="faldon-lateral-izquierdo" style="display: block;position: fixed;left: 50%;margin-left: -935px;margin-right: 0;height: 100%;width: 400px;cursor: pointer;z-index: 100;top: 0;"></div>
<div id="faldon-lateral-derecho" style="display: block;position: fixed;right: 50%;margin-right:-935px;margin-left: 0;height: 100%;width: 400px;cursor: pointer;z-index: 100;top: 0;"></div></div>
<div class="wrapper d-flex flex-column">

<section>
<div class="container">
<div class="row publi-border publi-top">
<div class="col-md-12 publicidad-item">
<div id="header-publi-desktop" class="publi-content"><div class='code-block code-block-center code-block-17 ai-viewport-1 ai-viewport-2'>

<ins data-revive-zoneid="2" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script>
</div>
</div>
<div id="header-publi-mobile" class="publi-content"><div class='code-block code-block-center code-block-49 ai-viewport-3'>

<ins data-revive-zoneid="33" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script>
</div>
</div>
</div>
</div>
</div>
</section>

<header class="page-header-main container">
<div class="row flex-nowrap justify-content-between align-items-center">
<div class="col-sm-3 pt-2 header-info">
<span class="text-muted date">viernes, 18 de noviembre de 2022</span>
<span class="text-muted weather">
<span class="weather_min">1º </span>/<span class="weather_max"> 11º</span> <img data-src='https://www.granadadigital.es/wp-content/uploads/weather_icon.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img src="https://www.granadadigital.es/wp-content/uploads/weather_icon.png"></noscript></span>
</div>
<div class="col-12 col-sm-6 text-center">
<a class="header-logo" href="https://www.granadadigital.es/">
<img alt="Granada Digital" data-src="/wp-content/themes/b4st-gd/img/granada-digital.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="/wp-content/themes/b4st-gd/img/granada-digital.svg" alt="Granada Digital"></noscript>
</a>
</div>
<div class="col-sm-3 align-items-center social">
<div class="header-social">
<li id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="rs_pie" title="Twitter Granada Digital" href="https://twitter.com/granadadigital" target="_blank" rel="nofollow noopener noreferrer">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Twitter Granada Digital" title="Twitter Granada Digital" class="lazyload" data-src="/wp-content/uploads/2019/01/ico-twitter.png">
</a>
<a class="rs_pie" title="Facebook Granada Digital" href="https://es-es.facebook.com/GranadaDigital" target="_blank" rel="nofollow noopener noreferrer">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Facebook Granada Digital" title="Facebook Granada Digital" class="lazyload" data-src="/wp-content/uploads/2019/01/ico-facebook.png">
</a>
<a class="rs_pie" title="Youtube Granada Digital" href="https://www.youtube.com/user/GDigitalnoticias" target="_blank" rel="nofollow noopener noreferrer">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Youtube Granada Digital" title="Youtube Granada Digital" class="lazyload" data-src="/wp-content/uploads/2019/01/ico-youtube.png">
</a>
<a class="rs_pie" title="Instagram Granada Digital" href="https://www.instagram.com/granadadigital/" target="_blank" rel="nofollow noopener noreferrer">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Instagram Granada Digital" title="Instagram Granada Digital" class="lazyload" data-src="/wp-content/uploads/2019/01/ico-ig.png">
</a>
<a class="rs_pie" title="Twitch Granada Digital" href="https://www.twitch.tv/granadadigital" target="_blank" rel="nofollow noopener noreferrer">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="" title="" class="lazyload" data-src="wp-content/uploads/2021/10/Twitch.png">
</a></div></li>
<li id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><br /></div></li>
<li id="media_image-3" class="widget widget_media_image"><a href="https://www.granadadigital.es/granadinos-digitales/"><img width="85" height="23" alt="" style="max-width: 100%; height: auto;" data-src="https://www.granadadigital.es/wp-content/uploads/2021/09/Unete.png" class="image wp-image-472290  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="85" height="23"   alt="" style="max-width: 100%; height: auto;" data-src="https://www.granadadigital.es/wp-content/uploads/2021/09/Unete.png" class="image wp-image-472290  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="85" height="23" src="https://www.granadadigital.es/wp-content/uploads/2021/09/Unete.png" class="image wp-image-472290  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></noscript></a></li>
</div>
</div>
</div>
</header>
<div class="sticky-top">
<nav id="navbar" class=" container navbar navbar-expand-md sticky-top navbar-main">
<a class="logo-sticky" href="https://www.granadadigital.es/">
<img alt="Granada Digital" data-src="https://www.granadadigital.es/wp-content/themes/b4st-gd/img/Logo-sticky3.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.granadadigital.es/wp-content/themes/b4st-gd/img/Logo-sticky3.png" alt="Granada Digital"></noscript>
</a>

<a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-menu-configuracin ubermenu-skin-tt-silver ubermenu-loc-navbar ubermenu-responsive-toggle-content-align-left ubermenu-responsive-toggle-align-full " data-ubermenu-target="ubermenu-menu-configuracin-37577-navbar-2"><i class="fa fa-bars"></i>Menu</a><nav id="ubermenu-menu-configuracin-37577-navbar-2" class="ubermenu ubermenu-nojs ubermenu-menu-configuracin ubermenu-menu-37577 ubermenu-loc-navbar ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-none ubermenu-trigger-hover_intent ubermenu-skin-tt-silver  ubermenu-bar-align-center ubermenu-items-align-center ubermenu-disable-submenu-scroll ubermenu-sub-indicators ubermenu-retractors-responsive"><ul id="ubermenu-nav-menu-configuracin-37577-navbar" class="ubermenu-nav"><li id="menu-item-289582" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-289582 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/granada/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Granada</span></a></li><li id="menu-item-289560" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-289560 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/provincia/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Provincia</span></a></li><li id="menu-item-289561" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-has-children ubermenu-item-289561 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/deportes/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Deportes</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Actualidad deportiva de Granada y provincia en fútbol, baloncesto, tenis, atletismo… y en todas sus categorías.</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-289561 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item"><li id="menu-item-289584" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-289584 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/granada-cf/"><span class="ubermenu-target-title ubermenu-target-text">Granada CF</span></a></li><li id="menu-item-289583" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-289583 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/fundacion-cb/"><span class="ubermenu-target-title ubermenu-target-text">Fundación CB</span></a></li><li id="menu-item-289585" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-289585 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/polideportivo/"><span class="ubermenu-target-title ubermenu-target-text">Polideportivo</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-289562" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-has-children ubermenu-item-289562 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/cultura/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Cultura</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Toda la actualidad cultural de Granada. Noticias, libros, teatro, cine, exposiciones, conferencias, agendas culturales y de cine</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-289562 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item"><li id="menu-item-298177" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-298177 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/agenda-musical/"><span class="ubermenu-target-title ubermenu-target-text">Agenda Musical</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-471389" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-471389 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/media/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Vídeos</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-471389 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item"><li id="menu-item-361183" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-361183 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/videos-red-gd/"><span class="ubermenu-target-title ubermenu-target-text">Vídeos en Red</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-471405" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-471405 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/twitch/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Twitch</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Canal de Twitch de GranadaDigital</span></a></li><li id="menu-item-472231" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-472231 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/podcast/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Podcast</span></a></li><li id="menu-item-289564" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-289564 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" data-ubermenu-trigger="hover"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Más</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-289564 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width"><li id="menu-item-289566" class="ubermenu-tabs menu-item-289566 ubermenu-item-level-1 ubermenu-column ubermenu-column-full ubermenu-tab-layout-left ubermenu-tabs-show-default"><ul class="ubermenu-tabs-group ubermenu-column ubermenu-column-1-4 ubermenu-submenu ubermenu-submenu-id-289566 ubermenu-submenu-type-auto ubermenu-submenu-type-tabs-group"><li id="menu-item-289568" class="ubermenu-tab ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-289568 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only opinion-submenu" href="https://www.granadadigital.es/columnistas-gd/" id="opinion-tab"><span class="ubermenu-target-title ubermenu-target-text">Opinión</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-289568 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel ubermenu-autoclear ubermenu-submenu-padded"><li id="menu-item-289623" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-289623 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left columnista-menu" href="https://www.granadadigital.es/columnista/el-abogado-inquieto/"><img width="64" height="64" alt="Javier López y García de la Serranadef" data-src="https://www.granadadigital.es/wp-content/uploads/2019/07/Javier-López-y-García-de-la-Serranadef-64x64.jpg" class="ubermenu-image ubermenu-image-size-new-img-sidebar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2019/07/Javier-López-y-García-de-la-Serranadef-64x64.jpg" width="64" height="64" alt="Javier López y García de la Serranadef"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Javier López y García de la Serrana</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">El abogado inquieto</span></a></li><li id="menu-item-289618" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-289618 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left columnista-menu" href="https://www.granadadigital.es/columnista/joan-carles-march-salud-con-h-alma/"><img width="64" height="64" alt="joan march 300" data-src="https://www.granadadigital.es/wp-content/uploads/2021/02/joan-march-300-64x64.jpg" class="ubermenu-image ubermenu-image-size-new-img-sidebar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2021/02/joan-march-300-64x64.jpg" width="64" height="64" alt="joan march 300"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Joan Carles March</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">SALUD con H-Alma</span></a></li><li id="menu-item-365135" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-365135 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left columnista-menu" href="https://www.granadadigital.es/columnista/desde-el-endurance/"><img width="64" height="64" alt="Jesus del castillo" data-src="https://www.granadadigital.es/wp-content/uploads/2020/05/Jesus-del-castillo-64x64.jpeg" class="ubermenu-image ubermenu-image-size-new-img-sidebar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2020/05/Jesus-del-castillo-64x64.jpeg" width="64" height="64" alt="Jesus del castillo"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Jesús Del Castillo</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Desde el Endurance</span></a></li><li id="menu-item-396892" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-396892 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left columnista-menu" href="https://www.granadadigital.es/columnista/en-el-fondo/"><img width="64" height="64" alt="jose-quesada" data-src="https://www.granadadigital.es/wp-content/uploads/2020/10/jose-quesada-64x64.jpeg" class="ubermenu-image ubermenu-image-size-new-img-sidebar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2020/10/jose-quesada-64x64.jpeg" width="64" height="64" alt="jose-quesada"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">José Quesada</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">En el fondo</span></a></li><li id="menu-item-401897" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-401897 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left columnista-menu" href="https://www.granadadigital.es/columnista/diario-de/"><img width="64" height="64" alt="Claudia-lopez" data-src="https://www.granadadigital.es/wp-content/uploads/2020/11/Claudia-lopez-64x64.jpeg" class="ubermenu-image ubermenu-image-size-new-img-sidebar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2020/11/Claudia-lopez-64x64.jpeg" width="64" height="64" alt="Claudia-lopez"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Claudia López</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Diario de…</span></a></li><li id="menu-item-497337" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-497337 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left columnista-menu" href="https://www.granadadigital.es/columnista/asesorax/"><img width="64" height="64" alt="m-de-mar-asesora-x" data-src="https://www.granadadigital.es/wp-content/uploads/2021/02/m-de-mar-asesora-x-64x64.jpg" class="ubermenu-image ubermenu-image-size-new-img-sidebar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2021/02/m-de-mar-asesora-x-64x64.jpg" width="64" height="64" alt="m-de-mar-asesora-x"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">María Del Mar Gómez</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">AsesoraX</span></a></li><li id="menu-item-499028" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-499028 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left columnista-menu" href="https://www.granadadigital.es/columnista/avizora/"><img width="64" height="64" alt="Francisco-Velasco-Rey" data-src="https://www.granadadigital.es/wp-content/uploads/2022/01/Francisco-Velasco-Rey-64x64.jpg" class="ubermenu-image ubermenu-image-size-new-img-sidebar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2022/01/Francisco-Velasco-Rey-64x64.jpg" width="64" height="64" alt="Francisco-Velasco-Rey"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Francisco Velasco Rey</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Avizora</span></a></li><li id="menu-item-504128" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-504128 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left columnista-menu" href="https://www.granadadigital.es/columnista/en-la-polis/"><img width="64" height="64" alt="candida-martinez" data-src="https://www.granadadigital.es/wp-content/uploads/2022/02/candida-martinez-64x64.jpeg" class="ubermenu-image ubermenu-image-size-new-img-sidebar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2022/02/candida-martinez-64x64.jpeg" width="64" height="64" alt="candida-martinez"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Cándida Martínez</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">En la polis</span></a></li><li id="menu-item-506348" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-506348 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left columnista-menu" href="https://www.granadadigital.es/columnista/la-trastienda/"><img width="64" height="64" alt="Mesa de trabajo 1" data-src="https://www.granadadigital.es/wp-content/uploads/2022/03/Mesa-de-trabajo-1-64x64.png" class="ubermenu-image ubermenu-image-size-new-img-sidebar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2022/03/Mesa-de-trabajo-1-64x64.png" width="64" height="64" alt="Mesa de trabajo 1"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Inmaculada Hernández</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">La Trastienda</span></a></li><li id="menu-item-512846" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-512846 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left columnista-menu" href="https://www.granadadigital.es/columnista/desde-lejos/"><img width="64" height="64" alt="Antonio Somoza" data-src="https://www.granadadigital.es/wp-content/uploads/2022/04/Antonio-Somoza-64x64.jpeg" class="ubermenu-image ubermenu-image-size-new-img-sidebar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2022/04/Antonio-Somoza-64x64.jpeg" width="64" height="64" alt="Antonio Somoza"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Antonio Somoza</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Desde lejos</span></a></li><li id="menu-item-513181" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-513181 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left columnista-menu" href="https://www.granadadigital.es/columnista/juan-carlos-uribe/"><img width="64" height="64" alt="Juan Carlos Uribe Sánchez - Foto para artículo" data-src="https://www.granadadigital.es/wp-content/uploads/2022/04/Juan-Carlos-Uribe-Sanchez-Foto-para-articulo-64x64.jpeg" class="ubermenu-image ubermenu-image-size-new-img-sidebar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2022/04/Juan-Carlos-Uribe-Sanchez-Foto-para-articulo-64x64.jpeg" width="64" height="64" alt="Juan Carlos Uribe Sánchez - Foto para artículo"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Juan Carlos Uribe</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Contra esto y aquello</span></a></li><li id="menu-item-539857" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-539857 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left columnista-menu" href="https://www.granadadigital.es/columnista/vas-a-estar-mejor/"><img width="64" height="64" alt="florLafuente-color" data-src="https://www.granadadigital.es/wp-content/uploads/2022/08/florLafuente-color-64x64.png" class="ubermenu-image ubermenu-image-size-new-img-sidebar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2022/08/florLafuente-color-64x64.png" width="64" height="64" alt="florLafuente-color"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Flor Lafuente</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Vas a estar mejor</span></a></li><li class="ubermenu-divider"><hr /></li><li id="menu-item-366832" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-366832 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left columnista-menu" href="https://www.granadadigital.es/columnista/cartas-del-lector/"><img width="64" height="64" alt="cartas lector" data-src="https://www.granadadigital.es/wp-content/uploads/2020/05/cartas-lector-64x64.png" class="ubermenu-image ubermenu-image-size-new-img-sidebar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2020/05/cartas-lector-64x64.png" width="64" height="64" alt="cartas lector"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Cartas del lector</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-289614" class="ubermenu-tab ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-has-children ubermenu-item-289614 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/viral/"><span class="ubermenu-target-title ubermenu-target-text">Viral</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Toda la actualidad informativa de los personajes más famosos de la televión, música y cine. Noticias curiosas y acnédotas.</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-289614 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel"><li class=" ubermenu-autocolumn menu-item-471401-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-471401-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-471401-col-0 ubermenu-submenu-type-stack"><li id="menu-item-471401-post-552765" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-471401 ubermenu-item-471401-post-552765 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/conjunto-zara-estampado-top-animal-print/"><img width="1200" height="800" alt="zara" data-src="https://www.granadadigital.es/wp-content/uploads/2021/10/pjimage-34.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2021/10/pjimage-34.jpg" width="1200" height="800" alt="zara"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">El conjunto de Zara con el que vuelve uno de los estampados más top</span></a></li><li id="menu-item-471401-post-553633" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-471401 ubermenu-item-471401-post-553633 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/que-comprar-semanalmente-cuando-estas-dieta/"><img width="740" height="472" alt="dietas-detox" data-src="https://www.granadadigital.es/wp-content/uploads/2022/07/dietas-detox.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/07/dietas-detox.jpg" width="740" height="472" alt="dietas-detox"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">¿Qué comprar semanalmente cuando estás a dieta?</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-471401-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-471401-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-471401-col-1 ubermenu-submenu-type-stack"><li id="menu-item-471401-post-553532" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-471401 ubermenu-item-471401-post-553532 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/viral-nueva-crema-antiedad-mercadona-regenera-piel/"><img width="1200" height="800" alt="La nueva crema Green Caviar de Deliplus, con su tarro y su recambio" data-src="https://www.granadadigital.es/wp-content/uploads/2022/11/La-nueva-crema-Green-Caviar-de-Deliplus-con-su-tarro-y-su-recambio.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/11/La-nueva-crema-Green-Caviar-de-Deliplus-con-su-tarro-y-su-recambio.jpg" width="1200" height="800" alt="La nueva crema Green Caviar de Deliplus, con su tarro y su recambio"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">La nueva crema antiedad de Mercadona que regenera la piel y aporta hidratación duradera</span></a></li><li id="menu-item-471401-post-553065" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-471401 ubermenu-item-471401-post-553065 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/netflix-no-permitira-compartir-cuentas-trucos/"><img width="1200" height="800" alt="Netflix" data-src="https://www.granadadigital.es/wp-content/uploads/2022/11/Netflix.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/11/Netflix.jpg" width="1200" height="800" alt="Netflix"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Netflix abre la puerta al fin de las cuentas compartidas: ¿cómo lo hago a partir de ahora?</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-471401-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-471401-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-471401-col-2 ubermenu-submenu-type-stack"><li id="menu-item-471401-post-552979" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-471401 ubermenu-item-471401-post-552979 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/el-truco-para-dejar-de-recibir-llamadas-y-mensajes-de-publicidad-no-deseados/"><img width="1200" height="800" alt="mujer sujetando taza y movil telefono" data-src="https://www.granadadigital.es/wp-content/uploads/2022/09/Collage-Maker-02-Sep-2022-02.12-PM.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/09/Collage-Maker-02-Sep-2022-02.12-PM.jpg" width="1200" height="800" alt="mujer sujetando taza y movil telefono"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">El truco para dejar de recibir llamadas y mensajes de publicidad no deseados</span></a></li><li id="menu-item-471401-post-552700" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-471401 ubermenu-item-471401-post-552700 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/abrigo-invierno-stradivarius/"><img width="1200" height="800" alt="stradivarius centro comercial nevada" data-src="https://www.granadadigital.es/wp-content/uploads/2022/09/Collage-Maker-16-Sep-2022-07.44-PM.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/09/Collage-Maker-16-Sep-2022-07.44-PM.jpg" width="1200" height="800" alt="stradivarius centro comercial nevada"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">La prenda estrella de Stradivarius que no puede faltar en tu armario este invierno</span></a></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-289570" class="ubermenu-tab ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-289570 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only media-menu" href="/media/"><span class="ubermenu-target-title ubermenu-target-text">Media</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-289570 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel"><li id="menu-item-290180" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-290180 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-auto"><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"> <div id="list-video-posts" class="row d-flex justify-content-between flex-wrap news list">
<div class="new item col-md-4">
<article role="article" id="post_554128" class="list-news post-554128 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria tag-deportes-2 tag-futbol tag-granada tag-granada-cf tag-paco-lopez tag-twitch seccion-deportes seccion-granada-cf seccion-twitch seccion-videos-red-gd has-post-video">
<figure>
<a href="https://www.granadadigital.es/la-tertulia-futbolistica-analiza-el-debut-de-paco-lopez-al-frente-del-granada-cf-en-liga/">
<img width="316" height="211" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-new-img-s size-new-img-s wp-post-image lazyload" alt="" sizes="(max-width: 316px) 100vw, 316px" data-src="https://www.granadadigital.es/wp-content/uploads/2022/11/PANTALLAZO-TERTULIA-MARTOS-MIGUEL-VINUELA-316x211.jpg" data-srcset="https://www.granadadigital.es/wp-content/uploads/2022/11/PANTALLAZO-TERTULIA-MARTOS-MIGUEL-VINUELA-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2022/11/PANTALLAZO-TERTULIA-MARTOS-MIGUEL-VINUELA-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2022/11/PANTALLAZO-TERTULIA-MARTOS-MIGUEL-VINUELA-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2022/11/PANTALLAZO-TERTULIA-MARTOS-MIGUEL-VINUELA-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2022/11/PANTALLAZO-TERTULIA-MARTOS-MIGUEL-VINUELA-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2022/11/PANTALLAZO-TERTULIA-MARTOS-MIGUEL-VINUELA-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2022/11/PANTALLAZO-TERTULIA-MARTOS-MIGUEL-VINUELA-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2022/11/PANTALLAZO-TERTULIA-MARTOS-MIGUEL-VINUELA-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2022/11/PANTALLAZO-TERTULIA-MARTOS-MIGUEL-VINUELA-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2022/11/PANTALLAZO-TERTULIA-MARTOS-MIGUEL-VINUELA.jpg 1500w"> <span class="feature-image icon-video"></span>
</a>
</figure>
<header>
<span class="ubermenu-target-title ubermenu-target-text post-title">
<a href="https://www.granadadigital.es/la-tertulia-futbolistica-analiza-el-debut-de-paco-lopez-al-frente-del-granada-cf-en-liga/">
La Tertulia futbolística analiza el debut de Paco López al frente del Granada CF en Liga </a>
</span>
</header>
</article>
</div>
<div class="new item col-md-4">
<article role="article" id="post_554032" class="list-news post-554032 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria tag-policia-nacional-granada seccion-provincia has-post-video">
<figure>
<a href="https://www.granadadigital.es/desmantelada-costa-tropical-granada-organizacion-criminal-envio-marihuana/">
<img width="316" height="215" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-new-img-s size-new-img-s wp-post-image lazyload" alt="" sizes="(max-width: 316px) 100vw, 316px" data-src="https://www.granadadigital.es/wp-content/uploads/2022/11/Operacion-Laberinto-316x215.jpg" data-srcset="https://www.granadadigital.es/wp-content/uploads/2022/11/Operacion-Laberinto-316x215.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2022/11/Operacion-Laberinto-617x420.jpg 617w, https://www.granadadigital.es/wp-content/uploads/2022/11/Operacion-Laberinto-140x95.jpg 140w, https://www.granadadigital.es/wp-content/uploads/2022/11/Operacion-Laberinto-103x70.jpg 103w, https://www.granadadigital.es/wp-content/uploads/2022/11/Operacion-Laberinto-94x64.jpg 94w, https://www.granadadigital.es/wp-content/uploads/2022/11/Operacion-Laberinto-240x163.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2022/11/Operacion-Laberinto-220x150.jpg 220w, https://www.granadadigital.es/wp-content/uploads/2022/11/Operacion-Laberinto.jpg 821w"> <span class="feature-image icon-video"></span>
</a>
</figure>
<header>
<span class="ubermenu-target-title ubermenu-target-text post-title">
<a href="https://www.granadadigital.es/desmantelada-costa-tropical-granada-organizacion-criminal-envio-marihuana/">
Vídeo | Así actuaba la red internacional de tráfico de marihuana que operaba desde la Costa de Granada </a>
</span>
</header>
</article>
</div>
<div class="new item col-md-4">
<article role="article" id="post_553967" class="list-news post-553967 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria tag-agenda-cultural-granada tag-flamenco-granada tag-pedro-el-granaino seccion-cultura seccion-granada has-post-video">
<figure>
<a href="https://www.granadadigital.es/cantaor-pedro-el-granaino-llamada-flamenco-desde-torre-la-vela/">
<img width="316" height="211" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-new-img-s size-new-img-s wp-post-image lazyload" alt="" sizes="(max-width: 316px) 100vw, 316px" data-src="https://www.granadadigital.es/wp-content/uploads/2022/11/FOTO-LLAMADA-AL-FLAMENCO-1-316x211.jpg" data-srcset="https://www.granadadigital.es/wp-content/uploads/2022/11/FOTO-LLAMADA-AL-FLAMENCO-1-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2022/11/FOTO-LLAMADA-AL-FLAMENCO-1-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2022/11/FOTO-LLAMADA-AL-FLAMENCO-1-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2022/11/FOTO-LLAMADA-AL-FLAMENCO-1-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2022/11/FOTO-LLAMADA-AL-FLAMENCO-1-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2022/11/FOTO-LLAMADA-AL-FLAMENCO-1-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2022/11/FOTO-LLAMADA-AL-FLAMENCO-1-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2022/11/FOTO-LLAMADA-AL-FLAMENCO-1-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2022/11/FOTO-LLAMADA-AL-FLAMENCO-1-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2022/11/FOTO-LLAMADA-AL-FLAMENCO-1.jpg 1500w"> <span class="feature-image icon-video"></span>
</a>
</figure>
<header>
<span class="ubermenu-target-title ubermenu-target-text post-title">
<a href="https://www.granadadigital.es/cantaor-pedro-el-granaino-llamada-flamenco-desde-torre-la-vela/">
Vídeo | El cantaor Pedro El Granaíno hace una ‘Llamada al Flamenco’ desde la Torre de la Vela </a>
</span>
</header>
</article>
</div>
</div>
</div></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-289571" class="ubermenu-tab ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-has-children ubermenu-item-289571 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/sociedad/"><span class="ubermenu-target-title ubermenu-target-text">Sociedad</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-289571 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel"><li class=" ubermenu-autocolumn menu-item-289610-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289610-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-289610-col-0 ubermenu-submenu-type-stack"><li id="menu-item-289610-post-554005" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289610 ubermenu-item-289610-post-554005 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/rey-espana-acelerador-particulas-granada-croacia/"><img width="1920" height="1282" alt="fotonoticia_20221117113354_1920" data-src="https://www.granadadigital.es/wp-content/uploads/2022/11/fotonoticia_20221117113354_1920-1.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/11/fotonoticia_20221117113354_1920-1.jpg" width="1920" height="1282" alt="fotonoticia_20221117113354_1920"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">El Rey confía en que otros países se sumen al proyecto granadino del IFMIF-Dones junto a España y Croacia</span></a></li><li id="menu-item-289610-post-553851" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289610 ubermenu-item-289610-post-553851 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/precio-luz-cae-jueves-nivel-mas-bajo-desde-octubre/"><img width="1200" height="800" alt="fotonoticia_20221116145241_1920" data-src="https://www.granadadigital.es/wp-content/uploads/2022/11/fotonoticia_20221116145241_1920-e1668625959648.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/11/fotonoticia_20221116145241_1920-e1668625959648.jpg" width="1200" height="800" alt="fotonoticia_20221116145241_1920"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">El precio de la luz cae este jueves hasta los 75,51 euros/MWh, su nivel más bajo desde el 23 de octubre</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-289610-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289610-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-289610-col-1 ubermenu-submenu-type-stack"><li id="menu-item-289610-post-553839" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289610 ubermenu-item-289610-post-553839 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/detenida-mujer-drogar-exmarido-metiendo-pastilla-croqueta-sustraerle-27000-euros/"><img width="1500" height="1000" alt="Archivo Policia Nacional Carlos Gijon_-5" data-src="https://www.granadadigital.es/wp-content/uploads/2022/01/Archivo-Policia-Nacional-Carlos-Gijon_-5.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/01/Archivo-Policia-Nacional-Carlos-Gijon_-5.jpg" width="1500" height="1000" alt="Archivo Policia Nacional Carlos Gijon_-5"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Detenida por drogar a su exmarido metiendo una pastilla en una croqueta y sustraerle 27.000 euros</span></a></li><li id="menu-item-289610-post-553814" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289610 ubermenu-item-289610-post-553814 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/goirigolzarri-banca-tiene-musculo-financiero-estar-muy-cerca-empresas-familias/"><img width="1200" height="800" alt="caixabank" data-src="https://www.granadadigital.es/wp-content/uploads/2022/11/caixabank.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/11/caixabank.jpg" width="1200" height="800" alt="caixabank"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Goirigolzarri: "La banca tiene el músculo financiero para estar muy cerca de las empresas y las familias"</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-289610-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289610-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-289610-col-2 ubermenu-submenu-type-stack"><li id="menu-item-289610-post-553672" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289610 ubermenu-item-289610-post-553672 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/dos-muertos-polonia-posible-impacto-misiles-perdidos-cerca-frontera-ucrania/"><img width="1200" height="800" alt="Russian invasion of Ukraine - Kiev" data-src="https://www.granadadigital.es/wp-content/uploads/2022/11/EuropaPress_4741728_11_october_2022_ukraine_kiev_missile_debris_are_pictured_next_to_crater.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/11/EuropaPress_4741728_11_october_2022_ukraine_kiev_missile_debris_are_pictured_next_to_crater.jpg" width="1200" height="800" alt="Russian invasion of Ukraine - Kiev"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Al menos dos muertos en Polonia tras un posible impacto de misiles perdidos cerca de la frontera con Ucrania</span></a></li><li id="menu-item-289610-post-553458" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289610 ubermenu-item-289610-post-553458 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/suspendido-paro-transportistas-escaso-seguimiento/"><img width="1500" height="998" alt="Protestas de los transportistas en MercaGranada" data-src="https://www.granadadigital.es/wp-content/uploads/2022/03/Foto-Antonio-L-Juarez-Protestas-de-los-transportistas-en-MercaGranada-13.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/03/Foto-Antonio-L-Juarez-Protestas-de-los-transportistas-en-MercaGranada-13.jpg" width="1500" height="998" alt="Protestas de los transportistas en MercaGranada"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Suspendido el paro de los transportistas tras un escaso seguimiento</span></a></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-289572" class="ubermenu-tab ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-has-children ubermenu-item-289572 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/andalucia/"><span class="ubermenu-target-title ubermenu-target-text">Andalucía</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Toda la actualidad social y política de Andalucía. Seguimiento de todas las provincias, Almería, Córdoba, Sevilla, Málaga y Jaén</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-289572 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel"><li class=" ubermenu-autocolumn menu-item-289609-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289609-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-289609-col-0 ubermenu-submenu-type-stack"><li id="menu-item-289609-post-553743" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289609 ubermenu-item-289609-post-553743 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/andalucia-supera-solicitudes-bono-alquiler-joven/"><img width="2560" height="1707" alt="Alquiler - Arrendatario - Alquila - Vivienda - Piso - EvaSola-2" data-src="https://www.granadadigital.es/wp-content/uploads/2022/03/Alquiler-Arrendatario-Alquila-Vivienda-Piso-EvaSola-2-scaled.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/03/Alquiler-Arrendatario-Alquila-Vivienda-Piso-EvaSola-2-scaled.jpg" width="2560" height="1707" alt="Alquiler - Arrendatario - Alquila - Vivienda - Piso - EvaSola-2"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Andalucía supera las 9.400 solicitudes del Bono Alquiler Joven</span></a></li><li id="menu-item-289609-post-553712" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289609 ubermenu-item-289609-post-553712 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/embalses-andaluces-situan-214-capacidad-siete-puntos-debajo-ano-pasado/"><img width="1500" height="1000" alt="EMBALSE PANTANO CUBILLAS SEQUIA AGUA - Miguel Lopez-4" data-src="https://www.granadadigital.es/wp-content/uploads/2022/08/EMBALSE-PANTANO-CUBILLAS-SEQUIA-AGUA-Miguel-Lopez-4.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/08/EMBALSE-PANTANO-CUBILLAS-SEQUIA-AGUA-Miguel-Lopez-4.jpg" width="1500" height="1000" alt="EMBALSE PANTANO CUBILLAS SEQUIA AGUA - Miguel Lopez-4"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Los embalses andaluces se sitúan al 21,4% de su capacidad, siete puntos por debajo del año pasado</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-289609-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289609-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-289609-col-1 ubermenu-submenu-type-stack"><li id="menu-item-289609-post-553644" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289609 ubermenu-item-289609-post-553644 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/junta-recibe-mas-5-500-solicitudes-bono-alquiler-joven-subsanar-incidencias/"><img width="1200" height="800" alt="La Junta recibe más de 5.500 solicitudes para el Bono Alquiler Joven tras &quot;subsanar&quot; las incidencias del primer día" data-src="https://www.granadadigital.es/wp-content/uploads/2022/11/viviendas-alquiler-junta-de-andalucia.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/11/viviendas-alquiler-junta-de-andalucia.jpg" width="1200" height="800" alt="La Junta recibe más de 5.500 solicitudes para el Bono Alquiler Joven tras &quot;subsanar&quot; las incidencias del primer día"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">La Junta recibe más de 5.500 solicitudes para el Bono Alquiler Joven tras "subsanar" las incidencias del primer día</span></a></li><li id="menu-item-289609-post-553476" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289609 ubermenu-item-289609-post-553476 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/audiencia-da-diez-dias-grinan-ingreso-voluntario-prision/"><img width="1920" height="1442" alt="fotonoticia_20221115142639_1920" data-src="https://www.granadadigital.es/wp-content/uploads/2022/11/fotonoticia_20221115142639_1920.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/11/fotonoticia_20221115142639_1920.jpg" width="1920" height="1442" alt="fotonoticia_20221115142639_1920"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">La Audiencia da diez días a Griñán para su ingreso voluntario en prisión</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-289609-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289609-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-289609-col-2 ubermenu-submenu-type-stack"><li id="menu-item-289609-post-553427" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289609 ubermenu-item-289609-post-553427 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/junta-oferta-cursos-profesionalizacion-vestuario-escenico-escenografia-granada/"><img width="2560" height="1707" alt="Hamletmachine. Foto_Antonio Navarro-1" data-src="https://www.granadadigital.es/wp-content/uploads/2022/11/Hamletmachine.-Foto_Antonio-Navarro-1-scaled.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/11/Hamletmachine.-Foto_Antonio-Navarro-1-scaled.jpg" width="2560" height="1707" alt="Hamletmachine. Foto_Antonio Navarro-1"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">La Junta oferta cursos de profesionalización de vestuario escénico y escenografía en Granada</span></a></li><li id="menu-item-289609-post-553385" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289609 ubermenu-item-289609-post-553385 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/chaves-grinan-recogen-audiencia-notificacion-condena-inhabilitacion-ere/"><img width="1200" height="929" alt="chaves y griñan" data-src="https://www.granadadigital.es/wp-content/uploads/2019/11/chaves-y-griñan.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2019/11/chaves-y-griñan.jpg" width="1200" height="929" alt="chaves y griñan"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Chaves y Griñán recogen en la Audiencia la notificación de la condena de inhabilitación por los ERE</span></a></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-289574" class="ubermenu-tab ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-289574 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#"><span class="ubermenu-target-title ubermenu-target-text">Canales</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-289574 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel"><li class=" ubermenu-autocolumn menu-item-289574-col-0 ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289574-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-289574-col-0 ubermenu-submenu-type-stack"><li id="menu-item-407829" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-407829 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-center canales-menu" href="https://www.granadadigital.es/seccion/granada-sostenible/"><img width="164" height="156" alt="granada-green-nuevo" data-src="https://www.granadadigital.es/wp-content/uploads/2020/11/granada-green-nuevo.png" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2020/11/granada-green-nuevo.png" width="164" height="156" alt="granada-green-nuevo"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Granada Sostenible</span></a></li><li id="menu-item-482700" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-482700 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-center canales-menu" href="https://www.granadadigital.es/seccion/sierra-nevada/"><img width="164" height="156" alt="Mesa de trabajo 2" data-src="https://www.granadadigital.es/wp-content/uploads/2021/11/Mesa-de-trabajo-2.png" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2021/11/Mesa-de-trabajo-2.png" width="164" height="156" alt="Mesa de trabajo 2"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Sierra Nevada</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-289574-col-1 ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289574-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-289574-col-1 ubermenu-submenu-type-stack"><li id="menu-item-523686" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-523686 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-center canales-menu" href="https://www.granadadigital.es/seccion/tecnologia-innovacion/"><img width="164" height="156" alt="Canal Tecnológico_164x156" data-src="https://www.granadadigital.es/wp-content/uploads/2022/05/Canal-Tecnologico_164x156.png" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/05/Canal-Tecnologico_164x156.png" width="164" height="156" alt="Canal Tecnológico_164x156"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Tecnología e Innovación</span></a></li><li id="menu-item-552912" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-552912 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-center canales-menu" href="https://www.granadadigital.es/seccion/gastro/"><img width="164" height="156" alt="Canal Gastronomia164x156" data-src="https://www.granadadigital.es/wp-content/uploads/2022/11/Canal-Gastronomia164x156.png" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/11/Canal-Gastronomia164x156.png" width="164" height="156" alt="Canal Gastronomia164x156"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Gastronomía</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-289574-col-2 ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289574-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-289574-col-2 ubermenu-submenu-type-stack"><li id="menu-item-508914" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-508914 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-center canales-menu" href="https://www.granadadigital.es/seccion/semana-santa/"><img width="164" height="156" alt="boton canal" data-src="https://www.granadadigital.es/wp-content/uploads/2022/03/boton-canal.png" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/03/boton-canal.png" width="164" height="156" alt="boton canal"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Semana Santa</span></a></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-434233" class="ubermenu-tab ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-has-children ubermenu-item-434233 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/coronavirus-granada/"><span class="ubermenu-target-title ubermenu-target-text">Coronavirus</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-434233 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel"><li class=" ubermenu-autocolumn menu-item-434240-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-434240-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-434240-col-0 ubermenu-submenu-type-stack"><li id="menu-item-434240-post-553497" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-434240 ubermenu-item-434240-post-553497 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/covid-19-deja-tres-fallecidos-provincia-ultima-semana/"><img width="1500" height="1000" alt="FOTOS Mascarillas (7)" data-src="https://www.granadadigital.es/wp-content/uploads/2022/01/FOTOS-Mascarillas-7.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img   width="1500" height="1000" alt="FOTOS Mascarillas (7)" data-src="https://www.granadadigital.es/wp-content/uploads/2022/01/FOTOS-Mascarillas-7.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/01/FOTOS-Mascarillas-7.jpg" width="1500" height="1000" alt="FOTOS Mascarillas (7)"  /></noscript></noscript><span class="ubermenu-target-title ubermenu-target-text">El Covid-19 deja tres fallecidos en la provincia en la última semana</span></a></li><li id="menu-item-434240-post-552219" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-434240 ubermenu-item-434240-post-552219 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/granada-registra-249-positivos-un-fallecido-covid-19-primera-semana-noviembre-2022/"><img width="1500" height="1000" alt="HOSPITALES CIUDADANIA FINAL DE AÑO 2021 GRANADA COVID MASCARILLAS AGLOMERACION DISTANCIA MEDIDAS - Dani B-2" data-src="https://www.granadadigital.es/wp-content/uploads/2022/01/HOSPITALES-CIUDADANIA-FINAL-DE-ANO-2021-GRANADA-COVID-MASCARILLAS-AGLOMERACION-DISTANCIA-MEDIDAS-Dani-B-2.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/01/HOSPITALES-CIUDADANIA-FINAL-DE-ANO-2021-GRANADA-COVID-MASCARILLAS-AGLOMERACION-DISTANCIA-MEDIDAS-Dani-B-2.jpg" width="1500" height="1000" alt="HOSPITALES CIUDADANIA FINAL DE AÑO 2021 GRANADA COVID MASCARILLAS AGLOMERACION DISTANCIA MEDIDAS - Dani B-2"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Granada registra 249 positivos y un fallecido por Covid-19 en la primera semana de noviembre</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-434240-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-434240-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-434240-col-1 ubermenu-submenu-type-stack"><li id="menu-item-434240-post-551332" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-434240 ubermenu-item-434240-post-551332 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/granada-notifica-cuatro-fallecidos-covid-19-ultima-semana/"><img width="1500" height="1000" alt="Fotos de archivo Hospital Carlos Gijon_-13" data-src="https://www.granadadigital.es/wp-content/uploads/2021/08/Fotos-de-archivo-Hospital-Carlos-Gijon_-13.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2021/08/Fotos-de-archivo-Hospital-Carlos-Gijon_-13.jpg" width="1500" height="1000" alt="Fotos de archivo Hospital Carlos Gijon_-13"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Granada notifica cuatro fallecidos por Covid-19 en la última semana</span></a></li><li id="menu-item-434240-post-550441" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-434240 ubermenu-item-434240-post-550441 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/asi-sera-campana-gripe-covid-19-proximos-meses/"><img width="1500" height="1000" alt="FOTOS Mascarillas (7)" data-src="https://www.granadadigital.es/wp-content/uploads/2022/01/FOTOS-Mascarillas-7.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img   width="1500" height="1000" alt="FOTOS Mascarillas (7)" data-src="https://www.granadadigital.es/wp-content/uploads/2022/01/FOTOS-Mascarillas-7.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/01/FOTOS-Mascarillas-7.jpg" width="1500" height="1000" alt="FOTOS Mascarillas (7)"  /></noscript></noscript><span class="ubermenu-target-title ubermenu-target-text">Así será la campaña de gripe y de Covid-19 de los próximos meses</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-434240-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-434240-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-434240-col-2 ubermenu-submenu-type-stack"><li id="menu-item-434240-post-550230" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-434240 ubermenu-item-434240-post-550230 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/granada-registra-274-nuevos-contagios-covid-19-semana-octubre-2022/"><img width="2560" height="1707" alt="16032022- Hospitales - Coronavirus - Covid - Urgencias- Virgen de las Nieves - EvaSola-4" data-src="https://www.granadadigital.es/wp-content/uploads/2022/03/16032022-Hospitales-Coronavirus-Covid-Urgencias-Virgen-de-las-Nieves-EvaSola-4-scaled.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/03/16032022-Hospitales-Coronavirus-Covid-Urgencias-Virgen-de-las-Nieves-EvaSola-4-scaled.jpg" width="2560" height="1707" alt="16032022- Hospitales - Coronavirus - Covid - Urgencias- Virgen de las Nieves - EvaSola-4"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Granada registra 274 nuevos contagios de Covid-19 en la última semana</span></a></li><li id="menu-item-434240-post-549917" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-434240 ubermenu-item-434240-post-549917 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/andalucia-inicia-vacunacion-segunda-dosis-recuerdo-covid-19-mayores-60-anos/"><img width="1080" height="720" alt="vacuna-covid-coronavirus-ugr(1)" data-src="https://www.granadadigital.es/wp-content/uploads/2022/07/vacuna-covid-coronavirus-ugr1.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/07/vacuna-covid-coronavirus-ugr1.jpg" width="1080" height="720" alt="vacuna-covid-coronavirus-ugr(1)"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Andalucía inicia este lunes la vacunación de la segunda dosis de recuerdo de Covid-19 a mayores de 60 años</span></a></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li></ul></nav>

<a class="header-logo-movil" href="https://www.granadadigital.es/">
<img alt="Granada Digital" data-src="https://www.granadadigital.es/wp-content/themes/b4st-gd/theme/img/granada-digital.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Granada Digital" data-src="https://www.granadadigital.es/wp-content/themes/b4st-gd/theme/img/granada-digital.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.granadadigital.es/wp-content/themes/b4st-gd/theme/img/granada-digital.png" alt="Granada Digital"></noscript></noscript>
</a>
<a class="btn btn-primary ico-search-header" data-toggle="collapse" href="#collapseExample" role="button" aria-expanded="false" aria-controls="collapseExample">
<i class="fas fa-search"></i>
<i class="far fa-times-circle"></i>
</a>
<div class="collapse search-box" id="collapseExample">
<form class="form-inline mb-3" role="search" method="get" id="searchform" action="https://www.granadadigital.es/">
<input class="form-control mr-sm-1" type="text" value="" placeholder="Search..." name="s" id="s" />
<button type="submit" id="searchsubmit" value="Search" class="btn btn-primary"><i class="fas fa-search"></i></button>
</form> </div>
</nav>
</div>

<div class="sticky-top mobil-menu">
<a class="shiftnav-toggle shiftnav-toggle-button" data-shiftnav-target="shiftnav-main"><i class="fa fa-bars"></i></a>
<a class="header-logo-movil" href="https://www.granadadigital.es/">
<img alt="Granada Digital" data-src="https://www.granadadigital.es/wp-content/themes/b4st-gd/theme/img/granada-digital.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Granada Digital" data-src="https://www.granadadigital.es/wp-content/themes/b4st-gd/theme/img/granada-digital.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.granadadigital.es/wp-content/themes/b4st-gd/theme/img/granada-digital.png" alt="Granada Digital"></noscript></noscript>
</a>
<a class="btn btn-primary ico-search-header" data-toggle="collapse" href="#collapseExample" role="button" aria-expanded="false" aria-controls="collapseExample">
<i class="fas fa-search"></i>
<i class="far fa-times-circle"></i>
</a>
<div class="collapse search-box" id="collapseExample">
<form class="form-inline mb-3" role="search" method="get" id="searchform" action="https://www.granadadigital.es/">
<input class="form-control mr-sm-1" type="text" value="" placeholder="Search..." name="s" id="s" />
<button type="submit" id="searchsubmit" value="Search" class="btn btn-primary"><i class="fas fa-search"></i></button>
</form> </div>
</div>
<div id="contenido_caliente" class="container hidden-xs hidden-sm">
<div class="row">
<div class="col">
<div id="mtphr-dnt-151543" class="mtphr-dnt mtphr-dnt-151543 mtphr-dnt-posts mtphr-dnt-scroll mtphr-dnt-scroll-left"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container" style="padding-top:12px;padding-bottom:12px;"><div class="mtphr-dnt-tick-contents"><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-554229 mtphr-dnt-post-type-post mtphr-dnt-post-category-sin-categoria mtphr-dnt-post-post_tag-agenda-cultural-granada mtphr-dnt-post-post_tag-auditorio-manuel-de-falla mtphr-dnt-post-seccion-cultura mtphr-dnt-post-seccion-granada mtphr-dnt-post-destacado-cultura-1"><class="mtphr-dnt-posts-title"><a href="https://www.granadadigital.es/claudio-carbo-protagonista-piano-con-sabor-auditorio-manuel-de-falla-20-noviembre/">Claudio Carbó, protagonista de 'Piano con sabor' en el Auditorio Manuel de Falla este domingo</a></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-554149 mtphr-dnt-post-type-post mtphr-dnt-post-category-sin-categoria mtphr-dnt-post-post_tag-cultura-granada mtphr-dnt-post-post_tag-escuela-de-arte-de-granada mtphr-dnt-post-post_tag-pasarela mtphr-dnt-post-seccion-cultura mtphr-dnt-post-seccion-granada mtphr-dnt-post-destacado-portada-2"><class="mtphr-dnt-posts-title"><a href="https://www.granadadigital.es/pasarela-fortuny-muestra-resultado-proyecto-innovacion-educativa-escuela-arte-granada/">La Pasarela Fortuny muestra el resultado de un proyecto de innovación educativa de la Escuela de Arte</a></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-553138 mtphr-dnt-post-type-post mtphr-dnt-post-category-sin-categoria mtphr-dnt-post-post_tag-educacion mtphr-dnt-post-post_tag-estudiantes mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-universidad-de-granada mtphr-dnt-post-seccion-granada mtphr-dnt-post-destacado-portada-1"><class="mtphr-dnt-posts-title"><a href="https://www.granadadigital.es/granada-alternativa-grandes-ciudades-estudiantes/">Granada, una alternativa a las grandes ciudades para los estudiantes</a></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-554216 mtphr-dnt-post-type-post mtphr-dnt-post-category-sin-categoria mtphr-dnt-post-post_tag-albacete-balompie mtphr-dnt-post-post_tag-deportes-2 mtphr-dnt-post-post_tag-futbol mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-granada-cf mtphr-dnt-post-post_tag-laliga mtphr-dnt-post-post_tag-laliga-smartbank mtphr-dnt-post-post_tag-paco-lopez mtphr-dnt-post-post_tag-segunda-division mtphr-dnt-post-seccion-deportes mtphr-dnt-post-seccion-granada-cf mtphr-dnt-post-destacado-destacado-1"><class="mtphr-dnt-posts-title"><a href="https://www.granadadigital.es/granada-cf-albacete-previa-carmenes-pone-cara-paco-lopez/">Los Cármenes le pone cara al Granada de Paco López</a></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-554145 mtphr-dnt-post-type-post mtphr-dnt-post-category-sin-categoria mtphr-dnt-post-post_tag-marea-amarilla mtphr-dnt-post-post_tag-soterramiento mtphr-dnt-post-seccion-granada mtphr-dnt-post-destacado-destacado-2"><class="mtphr-dnt-posts-title"><a href="https://www.granadadigital.es/marea-amarilla-convoca-concentraciones-soterramiento-tren-granada/">Marea Amarilla convoca concentraciones para viernes y sábado por el soterramiento del tren</a></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-554155 mtphr-dnt-post-type-post mtphr-dnt-post-category-sin-categoria mtphr-dnt-post-post_tag-hbo mtphr-dnt-post-post_tag-series mtphr-dnt-post-seccion-cultura mtphr-dnt-post-destacado-portada-3"><class="mtphr-dnt-posts-title"><a href="https://www.granadadigital.es/exito-estreno-pobre-diablo-serie-animacion-adultos-hbo-realizada-granada/">Éxito en el estreno de ‘Pobre diablo’, la serie de animación para adultos de HBO realizada en Granada</a></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-554128 mtphr-dnt-post-type-post mtphr-dnt-post-category-sin-categoria mtphr-dnt-post-post_tag-deportes-2 mtphr-dnt-post-post_tag-futbol mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-granada-cf mtphr-dnt-post-post_tag-paco-lopez mtphr-dnt-post-post_tag-twitch mtphr-dnt-post-seccion-deportes mtphr-dnt-post-seccion-granada-cf mtphr-dnt-post-seccion-twitch mtphr-dnt-post-seccion-videos-red-gd mtphr-dnt-post-destacado-destacado-4"><class="mtphr-dnt-posts-title"><a href="https://www.granadadigital.es/la-tertulia-futbolistica-analiza-el-debut-de-paco-lopez-al-frente-del-granada-cf-en-liga/">La Tertulia futbolística analiza el debut de Paco López al frente del Granada CF en Liga</a></div></div></div></div></div></div> </div>
</div>
</div>
<main id="main" class="container">
<div class="row">
<div class="col-md-12">
<div id="content" role="main" class="">
<script type="text/javascript" class="teads" src="//a.teads.tv/page/84195/tag" async="true"></script>
<article role="article" id="post_554229" class="single-new post-554229 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria tag-agenda-cultural-granada tag-auditorio-manuel-de-falla seccion-cultura seccion-granada">
<section>
<div class="container">
<div class="row publi-border">
<div class="col-md-12 publicidad-item">
<div id="single-1" class="publi-content"></div>
</div>
</div>
</div>
</section>
<div class="single-new-category">
<a href="https://www.granadadigital.es/seccion/cultura/" rel="tag">Cultura</a>,<a href="https://www.granadadigital.es/seccion/granada/" rel="tag">Granada</a> </div>
<header class="single-new-header">
<h1 class="single-title">Claudio Carbó, protagonista de 'Piano con sabor' en el Auditorio Manuel de Falla este domingo</h1>
<h2 class="single-subtitle">Las entradas para este espectáculo ya están a la venta en redentradas.com y en la Taquilla del Teatro Isabel la Católica</h2>
<section>
<div class="container">
<div class="row publi-border">
<div class="col-md-12 publicidad-item">
<div id="single-2" class="publi-content">
<div class='code-block code-block-default code-block-34 ai-viewport-1 ai-viewport-2'>

<ins data-revive-zoneid="34" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div>
</div>
</div>
</div>
</div>
</section>
</header>
<section>
<div class="single-new-img">
<figure>
<img width="1010" height="673" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-new-img-l size-new-img-l wp-post-image lazyload" alt="claudio carbo pianista" sizes="(max-width: 1010px) 100vw, 1010px" data-src="https://www.granadadigital.es/wp-content/uploads/2022/11/claudio-carbo-pianista-1010x673.jpg" data-srcset="https://www.granadadigital.es/wp-content/uploads/2022/11/claudio-carbo-pianista-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2022/11/claudio-carbo-pianista-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2022/11/claudio-carbo-pianista-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2022/11/claudio-carbo-pianista-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2022/11/claudio-carbo-pianista-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2022/11/claudio-carbo-pianista-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2022/11/claudio-carbo-pianista-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2022/11/claudio-carbo-pianista-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2022/11/claudio-carbo-pianista-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2022/11/claudio-carbo-pianista.jpg 1200w">
<figcaption class="caption wp-caption-text">
El pianista Claudio Carbó actuará en el Auditorio Manuel de Falla | Foto: Web oficial de Claudio Carbó </figcaption>
</figure>
</div>
<div class="row single-new-content">
<div class="col-md-8 content-left">
<div class="single-new-header-meta text-muted">
<div class="single-new-date-author">
<span class="single-new-date"><time class="entry-date published" datetime="2022-11-18T09:23:18+01:00">18/11/2022 09:23</time> </span>
<span class="single-new-author"><span class="single-new-avatar"><img data-del="avatar" height='96' width='96' data-src="https://www.granadadigital.es/wp-content/uploads/2021/02/Mesa-de-trabajo-3-150x150.png" class="avatar pp-user-avatar avatar-96 photo  lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img data-del="avatar" src='https://www.granadadigital.es/wp-content/uploads/2021/02/Mesa-de-trabajo-3-150x150.png' class='avatar pp-user-avatar avatar-96 photo ' height='96' width='96'/></noscript></span>Gabinete</span>
</div>
<span class="single-new-header-comments"> <i class="far fa-comment"></i> 0</div>
<div class="single-new-content">
<div class="shareaholic-canvas" data-app="share_buttons" data-app-id-name="post_above_content"></div>
<section>
<div class="container">
<div class="row publicidad">
<div class="col-md-12 publicidad-item">
<div id="single-after-content" class="publi-content">
<div class='code-block code-block-default code-block-35'>

<ins data-revive-zoneid="18" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.granadadigital.es/claudio-carbo-protagonista-piano-con-sabor-auditorio-manuel-de-falla-20-noviembre/" data-a2a-title="Claudio Carbó, protagonista de &#039;Piano con sabor&#039; en el Auditorio Manuel de Falla este domingo"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.granadadigital.es%2Fclaudio-carbo-protagonista-piano-con-sabor-auditorio-manuel-de-falla-20-noviembre%2F&amp;linkname=Claudio%20Carb%C3%B3%2C%20protagonista%20de%20%27Piano%20con%20sabor%27%20en%20el%20Auditorio%20Manuel%20de%20Falla%20este%20domingo" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.granadadigital.es%2Fclaudio-carbo-protagonista-piano-con-sabor-auditorio-manuel-de-falla-20-noviembre%2F&amp;linkname=Claudio%20Carb%C3%B3%2C%20protagonista%20de%20%27Piano%20con%20sabor%27%20en%20el%20Auditorio%20Manuel%20de%20Falla%20este%20domingo" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.granadadigital.es%2Fclaudio-carbo-protagonista-piano-con-sabor-auditorio-manuel-de-falla-20-noviembre%2F&amp;linkname=Claudio%20Carb%C3%B3%2C%20protagonista%20de%20%27Piano%20con%20sabor%27%20en%20el%20Auditorio%20Manuel%20de%20Falla%20este%20domingo" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.granadadigital.es%2Fclaudio-carbo-protagonista-piano-con-sabor-auditorio-manuel-de-falla-20-noviembre%2F&amp;linkname=Claudio%20Carb%C3%B3%2C%20protagonista%20de%20%27Piano%20con%20sabor%27%20en%20el%20Auditorio%20Manuel%20de%20Falla%20este%20domingo" title="LinkedIn" rel="nofollow noopener" target="_blank"></a></div></div><p>Este domingo 20 de noviembre vuelve 'Piano con sabor'. El protagonista de esta edición es Claudio Carbó, que actuará en un bonito concierto enmarcado dentro de los XXVIII Encuentros Manuel de Falla.</p><div class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-76 ai-viewport-1 ai-viewport-2'>

<ins data-revive-zoneid="48" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div>
<div class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-3 ai-viewport-3'>

<ins data-revive-zoneid="57" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div>
<p>Las entradas para todos los conciertos están disponibles en la web redentradas.com y en la Taquilla del Teatro Municipal Isabel la Católica y, como es habitual, una hora antes del inicio de cada concierto en la taquilla del propio Auditorio Manuel de Falla.</p><div class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-81 ai-viewport-1 ai-viewport-2'>

<ins data-revive-zoneid="106" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div>
<div class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-6 ai-viewport-3'>

<ins data-revive-zoneid="81" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div>
<p>El sello discográfico granadino IBS Classical es socio en este proyecto, que también apoya la Fundación Caja Rural de Granada con la programación de este centro cultural.</p><div class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-40 ai-viewport-1 ai-viewport-2'>

<ins data-revive-zoneid="36" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script>
</div>
<div class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-36 ai-viewport-3'>

<ins data-revive-zoneid="19" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div>
<p>El “sabor” en esta edición se disfruta gracias a dos empresas granadinas, Bodegas Muñana y Tradiciona Meat, que al finalizar el concierto ofrecerán una degustación de vino y un aperitivo de embutidos.</p><div class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-48 ai-viewport-1 ai-viewport-2'>

<ins data-revive-zoneid="107" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div>
<div class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-4 ai-viewport-3'>

<ins data-revive-zoneid="60" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div>
<p>Claudio Carbó, que nació en Beniarjó (Valencia), comenzó su formación musical a los seis años, con su padre. Posteriormente estudió con Carmen Pérez Blanquer y Fernando Puchol en los Conservatorios Superiores de Música de Valencia y Madrid, donde obtuvo las más altas calificaciones, así como los Premios de Honor Fin de Grado y Carrera. En la Escuela Superior de Música Reina Sofía estudió con Dimitri Bashkirov, Anatoli Povzoun y Galina Egyazarova y obtuvo las menciones de Alumno más Sobresaliente de la Cátedras de Piano y Música de Cámara bajo la dirección de Marta Gulyas.</p><div class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-71 ai-viewport-3'>

<ins data-revive-zoneid="112" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div>
<div class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-7 ai-viewport-1 ai-viewport-2'>

<ins data-revive-zoneid="86" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div>
<p>Continuó sus estudios en el Richard-Strauss-Konservatorium de Munich con el profesor Vadim Suchanov, en la Hochschule für Musik und Theater de Munich y en el Conservatorio Tchaikovsky con la pianista Elisso Virsaladze. Junto al repertorio para piano, desarrolló una amplia labor camerística y relacionada con el mundo del lied. Claudio Carbó recibió clases magistrales de L. Fleisher, Alicia de Larrocha, V. Margulis, K.- U. Schnabel, J. Achúcarro, A. Schiff y F. Rados, entre otros. Obtuvo diversos premios en certámenes nacionales e internacionales, como el segundo premio en el IX Concurso Internacional de Piano Fundación Guerrero y el primer premio en el III Concurso de Piano 'Antón García Abril'. Participó en diferentes Festivales Internacionales de Música ofreciendo además numerosos recitales y conciertos con orquesta en España, así como en Alemania, Austria, Escocia, Francia, Italia, Portugal, República Checa, Rusia, Serbia, Suiza, Venezuela... Cabe destacar su gira de conciertos por Oriente Medio (Egipto, Líbano, Siria y Jordania) e Italia (Roma, Milán, Nápoles y Catania) con un programa de música española clásica y contemporánea.</p>
<p>Realizó el estreno mundial del 'Concierto Latino' para piano y orquesta de Gerardo Gerulewicz y el estreno oficial del ciclo 'Microprimaveras' de Antón García Abril. Claudio Cargó publicó en 2017 un CD monográfico con obras del compositor turolense y el estreno discográfico de 'Baladas de otoño'. Compaginó su labor docente en el Conservatorio Profesional de Música Josep Climent de Oliva con la realización de diferentes monográficos pianísticos dedicados a Albéniz, Chopin, Schumann, Liszt, Debussy, Gerulewicz, Lawson y sus proyectos 'La música, expresión de amor' (2014), 'Piano místico: en el Centenario de Sta. Teresa de Jesús' (2015) o 'Letras sonoras para Shakespeare y Cervantes' (2016), donde se fusiona la obra musical de autores clave del piano universal con contenidos literarios, que encuentran en el sonido la elevación que las palabras evocan.</p>
</div>
<div class="post-tags">
<span class="label">Etiquetas</span>
<a href="https://www.granadadigital.es/tag/agenda-cultural-granada/" rel="tag">agenda cultural granada</a>, <a href="https://www.granadadigital.es/tag/auditorio-manuel-de-falla/" rel="tag">auditorio manuel de falla</a> </div>
<section class="single-new-related">
<h2 class="related-title">
Relacionadas	</h2>
<div class="row">
<div class="horizontal item col-md-6">
<article role="article" id="post_554149" class="list-news post-554149 post type-post status-publish format-standard has-post-thumbnail hentry">
<figure>
<a href="#" data-gallery="gallery_554149" class="gallery-run">
<img width="143" height="95" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-new-img-xs size-new-img-xs wp-post-image lazyload" alt="" sizes="(max-width: 143px) 100vw, 143px" data-src="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-35-143x95.jpg" data-srcset="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-35-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-35-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-35-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-35-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-35-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-35-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-35-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-35-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-35-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-35.jpg 1500w"> <span class="feature-image icon-gallery"></span>
</a>
<div id="gallery_554149" style="display: none;">
<div class="wpb_gallery wpb_content_element vc_clearfix"><div class="wpb_wrapper"><h2 class="wpb_heading wpb_gallery_heading">Pasarela Fortuny de jóvenes diseñadores</h2><div class="wpb_gallery_slides wpb_flexslider flexslider_fade flexslider" data-interval="3" data-flex_fx="fade"><ul class="slides"><li><a class="prettyphoto" href="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-47-630x420.jpg" data-rel="lightbox-image-cHJldHR5UGhvdG9bcmVsLTU1NDE0OS01NjgzMzM5Nzld" data-rl_title="" data-rl_caption="" title=""><img width="630" height="420" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium lazyload" alt="" sizes="(max-width: 630px) 100vw, 630px" data-src="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-47-630x420.jpg" data-srcset="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-47-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-47-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-47-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-47-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-47-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-47-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-47-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-47-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-47-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-47.jpg 1500w"></a></li><li><a class="prettyphoto" href="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-46-630x420.jpg" data-rel="lightbox-image-cHJldHR5UGhvdG9bcmVsLTU1NDE0OS01NjgzMzM5Nzld" data-rl_title="" data-rl_caption="" title=""><img width="630" height="420" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium lazyload" alt="" sizes="(max-width: 630px) 100vw, 630px" data-src="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-46-630x420.jpg" data-srcset="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-46-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-46-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-46-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-46-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-46-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-46-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-46-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-46-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-46-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-46.jpg 1500w"></a></li><li><a class="prettyphoto" href="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-45-630x420.jpg" data-rel="lightbox-image-cHJldHR5UGhvdG9bcmVsLTU1NDE0OS01NjgzMzM5Nzld" data-rl_title="" data-rl_caption="" title=""><img width="630" height="420" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium lazyload" alt="" sizes="(max-width: 630px) 100vw, 630px" data-src="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-45-630x420.jpg" data-srcset="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-45-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-45-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-45-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-45-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-45-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-45-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-45-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-45-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-45-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-45.jpg 1500w"></a></li><li><a class="prettyphoto" href="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-42-631x420.jpg" data-rel="lightbox-image-cHJldHR5UGhvdG9bcmVsLTU1NDE0OS01NjgzMzM5Nzld" data-rl_title="" data-rl_caption="" title=""><img width="631" height="420" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium lazyload" alt="" sizes="(max-width: 631px) 100vw, 631px" data-src="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-42-631x420.jpg" data-srcset="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-42-631x420.jpg 631w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-42-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-42-316x210.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-42-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-42-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-42-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-42-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-42-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-42-1080x719.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-42.jpg 1500w"></a></li><li><a class="prettyphoto" href="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-43-630x420.jpg" data-rel="lightbox-image-cHJldHR5UGhvdG9bcmVsLTU1NDE0OS01NjgzMzM5Nzld" data-rl_title="" data-rl_caption="" title=""><img width="630" height="420" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium lazyload" alt="" sizes="(max-width: 630px) 100vw, 630px" data-src="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-43-630x420.jpg" data-srcset="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-43-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-43-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-43-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-43-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-43-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-43-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-43-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-43-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-43-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-43.jpg 1500w"></a></li><li><a class="prettyphoto" href="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-41-630x420.jpg" data-rel="lightbox-image-cHJldHR5UGhvdG9bcmVsLTU1NDE0OS01NjgzMzM5Nzld" data-rl_title="" data-rl_caption="" title=""><img width="630" height="420" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium lazyload" alt="" sizes="(max-width: 630px) 100vw, 630px" data-src="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-41-630x420.jpg" data-srcset="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-41-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-41-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-41-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-41-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-41-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-41-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-41-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-41-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-41-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-41.jpg 1500w"></a></li><li><a class="prettyphoto" href="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-44-631x420.jpg" data-rel="lightbox-image-cHJldHR5UGhvdG9bcmVsLTU1NDE0OS01NjgzMzM5Nzld" data-rl_title="" data-rl_caption="" title=""><img width="631" height="420" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium lazyload" alt="" sizes="(max-width: 631px) 100vw, 631px" data-src="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-44-631x420.jpg" data-srcset="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-44-631x420.jpg 631w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-44-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-44-316x210.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-44-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-44-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-44-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-44-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-44-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-44-1080x719.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-44.jpg 1500w"></a></li><li><a class="prettyphoto" href="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-40-630x420.jpg" data-rel="lightbox-image-cHJldHR5UGhvdG9bcmVsLTU1NDE0OS01NjgzMzM5Nzld" data-rl_title="" data-rl_caption="" title=""><img width="630" height="420" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium lazyload" alt="" sizes="(max-width: 630px) 100vw, 630px" data-src="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-40-630x420.jpg" data-srcset="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-40-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-40-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-40-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-40-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-40-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-40-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-40-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-40-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-40-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-40.jpg 1500w"></a></li><li><a class="prettyphoto" href="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-37-630x420.jpg" data-rel="lightbox-image-cHJldHR5UGhvdG9bcmVsLTU1NDE0OS01NjgzMzM5Nzld" data-rl_title="" data-rl_caption="" title=""><img width="630" height="420" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium lazyload" alt="" sizes="(max-width: 630px) 100vw, 630px" data-src="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-37-630x420.jpg" data-srcset="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-37-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-37-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-37-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-37-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-37-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-37-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-37-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-37-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-37-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-37.jpg 1500w"></a></li><li><a class="prettyphoto" href="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-39-630x420.jpg" data-rel="lightbox-image-cHJldHR5UGhvdG9bcmVsLTU1NDE0OS01NjgzMzM5Nzld" data-rl_title="" data-rl_caption="" title=""><img width="630" height="420" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium lazyload" alt="" sizes="(max-width: 630px) 100vw, 630px" data-src="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-39-630x420.jpg" data-srcset="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-39-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-39-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-39-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-39-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-39-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-39-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-39-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-39-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-39-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-39.jpg 1500w"></a></li><li><a class="prettyphoto" href="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-36-630x420.jpg" data-rel="lightbox-image-cHJldHR5UGhvdG9bcmVsLTU1NDE0OS01NjgzMzM5Nzld" data-rl_title="" data-rl_caption="" title=""><img width="630" height="420" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium lazyload" alt="" sizes="(max-width: 630px) 100vw, 630px" data-src="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-36-630x420.jpg" data-srcset="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-36-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-36-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-36-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-36-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-36-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-36-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-36-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-36-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-36-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-36.jpg 1500w"></a></li><li><a class="prettyphoto" href="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-38-632x420.jpg" data-rel="lightbox-image-cHJldHR5UGhvdG9bcmVsLTU1NDE0OS01NjgzMzM5Nzld" data-rl_title="" data-rl_caption="" title=""><img width="632" height="420" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium lazyload" alt="" sizes="(max-width: 632px) 100vw, 632px" data-src="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-38-632x420.jpg" data-srcset="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-38-632x420.jpg 632w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-38-1010x671.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-38-316x210.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-38-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-38-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-38-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-38-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-38-226x150.jpg 226w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-38-1080x718.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-38.jpg 1500w"></a></li><li><a class="prettyphoto" href="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-35-1-630x420.jpg" data-rel="lightbox-image-cHJldHR5UGhvdG9bcmVsLTU1NDE0OS01NjgzMzM5Nzld" data-rl_title="" data-rl_caption="" title=""><img width="630" height="420" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium lazyload" alt="" sizes="(max-width: 630px) 100vw, 630px" data-src="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-35-1-630x420.jpg" data-srcset="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-35-1-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-35-1-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-35-1-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-35-1-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-35-1-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-35-1-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-35-1-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-35-1-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-35-1-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-35-1.jpg 1500w"></a></li><li><a class="prettyphoto" href="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-34-630x420.jpg" data-rel="lightbox-image-cHJldHR5UGhvdG9bcmVsLTU1NDE0OS01NjgzMzM5Nzld" data-rl_title="" data-rl_caption="" title=""><img width="630" height="420" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium lazyload" alt="" sizes="(max-width: 630px) 100vw, 630px" data-src="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-34-630x420.jpg" data-srcset="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-34-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-34-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-34-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-34-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-34-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-34-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-34-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-34-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-34-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-34.jpg 1500w"></a></li><li><a class="prettyphoto" href="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-33-631x420.jpg" data-rel="lightbox-image-cHJldHR5UGhvdG9bcmVsLTU1NDE0OS01NjgzMzM5Nzld" data-rl_title="" data-rl_caption="" title=""><img width="631" height="420" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium lazyload" alt="" sizes="(max-width: 631px) 100vw, 631px" data-src="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-33-631x420.jpg" data-srcset="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-33-631x420.jpg 631w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-33-1010x672.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-33-316x210.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-33-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-33-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-33-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-33-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-33-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-33-1080x719.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-33.jpg 1500w"></a></li><li><a class="prettyphoto" href="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-32-631x420.jpg" data-rel="lightbox-image-cHJldHR5UGhvdG9bcmVsLTU1NDE0OS01NjgzMzM5Nzld" data-rl_title="" data-rl_caption="" title=""><img width="631" height="420" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium lazyload" alt="" sizes="(max-width: 631px) 100vw, 631px" data-src="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-32-631x420.jpg" data-srcset="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-32-631x420.jpg 631w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-32-1010x672.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-32-316x210.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-32-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-32-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-32-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-32-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-32-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-32-1080x719.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-32.jpg 1500w"></a></li><li><a class="prettyphoto" href="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-30-630x420.jpg" data-rel="lightbox-image-cHJldHR5UGhvdG9bcmVsLTU1NDE0OS01NjgzMzM5Nzld" data-rl_title="" data-rl_caption="" title=""><img width="630" height="420" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium lazyload" alt="" sizes="(max-width: 630px) 100vw, 630px" data-src="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-30-630x420.jpg" data-srcset="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-30-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-30-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-30-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-30-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-30-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-30-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-30-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-30-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-30-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-30.jpg 1500w"></a></li><li><a class="prettyphoto" href="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-31-630x420.jpg" data-rel="lightbox-image-cHJldHR5UGhvdG9bcmVsLTU1NDE0OS01NjgzMzM5Nzld" data-rl_title="" data-rl_caption="" title=""><img width="630" height="420" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium lazyload" alt="" sizes="(max-width: 630px) 100vw, 630px" data-src="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-31-630x420.jpg" data-srcset="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-31-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-31-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-31-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-31-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-31-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-31-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-31-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-31-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-31-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-31.jpg 1500w"></a></li><li><a class="prettyphoto" href="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-29-631x420.jpg" data-rel="lightbox-image-cHJldHR5UGhvdG9bcmVsLTU1NDE0OS01NjgzMzM5Nzld" data-rl_title="" data-rl_caption="" title=""><img width="631" height="420" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium lazyload" alt="" sizes="(max-width: 631px) 100vw, 631px" data-src="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-29-631x420.jpg" data-srcset="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-29-631x420.jpg 631w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-29-1010x672.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-29-316x210.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-29-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-29-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-29-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-29-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-29-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-29-1080x719.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-29.jpg 1500w"></a></li><li><a class="prettyphoto" href="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-28-630x420.jpg" data-rel="lightbox-image-cHJldHR5UGhvdG9bcmVsLTU1NDE0OS01NjgzMzM5Nzld" data-rl_title="" data-rl_caption="" title=""><img width="630" height="420" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium lazyload" alt="" sizes="(max-width: 630px) 100vw, 630px" data-src="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-28-630x420.jpg" data-srcset="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-28-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-28-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-28-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-28-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-28-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-28-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-28-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-28-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-28-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-28.jpg 1500w"></a></li><li><a class="prettyphoto" href="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-27-630x420.jpg" data-rel="lightbox-image-cHJldHR5UGhvdG9bcmVsLTU1NDE0OS01NjgzMzM5Nzld" data-rl_title="" data-rl_caption="" title=""><img width="630" height="420" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium lazyload" alt="" sizes="(max-width: 630px) 100vw, 630px" data-src="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-27-630x420.jpg" data-srcset="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-27-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-27-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-27-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-27-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-27-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-27-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-27-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-27-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-27-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-27.jpg 1500w"></a></li><li><a class="prettyphoto" href="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-26-630x420.jpg" data-rel="lightbox-image-cHJldHR5UGhvdG9bcmVsLTU1NDE0OS01NjgzMzM5Nzld" data-rl_title="" data-rl_caption="" title=""><img width="630" height="420" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium lazyload" alt="" sizes="(max-width: 630px) 100vw, 630px" data-src="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-26-630x420.jpg" data-srcset="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-26-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-26-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-26-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-26-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-26-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-26-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-26-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-26-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-26-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-26.jpg 1500w"></a></li><li><a class="prettyphoto" href="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-21-629x420.jpg" data-rel="lightbox-image-cHJldHR5UGhvdG9bcmVsLTU1NDE0OS01NjgzMzM5Nzld" data-rl_title="" data-rl_caption="" title=""><img width="629" height="420" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium lazyload" alt="" sizes="(max-width: 629px) 100vw, 629px" data-src="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-21-629x420.jpg" data-srcset="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-21-629x420.jpg 629w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-21-1010x674.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-21-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-21-142x95.jpg 142w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-21-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-21-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-21-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-21-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-21-1080x721.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-21.jpg 1500w"></a></li><li><a class="prettyphoto" href="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-22-630x420.jpg" data-rel="lightbox-image-cHJldHR5UGhvdG9bcmVsLTU1NDE0OS01NjgzMzM5Nzld" data-rl_title="" data-rl_caption="" title=""><img width="630" height="420" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium lazyload" alt="" sizes="(max-width: 630px) 100vw, 630px" data-src="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-22-630x420.jpg" data-srcset="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-22-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-22-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-22-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-22-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-22-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-22-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-22-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-22-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-22-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-22.jpg 1500w"></a></li><li><a class="prettyphoto" href="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-25-630x420.jpg" data-rel="lightbox-image-cHJldHR5UGhvdG9bcmVsLTU1NDE0OS01NjgzMzM5Nzld" data-rl_title="" data-rl_caption="" title=""><img width="630" height="420" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium lazyload" alt="" sizes="(max-width: 630px) 100vw, 630px" data-src="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-25-630x420.jpg" data-srcset="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-25-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-25-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-25-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-25-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-25-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-25-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-25-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-25-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-25-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-25.jpg 1500w"></a></li><li><a class="prettyphoto" href="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-24-630x420.jpg" data-rel="lightbox-image-cHJldHR5UGhvdG9bcmVsLTU1NDE0OS01NjgzMzM5Nzld" data-rl_title="" data-rl_caption="" title=""><img width="630" height="420" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium lazyload" alt="" sizes="(max-width: 630px) 100vw, 630px" data-src="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-24-630x420.jpg" data-srcset="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-24-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-24-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-24-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-24-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-24-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-24-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-24-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-24-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-24-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-24.jpg 1500w"></a></li><li><a class="prettyphoto" href="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-23-630x420.jpg" data-rel="lightbox-image-cHJldHR5UGhvdG9bcmVsLTU1NDE0OS01NjgzMzM5Nzld" data-rl_title="" data-rl_caption="" title=""><img width="630" height="420" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium lazyload" alt="" sizes="(max-width: 630px) 100vw, 630px" data-src="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-23-630x420.jpg" data-srcset="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-23-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-23-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-23-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-23-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-23-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-23-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-23-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-23-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-23-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-23.jpg 1500w"></a></li><li><a class="prettyphoto" href="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-20-630x420.jpg" data-rel="lightbox-image-cHJldHR5UGhvdG9bcmVsLTU1NDE0OS01NjgzMzM5Nzld" data-rl_title="" data-rl_caption="" title=""><img width="630" height="420" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium lazyload" alt="" sizes="(max-width: 630px) 100vw, 630px" data-src="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-20-630x420.jpg" data-srcset="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-20-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-20-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-20-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-20-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-20-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-20-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-20-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-20-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-20-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-20.jpg 1500w"></a></li><li><a class="prettyphoto" href="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-16-630x420.jpg" data-rel="lightbox-image-cHJldHR5UGhvdG9bcmVsLTU1NDE0OS01NjgzMzM5Nzld" data-rl_title="" data-rl_caption="" title=""><img width="630" height="420" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium lazyload" alt="" sizes="(max-width: 630px) 100vw, 630px" data-src="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-16-630x420.jpg" data-srcset="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-16-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-16-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-16-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-16-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-16-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-16-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-16-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-16-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-16-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-16.jpg 1500w"></a></li><li><a class="prettyphoto" href="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-19-630x420.jpg" data-rel="lightbox-image-cHJldHR5UGhvdG9bcmVsLTU1NDE0OS01NjgzMzM5Nzld" data-rl_title="" data-rl_caption="" title=""><img width="630" height="420" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium lazyload" alt="" sizes="(max-width: 630px) 100vw, 630px" data-src="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-19-630x420.jpg" data-srcset="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-19-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-19-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-19-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-19-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-19-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-19-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-19-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-19-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-19-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-19.jpg 1500w"></a></li><li><a class="prettyphoto" href="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-18-630x420.jpg" data-rel="lightbox-image-cHJldHR5UGhvdG9bcmVsLTU1NDE0OS01NjgzMzM5Nzld" data-rl_title="" data-rl_caption="" title=""><img width="630" height="420" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium lazyload" alt="" sizes="(max-width: 630px) 100vw, 630px" data-src="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-18-630x420.jpg" data-srcset="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-18-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-18-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-18-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-18-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-18-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-18-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-18-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-18-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-18-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-18.jpg 1500w"></a></li><li><a class="prettyphoto" href="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-17-630x420.jpg" data-rel="lightbox-image-cHJldHR5UGhvdG9bcmVsLTU1NDE0OS01NjgzMzM5Nzld" data-rl_title="" data-rl_caption="" title=""><img width="630" height="420" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium lazyload" alt="" sizes="(max-width: 630px) 100vw, 630px" data-src="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-17-630x420.jpg" data-srcset="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-17-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-17-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-17-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-17-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-17-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-17-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-17-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-17-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-17-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-17.jpg 1500w"></a></li><li><a class="prettyphoto" href="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-15-630x420.jpg" data-rel="lightbox-image-cHJldHR5UGhvdG9bcmVsLTU1NDE0OS01NjgzMzM5Nzld" data-rl_title="" data-rl_caption="" title=""><img width="630" height="420" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium lazyload" alt="" sizes="(max-width: 630px) 100vw, 630px" data-src="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-15-630x420.jpg" data-srcset="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-15-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-15-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-15-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-15-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-15-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-15-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-15-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-15-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-15-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-15.jpg 1500w"></a></li><li><a class="prettyphoto" href="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-13-630x420.jpg" data-rel="lightbox-image-cHJldHR5UGhvdG9bcmVsLTU1NDE0OS01NjgzMzM5Nzld" data-rl_title="" data-rl_caption="" title=""><img width="630" height="420" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium lazyload" alt="" sizes="(max-width: 630px) 100vw, 630px" data-src="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-13-630x420.jpg" data-srcset="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-13-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-13-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-13-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-13-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-13-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-13-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-13-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-13-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-13-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-13.jpg 1500w"></a></li><li><a class="prettyphoto" href="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-11-630x420.jpg" data-rel="lightbox-image-cHJldHR5UGhvdG9bcmVsLTU1NDE0OS01NjgzMzM5Nzld" data-rl_title="" data-rl_caption="" title=""><img width="630" height="420" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium lazyload" alt="" sizes="(max-width: 630px) 100vw, 630px" data-src="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-11-630x420.jpg" data-srcset="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-11-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-11-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-11-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-11-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-11-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-11-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-11-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-11-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-11-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-11.jpg 1500w"></a></li><li><a class="prettyphoto" href="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-14-631x420.jpg" data-rel="lightbox-image-cHJldHR5UGhvdG9bcmVsLTU1NDE0OS01NjgzMzM5Nzld" data-rl_title="" data-rl_caption="" title=""><img width="631" height="420" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium lazyload" alt="" sizes="(max-width: 631px) 100vw, 631px" data-src="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-14-631x420.jpg" data-srcset="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-14-631x420.jpg 631w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-14-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-14-316x210.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-14-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-14-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-14-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-14-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-14-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-14-1080x719.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-14.jpg 1500w"></a></li><li><a class="prettyphoto" href="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-12-630x420.jpg" data-rel="lightbox-image-cHJldHR5UGhvdG9bcmVsLTU1NDE0OS01NjgzMzM5Nzld" data-rl_title="" data-rl_caption="" title=""><img width="630" height="420" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium lazyload" alt="" sizes="(max-width: 630px) 100vw, 630px" data-src="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-12-630x420.jpg" data-srcset="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-12-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-12-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-12-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-12-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-12-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-12-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-12-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-12-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-12-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-12.jpg 1500w"></a></li><li><a class="prettyphoto" href="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-10-630x420.jpg" data-rel="lightbox-image-cHJldHR5UGhvdG9bcmVsLTU1NDE0OS01NjgzMzM5Nzld" data-rl_title="" data-rl_caption="" title=""><img width="630" height="420" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium lazyload" alt="" sizes="(max-width: 630px) 100vw, 630px" data-src="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-10-630x420.jpg" data-srcset="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-10-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-10-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-10-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-10-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-10-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-10-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-10-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-10-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-10-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-10.jpg 1500w"></a></li><li><a class="prettyphoto" href="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-8-630x420.jpg" data-rel="lightbox-image-cHJldHR5UGhvdG9bcmVsLTU1NDE0OS01NjgzMzM5Nzld" data-rl_title="" data-rl_caption="" title=""><img width="630" height="420" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium lazyload" alt="" sizes="(max-width: 630px) 100vw, 630px" data-src="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-8-630x420.jpg" data-srcset="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-8-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-8-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-8-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-8-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-8-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-8-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-8-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-8-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-8-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-8.jpg 1500w"></a></li><li><a class="prettyphoto" href="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-7-630x420.jpg" data-rel="lightbox-image-cHJldHR5UGhvdG9bcmVsLTU1NDE0OS01NjgzMzM5Nzld" data-rl_title="" data-rl_caption="" title=""><img width="630" height="420" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium lazyload" alt="" sizes="(max-width: 630px) 100vw, 630px" data-src="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-7-630x420.jpg" data-srcset="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-7-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-7-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-7-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-7-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-7-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-7-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-7-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-7-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-7-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-7.jpg 1500w"></a></li><li><a class="prettyphoto" href="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-6-630x420.jpg" data-rel="lightbox-image-cHJldHR5UGhvdG9bcmVsLTU1NDE0OS01NjgzMzM5Nzld" data-rl_title="" data-rl_caption="" title=""><img width="630" height="420" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium lazyload" alt="" sizes="(max-width: 630px) 100vw, 630px" data-src="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-6-630x420.jpg" data-srcset="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-6-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-6-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-6-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-6-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-6-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-6-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-6-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-6-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-6-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-6.jpg 1500w"></a></li><li><a class="prettyphoto" href="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-9-630x420.jpg" data-rel="lightbox-image-cHJldHR5UGhvdG9bcmVsLTU1NDE0OS01NjgzMzM5Nzld" data-rl_title="" data-rl_caption="" title=""><img width="630" height="420" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium lazyload" alt="" sizes="(max-width: 630px) 100vw, 630px" data-src="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-9-630x420.jpg" data-srcset="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-9-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-9-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-9-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-9-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-9-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-9-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-9-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-9-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-9-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-9.jpg 1500w"></a></li><li><a class="prettyphoto" href="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-4-630x420.jpg" data-rel="lightbox-image-cHJldHR5UGhvdG9bcmVsLTU1NDE0OS01NjgzMzM5Nzld" data-rl_title="" data-rl_caption="" title=""><img width="630" height="420" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium lazyload" alt="" sizes="(max-width: 630px) 100vw, 630px" data-src="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-4-630x420.jpg" data-srcset="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-4-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-4-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-4-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-4-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-4-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-4-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-4-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-4-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-4-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-4.jpg 1500w"></a></li><li><a class="prettyphoto" href="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-5-630x420.jpg" data-rel="lightbox-image-cHJldHR5UGhvdG9bcmVsLTU1NDE0OS01NjgzMzM5Nzld" data-rl_title="" data-rl_caption="" title=""><img width="630" height="420" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium lazyload" alt="" sizes="(max-width: 630px) 100vw, 630px" data-src="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-5-630x420.jpg" data-srcset="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-5-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-5-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-5-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-5-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-5-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-5-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-5-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-5-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-5-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-5.jpg 1500w"></a></li><li><a class="prettyphoto" href="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-2-630x420.jpg" data-rel="lightbox-image-cHJldHR5UGhvdG9bcmVsLTU1NDE0OS01NjgzMzM5Nzld" data-rl_title="" data-rl_caption="" title=""><img width="630" height="420" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium lazyload" alt="" sizes="(max-width: 630px) 100vw, 630px" data-src="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-2-630x420.jpg" data-srcset="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-2-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-2-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-2-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-2-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-2-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-2-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-2-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-2-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-2-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-2.jpg 1500w"></a></li><li><a class="prettyphoto" href="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-3-631x420.jpg" data-rel="lightbox-image-cHJldHR5UGhvdG9bcmVsLTU1NDE0OS01NjgzMzM5Nzld" data-rl_title="" data-rl_caption="" title=""><img width="631" height="420" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium lazyload" alt="" sizes="(max-width: 631px) 100vw, 631px" data-src="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-3-631x420.jpg" data-srcset="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-3-631x420.jpg 631w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-3-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-3-316x210.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-3-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-3-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-3-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-3-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-3-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-3-1080x719.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-3.jpg 1500w"></a></li><li><a class="prettyphoto" href="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-1-630x420.jpg" data-rel="lightbox-image-cHJldHR5UGhvdG9bcmVsLTU1NDE0OS01NjgzMzM5Nzld" data-rl_title="" data-rl_caption="" title=""><img width="630" height="420" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium lazyload" alt="" sizes="(max-width: 630px) 100vw, 630px" data-src="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-1-630x420.jpg" data-srcset="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-1-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-1-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-1-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-1-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-1-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-1-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-1-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-1-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-1-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-IX-pasarela-Fortuny-en-el-centro-Federico-Garcia-Lorca-1.jpg 1500w"></a></li></ul></div></div></div> </div>
</figure>
<header>
<div class="lits-category-tag text-uppercase">
<a href="https://www.granadadigital.es/seccion/cultura/" rel="tag">Cultura</a>,<a href="https://www.granadadigital.es/seccion/granada/" rel="tag">Granada</a> </div>
<h2 class="post-title">
<a href="https://www.granadadigital.es/pasarela-fortuny-muestra-resultado-proyecto-innovacion-educativa-escuela-arte-granada/">La Pasarela Fortuny muestra el resultado de un proyecto de innovación educativa de la Escuela de Arte</a>
</h2>
</header>
</article>
</div>
<div class="horizontal item col-md-6">
<article role="article" id="post_554155" class="list-news post-554155 post type-post status-publish format-standard has-post-thumbnail hentry">
<figure>
<img width="143" height="95" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-new-img-xs size-new-img-xs wp-post-image lazyload" alt="" sizes="(max-width: 143px) 100vw, 143px" data-src="https://www.granadadigital.es/wp-content/uploads/2022/11/Joaquin-Reyes-Miguel-Esteban-y-Manuel-Sicilia-durante-el-estreno-de-Pobre-diablo-143x95.jpg" data-srcset="https://www.granadadigital.es/wp-content/uploads/2022/11/Joaquin-Reyes-Miguel-Esteban-y-Manuel-Sicilia-durante-el-estreno-de-Pobre-diablo-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2022/11/Joaquin-Reyes-Miguel-Esteban-y-Manuel-Sicilia-durante-el-estreno-de-Pobre-diablo-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2022/11/Joaquin-Reyes-Miguel-Esteban-y-Manuel-Sicilia-durante-el-estreno-de-Pobre-diablo-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2022/11/Joaquin-Reyes-Miguel-Esteban-y-Manuel-Sicilia-durante-el-estreno-de-Pobre-diablo-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2022/11/Joaquin-Reyes-Miguel-Esteban-y-Manuel-Sicilia-durante-el-estreno-de-Pobre-diablo-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2022/11/Joaquin-Reyes-Miguel-Esteban-y-Manuel-Sicilia-durante-el-estreno-de-Pobre-diablo-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2022/11/Joaquin-Reyes-Miguel-Esteban-y-Manuel-Sicilia-durante-el-estreno-de-Pobre-diablo-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2022/11/Joaquin-Reyes-Miguel-Esteban-y-Manuel-Sicilia-durante-el-estreno-de-Pobre-diablo-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2022/11/Joaquin-Reyes-Miguel-Esteban-y-Manuel-Sicilia-durante-el-estreno-de-Pobre-diablo-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2022/11/Joaquin-Reyes-Miguel-Esteban-y-Manuel-Sicilia-durante-el-estreno-de-Pobre-diablo.jpg 1200w"> </figure>
<header>
<div class="lits-category-tag text-uppercase">
<a href="https://www.granadadigital.es/seccion/cultura/" rel="tag">Cultura</a> </div>
<h2 class="post-title">
<a href="https://www.granadadigital.es/exito-estreno-pobre-diablo-serie-animacion-adultos-hbo-realizada-granada/">Éxito en el estreno de ‘Pobre diablo’, la serie de animación para adultos de HBO realizada en Granada</a>
</h2>
</header>
</article>
</div>
<div class="horizontal item col-md-6">
<article role="article" id="post_554113" class="list-news post-554113 post type-post status-publish format-standard has-post-thumbnail hentry">
<figure>
<img width="143" height="95" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-new-img-xs size-new-img-xs wp-post-image lazyload" alt="" sizes="(max-width: 143px) 100vw, 143px" data-src="https://www.granadadigital.es/wp-content/uploads/2022/11/Jose-Luis-Rojas-en-el-centro-junto-a-la-actriz-Dunia-Rodriguez-y-el-productor-de-El-efecto-Darma-143x95.jpg" data-srcset="https://www.granadadigital.es/wp-content/uploads/2022/11/Jose-Luis-Rojas-en-el-centro-junto-a-la-actriz-Dunia-Rodriguez-y-el-productor-de-El-efecto-Darma-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2022/11/Jose-Luis-Rojas-en-el-centro-junto-a-la-actriz-Dunia-Rodriguez-y-el-productor-de-El-efecto-Darma-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2022/11/Jose-Luis-Rojas-en-el-centro-junto-a-la-actriz-Dunia-Rodriguez-y-el-productor-de-El-efecto-Darma-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2022/11/Jose-Luis-Rojas-en-el-centro-junto-a-la-actriz-Dunia-Rodriguez-y-el-productor-de-El-efecto-Darma-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2022/11/Jose-Luis-Rojas-en-el-centro-junto-a-la-actriz-Dunia-Rodriguez-y-el-productor-de-El-efecto-Darma-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2022/11/Jose-Luis-Rojas-en-el-centro-junto-a-la-actriz-Dunia-Rodriguez-y-el-productor-de-El-efecto-Darma-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2022/11/Jose-Luis-Rojas-en-el-centro-junto-a-la-actriz-Dunia-Rodriguez-y-el-productor-de-El-efecto-Darma-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2022/11/Jose-Luis-Rojas-en-el-centro-junto-a-la-actriz-Dunia-Rodriguez-y-el-productor-de-El-efecto-Darma-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2022/11/Jose-Luis-Rojas-en-el-centro-junto-a-la-actriz-Dunia-Rodriguez-y-el-productor-de-El-efecto-Darma-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2022/11/Jose-Luis-Rojas-en-el-centro-junto-a-la-actriz-Dunia-Rodriguez-y-el-productor-de-El-efecto-Darma.jpg 1200w"> </figure>
<header>
<div class="lits-category-tag text-uppercase">
<a href="https://www.granadadigital.es/seccion/cultura/" rel="tag">Cultura</a> </div>
<h2 class="post-title">
<a href="https://www.granadadigital.es/festival-de-cine-premios-lorca-granada-acoge-estrenos-mundiales-el-efecto-darma-y-benito-perez-bunuel/">El Festival de Cine Premios Lorca de Granada acoge los estrenos mundiales de 'El efecto Darma' y 'Benito Pérez Buñuel'</a>
</h2>
</header>
</article>
</div>
<div class="horizontal item col-md-6">
<article role="article" id="post_554034" class="list-news post-554034 post type-post status-publish format-standard has-post-thumbnail hentry">
<figure>
<img width="146" height="95" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-new-img-xs size-new-img-xs wp-post-image lazyload" alt="El espectáculo La Odisea de Magallanes" sizes="(max-width: 146px) 100vw, 146px" data-src="https://www.granadadigital.es/wp-content/uploads/2022/11/TCS-LaOdiseaDeMagallanes-Elcano__1392_LuisCastillaFoto-146x95.jpg" data-srcset="https://www.granadadigital.es/wp-content/uploads/2022/11/TCS-LaOdiseaDeMagallanes-Elcano__1392_LuisCastillaFoto-146x95.jpg 146w, https://www.granadadigital.es/wp-content/uploads/2022/11/TCS-LaOdiseaDeMagallanes-Elcano__1392_LuisCastillaFoto-647x420.jpg 647w, https://www.granadadigital.es/wp-content/uploads/2022/11/TCS-LaOdiseaDeMagallanes-Elcano__1392_LuisCastillaFoto-1536x997.jpg 1536w, https://www.granadadigital.es/wp-content/uploads/2022/11/TCS-LaOdiseaDeMagallanes-Elcano__1392_LuisCastillaFoto-2048x1330.jpg 2048w, https://www.granadadigital.es/wp-content/uploads/2022/11/TCS-LaOdiseaDeMagallanes-Elcano__1392_LuisCastillaFoto-1010x656.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2022/11/TCS-LaOdiseaDeMagallanes-Elcano__1392_LuisCastillaFoto-316x205.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2022/11/TCS-LaOdiseaDeMagallanes-Elcano__1392_LuisCastillaFoto-108x70.jpg 108w, https://www.granadadigital.es/wp-content/uploads/2022/11/TCS-LaOdiseaDeMagallanes-Elcano__1392_LuisCastillaFoto-100x64.jpg 100w, https://www.granadadigital.es/wp-content/uploads/2022/11/TCS-LaOdiseaDeMagallanes-Elcano__1392_LuisCastillaFoto-240x156.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2022/11/TCS-LaOdiseaDeMagallanes-Elcano__1392_LuisCastillaFoto-231x150.jpg 231w, https://www.granadadigital.es/wp-content/uploads/2022/11/TCS-LaOdiseaDeMagallanes-Elcano__1392_LuisCastillaFoto-1080x701.jpg 1080w"> </figure>
<header>
<div class="lits-category-tag text-uppercase">
<a href="https://www.granadadigital.es/seccion/cultura/" rel="tag">Cultura</a>,<a href="https://www.granadadigital.es/seccion/granada/" rel="tag">Granada</a> </div>
<h2 class="post-title">
<a href="https://www.granadadigital.es/espectaculo-la-odisea-de-magallanes-y-elcano-llega-este-fin-de-semana-teatro-alhambra/">El espectáculo ‘La Odisea de Magallanes y Elcano’ llega este fin de semana al Teatro Alhambra</a>
</h2>
</header>
</article>
</div>
</div>
</section>
</div>

<div class="col-md-4 sidebar-right">
<div id="sidebar" class="sidebar col-md" role="navigation">
<style>
		.rpwe-block ul {
			list-style: none !important;
			margin-left: 0 !important;
			padding-left: 0 !important;
		}

		.rpwe-block li {
			border-bottom: 1px solid #eee;
			margin-bottom: 10px;
			padding-bottom: 10px;
			list-style-type: none;
		}

		.rpwe-block a {
			display: inline !important;
			text-decoration: none;
		}

		.rpwe-block h3 {
			background: none !important;
			clear: none;
			margin-bottom: 0 !important;
			margin-top: 0 !important;
			font-weight: 400;
			font-size: 12px !important;
			line-height: 1.5em;
		}

		.rpwe-thumb {
			border: 1px solid #EEE !important;
			box-shadow: none !important;
			margin: 2px 10px 2px 0;
			padding: 3px !important;
		}

		.rpwe-summary {
			font-size: 12px;
		}

		.rpwe-time {
			color: #bbb;
			font-size: 11px;
		}

		.rpwe-comment {
			color: #bbb;
			font-size: 11px;
			padding-left: 5px;
		}

		.rpwe-alignleft {
			display: inline;
			float: left;
		}

		.rpwe-alignright {
			display: inline;
			float: right;
		}

		.rpwe-aligncenter {
			display: block;
			margin-left: auto;
			margin-right: auto;
		}

		.rpwe-clearfix:before,
		.rpwe-clearfix:after {
			content: "";
			display: table !important;
		}

		.rpwe-clearfix:after {
			clear: both;
		}

		.rpwe-clearfix {
			zoom: 1;
		}
	</style>
<section class="ai_widget-2 ai_widget ai-sticky-widget"><div class='code-block code-block-center code-block-37'>

<ins data-revive-zoneid="20" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script>
</div>
</section><section class="ai_widget-5 ai_widget ai-sticky-widget"><div class='code-block code-block-center code-block-63'>

<ins data-revive-zoneid="84" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div>
</section><section class="ai_widget-6 ai_widget ai-sticky-widget"><div class='code-block code-block-center code-block-64'>

<ins data-revive-zoneid="85" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div>
</section><section class="ai_widget-14 ai_widget ai-sticky-widget"><div class='code-block code-block-center code-block-47'>

<ins data-revive-zoneid="105" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div>
</section><section class="ai_widget-15 ai_widget ai-sticky-widget"><div class='code-block code-block-center code-block-70'>

<ins data-revive-zoneid="111" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div>
</section><section class="ai_widget-12 ai_widget ai-sticky-widget"><div class='code-block code-block-center code-block-43'>
<div id="21391-3"><script src="//ads.themoneytizer.com/s/gen.js?type=3"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=21391&formatId=3"></script></div></div>
</section><section class="ai_widget-16 ai_widget ai-sticky-widget"><div class='code-block code-block-center code-block-75'>
<div id="Granadadigitalmobile_ATF_300x250"></div>
<script type="application/javascript">
    var slmadshb = slmadshb || {};
    slmadshb.que = slmadshb.que || [];
    slmadshb.que.push(function() {
      slmadshb.display("Granadadigitalmobile_ATF_300x250");
    });
  </script></div>
</section><section class="widget_text custom_html-7 widget_custom_html"><div class="textwidget custom-html-widget"><div id="nat_61e147d02e80ee5417c0ea8a"></div></div></section></div>
</div>
</div>
<section class="single-new-related external">

</section>
<div class="row mt-5 border-top pt-3">
<div class="col">
<a href="https://www.granadadigital.es/pasarela-fortuny-muestra-resultado-proyecto-innovacion-educativa-escuela-arte-granada/" rel="prev"><i class="fas fa-fw fa-arrow-left"></i> <br />La Pasarela Fortuny muestra el resultado de un proyecto de innovación educativa de la Escuela de Arte</a> </div>
<div class="col text-right">
</div>
</div>
<br />
<br />

<div id="M643409ScriptRootC1014620"> </div> <script src="https://jsc.adgage.es/g/r/granadadigital.es.1014620.js" async></script>

<br />
<br />
<div id="Granadadigitalmobile_ATF_320x100"></div>
<script type="application/javascript">
    var slmadshb = slmadshb || {};
    slmadshb.que = slmadshb.que || [];
    slmadshb.que.push(function() {
      slmadshb.display("Granadadigitalmobile_ATF_320x100");
    });
  </script>
<br />
<br />
<section class="single-new-comments">
<p class="alert alert-info mt-5">Se el primero en comentar</p>
<section id="respond">
<h3 class="">Deja un comentario</h3>
<p><a rel="nofollow" id="cancel-comment-reply-link" href="/claudio-carbo-protagonista-piano-con-sabor-auditorio-manuel-de-falla-20-noviembre/#respond" style="display:none;">Haz clic aquí para cancelar la respuesta.</a></p>
<form action="https://www.granadadigital.es/wp-comments-post.php" method="post" id="commentform">
<div class="form-group">
<label for="author">Tu nombre <span class="text-muted">(requerido)</span></label>
<input type="text" class="shadow form-control" name="author" id="author" value="" aria-required="true">
</div>
<div class="form-group">
<label for="email">Tu email(requerido, pero no será publicado)&nbsp;<span class="text-muted"></span></label>
<input type="email" class="shadow form-control" name="email" id="email" value="" aria-required="true">
</div>
<div class="form-group">
<label for="comment">Tu comentario</label>
<textarea name="comment" class="shadow form-control" id="comment" rows="8" aria-required="true"></textarea>
</div>
<p><input name="submit" class="btn btn-default" type="submit" id="submit" value="Enviar comentario"></p>
<input type='hidden' name='comment_post_ID' value='554229' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4b41c5e688" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="12" /><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p> </form>
</section>
</section>
<div class="single-new-link-pages">
</div>
</section>
<footer class="mt-5 pt-3">
</div>
</footer>
</article>
</div>
</div>
</div>
</main>
</div> 
<div class="container footer-wrapper">
<div class="row">
<div class="container">
<footer id="footer" class="row">
<div class="footer-content col footer-site-name text-center">
<div class="row">
<div class="col-12">
<li id="text-88" class="widget widget_text"> <div class="textwidget"><p><img class="img-fluid lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Granada Digital" data-src="/wp-content/themes/b4st-gd/img/granada-digital.svg"></p>
<div class="logo-calidad"><a href="https://www.ojdinteractiva.es/medios-digitales#" rel="nofollow"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="/wp-content/uploads/2018/08/logo-OJD-2.png"> </a> Empresa auditada por OJD Interactiva</div>
</div>
</li>
</div>
</div>
<p>&copy; 2022 <a href="https://www.granadadigital.es/">GranadaDigital</a></p>
</div>
<div class="footer-content footer-contact-info col-md-9">
<div class="row">
<div class="col-12">
<li id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="row">
<div class="col-md-4">
<h4>Dirección</h4>
<p>Calle Nécora 10 18015 Granada</p>
</div>
<div class="col-md-4">
<h4>Teléfono</h4>
<p>958278571	</p>
</div>
<div class="col-md-4">
<h4>Whatsapp</h4>
<p>646610085	</p>
</div>
</div></div></li>
</div>
</div>
<div class="separa"></div>
<div class="row">
<div class="col-12">
<li id="text-87" class="widget widget_text"> <div class="textwidget"><div class="row">
<div class="col-md-4">
<h4>Contacto Granadadigital</h4>
<p><a href="/cdn-cgi/l/email-protection#dba9bebfbab8b8b2b4b59bbab5bfbab7aeb8b2bab5b4afb2b8b2baa8f5bea8"><span class="__cf_email__" data-cfemail="057760616466666c6a6b45646b61646970666c646b6a716c666c64762b6076">[email&#160;protected]</span></a></p>
</div>
<div class="col-md-4">
<h4>Trabaja con nosotros</h4>
<p><a href="/cdn-cgi/l/email-protection#27444849534644534867464943464b52444e464948534e444e4654094254"><span class="__cf_email__" data-cfemail="bbd8d4d5cfdad8cfd4fbdad5dfdad7ced8d2dad5d4cfd2d8d2dac895dec8">[email&#160;protected]</span></a></p>
</div>
<div class="col-md-4">
<h4>Publicidad</h4>
<p><a href="/cdn-cgi/l/email-protection#21424e4c44534248404d61404f45404d544248404f4e5548424840520f4452"><span class="__cf_email__" data-cfemail="83e0eceee6f1e0eae2efc3e2ede7e2eff6e0eae2edecf7eae0eae2f0ade6f0">[email&#160;protected]</span></a></p>
</div>
<div class="col-md-4">
<h4>Aviso Legal</h4>
<p><a href="https://www.granadadigital.es/aviso-legal/">Aviso legal</a></p>
</div>
<div class="col-md-4">
<h4>Política de privacidad</h4>
<p><a href="https://www.granadadigital.es/politica-de-privacidad-2/">Política de privacidad</a></p>
</div>
<div class="col-md-4">
<h4>Política de cookies</h4>
<p><a href="https://www.granadadigital.es/politica-de-cookies-2/">Política de cookies</a></p>
</div>
</div>
</div>
</li>
</div>
</div>
</div>
</footer>
<div class="row footer-legal">
<div role="navigation">
<div class="text-91 widget_text col-sm"> <div class="textwidget"><div class="row text-center">
<div class="col"></div>
<div class="col-md-2 text-center"><img class="size-full wp-image-286442 img-fluid lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Miembro Cámara Granada" width="85" height="" data-src="/wp-content/uploads/2019/03/logo-camara-camara-esp-rojo.png"></div>
<div class="col-md-2 text-center"><a href="https://periodistasandalucia.es/registro-medios-digitales-andalucia-romda/medios-inscritos"><img class="size-full wp-image-286411 img-fluid lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Medio inscrito en el ROMDA (Colegio Profesional de Periodistas de Andalucía). Nº: KM3T17S68V)" width="240" height="88" data-src="/wp-content/uploads/2019/02/romda.png"></a></div>
<div class="col-md-2 text-center"><img class="size-full wp-image-28644 img-fluid lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Aje Granada. Jóvenes empresarios" width="216" height="89" data-src="/wp-content/uploads/2019/02/aje-granada-footer.png"></div>
<div class="col-md-2 text-center"><img class="size-full wp-image-28644 img-fluid lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Instituto Andaluz de la Juventud" width="85" height="" data-src="/wp-content/uploads/2019/03/iaj-footer.jpg"></div>
<div class="col"></div>
</div>
</div>
</div><div class="widget_text custom_html-4 widget_custom_html col-sm"><div class="textwidget custom-html-widget"><br /></div></div><div class="text-93 widget_text col-sm"> <div class="textwidget"><p><center><strong>Enlaces Rápidos</strong></center></p>
</div>
</div><div class="nav_menu-3 widget_nav_menu col-sm"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-449649" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-449649"><a href="https://www.granadadigital.es/andalucia-hospitalizados-coronavirus-granada/">Coronavirus Granada</a></li>
<li id="menu-item-449650" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-449650"><a href="https://www.granadadigital.es/grafico-hospitalizaciones-vacunas-covid-andalucia-granada/">Covid Granada</a></li>
<li id="menu-item-437652" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-437652"><a href="https://www.granadadigital.es/tag/que-ver-granada/">Que ver en Granada</a></li>
<li id="menu-item-437627" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-437627"><a href="https://www.granadadigital.es/seccion/granada-cf/">Granada CF</a></li>
<li id="menu-item-437653" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-437653"><a href="https://www.granadadigital.es/tag/terremoto/">Terremotos</a></li>
<li id="menu-item-456854" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-456854"><a href="https://www.granadadigital.es/lectura-pregon-inauguracion-tres-portadas-pistoletazo-salida-corpus-2021/">Corpus 2021</a></li>
<li id="menu-item-456856" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-456856"><a href="https://www.granadadigital.es/nivel-polen-granada-roza-niveles-extremos/">Niveles de polen</a></li>
<li id="menu-item-449651" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-449651"><a href="https://www.granadadigital.es/category/sucesos/">Sucesos Granada</a></li>
</ul></div></div> </div>
<div class="footer-social">
<li id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="rs_pie" title="Twitter Granada Digital" href="https://twitter.com/granadadigital" target="_blank" rel="nofollow noopener noreferrer">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Twitter Granada Digital" title="Twitter Granada Digital" class="lazyload" data-src="/wp-content/uploads/2019/01/ico-twitter.png">
</a>
<a class="rs_pie" title="Facebook Granada Digital" href="https://es-es.facebook.com/GranadaDigital" target="_blank" rel="nofollow noopener noreferrer">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Facebook Granada Digital" title="Facebook Granada Digital" class="lazyload" data-src="/wp-content/uploads/2019/01/ico-facebook.png">
</a>
<a class="rs_pie" title="Youtube Granada Digital" href="https://www.youtube.com/user/GDigitalnoticias" target="_blank" rel="nofollow noopener noreferrer">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Youtube Granada Digital" title="Youtube Granada Digital" class="lazyload" data-src="/wp-content/uploads/2019/01/ico-youtube.png">
</a>
<a class="rs_pie" title="Instagram Granada Digital" href="https://www.instagram.com/granadadigital/" target="_blank" rel="nofollow noopener noreferrer">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Instagram Granada Digital" title="Instagram Granada Digital" class="lazyload" data-src="/wp-content/uploads/2019/01/ico-ig.png">
</a>
<a class="rs_pie" title="Twitch Granada Digital" href="https://www.twitch.tv/granadadigital" target="_blank" rel="nofollow noopener noreferrer">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="" title="" class="lazyload" data-src="wp-content/uploads/2021/10/Twitch.png">
</a></div></li>
<li id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><br /></div></li>
<li id="media_image-3" class="widget widget_media_image"><a href="https://www.granadadigital.es/granadinos-digitales/"><img width="85" height="23" alt="" style="max-width: 100%; height: auto;" data-src="https://www.granadadigital.es/wp-content/uploads/2021/09/Unete.png" class="image wp-image-472290  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="85" height="23"   alt="" style="max-width: 100%; height: auto;" data-src="https://www.granadadigital.es/wp-content/uploads/2021/09/Unete.png" class="image wp-image-472290  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="85" height="23" src="https://www.granadadigital.es/wp-content/uploads/2021/09/Unete.png" class="image wp-image-472290  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></noscript></a></li>
</div>
</div>
</div>
</div>

<div id="divFLRARight" style="display: none;position: absolute;top: 0px;width:310px;height:950px;overflow:hidden;z-index:999;">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://granadadigitaladserver.granadadigital.es/www/delivery/ajs.php':'http://granadadigitaladserver.granadadigital.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=96");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://granadadigitaladserver.granadadigital.es/www/delivery/ck.php?n=a425e6a5&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://granadadigitaladserver.granadadigital.es/www/delivery/avw.php?zoneid=96&cb=INSERT_RANDOM_NUMBER_HERE&n=a425e6a5' border='0' alt='' /></a></noscript></div>
<div id="divFLRALeft" style="display: none;position: absolute;top: 0px;width:310px;height:950px;overflow:hidden;z-index:999;">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://granadadigitaladserver.granadadigital.es/www/delivery/ajs.php':'http://granadadigitaladserver.granadadigital.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=95");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://granadadigitaladserver.granadadigital.es/www/delivery/ck.php?n=a942bc2e&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://granadadigitaladserver.granadadigital.es/www/delivery/avw.php?zoneid=95&cb=INSERT_RANDOM_NUMBER_HERE&n=a942bc2e' border='0' alt='' /></a></noscript></div>

<script type="text/javascript">
        if (typeof trackerCode ==='undefined'){
            (function (d, w, u, o) {
                w[o] = w[o] || function () {
                    (w[o].q = w[o].q || []).push(arguments)
                };
                a = d.createElement('script'),
                    m = d.getElementsByTagName('script')[0];
                a.async = 1; a.src = u;
                m.parentNode.insertBefore(a, m)
            })(document, window, 'https://analytics.clientify.net/tracker.js', 'ana');
            ana('setTrackerUrl', 'https://analytics.clientify.net');
            ana('setTrackingCode', 'CF-24093-24093-BHXWE');
            ana('trackPageview');
        }</script>


<div class="shiftnav shiftnav-nojs shiftnav-shiftnav-main shiftnav-left-edge shiftnav-skin-light shiftnav-transition-standard" id="shiftnav-main" data-shiftnav-id="shiftnav-main">
<div class="shiftnav-inner">
<nav class="shiftnav-nav"><ul id="menu-principal-mobile" class="shiftnav-menu shiftnav-targets-default shiftnav-targets-text-default shiftnav-targets-icon-default shiftnav-indent-subs"><li id="menu-item-398020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398020 shiftnav-depth-0"><a class="shiftnav-target" href="https://www.granadadigital.es/granadinos-digitales/">ÚNETE</a></li><li id="menu-item-289595" class="menu-item menu-item-type-taxonomy menu-item-object-seccion current-post-ancestor current-menu-parent current-post-parent menu-item-289595 shiftnav-depth-0"><a class="shiftnav-target" href="https://www.granadadigital.es/seccion/granada/">Granada</a></li><li id="menu-item-289600" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289600 shiftnav-depth-0"><a class="shiftnav-target" href="https://www.granadadigital.es/seccion/provincia/">Provincia</a></li><li id="menu-item-289593" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-has-children menu-item-289593 shiftnav-sub-always shiftnav-depth-0"><a class="shiftnav-target" href="https://www.granadadigital.es/seccion/deportes/">Deportes</a>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-289596" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289596 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/seccion/granada-cf/">Granada CF</a></li><li id="menu-item-289599" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289599 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/seccion/polideportivo/">Polideportivo</a></li><li id="menu-item-289594" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289594 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/seccion/fundacion-cb/">Fundación CB</a></li><li class="shiftnav-retract"><a tabindex="0" class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li id="menu-item-289592" class="menu-item menu-item-type-taxonomy menu-item-object-seccion current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-289592 shiftnav-sub-always shiftnav-depth-0"><a class="shiftnav-target" href="https://www.granadadigital.es/seccion/cultura/">Cultura</a>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-298180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-298180 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/agenda-musical/">Agenda Musical</a></li><li class="shiftnav-retract"><a tabindex="0" class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li id="menu-item-471402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-471402 shiftnav-sub-always shiftnav-depth-0"><a class="shiftnav-target" href="https://www.granadadigital.es/media/">Vídeos</a>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-361665" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-361665 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/seccion/videos-red-gd/">Vídeos en Red</a></li><li class="shiftnav-retract"><a tabindex="0" class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li id="menu-item-471404" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-471404 shiftnav-depth-0"><a class="shiftnav-target" href="https://www.granadadigital.es/seccion/twitch/">Twitch</a></li><li id="menu-item-472232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-472232 shiftnav-depth-0"><a class="shiftnav-target" href="https://www.granadadigital.es/podcast/">Podcast</a></li><li id="menu-item-289604" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289604 shiftnav-depth-0"><a class="shiftnav-target" href="https://www.granadadigital.es/seccion/viral/">Viral</a></li><li id="menu-item-289598" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-has-children menu-item-289598 shiftnav-sub-always shiftnav-depth-0"><a class="shiftnav-target" href="https://www.granadadigital.es/seccion/opinion/">Opinión</a>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-366833" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-366833 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/columnista/cartas-del-lector/">Cartas del lector</a></li><li id="menu-item-289649" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-289649 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/columnista/el-abogado-inquieto/">Javier López y García de la Serrana</a></li><li id="menu-item-289650" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-289650 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/columnista/joan-carles-march-salud-con-h-alma/">Joan Carles March</a></li><li id="menu-item-289768" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-289768 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/columnista/jose-luis-ramos-torres/">José Luis Ramos Torres</a></li><li id="menu-item-365134" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-365134 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/columnista/desde-el-endurance/">Jesús Del Castillo</a></li><li id="menu-item-396895" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-396895 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/columnista/en-el-fondo/">José Quesada</a></li><li id="menu-item-401894" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-401894 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/columnista/diario-de/">Claudia López</a></li><li id="menu-item-497339" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-497339 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/columnista/asesorax/">María Del Mar Gómez</a></li><li id="menu-item-499030" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-499030 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/columnista/avizora/">Francisco Velasco Rey</a></li><li id="menu-item-504124" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-504124 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/columnista/en-la-polis/">Cándida Martínez</a></li><li id="menu-item-506347" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-506347 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/columnista/la-trastienda/">Inmaculada Hernández</a></li><li id="menu-item-512843" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-512843 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/columnista/desde-lejos/">Antonio Somoza</a></li><li id="menu-item-516938" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-516938 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/columnista/juan-carlos-uribe/">Juan Carlos Uribe</a></li><li id="menu-item-539858" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-539858 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/columnista/vas-a-estar-mejor/">Flor Lafuente</a></li><li class="shiftnav-retract"><a tabindex="0" class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li id="menu-item-289602" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289602 shiftnav-depth-0"><a class="shiftnav-target" href="/media/">Media</a></li><li id="menu-item-289601" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289601 shiftnav-depth-0"><a class="shiftnav-target" href="https://www.granadadigital.es/seccion/sociedad/">Sociedad</a></li><li id="menu-item-289589" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289589 shiftnav-depth-0"><a class="shiftnav-target" href="https://www.granadadigital.es/seccion/andalucia/">Andalucía</a></li><li id="menu-item-407835" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-407835 shiftnav-depth-0"><a class="shiftnav-target" href="https://www.granadadigital.es/seccion/granada-sostenible/">Granada Sostenible</a></li><li id="menu-item-509932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-509932 shiftnav-depth-0"><a class="shiftnav-target" href="https://www.granadadigital.es/seccion/sierra-nevada/">Sierra Nevada</a></li><li id="menu-item-523685" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-523685 shiftnav-depth-0"><a class="shiftnav-target" href="https://www.granadadigital.es/seccion/tecnologia-innovacion/">Tecnología e Innovación</a></li><li id="menu-item-552911" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-552911 shiftnav-depth-0"><a class="shiftnav-target" href="https://www.granadadigital.es/seccion/gastro/">Gastronomía</a></li><li id="menu-item-508911" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-508911 shiftnav-depth-0"><a class="shiftnav-target" href="https://www.granadadigital.es/seccion/semana-santa/">Semana Santa</a></li><li id="menu-item-434248" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-434248 shiftnav-depth-0"><a class="shiftnav-target" href="https://www.granadadigital.es/seccion/coronavirus-granada/">Coronavirus</a></li></ul></nav>
<button class="shiftnav-sr-close shiftnav-sr-only shiftnav-sr-only-focusable">
&times; Close Panel </button>
</div>
</div>
<script>document.addEventListener("DOMContentLoaded",function(){var e="undefined"!=typeof MutationObserver;if(WPO_LazyLoad.update(),e){var t=new MutationObserver(function(e){e.forEach(function(e){WPO_LazyLoad.update(e.addedNodes)})}),a={childList:!0,subtree:!0},n=document.getElementsByTagName("body")[0];t.observe(n,a)}else window.addEventListener("load",function(){WPO_LazyLoad.deferred_call("update",WPO_LazyLoad.update)}),window.addEventListener("scroll",function(){WPO_LazyLoad.deferred_call("update",WPO_LazyLoad.update)}),window.addEventListener("resize",function(){WPO_LazyLoad.deferred_call("update",WPO_LazyLoad.update)}),document.getElementsByTagName("body")[0].addEventListener("post-load",function(){WPO_LazyLoad.deferred_call("update",WPO_LazyLoad.update)})});var WPO_Intersection_Observer=function(e,t){function a(e){d.push(e)}function n(e){var t;for(t in d)if(d.hasOwnProperty(t)&&e==d[t])return void delete d[t]}function r(){var t;for(t in d)d.hasOwnProperty(t)&&o(d[t])&&(e(d[t]),n(d[t]))}function o(e){var a=e.getBoundingClientRect(),n=window.innerHeight||document.documentElement.clientHeight||document.body.clientHeight;return a.top-t.offset<n&&a.bottom+t.offset>0}var d=[];return t=t||{offset:100},window.addEventListener("load",function(){WPO_LazyLoad.deferred_call("check",r)}),window.addEventListener("scroll",function(){WPO_LazyLoad.deferred_call("check",r)}),window.addEventListener("resize",function(){WPO_LazyLoad.deferred_call("check",r)}),{observe:a,unobserve:n}},WPO_LazyLoad=function(){function e(e){if(!c(e,f.loaded_class)){s(e,f.loaded_class),l.unobserve(e),i(e,f.observe_class);var a,n=e.tagName;if("picture"==n.toLowerCase())for(a in e.childNodes)e.childNodes.hasOwnProperty(a)&&t(e.childNodes[a]);else t(e)}}function t(e){if("undefined"!=typeof e.getAttribute){var t=e.getAttribute("data-src"),n=e.getAttribute("data-srcset"),r=e.getAttribute("data-background"),o=e.getAttribute("data-background-image");t&&(e.setAttribute("src",t),e.removeAttribute("data-src")),n&&(e.setAttribute("srcset",n),e.removeAttribute("data-srcset")),r&&(e.style.background=a(e.style.background,r.split(";")),e.removeAttribute("data-background")),o&&(e.style.backgroundImage=a(e.style.backgroundImage,o.split(";")),e.removeAttribute("data-background-image"))}}function a(e,t){var a=0;return e.replaceAll(/url\([^\)]*\)/gi,function(){return["url('",t[a++],"')"].join("")})}function n(t){var a;for(a in t)t.hasOwnProperty(a)&&t[a].isIntersecting&&e(t[a].target)}function r(e){i(e,f.select_class),c(e,f.observe_class)||(s(e,f.observe_class),l.observe(e))}function o(e){var t,a=e||Array.prototype.slice.call(f.container.getElementsByClassName(f.select_class));for(t in a)a.hasOwnProperty(t)&&(c(a[t],f.select_class)?r(a[t]):a[t].childNodes&&a[t].childNodes.length&&o(a[t].childNodes))}function d(e,t,a){a=a||200,v[e]=v[e]?v[e]+1:1,setTimeout(function(){var n=(new Date).getTime(),r=b[e]||0;v[e]--,(0===v[e]||r+a<n)&&(b[e]=n,t())},a)}function s(e,t){c(e,t)||(e.className?e.className+=" "+t:e.className=t)}function i(e,t){var a=new RegExp(["(^|\\s)",t,"(\\s|$)"].join(""));e.className=e.className.replace(a," ")}function c(e,t){var a=new RegExp(["(^|\\s)",t,"(\\s|$)"].join(""));return a.test(e.className)}var l,u="undefined"!=typeof IntersectionObserver,f={container:window.document,select_class:"lazyload",observe_class:"lazyload-observe",loaded_class:"lazyload-loaded"};l=u?new IntersectionObserver(n,{root:null,rootMargin:"0px",threshold:[.1]}):new WPO_Intersection_Observer(e);var v={},b={};return{update:o,deferred_call:d}}();</script><link rel='stylesheet' id='wpo_min-footer-0-css' href='https://www.granadadigital.es/wp-content/cache/wpo-minify/1668534751/assets/wpo-minify-footer-js_composer_front5.7.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-footer-1-css' href='https://www.granadadigital.es/wp-content/cache/wpo-minify/1668534751/assets/wpo-minify-footer-flexslider5.7.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/cache/wpo-minify/1668534751/assets/wpo-minify-footer-swiped-events1.1.4.min.js' id='wpo_min-footer-0-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/cache/wpo-minify/1668534751/assets/wpo-minify-footer-imagesloaded4.1.4.min.js' id='wpo_min-footer-1-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/cache/wpo-minify/1668534751/assets/wpo-minify-footer-jquery-effects-core1.11.4.min.js' id='wpo_min-footer-2-js'></script>
<script type='text/javascript' id='wpo_min-footer-3-js-extra'>
/* <![CDATA[ */
var mtphr_dnt_vars = {"is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/cache/wpo-minify/1668534751/assets/wpo-minify-footer-ditty-news-ticker3.0.30.min.js' id='wpo_min-footer-3-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/cache/wpo-minify/1668534751/assets/wpo-minify-footer-collapseomatic-js1.7.0.min.js' id='wpo_min-footer-4-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/cache/wpo-minify/1668534751/assets/wpo-minify-footer-magnific-js.min.js' id='wpo_min-footer-5-js'></script>
<script type='text/javascript' id='wpo_min-footer-6-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"3d68e0bd3b","disable_ajax_form":"false","is_checkout":"0","is_checkout_tax_enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/cache/wpo-minify/1668534751/assets/wpo-minify-footer-ppress-frontend-script4.3.2.min.js' id='wpo_min-footer-6-js'></script>
<script type='text/javascript' id='wpo_min-footer-7-js-extra'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"https:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.granadadigital.es\/wp-content\/themes\/b4st-master\/images","builder_images_uri":"https:\/\/www.granadadigital.es\/wp-content\/plugins\/divi-builder OLD 2\/includes\/builder\/images","et_frontend_nonce":"8a33ed6810","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"6588ce64b7","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","ignore_waypoints":"yes","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"554229","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/cache/wpo-minify/1668534751/assets/wpo-minify-footer-divi-builder-custom-script4.0.10.min.js' id='wpo_min-footer-7-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/cache/wpo-minify/1668534751/assets/wpo-minify-footer-et-core-common4.0.10.min.js' id='wpo_min-footer-8-js'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js' id='google-maps-js'></script>
<script type='text/javascript' id='wpo_min-footer-10-js-extra'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"959","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","v":"3.2.1.1","configurations":["menu-configuracin","secciones","main"],"ajax_url":"https:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/cache/wpo-minify/1668534751/assets/wpo-minify-footer-ubermenu3.2.1.1.min.js' id='wpo_min-footer-10-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/cache/wpo-minify/1668534751/assets/wpo-minify-footer-smush-lazy-load3.12.3.min.js' id='wpo_min-footer-11-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js' id='modernizr-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.1.3/js/bootstrap.bundle.min.js' id='bootstrap-bundle-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/cache/wpo-minify/1668534751/assets/wpo-minify-footer-b4st.min.js' id='wpo_min-footer-14-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/cache/wpo-minify/1668534751/assets/wpo-minify-footer-comment-reply.min.js' id='wpo_min-footer-15-js'></script>
<script type='text/javascript' id='wpo_min-footer-16-js-extra'>
/* <![CDATA[ */
var shiftnav_data = {"shift_body":"off","shift_body_wrapper":"","lock_body":"on","lock_body_x":"off","open_current":"on","collapse_accordions":"off","scroll_panel":"off","breakpoint":"960","v":"1.7.1","pro":"0","touch_off_close":"on","scroll_offset":"100","disable_transforms":"off","close_on_target_click":"off","scroll_top_boundary":"50","scroll_tolerance":"10","process_uber_segments":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/cache/wpo-minify/1668534751/assets/wpo-minify-footer-shiftnav1.7.1.min.js' id='wpo_min-footer-16-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/cache/wpo-minify/1668534751/assets/wpo-minify-footer-custom.min.js' id='wpo_min-footer-17-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/cache/wpo-minify/1668534751/assets/wpo-minify-footer-wp-embed.min.js' id='wpo_min-footer-18-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/cache/wpo-minify/1668534751/assets/wpo-minify-footer-wpb_composer_front_js5.7.min.js' id='wpo_min-footer-19-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/cache/wpo-minify/1668534751/assets/wpo-minify-footer-flexslider5.7.min.js' id='wpo_min-footer-20-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/cache/wpo-minify/1668534751/assets/wpo-minify-footer-akismet-frontend1664879131.min.js' id='wpo_min-footer-21-js'></script>
<script type='text/javascript' id='wpo_min-footer-22-js-extra'>
/* <![CDATA[ */
var flra_array = {"MainContentW":"1140","LeftBannerW":"310","RightBannerW":"310","LeftAdjust":"3","RightAdjust":"3","TopAdjust":"0","TopAdjustScroll":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/cache/wpo-minify/1668534751/assets/wpo-minify-footer-flra-script1.0.7.min.js' id='wpo_min-footer-22-js'></script>
<script>
			jQuery( function( $ ) {
							$( '#mtphr-dnt-151543' ).ditty_news_ticker({
					id : '151543',
					type : 'scroll',
					scroll_direction : 'left',
					scroll_speed : 10,
					scroll_pause : 1,
					scroll_spacing : 40,
					scroll_init : 1,
					scroll_init_delay : 2,
					rotate_type : 'fade',
					auto_rotate : 1,
					rotate_delay : 7,
					rotate_pause : 0,
					rotate_speed : 10,
					rotate_ease : 'easeInOutQuint',
					nav_reverse : 0,
					disable_touchswipe : 0,
					offset : 20,
					after_load : function( $ticker ) {
											},
					before_change : function( $ticker ) {
											},
					after_change : function( $ticker ) {
											}
				});
			 			});
		</script>
<script>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</script>
<script>
	jQuery(document).ready(function (){
		// run gallery from thumbnail image
		jQuery('a.gallery-run').click(function ( event ){
			var gallery_id = jQuery(this).attr('data-gallery');

            // Galerías Divi
			var images_link = jQuery('#'+gallery_id).find('.et_pb_gallery_items .landscape a');
            // Galerías Bakery
            if (images_link.length <= 0)
                images_link = jQuery('#'+gallery_id).find('.wpb_gallery_slides a');
            
			jQuery(images_link[0]).trigger('click');

			return false;
		});
		// stop video on close modal
		jQuery('.modal.video').on('hide.bs.modal', function(e) {    
			var $if = jQuery(e.delegateTarget).find('iframe');
			var src = $if.attr("src");
			$if.attr("src", '/empty.html');
			$if.attr("src", src);
			console.log($if);
		});
	});
</script>
</div>
</body>
</html>
