<!DOCTYPE html>
<html lang="es-ES">
<head ><!--[if IE]><![endif]--><link rel="dns-prefetch" href="http://cdn.granadadigital.es" /><link rel="dns-prefetch" href="http://cdn2.granadadigital.es" /><link rel="dns-prefetch" href="http://cdn1.granadadigital.es" /><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Raleway%3A400%2C700%7CPathway+Gothic+One" /><link rel="stylesheet" href="http://cdn1.granadadigital.es/wp-content/cache/min/1/3b9ee5019c412b65cafe3d1454616519.css" data-minify="1"/><link rel="stylesheet" href="http://cdn1.granadadigital.es/wp-content/cache/min/1/90daa22e5c4aa5fb3d1a348b9c5bf956.css" data-minify="1"/><link rel="stylesheet" href="http://cdn1.granadadigital.es/wp-content/cache/min/1/ba7da2c9d1329226e10932d9a04d46d8.css" data-minify="1"/><link rel="stylesheet" href="http://cdn1.granadadigital.es/wp-content/cache/min/1/416c629705fb71f5e929a59a185b7efa.css" data-minify="1"/><link rel="stylesheet" href="http://cdn1.granadadigital.es/wp-content/cache/min/1/00b0016ea0a5570126cdac3177e9893a.css" data-minify="1"/><link rel="stylesheet" href="http://cdn1.granadadigital.es/wp-content/cache/min/1/e6d563dfd77c2286604ee6cbe47013e4.css" data-minify="1"/>
<meta charset="UTF-8" />
		<meta name="robots" content="noodp,noydir" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
<script>var et_site_url='http://www.granadadigital.es';var et_post_id='279567';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>El PP-A y Cs cierran su acuerdo programático en Andalucía con 90 medidas</title>
<link rel='dns-prefetch' href='//www.granadadigital.es' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//cdn1.granadadigital.es' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//dsms0mj1bbhn4.cloudfront.net' />
<link rel='dns-prefetch' href='//apps.shareaholic.com' />
<link rel='dns-prefetch' href='//grace.shareaholic.com' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//go.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel="alternate" type="application/rss+xml" title="GranadaDigital &raquo; Feed" href="http://www.granadadigital.es/feed/" />
<link rel="alternate" type="application/rss+xml" title="GranadaDigital &raquo; RSS de los comentarios" href="http://www.granadadigital.es/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="GranadaDigital &raquo; El PP-A y Cs cierran su acuerdo programático en Andalucía con 90 medidas RSS de los comentarios" href="http://www.granadadigital.es/el-pp-a-y-cs-cierran-su-acuerdo-programatico-en-andalucia-con-90-medidas-tras-pactar-el-bloque-de-medidas-sociales/feed/" />
<link rel="canonical" href="http://www.granadadigital.es/el-pp-a-y-cs-cierran-su-acuerdo-programatico-en-andalucia-con-90-medidas-tras-pactar-el-bloque-de-medidas-sociales/" />
<!-- Powered by Shareaholic; Grow your audience faster - https://www.shareaholic.com -->
<link rel='preload' href='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js' as='script' />
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"http:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php","share_counts_url":"http:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"},"url_components":{"year":"2018","monthnum":"12","day":"25","hour":"13","minute":"23","second":"53","post_id":"279567","postname":"el-pp-a-y-cs-cierran-su-acuerdo-programatico-en-andalucia-con-90-medidas-tras-pactar-el-bloque-de-medidas-sociales","category":"an"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js'
        data-shr-siteid='2f1fa20102e23703e7aa7e50a54e0658' async >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='GranadaDigital' />
<meta name='shareaholic:language' content='es-ES' />
<meta name='shareaholic:url' content='http://www.granadadigital.es/el-pp-a-y-cs-cierran-su-acuerdo-programatico-en-andalucia-con-90-medidas-tras-pactar-el-bloque-de-medidas-sociales/' />
<meta name='shareaholic:keywords' content='andalucía, ciudadanos andalucía, gobierno de andalucía, pp-a, an, post' />
<meta name='shareaholic:article_published_time' content='2018-12-25T13:23:53+00:00' />
<meta name='shareaholic:article_modified_time' content='2018-12-26T08:40:44+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='María José Ramirez' />
<meta name='shareaholic:site_id' content='2f1fa20102e23703e7aa7e50a54e0658' />
<meta name='shareaholic:wp_version' content='8.10.3' />
<meta name='shareaholic:image' content='http://cdn.granadadigital.es/wp-content/uploads/2018/12/reunion-PPA-Ciudadanos-Andalucia.jpg' />
<!-- Shareaholic Content Tags End -->

<!-- Shareaholic Open Graph Tags -->
<meta property='og:image' content='http://cdn.granadadigital.es/wp-content/uploads/2018/12/reunion-PPA-Ciudadanos-Andalucia.jpg' />
<!-- Shareaholic Open Graph Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/cdn2.granadadigital.es\/wp-includes\/js\/wp-emoji-release.min.js?ver=3c0bd1c634ea4137f8f4956bc07d01a4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
















<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js?ver=3c0bd1c634ea4137f8f4956bc07d01a4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"http:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"http:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php","nonce":"3263152223","fitvids":"","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/www.granadadigital.es\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"279567","token":"7d4d91f260","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/themes/news-pro/js/responsive-menu.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='http://www.granadadigital.es/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.granadadigital.es/xmlrpc.php?rsd" />
<link rel="alternate" type="application/json+oembed" href="http://www.granadadigital.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.granadadigital.es%2Fel-pp-a-y-cs-cierran-su-acuerdo-programatico-en-andalucia-con-90-medidas-tras-pactar-el-bloque-de-medidas-sociales%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.granadadigital.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.granadadigital.es%2Fel-pp-a-y-cs-cierran-su-acuerdo-programatico-en-andalucia-con-90-medidas-tras-pactar-el-bloque-de-medidas-sociales%2F&#038;format=xml" />
<meta property="og:title" content="El PP-A y Cs cierran su acuerdo programático en Andalucía con 90 medidas" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:image" content="http://cdn.granadadigital.es/wp-content/uploads/2018/12/reunion-PPA-Ciudadanos-Andalucia.jpg" /><meta property="og:image:width" content="260" /><meta property="og:image:height" content="161" /><meta property="og:url" content="http://www.granadadigital.es/el-pp-a-y-cs-cierran-su-acuerdo-programatico-en-andalucia-con-90-medidas-tras-pactar-el-bloque-de-medidas-sociales/" /><meta property="og:site_name" content="GranadaDigital" /><meta property="og:description" content="El documento incluye una disposición final en la que ambos se comprometen a crear una comisión de seguimiento del pacto de gobierno" /><style id="ubermenu-custom-generated-css">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</style>
  		<script type="text/javascript">
			var cli_flush_cache=2;
		</script>
		<link rel="icon" href="http://cdn.granadadigital.es/wp-content/uploads/2018/06/favicon-logo-nuevo-45x45.png" sizes="32x32" />
<link rel="icon" href="http://cdn.granadadigital.es/wp-content/uploads/2018/06/favicon-logo-nuevo.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://cdn.granadadigital.es/wp-content/uploads/2018/06/favicon-logo-nuevo.png" />
<meta name="msapplication-TileImage" content="http://cdn.granadadigital.es/wp-content/uploads/2018/06/favicon-logo-nuevo.png" />
<script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="http://cdn2.granadadigital.es/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.2.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script><meta name="twitter:card" content="summary_large_image">
<meta name="twitter:url" value="http://www.granadadigital.es/el-pp-a-y-cs-cierran-su-acuerdo-programatico-en-andalucia-con-90-medidas-tras-pactar-el-bloque-de-medidas-sociales/" />
<meta name="twitter:title" value="El PP-A y Cs cierran su acuerdo programático en Andalucía con 90 medidas" />
<meta name="twitter:description" value="El documento incluye una disposición final en la que ambos se comprometen a crear una comisión de seguimiento del pacto de gobierno" />
<meta name="twitter:image" value="http://cdn.granadadigital.es/wp-content/uploads/2018/12/reunion-PPA-Ciudadanos-Andalucia.jpg" />
<meta name="twitter:site" value="@libdemvoice" />
<meta property="fb:pages" content="163157563886333" />
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/47177843/portada_c1_l3', [450, 150], 'div-gpt-ad-1498214520714-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/47177843/Noticias_650x150', [650, 150], 'div-gpt-ad-1498124325514-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!-- PIXEL FACEBOOK -->

<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '141879463071930'); 
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1"
src="https://www.facebook.com/tr?id=141879463071930&ev=PageView
&noscript=1"/>
</noscript>

<!-- END PIXEL FACEBOOK -->

<!-- Hotjar Tracking Code for http://www.granadadigital.es/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1115103,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>

</head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-0070015472768444",
    enable_page_level_ads: true
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-61174-1', 'auto');
  ga('send', 'pageview');

</script>
<script type='text/javascript' src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js' data-shr-siteid='97d200cdfc095f13696e20e56ca1d126' data-cfasync='false' async='async'></script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1651761618417258',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>



<body class="post-template-default single single-post postid-279567 single-format-standard et_divi_builder header-full-width content-sidebar news-pro-orange category-class et-pb-theme-news pro theme et-db et_minified_js et_minified_css" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><div class="imglogo" style=background-color:#000000;>

<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://img1.desarrollogd.es/adserver/www/delivery/ajs.php':'http://img1.desarrollogd.es/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=64");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://img1.desarrollogd.es/adserver/www/delivery/ck.php?n=a49e5155&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://img1.desarrollogd.es/adserver/www/delivery/avw.php?zoneid=64&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a49e5155' border='0' alt='' /></a></noscript>


</div>

<div class="cabecera"> <br>
	<div class="reloj">
		<span class="current-date">Jueves, 27 de Diciembre de 2018</span>
	</div>
 <div class="buscar"><form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="http://www.granadadigital.es/" role="search"><meta itemprop="target" content="http://www.granadadigital.es/?s={s}"/><input itemprop="query-input" type="search" name="s" placeholder="Buscar en la Web..." /><input type="submit" value="Search"  /></form></div>  
	<div class="redessociales">
		<a class="rs" title="Twitter" href="https://twitter.com/granadadigital"><img src="/wp-content/themes/news-pro/images/twitter.png">
		<a class="rs" title="Facebook" href="https://es-es.facebook.com/GranadaDigital"><img src="/wp-content/themes/news-pro/images/facebook.png">
		<a class="rs" title="Youtube" href="https://www.youtube.com/user/GDigitalnoticias"><img src="/wp-content/themes/news-pro/images/youtube.png">
		<a class="rs" title="Linkedink" href="https://www.linkedin.com/company/granada-digital"><img src="/wp-content/themes/news-pro/images/linkedink.png"></a>
	
</div>


</div>

<div class="logo" align="center">
		<p><a href="http://www.granadadigital.es/"> <img  src="http://cdn.granadadigital.es/wp-content/uploads/2018/06/logonuevo2018transparatentegrande.png" alt="Granada ES Digital" style="margin-top:20px; margin-right: auto; margin-left: auto; "> </p> </a> </div>
    
<div class="buscador_movil"><form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="http://www.granadadigital.es/" role="search"><meta itemprop="target" content="http://www.granadadigital.es/?s={s}"/><input itemprop="query-input" type="search" name="s" placeholder="Buscar en la Web..." /><input type="submit" value="Search"  /></form></div>
    <header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><h1 class="site-title" itemprop="headline"><a href="http://www.granadadigital.es/">GranadaDigital</a></h1><h2 class="site-description" itemprop="description">Periódico online de Granada, las noticias de actualidad de Granada. Tu periódico online. Toda la información de Granada y provincia.</h2></div></div></header><nav class="nav-primary" aria-label="Main" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap">
<!-- UberMenu [Configuration:main] [Theme Loc:primary] [Integration:auto] -->
<a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-none ubermenu-loc-primary ubermenu-responsive-toggle-content-align-left ubermenu-responsive-toggle-align-full " data-ubermenu-target="ubermenu-main-8755-primary-2"><i class="fa fa-bars"></i>Menu</a><nav id="ubermenu-main-8755-primary-2" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-8755 ubermenu-loc-primary ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-slide ubermenu-trigger-hover ubermenu-skin-none  ubermenu-bar-align-full ubermenu-items-align-left ubermenu-bound ubermenu-sub-indicators ubermenu-retractors-responsive"><ul id="ubermenu-nav-main-8755-primary" class="ubermenu-nav"><li id="menu-item-115883" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-115883 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/local/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Granada</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-115883 ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-autoclear" ><li class=" ubermenu-autocolumn menu-item-115883-col-0 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115883-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-115883-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-116017" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-116017 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/provincia/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Provincia</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-116061" class="mtphr-dnt mtphr-dnt-116061 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:0px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-279793 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-provincia mtphr-dnt-post-post_tag-armilla mtphr-dnt-post-post_tag-carril-bici-armilla"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/armilla-ampliara-la-red-de-carril-bici-en-la-calle-8-de-marzo/">Armilla ampliará la red de carril bici en la calle 8 de marzo</a></h4></div></div><div style="margin-bottom:0px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-279748 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-provincia mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-infracciones-medioambientales mtphr-dnt-post-post_tag-policia-andaluza"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/la-policia-andaluza-denuncia-a-246-personas-en-granada-en-2018-por-infracciones-medioambientales/">La Policía andaluza denuncia a 246 personas en Granada en 2018 por infracciones medioambientales</a></h4></div></div><div style="margin-bottom:0px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-279742 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-provincia mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-joyas mtphr-dnt-post-post_tag-ogijares mtphr-dnt-post-post_tag-robo"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/investigan-a-una-mujer-de-ogijares-como-presunta-autora-de-un-robo-en-la-casa-donde-trabajaba/">Investigan a una mujer de Ogíjares como presunta autora de un robo en la casa donde trabajaba</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-279739 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-provincia mtphr-dnt-post-post_tag-costa-granada mtphr-dnt-post-post_tag-desarrollo-sostenible mtphr-dnt-post-post_tag-dipgra mtphr-dnt-post-post_tag-diputacion-de-granada mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-litoral-granadino"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/diputacion-crea-un-grupo-de-trabajo-tecnico-para-incentivar-el-desarrollo-sostenible-del-litoral-de-granada/">Diputación crea un grupo de trabajo técnico para incentivar el desarrollo sostenible del litoral de Granada</a></h4></div></div></div></div></div></div>
</div></li></ul></li><li class=" ubermenu-autocolumn menu-item-115883-col-1 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115883-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-115883-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-116018" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-116018 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/costa/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Costa</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-116066" class="mtphr-dnt mtphr-dnt-116066 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:4px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-270220 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-costa mtphr-dnt-post-category-provincia mtphr-dnt-post-post_tag-desastre-armada-espanola mtphr-dnt-post-post_tag-la-herradura"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/la-herradura-conmemora-el-mayor-desastre-de-la-armada-espanola-en-granada/">La Herradura conmemora el mayor desastre de la Armada Española en Granada</a></h4></div></div><div style="margin-bottom:4px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-256688 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-costa mtphr-dnt-post-category-provincia mtphr-dnt-post-post_tag-almunecar mtphr-dnt-post-post_tag-casetas mtphr-dnt-post-post_tag-fiestas-patronales"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/almunecar-aprueba-las-bases-de-la-adjudicacion-de-casetas-para-sus-fiestas-patronales/">Almuñécar aprueba las bases de la adjudicación de casetas para sus fiestas patronales</a></h4></div></div><div style="margin-bottom:4px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-255691 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-costa mtphr-dnt-post-category-provincia mtphr-dnt-post-post_tag-almunecare mtphr-dnt-post-post_tag-escuela-de-turismo-y-hosteleria"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/almunecar-acuerda-solicitar-a-la-junta-una-escuela-de-hosteleria-y-turismo/">Almuñécar acuerda solicitar a la Junta una escuela de hostelería y turismo</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-255630 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-costa mtphr-dnt-post-category-provincia mtphr-dnt-post-post_tag-accesibilidad mtphr-dnt-post-post_tag-bandera-azul mtphr-dnt-post-post_tag-calidad-ambiental mtphr-dnt-post-post_tag-playa mtphr-dnt-post-post_tag-torrenueva"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/torrenueva-recibe-la-bandera-azul-por-la-calidad-ambiental-y-accesibilidad-de-su-playa/">Torrenueva recibe la bandera azul por la calidad ambiental y accesibilidad de su playa</a></h4></div></div></div></div></div></div>
</div></li></ul></li><li class=" ubermenu-autocolumn menu-item-115883-col-2 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115883-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-115883-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-116019" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-116019 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/dipgra/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Dipgra</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://img1.desarrollogd.es/adserver/www/delivery/ajs.php':'http://img1.desarrollogd.es/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=128");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://img1.desarrollogd.es/adserver/www/delivery/ck.php?n=a689cf08&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://img1.desarrollogd.es/adserver/www/delivery/avw.php?zoneid=128&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a689cf08' border='0' alt='' /></a></noscript>
</div></li></ul></li></ul></li><li id="menu-item-115793" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-115793 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/andalucia/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Andalucía</span></a></li><li id="menu-item-115794" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-115794 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/deportes/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Deportes</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-115794 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li class=" ubermenu-autocolumn menu-item-115794-col-0 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115794-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-115794-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-115893" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115893 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/granadacf/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Granada CF</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-116068" class="mtphr-dnt mtphr-dnt-116068 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-279617 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-granadacf mtphr-dnt-post-category-portada-deportes mtphr-dnt-post-post_tag-goles-granada-cf mtphr-dnt-post-post_tag-granada-cf mtphr-dnt-post-post_tag-granada-cf-201819"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-gol-se-reparte-en-el-granada-cf/">El gol se reparte en el Granada CF</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-279597 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-granadacf mtphr-dnt-post-post_tag-granada-cf mtphr-dnt-post-post_tag-granada-cf-201819"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-granada-cf-el-invitado-mas-temible/">El Granada CF, el invitado más temible</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-279531 mtphr-dnt-post-type-post mtphr-dnt-post-category-deportes mtphr-dnt-post-category-granadacf mtphr-dnt-post-post_tag-granada-cf mtphr-dnt-post-post_tag-lider mtphr-dnt-post-post_tag-liga-123 mtphr-dnt-post-post_tag-navidad"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/una-navidad-de-autentico-lider-para-el-granada-cf/">Una Navidad de auténtico líder para el Granada CF</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-279179 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-granadacf mtphr-dnt-post-post_tag-albacete mtphr-dnt-post-post_tag-granada-cf mtphr-dnt-post-post_tag-pichihci mtphr-dnt-post-post_tag-puertas mtphr-dnt-post-post_tag-recibir"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/sin-el-pichichi-para-recibir-al-albacete/">Sin el pichichi para recibir al Albacete</a></h4></div></div></div></div></div></div></div></li></ul></li><li class=" ubermenu-autocolumn menu-item-115794-col-1 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115794-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-115794-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-115892" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115892 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/grfemenino/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Granada Femenino</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-116078" class="mtphr-dnt mtphr-dnt-116078 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:4px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-275656 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-grfemenino mtphr-dnt-post-post_tag-cronica mtphr-dnt-post-post_tag-deportes-2 mtphr-dnt-post-post_tag-futbol mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-granada-cf mtphr-dnt-post-post_tag-granada-femenino mtphr-dnt-post-post_tag-mnalaga-b-femenino"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-granada-femenino-no-acusa-el-paron-liguero-0-4/">El Granada Femenino no acusa el parón liguero (0-4)</a></h4></div></div><div style="margin-bottom:4px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-273463 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-grfemenino mtphr-dnt-post-post_tag-cd-casturea mtphr-dnt-post-post_tag-deportes-2 mtphr-dnt-post-post_tag-futbol mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-granada-femenino"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-granada-femenino-golea-al-castuera-para-seguir-lider/">El Granada Femenino golea al Castuera para seguir líder</a></h4></div></div><div style="margin-bottom:4px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-271594 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-grfemenino mtphr-dnt-post-post_tag-caceres mtphr-dnt-post-post_tag-cronica mtphr-dnt-post-post_tag-deportes-2 mtphr-dnt-post-post_tag-futbol mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-granada-femenino"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-granada-femenino-no-cede-ante-el-caceres/">El Granada Femenino no cede ante el Cáceres</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-270603 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-grfemenino mtphr-dnt-post-post_tag-cordoba-cf mtphr-dnt-post-post_tag-cordoba-femenino mtphr-dnt-post-post_tag-deportes-2 mtphr-dnt-post-post_tag-futbol mtphr-dnt-post-post_tag-futbol-femenino mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-granada-cf mtphr-dnt-post-post_tag-granada-femenino"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-granada-femenino-pierde-el-liderato-en-cordoba/">El Granada Femenino pierde el liderato en Córdoba</a></h4></div></div></div></div></div></div></div></li></ul></li><li class=" ubermenu-autocolumn menu-item-115794-col-2 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115794-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-115794-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-115891" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115891 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/granada-b/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Recreativo Granada</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-116081" class="mtphr-dnt mtphr-dnt-116081 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-275650 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-granada-b mtphr-dnt-post-post_tag-club-recreativo-granada mtphr-dnt-post-post_tag-cronica mtphr-dnt-post-post_tag-deportes-2 mtphr-dnt-post-post_tag-futbol mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-granada-cf mtphr-dnt-post-post_tag-grupo-cuarto mtphr-dnt-post-post_tag-san-fernando-cd mtphr-dnt-post-post_tag-segunda-division-b"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/caio-emerson-suma-un-punto-para-el-recreativo-granada-1-1/">Caio Emerson suma un punto para el Recreativo Granada (1-1)</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-275567 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-granada-b mtphr-dnt-post-post_tag-club-recreativo-granada mtphr-dnt-post-post_tag-deportes-2 mtphr-dnt-post-post_tag-futbol mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-granada-cf mtphr-dnt-post-post_tag-grupo-cuarto mtphr-dnt-post-post_tag-previa mtphr-dnt-post-post_tag-san-fernando-cd mtphr-dnt-post-post_tag-segunda-division-b"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-recreativo-granada-a-remontar-el-vuelo-en-casa/">El Recreativo Granada, a remontar el vuelo en casa</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-274653 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-granada-b mtphr-dnt-post-post_tag-cd-el-ejido-2012 mtphr-dnt-post-post_tag-club-recreativo-granada mtphr-dnt-post-post_tag-cronica mtphr-dnt-post-post_tag-deportes-2 mtphr-dnt-post-post_tag-futbol mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-granada-cf mtphr-dnt-post-post_tag-grupo-cuarto mtphr-dnt-post-post_tag-segunda-division-b"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-recreativo-granada-naufraga-en-el-ejido-2-0/">El Recreativo Granada naufraga en El Ejido (2-0)</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-274510 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-granada-b mtphr-dnt-post-post_tag-cd-el-ejido-2012 mtphr-dnt-post-post_tag-club-recreativo-granada mtphr-dnt-post-post_tag-deportes-2 mtphr-dnt-post-post_tag-futbol mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-granada-cf mtphr-dnt-post-post_tag-grupo-cuarto mtphr-dnt-post-post_tag-previa mtphr-dnt-post-post_tag-segunda-division-b"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-recreativo-granada-busca-cambiar-de-rumbo-en-el-ejido/">El Recreativo Granada busca cambiar de rumbo en El Ejido</a></h4></div></div></div></div></div></div></div></li></ul></li><li class=" ubermenu-autocolumn menu-item-115794-col-3 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115794-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-115794-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-115890" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115890 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/funacion-cb-granada/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Fundación CB Granada</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-116069" class="mtphr-dnt mtphr-dnt-116069 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:11px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-279657 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-funacion-cb-granada mtphr-dnt-post-post_tag-alo-marin mtphr-dnt-post-post_tag-coviran-granada mtphr-dnt-post-post_tag-fundacion-cb-granada mtphr-dnt-post-post_tag-sergio-olmos mtphr-dnt-post-post_tag-sierra-nevada-natura-ability"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/alo-marin-y-sergio-olmos-con-el-sierra-nevada-ability/">Alo Marín y Sergio Olmos, con el Sierra Nevada Ability</a></h4></div></div><div style="margin-bottom:11px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-279620 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-funacion-cb-granada mtphr-dnt-post-post_tag-coviran-granada mtphr-dnt-post-post_tag-fundacion-cb-granada"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-coviran-granada-vuelve-al-trabajo/">El Covirán Granada vuelve al trabajo</a></h4></div></div><div style="margin-bottom:11px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-279268 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-funacion-cb-granada mtphr-dnt-post-post_tag-bilbao mtphr-dnt-post-post_tag-coviran-granada mtphr-dnt-post-post_tag-diciembre mtphr-dnt-post-post_tag-leb-oro"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/a-una-cita-de-un-diciembre-de-oro-para-el-coviran-granada/">A una cita de un diciembre de oro para el Covirán Granada</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-279341 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-funacion-cb-granada mtphr-dnt-post-post_tag-coviran mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-lluvia-de-peluches"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/un-palacio-de-deportes-lleno-de-peluches-galeria/">Un Palacio de Deportes lleno de peluches | Galería</a></h4></div></div></div></div></div></div></div></li></ul></li><li class=" ubermenu-autocolumn menu-item-115794-col-4 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115794-col-4"><ul class="ubermenu-submenu ubermenu-submenu-id-115794-col-4 ubermenu-submenu-type-stack" ><li id="menu-item-115895" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115895 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/polideportivo/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Polideportivo</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-116082" class="mtphr-dnt mtphr-dnt-116082 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-279412 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-polideportivo mtphr-dnt-post-post_tag-ch-huarte mtphr-dnt-post-post_tag-granada-grizzlies"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/las-granada-grizzlies-caen-por-9-0-contra-ch-huarte/">Las Granada Grizzlies caen por 9-0 contra CH Huarte</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-278434 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-polideportivo mtphr-dnt-post-post_tag-ch-jaca mtphr-dnt-post-post_tag-granada-grizzlies"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/las-chicas-del-ch-jaca-se-llevan-la-revancha-ante-las-granada-grizzlies/">Las chicas del CH Jaca se llevan la revancha ante las Granada Grizzlies</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-278276 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-polideportivo mtphr-dnt-post-post_tag-ch-jaca mtphr-dnt-post-post_tag-granada-grizzlies"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/las-granada-grizzlies-se-miden-a-las-chicas-del-ch-jaca/">Las Granada Grizzlies se miden a las chicas del CH Jaca</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-277661 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-polideportivo mtphr-dnt-post-post_tag-boxeo mtphr-dnt-post-post_tag-carter mtphr-dnt-post-post_tag-italia mtphr-dnt-post-post_tag-union-europea"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/carter-tendra-que-disputar-en-italia-el-titulo-de-la-union-europea/">Carter tendrá que disputar en Italia el título de la Unión Europea</a></h4></div></div></div></div></div></div></div></li></ul></li></ul></li><li id="menu-item-258733" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-258733 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/salud/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Salud</span></a></li><li id="menu-item-258734" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-258734 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/cultura/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Cultura</span></a></li><li id="menu-item-258735" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-258735 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/lodigital/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Lo + Digital</span></a></li><li id="menu-item-115798" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115798 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/nacional/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Nacional</span></a></li><li id="menu-item-115799" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115799 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/internacional/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Internacional</span></a></li><li id="menu-item-138597" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-138597 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/columnistas-gd/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Columnistas GD</span></a></li></ul></nav>
<!-- End UberMenu -->
</div></nav><hr/>


<div class="news"><IMG SRC="/wp-content/themes/news-pro/images/definitiva.png"><div id="mtphr-dnt-115975" class="mtphr-dnt mtphr-dnt-115975 mtphr-dnt-posts mtphr-dnt-scroll mtphr-dnt-scroll-left"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-279802 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-portada-provincia mtphr-dnt-post-post_tag-cagliari mtphr-dnt-post-post_tag-hijos mtphr-dnt-post-post_tag-juana-rivas mtphr-dnt-post-post_tag-navidad"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/juana-rivas-pasa-la-navidad-en-italia-con-sus-hijos-a-la-espera-de-que-se-resuelvan-las-causas-abiertas/">Juana Rivas pasa la Navidad en Italia con sus hijos a la espera de que se resuelvan las causas abiertas</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-279804 mtphr-dnt-post-type-post mtphr-dnt-post-category-acaliente-2 mtphr-dnt-post-category-an mtphr-dnt-post-post_tag-900-euros mtphr-dnt-post-post_tag-boe mtphr-dnt-post-post_tag-salario-minimo"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-boe-publica-la-subida-del-salario-minimo-a-900-euros-a-partir-del-1-de-enero/">El BOE publica la subida del Salario Mínimo a 900 euros a partir del 1 de enero</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-279753 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-local mtphr-dnt-post-post_tag-ciudadanos-granada mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-iii-plan-municipal-de-infancia-y-adolescencia mtphr-dnt-post-post_tag-lorena-rodriguez"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/ciudadanos-propone-un-paquete-de-medidas-como-alegaciones-al-iii-plan-municipal-de-infancia-y-adolescencia/">Ciudadanos propone un paquete de medidas como alegaciones al III Plan Municipal de Infancia y Adolescencia</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-279748 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-provincia mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-infracciones-medioambientales mtphr-dnt-post-post_tag-policia-andaluza"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/la-policia-andaluza-denuncia-a-246-personas-en-granada-en-2018-por-infracciones-medioambientales/">La Policía andaluza denuncia a 246 personas en Granada en 2018 por infracciones medioambientales</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-279785 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-cultura mtphr-dnt-post-post_tag-centro-cultural-memoria-de-andalucia mtphr-dnt-post-post_tag-vega-granadina"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/la-explanada-del-centro-cultural-memoria-de-andalucia-se-convierte-en-el-kilometro-0-de-la-vega-granadina/">La explanada del Centro Cultural Memoria de Andalucía se convierte en el kilómetro 0 de la vega granadina</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-279793 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-provincia mtphr-dnt-post-post_tag-armilla mtphr-dnt-post-post_tag-carril-bici-armilla"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/armilla-ampliara-la-red-de-carril-bici-en-la-calle-8-de-marzo/">Armilla ampliará la red de carril bici en la calle 8 de marzo</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-279795 mtphr-dnt-post-type-post mtphr-dnt-post-category-acaliente-3 mtphr-dnt-post-category-an mtphr-dnt-post-post_tag-composicion mtphr-dnt-post-post_tag-mesa-de-la-camara mtphr-dnt-post-post_tag-parlamento-andaluz mtphr-dnt-post-post_tag-presidenta"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/marta-bosquet-de-cs-presidira-el-parlamento-con-mayoria-de-pp-a-cs-y-vox-en-la-mesa/">Marta Bosquet de Cs presidirá el Parlamento con mayoría de PP-A, Cs y Vox en la Mesa</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-279771 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-portada mtphr-dnt-post-post_tag-detenidos mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-plantacion-de-marihuana"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/detenidas-dos-personas-y-desmantelada-una-plantacion-indoor-de-marihuana-en-granada/">Detenidas dos personas y desmantelada una plantación &#8216;indoor&#8217; de marihuana en Granada</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-279777 mtphr-dnt-post-type-post mtphr-dnt-post-category-acaliente-1 mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-post_tag-atletismo mtphr-dnt-post-post_tag-ayuntamiento-de-granada mtphr-dnt-post-post_tag-complejo-deportivo-nunez-blanca mtphr-dnt-post-post_tag-pista-de-atletismo-nunez-blanca"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/renovada-la-pista-de-atletismo-del-complejo-deportivo-nunez-blanca-video/">Renovada la pista de atletismo del Complejo Deportivo Núñez Blanca | Vídeo</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-279779 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-portada-local mtphr-dnt-post-post_tag-dia-de-la-toma-de-granada mtphr-dnt-post-post_tag-granada"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/un-fuerte-dispositivo-velara-por-la-seguridad-el-dia-de-la-toma-y-evitara-la-simbologia-radical/">Un fuerte dispositivo velará por la seguridad el Día de la Toma y evitará la simbología radical</a></h4></div></div></div></div></div></div></div><div class="site-inner">

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/granadadigital/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> 






<div id="general_noticia">
<div id="noticia_header">
<div id="publicidad">
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/47177843/Noticias_650x150', [650, 150], 'div-gpt-ad-1498124325514-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
            



<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('');

   var m3_u = (location.protocol=='https:'?'https://img1.desarrollogd.es/adserver/www/delivery/ajs.php':'http://img1.desarrollogd.es/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=164");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://img1.desarrollogd.es/adserver/www/delivery/ck.php?n=a2a8f350&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://img1.desarrollogd.es/adserver/www/delivery/avw.php?zoneid=164&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2a8f350&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>

        
</div>

    <div id="noticia_titulo"><h1>El PP-A y Cs cierran su acuerdo programático en Andalucía con 90 medidas</h1></div>

    <div id="noticia_subtitulo"><h4></h4></div>
     <div id="noticia_subtitulo"><h4>El documento incluye una disposición final en la que ambos se comprometen a crear una comisión de seguimiento del pacto de gobierno</h4></div>
         	   		         
    <div id="noticia_img">
    	<img width="260" height="161" src="http://cdn.granadadigital.es/wp-content/uploads/2018/12/reunion-PPA-Ciudadanos-Andalucia.jpg" class="attachment-full size-full wp-post-image" alt="" /> 

    	 <div id="pie_foto">  Reunión de delegaciones del PP-A y Ciudadanos | Foto: Jesús Prieto / Europa Press</div>
   	     	<div id="pie_foto_imagen"> <IMG SRC="/wp-content/themes/news-pro/images/camera.png"></div>

     </div> 




</div>


	
	<div id="noticia_content">
		<div id="post_contenido">
						<div id="noticia_info">
							<div id="noticias_firma">  </div> 
							<div id="noticia_twitter">  </div>
							<div id="noticia_autor">    E.P.</div>
							<div id="noticia_fecha"> <time class="entry-time" itemprop="datePublished" datetime="2018-12-25T13:23:53+00:00">Martes, 25 de Diciembre de 2018</time>  <time class="entry-time" itemprop="datePublished" datetime="2018-12-25T13:23:53+00:00">1:23 pm</time></div>






							<div id="post_rs"><div class='shareaholic-canvas' data-app='share_buttons' data-title='El PP-A y Cs cierran su acuerdo programático en Andalucía con 90 medidas' data-link='http://www.granadadigital.es/el-pp-a-y-cs-cierran-su-acuerdo-programatico-en-andalucia-con-90-medidas-tras-pactar-el-bloque-de-medidas-sociales/' data-summary='El documento incluye una disposición final en la que ambos se comprometen a crear una comisión de seguimiento del pacto de gobierno' data-app-id='21100449'></div></div>

							
						</div><br/><br/>
<div id="publicidad">
<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://img1.desarrollogd.es/adserver/www/delivery/ajs.php':'http://img1.desarrollogd.es/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=210");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://img1.desarrollogd.es/adserver/www/delivery/ck.php?n=a280ea66&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://img1.desarrollogd.es/adserver/www/delivery/avw.php?zoneid=210&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a280ea66' border='0' alt='' /></a></noscript> </div>
						
						   				<div id="post-279567" class="page">
					<div class="entry-content">



         

						<div class="pdfprnt-buttons pdfprnt-buttons-post pdfprnt-top-right"><a href="http://www.granadadigital.es/el-pp-a-y-cs-cierran-su-acuerdo-programatico-en-andalucia-con-90-medidas-tras-pactar-el-bloque-de-medidas-sociales/?print=print" class="pdfprnt-button pdfprnt-button-print" target="_blank"><img  src="http://cdn.granadadigital.es/wp-content/plugins/pdf-print/images/print.png" alt="image_print" title="Print Content" /></a></div><p>El Partido Popular y Ciudadanos han difundido en el mediodía de este martes el contenido íntegro del <strong>acuerdo programático</strong> para un nuevo <strong>Gobierno de Andalucía</strong> que incorpora un total de 90 medidas tras cerrar el último bloque relativo a reactivación de los servicios públicos en la comunidad, que se suma a los referentes a regeneración democrática y reformas económicas y fiscales hechos públicos desde el pasado domingo.</p>
<p>El documento, de 29 folios de extensión y consultado por Europa Press, incluye una disposición final en la que ambos partidos se comprometen a crear una comisión de seguimiento del pacto de gobierno que se reunirá &#8220;con carácter trimestral o cuando lo solicite una de las partes&#8221;.</p><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://img1.desarrollogd.es/adserver/www/delivery/ajs.php':'http://img1.desarrollogd.es/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=226");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;--></script><noscript><a href='http://img1.desarrollogd.es/adserver/www/delivery/ck.php?n=a0618fcf&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://img1.desarrollogd.es/adserver/www/delivery/avw.php?zoneid=226&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0618fcf' border='0' alt='' /></a></noscript>
</div>

<p>La difusión del acuerdo programático completo entre Cs y Ciudadanos se produce a 48 horas de la sesión constitutiva del nuevo Parlamento andaluz, convocada a mediodía del próximo jueves, sin que ambos partidos hayan abierto oficialmente la negociación sobre la composición de la Mesa de la Cámara y del futuro Ejecutivo.</p>
											</div>

				</div>
					</div>

		<div id="post_categoria_tag"><span class="entry-tags">Tagged With: <a href="http://www.granadadigital.es/tag/andalucia/" rel="tag">Andalucía</a>, <a href="http://www.granadadigital.es/tag/ciudadanos-andalucia/" rel="tag">Ciudadanos Andalucía</a>, <a href="http://www.granadadigital.es/tag/gobierno-de-andalucia/" rel="tag">Gobierno de Andalucía</a>, <a href="http://www.granadadigital.es/tag/pp-a/" rel="tag">PP-A</a></span></div>
<br/>
<!-- BEGIN granadadigital.es/nativo -->

<!-- granadadigital.es/nativo -->
<div class="addoor-widget" id="addoor-widget-497"></div>
<script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script>

<!-- END granadadigital.es/nativo -->
	</div>

<ol class="comment list">
	    	</ol>
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/el-pp-a-y-cs-cierran-su-acuerdo-programatico-en-andalucia-con-90-medidas-tras-pactar-el-bloque-de-medidas-sociales/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.granadadigital.es/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='279567' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="70646604df" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="228"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>

<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> 
	
</div>


<div id="publicidad">
	
	<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://img1.desarrollogd.es/adserver/www/delivery/ajs.php':'http://img1.desarrollogd.es/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=214");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://img1.desarrollogd.es/adserver/www/delivery/ck.php?n=a4438e80&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://img1.desarrollogd.es/adserver/www/delivery/avw.php?zoneid=214&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4438e80' border='0' alt='' /></a></noscript>
</div>
<aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="search-10" class="widget widget_search"><div class="widget-wrap"><form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="http://www.granadadigital.es/" role="search"><meta itemprop="target" content="http://www.granadadigital.es/?s={s}"/><input itemprop="query-input" type="search" name="s" placeholder="Buscar en la Web..." /><input type="submit" value="Search"  /></form></div></section>

<section id="wpp-2" class="widget popular-posts"><div class="widget-wrap">
<h4 class="widget-title widgettitle">LO + LEÍDO</h4>

<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li>
<a href="http://www.granadadigital.es/el-boe-publica-la-subida-del-salario-minimo-a-900-euros-a-partir-del-1-de-enero/" title="El BOE publica la subida del Salario Mínimo a 900 euros a partir del 1 de enero" class="wpp-post-title" target="_self">El BOE publica la subida del Salario Mínimo a 900 euros a partir del 1 de enero</a>
</li>
</ul>

</div></section>

<section id="text-36" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div class="publicidad">
<!--/* * * Revive Adserver Javascript Tag * - Generated with Revive Adserver v3.1.0 * */--></p>
<p><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://img1.desarrollogd.es/adserver/www/delivery/ajs.php':'http://img1.desarrollogd.es/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u); document.write ("?zoneid=69"); document.write ('&cb=' + m3_r); if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used); document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : '')); document.write ("&loc=" + escape(window.location)); if (document.referrer) document.write ("&referer=" + escape(document.referrer)); if (document.context) document.write ("&context=" + escape(document.context)); if (document.mmm_fo) document.write ("&mmm_fo=1"); document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://img1.desarrollogd.es/adserver/www/delivery/ck.php?n=ae22197c&#038;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://img1.desarrollogd.es/adserver/www/delivery/avw.php?zoneid=69&#038;cb=INSERT_RANDOM_NUMBER_HERE&#038;n=ae22197c' border='0' alt='' /></a></noscript></p>
</div>
</div>
		</div></section>
<style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<section id="rpwe_widget-2" class="widget rpwe_widget recent-posts-extended"><div class="widget-wrap"><h4 class="widget-title widgettitle">DEPORTES</h4>
<div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.granadadigital.es/renovada-la-pista-de-atletismo-del-complejo-deportivo-nunez-blanca-video/" title="Permalink to Renovada la pista de atletismo del Complejo Deportivo Núñez Blanca | Vídeo" rel="bookmark">Renovada la pista de atletismo del Complejo Deportivo Núñez Blanca | Vídeo</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.granadadigital.es/el-gol-se-reparte-en-el-granada-cf/" title="Permalink to El gol se reparte en el Granada CF" rel="bookmark">El gol se reparte en el Granada CF</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.granadadigital.es/alo-marin-y-sergio-olmos-con-el-sierra-nevada-ability/" title="Permalink to Alo Marín y Sergio Olmos, con el Sierra Nevada Ability" rel="bookmark">Alo Marín y Sergio Olmos, con el Sierra Nevada Ability</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.granadadigital.es/el-coviran-granada-vuelve-al-trabajo/" title="Permalink to El Covirán Granada vuelve al trabajo" rel="bookmark">El Covirán Granada vuelve al trabajo</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.granadadigital.es/el-granada-cf-el-invitado-mas-temible/" title="Permalink to El Granada CF, el invitado más temible" rel="bookmark">El Granada CF, el invitado más temible</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.granadadigital.es/una-navidad-de-autentico-lider-para-el-granada-cf/" title="Permalink to Una Navidad de auténtico líder para el Granada CF" rel="bookmark">Una Navidad de auténtico líder para el Granada CF</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.granadadigital.es/sin-el-pichichi-para-recibir-al-albacete/" title="Permalink to Sin el pichichi para recibir al Albacete" rel="bookmark">Sin el pichichi para recibir al Albacete</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div></section>
<section id="text-88" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */--></p>
<p><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://img1.desarrollogd.es/adserver/www/delivery/ajs.php':'http://img1.desarrollogd.es/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=155");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://img1.desarrollogd.es/adserver/www/delivery/ck.php?n=a596ca9f&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://img1.desarrollogd.es/adserver/www/delivery/avw.php?zoneid=155&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a596ca9f' border='0' alt='' /></a></noscript></p>
</div>
		</div></section>
<section id="text-72" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><!--/* * * Revive Adserver Javascript Tag * - Generated with Revive Adserver v3.1.0 * */--></p>
<p><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://img1.desarrollogd.es/adserver/www/delivery/ajs.php':'http://img1.desarrollogd.es/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u); document.write ("?zoneid=196"); document.write ('&cb=' + m3_r); if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used); document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : '')); document.write ("&loc=" + escape(window.location)); if (document.referrer) document.write ("&referer=" + escape(document.referrer)); if (document.context) document.write ("&context=" + escape(document.context)); if (document.mmm_fo) document.write ("&mmm_fo=1"); document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://img1.desarrollogd.es/adserver/www/delivery/ck.php?n=af93c302&#038;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://img1.desarrollogd.es/adserver/www/delivery/avw.php?zoneid=196&#038;cb=INSERT_RANDOM_NUMBER_HERE&#038;n=af93c302' border='0' alt='' /></a></noscript></p>
</div>
		</div></section>
<section id="text-89" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */--></p>
<p><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://img1.desarrollogd.es/adserver/www/delivery/ajs.php':'http://img1.desarrollogd.es/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=143");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://img1.desarrollogd.es/adserver/www/delivery/ck.php?n=adb6f144&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://img1.desarrollogd.es/adserver/www/delivery/avw.php?zoneid=143&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=adb6f144' border='0' alt='' /></a></noscript></p>
</div>
		</div></section>
<section id="text-87" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */--></p>
<p><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://img1.desarrollogd.es/adserver/www/delivery/ajs.php':'http://img1.desarrollogd.es/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=227");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://img1.desarrollogd.es/adserver/www/delivery/ck.php?n=acbd3788&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://img1.desarrollogd.es/adserver/www/delivery/avw.php?zoneid=227&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=acbd3788' border='0' alt='' /></a></noscript></p>
</div>
		</div></section>
<section id="text-90" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */--></p>
<p><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://img1.desarrollogd.es/adserver/www/delivery/ajs.php':'http://img1.desarrollogd.es/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=229");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://img1.desarrollogd.es/adserver/www/delivery/ck.php?n=a3cdef03&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://img1.desarrollogd.es/adserver/www/delivery/avw.php?zoneid=229&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3cdef03' border='0' alt='' /></a></noscript></p>
</div>
		</div></section>
<section id="text-91" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */--></p>
<p><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://img1.desarrollogd.es/adserver/www/delivery/ajs.php':'http://img1.desarrollogd.es/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=231");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://img1.desarrollogd.es/adserver/www/delivery/ck.php?n=ad5191d7&#038;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://img1.desarrollogd.es/adserver/www/delivery/avw.php?zoneid=231&#038;cb=INSERT_RANDOM_NUMBER_HERE&#038;n=ad5191d7' border='0' alt='' /></a></noscript></p>
</div>
		</div></section>
<section id="text-68" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><a href="http://www.granadadigital.es/category/aje/"><br />
<img  src="http://cdn.granadadigital.es/wp-content/uploads/2018/10/Banner-Granada-Digital_Propuesta-1.png" /></a></p>
</div>
		</div></section>
<section id="text-9" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><A href="http://www.granadadigital.es/category/portal-juridico/"><br />
<img  src="http://cdn.granadadigital.es/wp-content/uploads/2016/12/hispacolex.png" ></a></p>
</div>
		</div></section>
<section id="text-49" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><a href="http://www.granadadigital.es/kinepolis-reviews/"><br />
<img  src="http://cdn.granadadigital.es/wp-content/uploads/2017/12/Banner_GranadaDigital-1.jpg" /></a></p>
</div>
		</div></section>
<section id="text-22" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div class="twitter">
<a class="twitter-timeline" href="https://twitter.com/granadadigital" data-widget-id="658616503646998528">Tweets por el @granadadigital.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

</div></div>
		</div></section>
<section id="featured-post-4" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">ENTREVISTAS GD </h4>
<article class="post-275289 post type-post status-publish format-standard has-post-thumbnail category-an category-cultura category-entrevistas-granada-digital tag-auditorio-manuel-de-falla tag-conciertos tag-encuentros-del-festival-de-otono tag-entrevista tag-granada tag-pitingo entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.granadadigital.es/pitingo-cuantos-mas-suenos-voy-cumpliendo-mas-hago-lo-que-quiero/">Pitingo: &#8220;Cuantos más sueños voy cumpliendo, más hago lo que quiero&#8221;</a></h2></header></article><article class="post-275186 post type-post status-publish format-standard has-post-thumbnail category-an category-cultura category-entrevistas-granada-digital tag-concierto tag-entrevista tag-granada tag-industrial-copera tag-miguel-campello entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.granadadigital.es/miguel-campello-he-cogido-algunas-canciones-para-desnudarlas-vaciarlas-de-todo-y-quedarme-con-las-letras/">Miguel Campello: “He cogido algunas canciones para desnudarlas, vaciarlas de todo y quedarme con las letras”</a></h2></header></article><article class="post-274269 post type-post status-publish format-standard has-post-thumbnail category-an category-cultura category-entrevistas-granada-digital tag-el-nino-del-albayzin tag-entrevista-gd tag-escrito tag-frase tag-granada tag-mundo tag-musica entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.granadadigital.es/el-nino-del-albayzin-que-a-una-sola-persona-se-le-quede-una-frase-que-has-escrito-ya-es-un-mundo-video/">El niño del Albayzín: “Que a una sola persona se le quede una frase que has escrito ya es un mundo” | Vídeo</a></h2></header></article></div></section>
<section id="text-60" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><h2 style="text-align: center;"><span style="font-size: 36pt;"><a href="http://www.granadadigital.es/category/reportajesgd">Reportajes GD</a></span></h2></div>
		</div></section>
<section id="featured-post-3" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-277840 post type-post status-publish format-standard has-post-thumbnail category-an category-local category-reportajesgd tag-18813 tag-aparcamientos tag-granada tag-retirada tag-vehiculos-abandonados entry"><a href="http://www.granadadigital.es/la-retirada-de-vehiculos-abandonados-deja-112-aparcamientos-mas-en-granada-en-2018/" class="alignnone" aria-hidden="true"><img width="348" height="180" src="http://cdn.granadadigital.es/wp-content/uploads/2018/12/vehiculo-abandonado-3-348x180.jpg" class="entry-image attachment-post" alt="La retirada de vehículos abandonados deja 112 aparcamientos más en Granada en 2018" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.granadadigital.es/la-retirada-de-vehiculos-abandonados-deja-112-aparcamientos-mas-en-granada-en-2018/">La retirada de vehículos abandonados deja 112 aparcamientos más en Granada en 2018</a></h2></header></article><article class="post-275848 post type-post status-publish format-standard has-post-thumbnail category-an category-deportes category-polideportivo category-reportajesgd tag-almunecar tag-inicio tag-paralimpico tag-sueno entry"><a href="http://www.granadadigital.es/un-sueno-paralimpico-con-inicio-en-almunecar/" class="alignnone" aria-hidden="true"><img width="348" height="180" src="http://cdn.granadadigital.es/wp-content/uploads/2018/11/alberto-entrenamiento-348x180.jpg" class="entry-image attachment-post" alt="Un sueño paralímpico con inicio en Almuñécar" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.granadadigital.es/un-sueno-paralimpico-con-inicio-en-almunecar/">Un sueño paralímpico con inicio en Almuñécar</a></h2></header></article><article class="post-275391 post type-post status-publish format-standard has-post-thumbnail category-an category-local category-reportajesgd tag-ampeg tag-ecologica tag-granada tag-motor tag-patinete-electico tag-reportaje-gd entry"><a href="http://www.granadadigital.es/el-patinete-electrico-como-motor-de-una-granada-ecologica/" class="alignnone" aria-hidden="true"><img width="348" height="180" src="http://cdn.granadadigital.es/wp-content/uploads/2018/11/Entrevista-asociación-de-patinetes-electrios-Foto-Antonio-L-Juarez-2714-348x180.jpg" class="entry-image attachment-post" alt="El patinete eléctrico como motor de una Granada ecológica" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.granadadigital.es/el-patinete-electrico-como-motor-de-una-granada-ecologica/">El patinete eléctrico como motor de una Granada ecológica</a></h2></header></article></div></section>
<section id="text-15" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><A href="http://www.granadadigital.es/category/escocampus/">
<img  src="http://cdn.granadadigital.es/wp-content/uploads/2016/12/esco.png" ></a></div>
		</div></section>
<section id="text-40" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://img1.desarrollogd.es/adserver/www/delivery/...'
  * to
  *   'https://img1.desarrollogd.es/adserver/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://img1.desarrollogd.es/adserver/www/delivery/ajs.php':'http://img1.desarrollogd.es/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=142");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://img1.desarrollogd.es/adserver/www/delivery/ck.php?n=a8c11418&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://img1.desarrollogd.es/adserver/www/delivery/avw.php?zoneid=142&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a8c11418' border='0' alt='' /></a></noscript>
</div>
		</div></section>
<section id="text-48" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */--></p>
<p><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://img1.desarrollogd.es/adserver/www/delivery/ajs.php':'http://img1.desarrollogd.es/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=56");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://img1.desarrollogd.es/adserver/www/delivery/ck.php?n=aa6151f1&#038;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://img1.desarrollogd.es/adserver/www/delivery/avw.php?zoneid=56&#038;cb=INSERT_RANDOM_NUMBER_HERE&#038;n=aa6151f1' border='0' alt='' /></a></noscript></p>
</div>
		</div></section>
<section id="text-34" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">CLASIFICACIÓN LEB ORO Baloncesto</h4>
			<div class="textwidget"><div style="font-size: 1em;line-height: 1em;background: #000;color: #fff;margin: 0 auto;padding: 0.3em 0;width:90%;text-align:center"><a target="_blank" style="color:#FFF;text-decoration:none" href="https://www.siguetuliga.com/liga/leb-oro/clasificacion?utm_source=widget2&#038;utm_medium=webs%2Bo%2Bblogs&#038;utm_campaign=Widgets%2Bresultados">Clasificacion LEB Oro</a></div>
<p><script type="text/javascript">widthIcon = "14";heightIcon = "14";</script><script language="javascript" src="https://www.siguetuliga.com/widget/clasificacion2.php?id=1244" charset="iso-8859-1"></script></p>
</div>
		</div></section>
<section id="text-83" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">CLASIFICACIÓN LA LIGA 123</h4>
			<div class="textwidget"><div style="font-size: 1em;line-height: 1em;background: #000;color: #fff;margin: 0 auto;padding: 0.3em 0;width:90%;text-align:center"><a target="_blank" style="color:#FFF;text-decoration:none" href="https://www.siguetuliga.com/liga/segunda-division-laliga-123/clasificacion?utm_source=widget2&#038;utm_medium=webs%2Bo%2Bblogs&#038;utm_campaign=Widgets%2Bresultados">Clasificacion Segunda División LaLiga 1 2 3</a></div>
<p><script type="text/javascript">widthIcon = "14";heightIcon = "14";</script><script language="javascript" src="https://www.siguetuliga.com/widget/clasificacion2.php?id=25" charset="iso-8859-1"></script></p>
</div>
		</div></section>
<section id="text-46" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><A href="http://www.granadadigital.es/columnistas-gd/">
<img  src="http://cdn.granadadigital.es/wp-content/uploads/2016/12/COLUMNISTAS.png" ></a></div>
		</div></section>
<section id="text-82" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><img  src="http://cdn.granadadigital.es/wp-content/uploads/2018/10/colegio300x110.jpg" /></p>
</div>
		</div></section>
</aside>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 

  
   </div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="search-8" class="widget widget_search"><div class="widget-wrap"><h4 class="widget-title widgettitle">Buscador</h4>
<form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="http://www.granadadigital.es/" role="search"><meta itemprop="target" content="http://www.granadadigital.es/?s={s}"/><input itemprop="query-input" type="search" name="s" placeholder="Buscar en la Web..." /><input type="submit" value="Search"  /></form></div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="text-30" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Granada Digital</h4>
			<div class="textwidget"><p>Dirección: Avenida Constitución N20</p>
<p><img src="/wp-content/themes/news-pro/images/telefono.png" /> : 958278571</p>
<p><a href="https://www.ojdinteractiva.es/medios-digitales#"> <img  src="http://cdn.granadadigital.es/wp-content/uploads/2018/08/logo-OJD-2.png" /> </a> Empresa auditada por OJD Interactiva</p>
</div>
		</div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="text-32" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Siguenos</h4>
			<div class="textwidget"><div class="redessociales_pie">
		<a class="rs_pie" title="Twitter" href="https://twitter.com/granadadigital"><img  src="http://cdn.granadadigital.es/wp-content/uploads/2015/09/twitter.png" >
		<a class="rs_pie" title="Facebook" href="https://es-es.facebook.com/GranadaDigital"><img  src="http://cdn.granadadigital.es/wp-content/uploads/2015/09/facebook.png" >
		<a class="rs_pie" title="Youtube" href="https://www.youtube.com/user/GDigitalnoticias"><img  src="http://cdn.granadadigital.es/wp-content/uploads/2015/09/youtube.png" >
		<a class="rs_pie" title="Linkedink" href="https://www.linkedin.com/company/granada-digital"><img  src="http://cdn.granadadigital.es/wp-content/uploads/2015/09/linkedink.png" ></a>
	
</div></div>
		</div></section>
</div><div class="widget-area footer-widgets-4 footer-widget-area"><section id="text-37" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Doctor 13</h4>
			<div class="textwidget"><ul style="list-style-type:circle">
  <li><a href="http://doctortrece.es/asistencia-en-eventos/">Asistencia en eventos</a></li>
  <li><a href="http://doctortrece.es/marketing-digital/">Marketing digital</a></li>
  <li><a href="http://doctortrece.es/produccion-audiovisual-d13/">Producción audiovisual</a></li>
  <li><a href="http://doctortrece.es/marketing-de-contenidos/">Marketing de contenidos</a></li>
  <li><a href="http://doctortrece.es/comunicacion-corporativa/">Comunicación Corporativa</a></li>
  <li><a href="http://doctortrece.es/gabinete-de-prensa/">Gabinete de Prensa</a></li>
  <li><a href="http://doctortrece.es/campanas-publicitarias/">Campañas Publicitarias</a></li>
  <li><a href="http://doctortrece.es/social-media-d13/">Social Media</a></li>
</ul></div>
		</div></section>
</div><div class="widget-area footer-widgets-5 footer-widget-area">		<section id="recent-posts-4" class="widget widget_recent_entries"><div class="widget-wrap">		<h4 class="widget-title widgettitle">Últimas Noticias</h4>
		<ul>
					<li>
				<a href="http://www.granadadigital.es/el-boe-publica-la-subida-del-salario-minimo-a-900-euros-a-partir-del-1-de-enero/">El BOE publica la subida del Salario Mínimo a 900 euros a partir del 1 de enero</a>
						</li>
					<li>
				<a href="http://www.granadadigital.es/juana-rivas-pasa-la-navidad-en-italia-con-sus-hijos-a-la-espera-de-que-se-resuelvan-las-causas-abiertas/">Juana Rivas pasa la Navidad en Italia con sus hijos a la espera de que se resuelvan las causas abiertas</a>
						</li>
					<li>
				<a href="http://www.granadadigital.es/marta-bosquet-de-cs-presidira-el-parlamento-con-mayoria-de-pp-a-cs-y-vox-en-la-mesa/">Marta Bosquet de Cs presidirá el Parlamento con mayoría de PP-A, Cs y Vox en la Mesa</a>
						</li>
					<li>
				<a href="http://www.granadadigital.es/armilla-ampliara-la-red-de-carril-bici-en-la-calle-8-de-marzo/">Armilla ampliará la red de carril bici en la calle 8 de marzo</a>
						</li>
				</ul>
		</div></section>
		</div><div class="widget-area footer-widgets-6 footer-widget-area"><section id="text-42" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Contacto</h4>
			<div class="textwidget"><div id="contacto_pie">
Contacto Granada Digital:</br>

<a href="mailto:redaccion@andalucianoticias.es">redaccion@andalucianoticias.es </a>
</br></br>
 
CV  o cartas al director a:</br>

<a href="mailto:contacto@andalucianoticias.es">contacto@andalucianoticias.es</a></br></br>

Equipo Comercial:</br>

<a href="mailto:comercial@andalucianoticias.es">comercial@andalucianoticias.es</a></br></br>
<a title="contacto-GD" href="http://www.granadadigital.es/contacto/"><img src="/wp-content/themes/news-pro/images/e-mail.png" alt="contacto-GD" /></a>
</div></div>
		</div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p>Copyright &#x000A9;&nbsp;2018 &#x000B7; <a href="http://www.granadadigital.es/">Granada Digital</a> on <a href="https://www.studiopress.com/">Genesis Framework</a> &#x000B7; <a href="https://wordpress.org/">WordPress</a> &#x000B7; <a href="http://www.granadadigital.es/wp-login.php">Log in</a></p></div></footer></div><div id="cookie-law-info-bar"><span>Esta web inserta cookies propias para facilitar su navegación y de terceros derivadas de su uso en nuestra web, de medios sociales, así como para mejorar la usabilidad y temática de la misma con Google Analytics. Los datos personales no son consultados. Si continúas navegando consideramos que aceptas su uso. Puedes cambiar la configuración u obtener más información   <a href="http://www.granadadigital.es/mas-informacion-sobre-las-cookies/">aquí</a>.<a href="#" data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" >Aceptar</a> <a href="http://www.granadadigital.es/politica-de-cookies/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Leer más</a></span></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script>	<script type="text/javascript">
			</script>
	<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/ditty-news-ticker/assets/js/jquery.touchSwipe.min.js?ver=1543570611'></script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/ditty-news-ticker/assets/js/jquery.easing.1.3.js?ver=1.3'></script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/ditty-news-ticker/assets/js/imagesloaded.pkgd.min.js?ver=4.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mtphr_dnt_vars = {"is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/ditty-news-ticker/assets/js/ditty-news-ticker.js?ver=1543570611'></script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-includes/js/comment-reply.min.js?ver=3c0bd1c634ea4137f8f4956bc07d01a4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"http:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/www.granadadigital.es\/wp-content\/themes\/genesis\/images","builder_images_uri":"http:\/\/www.granadadigital.es\/wp-content\/plugins\/divi-builder\/includes\/builder\/images","et_frontend_nonce":"5b7f07ac93","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"5e14d6073f","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","is_builder_plugin_used":"1","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"279567","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/divi-builder/js/divi-builder.min.js?ver=2.17.3'></script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/divi-builder/core/admin/js/common.js?ver=3.17.3'></script>
<script type='text/javascript' src='http://maps.googleapis.com/maps/api/js?sensor=false&#038;ver=3c0bd1c634ea4137f8f4956bc07d01a4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"959","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","v":"3.2.1.1","configurations":["menu-configuracin","secciones","main"],"ajax_url":"http:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js?ver=3.2.1.1'></script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-includes/js/wp-embed.min.js?ver=3c0bd1c634ea4137f8f4956bc07d01a4'></script>
<script async="async" type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>
		<script>
			jQuery( document ).ready( function($) {
							$( '#mtphr-dnt-115975' ).ditty_news_ticker({
					id : '115975',
					type : 'scroll',
					scroll_direction : 'left',
					scroll_speed : 5,
					scroll_pause : 1,
					scroll_spacing : 40,
					scroll_init : 1,
					rotate_type : 'fade',
					auto_rotate : 1,
					rotate_delay : 7,
					rotate_pause : 0,
					rotate_speed : 3,
					rotate_ease : 'linear',
					nav_reverse : 0,
					disable_touchswipe : 0,
					offset : 20,
					after_load : function( $ticker ) {
											},
					before_change : function( $ticker ) {
											},
					after_change : function( $ticker ) {
											}
				});
			 			});
		</script>
		        <script type="text/javascript">
            function AI_responsive_widget() {
                jQuery('object.StefanoAI-youtube-responsive').each(function () {
                    jQuery(this).parent('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    jQuery(this).children('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    var width = jQuery(this).parent().innerWidth();
                    var maxwidth = jQuery(this).css('max-width').replace(/px/, '');
                    var pl = parseInt(jQuery(this).parent().css('padding-left').replace(/px/, ''));
                    var pr = parseInt(jQuery(this).parent().css('padding-right').replace(/px/, ''));
                    width = width - pl - pr;
                    if (maxwidth < width) {
                        width = maxwidth;
                    }
                    jQuery(this).css('width', width + "px");
                    jQuery(this).css('height', width / (16 / 9) + "px");
                    jQuery(this).find('iframe').css('width', width + "px");
                    jQuery(this).find('iframe').css('height', width / (16 / 9) + "px");
                });
            }
            if (typeof jQuery !== 'undefined') {
                jQuery(document).ready(function () {
                    var tag = document.createElement('script');
                    tag.src = "https://www.youtube.com/iframe_api";
                    var firstScriptTag = document.getElementsByTagName('script')[0];
                    firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
                    AI_responsive_widget();
                });
                jQuery(window).resize(function () {
                    AI_responsive_widget();
                });
            }
                </script>
        </body></html>

<!-- This website is like a Rocket, isn't it ? Performance optimized by WP Rocket. Learn more: http://wp-rocket.me - Debug: cached@1545944517 -->