<!DOCTYPE html>
<html lang="es-ES">
<head ><!--[if IE]><![endif]--><link rel="dns-prefetch" href="http://cdn.granadadigital.es" /><link rel="dns-prefetch" href="http://cdn2.granadadigital.es" /><link rel="dns-prefetch" href="http://cdn1.granadadigital.es" /><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Raleway%3A400%2C700%7CPathway+Gothic+One" /><link rel="stylesheet" href="http://cdn1.granadadigital.es/wp-content/cache/min/1/ebff47a16bef89478519904bdf1faf92.css" data-minify="1"/><link rel="stylesheet" href="http://cdn1.granadadigital.es/wp-content/cache/min/1/297d360f220716a2f911d1d77638776e.css" data-minify="1"/><link rel="stylesheet" href="http://cdn1.granadadigital.es/wp-content/cache/min/1/c1e35acff3294377121ec722ad24320b.css" data-minify="1"/><link rel="stylesheet" href="http://cdn1.granadadigital.es/wp-content/cache/min/1/3d1d6e7628f40a3438090a3854b25241.css" data-minify="1"/><link rel="stylesheet" href="http://cdn1.granadadigital.es/wp-content/cache/min/1/82fd04dfbddd337847ecc0cb6584d6c8.css" data-minify="1"/><link rel="stylesheet" href="http://cdn1.granadadigital.es/wp-content/cache/min/1/f8a22f8c7c977037a7b1b8b618a2d4a4.css" data-minify="1"/>
<meta charset="UTF-8" />
		<meta name="robots" content="noodp,noydir" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
<script>var et_site_url='http://www.granadadigital.es';var et_post_id='249346';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>La CHG aprueba un desembalse de 1.100 hm3 para el riego de cultivos</title>
<link rel='dns-prefetch' href='//www.granadadigital.es' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//cdn1.granadadigital.es' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Granada Digital &raquo; Feed" href="http://www.granadadigital.es/feed/" />
<link rel="alternate" type="application/rss+xml" title="Granada Digital &raquo; RSS de los comentarios" href="http://www.granadadigital.es/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Granada Digital &raquo; La CHG aprueba un desembalse de 1.100 hm3 para el riego de cultivos RSS de los comentarios" href="http://www.granadadigital.es/la-chg-aprueba-un-desembalse-de-1-100-hm3-para-el-riego-de-cultivos/feed/" />
<link rel="canonical" href="http://www.granadadigital.es/la-chg-aprueba-un-desembalse-de-1-100-hm3-para-el-riego-de-cultivos/" />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"http:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"},"url_components":{"year":"2018","monthnum":"05","day":"05","post_id":"249346","postname":"la-chg-aprueba-un-desembalse-de-1-100-hm3-para-el-riego-de-cultivos","author":"angela"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//apps.shareaholic.com/assets/pub/shareaholic.js'
        data-shr-siteid='2f1fa20102e23703e7aa7e50a54e0658' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='Granada Digital' />
<meta name='shareaholic:language' content='es-ES' />
<meta name='shareaholic:url' content='http://www.granadadigital.es/la-chg-aprueba-un-desembalse-de-1-100-hm3-para-el-riego-de-cultivos/' />
<meta name='shareaholic:keywords' content='confederación hidrografica del guadalquivir, desembalse, riego de los cultivos del sistema de regulación general, an, andalucía, post' />
<meta name='shareaholic:article_published_time' content='2018-05-05T06:00:07+00:00' />
<meta name='shareaholic:article_modified_time' content='2018-05-06T08:44:04+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Ángela Gómez Anaya' />
<meta name='shareaholic:site_id' content='2f1fa20102e23703e7aa7e50a54e0658' />
<meta name='shareaholic:wp_version' content='8.6.5' />
<meta name='shareaholic:image' content='http://cdn.granadadigital.es/wp-content/uploads/2016/06/regadío.jpg' />
<!-- Shareaholic Content Tags End -->

<!-- Shareaholic Open Graph Tags -->
<meta property='og:image' content='http://cdn.granadadigital.es/wp-content/uploads/2016/06/regadío.jpg' />
<!-- Shareaholic Open Graph Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/cdn2.granadadigital.es\/wp-includes\/js\/wp-emoji-release.min.js?ver=3c0bd1c634ea4137f8f4956bc07d01a4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>















<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js?ver=0.7'></script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js?ver=3c0bd1c634ea4137f8f4956bc07d01a4'></script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"http:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php","nonce":"ed00042ce9","fitvids":"","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"http:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"249346","token":"7e01b8f88b"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/themes/news-pro/js/responsive-menu.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='http://www.granadadigital.es/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.granadadigital.es/xmlrpc.php?rsd" />
<link rel="alternate" type="application/json+oembed" href="http://www.granadadigital.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.granadadigital.es%2Fla-chg-aprueba-un-desembalse-de-1-100-hm3-para-el-riego-de-cultivos%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.granadadigital.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.granadadigital.es%2Fla-chg-aprueba-un-desembalse-de-1-100-hm3-para-el-riego-de-cultivos%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.11.9 Professional to display their advertisements - https://www.adrotateplugin.com/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px; }
	.g-2 { margin:1px 1px 1px 1px; }
	.g-3 { margin:1px 1px 1px 1px; }
	.g-4 { margin:1px 1px 1px 1px; }
	.g-5 { margin:1px 1px 1px 1px; }
	.g-6 { margin:1px 1px 1px 1px; }
	.g-7 { margin:1px 1px 1px 1px; }
	.g-8 { margin:1px 1px 1px 1px; }
	.g-9 { margin:1px 1px 1px 1px; }
	.g-10 { margin:1px 1px 1px 1px;width:100%; max-width:300px; height:100%; max-height:300px; }
	.g-11 { margin:1px 1px 1px 1px; }
	.g-13 { margin:1px 1px 1px 1px; }
	.g-14 { margin:1px 1px 1px 1px;width:100%; max-width:680px; height:100%; max-height:60px; }
	.g-15 { margin:1px 1px 1px 1px; }
	.g-16 { margin:1px 1px 1px 1px; }
	.g-17 { margin:1px 1px 1px 1px; }
	.g-18 { margin:1px 1px 1px 1px; }
	.g-19 { margin:1px 1px 1px 1px; }
	.g-20 { margin:1px 1px 1px 1px;width:100%; max-width:680px; height:100%; max-height:60px; }
	.g-21 { margin:1px 1px 1px 1px;width:100%; max-width:700px; height:100%; max-height:100px; }
	.g-22 { margin:1px 1px 1px 1px;width:100%; max-width:680px; height:100%; max-height:60px; }
	.g-23 { margin:1px 1px 1px 1px; }
	.g-24 { margin:1px 1px 1px 1px; }
	.g-25 { margin:1px 1px 1px 1px; }
	.g-26 { margin:1px 1px 1px 1px; }
	.g-27 { margin:1px 1px 1px 1px; }
	.g-28 { margin:1px 1px 1px 1px; }
	.g-29 { margin:1px 1px 1px 1px; }
	.g-30 { margin:1px 1px 1px 1px; }
	.g-31 { margin:1px 1px 1px 1px; }
	.g-32 { margin:1px 1px 1px 1px; }
	.g-33 { margin:1px 1px 1px 1px; }
	.g-34 { margin:1px 1px 1px 1px;width:100%; max-width:300px; height:100%; max-height:150px; }
	.g-35 { margin:1px 1px 1px 1px;width:100%; max-width:300px; height:100%; max-height:150px; }
	.g-36 { margin:1px 1px 1px 1px;width:100%; max-width:300px; height:100%; max-height:150px; }
	.g-37 { margin:1px 1px 1px 1px;width:100%; max-width:700px; height:100%; max-height:60px; }
	.g-38 { margin:1px 1px 1px 1px; }
	.g-39 { margin:1px 1px 1px 1px; }
	.g-40 { margin:1px 1px 1px 1px; }
	.g-41 { margin:1px 1px 1px 1px; }
	.g-42 { margin:1px 1px 1px 1px; }
	.g-43 { margin:1px 1px 1px 1px; }
	.g-44 { margin:1px 1px 1px 1px; }
	.g-45 { margin:1px 1px 1px 1px; }
	.g-46 { margin:1px 1px 1px 1px; }
	.g-47 { margin:1px 1px 1px 1px; }
	.g-48 { margin:1px 1px 1px 1px; }
	.g-49 { margin:1px 1px 1px 1px; }
	.g-50 { margin:1px 1px 1px 1px; }
	.g-51 { margin:1px 1px 1px 1px; }
	.g-52 { margin:1px 1px 1px 1px; }
	.g-53 { margin:1px 1px 1px 1px; }
	.g-54 { margin:1px 1px 1px 1px; }
	.g-55 { margin:1px 1px 1px 1px; }
	.g-56 { margin:1px 1px 1px 1px; }
	.g-57 { margin:1px 1px 1px 1px; }
	.g-58 { margin:1px 1px 1px 1px; }
	.g-59 { margin:1px 1px 1px 1px; }
	.g-60 { margin:1px 1px 1px 1px; }
	.g-61 { margin:1px 1px 1px 1px; }
	.g-62 { margin:1px 1px 1px 1px; }
	.g-63 { margin:1px 1px 1px 1px; }
	.g-64 { margin:1px 1px 1px 1px; }
	.g-65 { margin:1px 1px 1px 1px; }
	.g-66 { margin:1px 1px 1px 1px; }
	.g-67 { margin:1px 1px 1px 1px; }
	.g-68 { margin:1px 1px 1px 1px; }
	.g-69 { margin:1px 1px 1px 1px; }
	.g-70 { margin:1px 1px 1px 1px; }
	.g-71 { margin:1px 1px 1px 1px; }
	.g-72 { margin:1px 1px 1px 1px; }
	.g-73 { margin:1px 1px 1px 1px; }
	.g-74 { margin:1px 1px 1px 1px; }
	.g-75 { margin:1px 1px 1px 1px; }
	.g-76 { margin:1px 1px 1px 1px; }
	.g-77 { margin:1px 1px 1px 1px; }
	.g-78 { margin:1px 1px 1px 1px; }
	.g-79 { margin:1px 1px 1px 1px; }
	.g-80 { margin:1px 1px 1px 1px; }
	.g-81 { margin:1px 1px 1px 1px; }
	.g-82 { margin:1px 1px 1px 1px; }
	.g-83 { margin:1px 1px 1px 1px; }
	.g-84 { margin:1px 1px 1px 1px; }
	.g-85 { margin:1px 1px 1px 1px; }
	.g-86 { margin:1px 1px 1px 1px; }
	.g-87 { margin:1px 1px 1px 1px; }
	.g-88 { margin:1px 1px 1px 1px; }
	.g-89 { margin:1px 1px 1px 1px; }
	.g-90 { margin:1px 1px 1px 1px; }
	.g-91 { margin:1px 1px 1px 1px; }
	.g-92 { margin:1px 1px 1px 1px; }
	.g-93 { margin:1px 1px 1px 1px; }
	.g-94 { margin:1px 1px 1px 1px; }
	.g-95 { margin:1px 1px 1px 1px; }
	.g-96 { margin:1px 1px 1px 1px; }
	.g-97 { margin:1px 1px 1px 1px; }
	.g-98 { margin:1px 1px 1px 1px; }
	.g-99 { margin:1px 1px 1px 1px; }
	.g-100 { margin:1px 1px 1px 1px; }
	.g-101 { margin:1px 1px 1px 1px; }
	.g-102 { margin:1px 1px 1px 1px; }
	.g-103 { margin:1px 1px 1px 1px; }
	.g-104 { margin:1px 1px 1px 1px; }
	.g-105 { margin:1px 1px 1px 1px; }
	.g-106 { margin:1px 1px 1px 1px; }
	.g-107 { margin:1px 1px 1px 1px; }
	.g-108 { margin:1px 1px 1px 1px; }
	.g-115 { margin:0px 0px 0px 0px;width:100%; max-width:680px; height:100%; max-height:60px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta property="og:title" content="La CHG aprueba un desembalse de 1.100 hm3 para el riego de cultivos" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:image" content="http://cdn.granadadigital.es/wp-content/uploads/2016/06/regadío.jpg" /><meta property="og:image:width" content="680" /><meta property="og:image:height" content="420" /><meta property="og:url" content="http://www.granadadigital.es/la-chg-aprueba-un-desembalse-de-1-100-hm3-para-el-riego-de-cultivos/" /><meta property="og:site_name" content="Granada Digital" /><meta property="og:description" content="El volumen a desembalsar y las dotaciones se comenzarán a contabilizar desde el 1 de mayo y la campaña se cerrará el 30 de septiembre." /><style id="ubermenu-custom-generated-css">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</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.granadadigital.es/?wordfence_lh=1&hid=ABE06FC9A73F7428E18BEC330DC70DA1');
</script><!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-10').gslider({ groupid: 10, speed: 4000 });
	jQuery('.g-14').gslider({ groupid: 14, speed: 6000 });
	jQuery('.g-20').gslider({ groupid: 20, speed: 4000 });
	jQuery('.g-21').gslider({ groupid: 21, speed: 6000 });
	jQuery('.g-22').gslider({ groupid: 22, speed: 6000 });
	jQuery('.g-34').gslider({ groupid: 34, speed: 3000 });
	jQuery('.g-35').gslider({ groupid: 35, speed: 4000 });
	jQuery('.g-36').gslider({ groupid: 36, speed: 5000 });
	jQuery('.g-37').gslider({ groupid: 37, speed: 4000 });
	jQuery('.g-115').gslider({ groupid: 115, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->

<link rel="icon" href="http://cdn.granadadigital.es/wp-content/uploads/2015/11/cropped-205148-1449647-8TXy5efvVxJMxsB-favicon1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://cdn.granadadigital.es/wp-content/uploads/2015/11/cropped-205148-1449647-8TXy5efvVxJMxsB-favicon1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://cdn.granadadigital.es/wp-content/uploads/2015/11/cropped-205148-1449647-8TXy5efvVxJMxsB-favicon1-180x180.png" />
<meta name="msapplication-TileImage" content="http://cdn.granadadigital.es/wp-content/uploads/2015/11/cropped-205148-1449647-8TXy5efvVxJMxsB-favicon1-270x270.png" />
<script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="http://cdn2.granadadigital.es/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.2.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script><meta name="twitter:card" content="summary_large_image">
<meta name="twitter:url" value="http://www.granadadigital.es/la-chg-aprueba-un-desembalse-de-1-100-hm3-para-el-riego-de-cultivos/" />
<meta name="twitter:title" value="La CHG aprueba un desembalse de 1.100 hm3 para el riego de cultivos" />
<meta name="twitter:description" value="El volumen a desembalsar y las dotaciones se comenzarán a contabilizar desde el 1 de mayo y la campaña se cerrará el 30 de septiembre." />
<meta name="twitter:image" value="http://cdn.granadadigital.es/wp-content/uploads/2016/06/regadío.jpg" />
<meta name="twitter:site" value="@libdemvoice" />
<meta property="fb:pages" content="163157563886333" />
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/47177843/portada_c1_l3', [450, 150], 'div-gpt-ad-1498214520714-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/47177843/Noticias_650x150', [650, 150], 'div-gpt-ad-1498124325514-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!-- PIXEL FACEBOOK -->

<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '141879463071930'); 
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1"
src="https://www.facebook.com/tr?id=141879463071930&ev=PageView
&noscript=1"/>
</noscript>

<!-- END PIXEL FACEBOOK -->

</head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-0070015472768444",
    enable_page_level_ads: true
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-61174-1', 'auto');
  ga('send', 'pageview');

</script>
<script type='text/javascript' src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js' data-shr-siteid='97d200cdfc095f13696e20e56ca1d126' data-cfasync='false' async='async'></script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1651761618417258',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>



<body class="post-template-default single single-post postid-249346 single-format-standard header-full-width content-sidebar news-pro-orange category-class et-pb-theme-news pro theme et_minified_js et_minified_css et_divi_builder" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><div class="imglogo">

<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://img1.desarrollogd.es/adserver/www/delivery/ajs.php':'http://img1.desarrollogd.es/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=64");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a style="width: 1140px;" href='http://img1.desarrollogd.es/adserver/www/delivery/ck.php?n=a961401a&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://img1.desarrollogd.es/adserver/www/delivery/avw.php?zoneid=64&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a961401a' border='0' alt='' /></a></noscript>
</script>


</div>

<div class="cabecera">
	<div class="reloj">
		<span class="current-date">Domingo, 6 Mayo, 2018</span>
	</div>
 <div class="buscar"><form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="http://www.granadadigital.es/" role="search"><meta itemprop="target" content="http://www.granadadigital.es/?s={s}"/><input itemprop="query-input" type="search" name="s" placeholder="Buscar en la Web..." /><input type="submit" value="Search"  /></form></div>  
	<div class="redessociales">
		<a class="rs" title="Twitter" href="https://twitter.com/granadadigital"><img src="/wp-content/themes/news-pro/images/twitter.png">
		<a class="rs" title="Facebook" href="https://es-es.facebook.com/GranadaDigital"><img src="/wp-content/themes/news-pro/images/facebook.png">
		<a class="rs" title="Youtube" href="https://www.youtube.com/user/GDigitalnoticias"><img src="/wp-content/themes/news-pro/images/youtube.png">
		<a class="rs" title="Linkedink" href="https://www.linkedin.com/company/granada-digital"><img src="/wp-content/themes/news-pro/images/linkedink.png"></a>
	
</div>


</div>

<div class="logo">
		<a href="http://www.granadadigital.es"><img  src="http://cdn.granadadigital.es/wp-content/uploads/2016/03/logo-nueva-web.png" ></a></div>
    <div class="buscador_movil"><form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="http://www.granadadigital.es/" role="search"><meta itemprop="target" content="http://www.granadadigital.es/?s={s}"/><input itemprop="query-input" type="search" name="s" placeholder="Buscar en la Web..." /><input type="submit" value="Search"  /></form></div>
    <header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><h1 class="site-title" itemprop="headline"><a href="http://www.granadadigital.es/">Granada Digital</a></h1><h2 class="site-description" itemprop="description">Periódico online de Granada, las noticias de actualidad de Granada. Tu periódico online. Toda la información de Granada y provincia.</h2></div></div></header><nav class="nav-primary" aria-label="Main" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap">
<!-- UberMenu [Configuration:main] [Theme Loc:primary] [Integration:auto] -->
<a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-none ubermenu-loc-primary ubermenu-responsive-toggle-content-align-left ubermenu-responsive-toggle-align-full " data-ubermenu-target="ubermenu-main-8755-primary-2"><i class="fa fa-bars"></i>Menu</a><nav id="ubermenu-main-8755-primary-2" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-8755 ubermenu-loc-primary ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-slide ubermenu-trigger-hover ubermenu-skin-none  ubermenu-bar-align-full ubermenu-items-align-left ubermenu-bound ubermenu-sub-indicators ubermenu-retractors-responsive"><ul id="ubermenu-nav-main-8755-primary" class="ubermenu-nav"><li id="menu-item-115883" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-115883 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/local/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Granada</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-115883 ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-autoclear" ><li class=" ubermenu-autocolumn menu-item-115883-col-0 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115883-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-115883-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-116017" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-116017 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/provincia/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Provincia</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-116061" class="mtphr-dnt mtphr-dnt-116061 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:0px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-249447 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-provincia mtphr-dnt-post-post_tag-fiscalia mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-la-zubia mtphr-dnt-post-post_tag-provincia-2 mtphr-dnt-post-post_tag-tribunales"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/le-piden-cuatro-anos-de-prision-por-guardar-droga-en-casa-que-su-madre-entrego-a-la-policia/">Le piden cuatro años de prisión por guardar droga en casa que su madre entregó a la Policía</a></h4></div></div><div style="margin-bottom:0px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-249413 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-provincia mtphr-dnt-post-post_tag-alhama-de-granada mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-ii-encuentro-de-mujeres-de-la-comarca-de-alhama mtphr-dnt-post-post_tag-provincia-2"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/un-centenar-de-mujeres-rurales-reclama-que-se-reconozca-su-contribucion-al-desarrollo-economico-y-social/">Un centenar de mujeres rurales reclama que se reconozca su contribución al desarrollo económico y social</a></h4></div></div><div style="margin-bottom:0px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-249406 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-provincia mtphr-dnt-post-post_tag-baza mtphr-dnt-post-post_tag-ciudadanos mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-guadix mtphr-dnt-post-post_tag-luis-salvador mtphr-dnt-post-post_tag-provincia-2"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/ciudadanos-reivindica-al-gobierno-una-mejor-planificacion-para-minimizar-el-impacto-de-inundaciones-en-la-provincia/">Ciudadanos reivindica al Gobierno una &#8220;mejor planificación&#8221; para minimizar el impacto de inundaciones en la provincia</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-249403 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-provincia mtphr-dnt-post-post_tag-armilla mtphr-dnt-post-post_tag-ayuntamiento-de-armilla mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-grupo-de-voluntarios-de-proteccion-civil mtphr-dnt-post-post_tag-quema-de-vehiculo"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-ayuntamiento-de-armilla-archiva-un-expediente-abierto-a-proteccion-civil-tras-la-quema-de-un-vehiculo/">El Ayuntamiento de Armilla archiva un expediente abierto a Protección Civil tras la quema de un vehículo</a></h4></div></div></div></div></div></div>
</div></li></ul></li><li class=" ubermenu-autocolumn menu-item-115883-col-1 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115883-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-115883-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-116018" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-116018 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/costa/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Costa</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-116066" class="mtphr-dnt mtphr-dnt-116066 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:4px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-249375 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-costa mtphr-dnt-post-category-provincia mtphr-dnt-post-post_tag-costa-2 mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-motril mtphr-dnt-post-post_tag-patera mtphr-dnt-post-post_tag-salvamento-maritimo"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/trasladan-a-motril-a-ocho-personas-tras-ser-rescatadas-de-una-patera-a-ocho-millas-de-la-costa/">Trasladan a Motril a ocho personas tras ser rescatadas de una patera a ocho millas de la costa</a></h4></div></div><div style="margin-bottom:4px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-248217 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-costa mtphr-dnt-post-category-provincia mtphr-dnt-post-post_tag-almunecar mtphr-dnt-post-post_tag-la-herradura mtphr-dnt-post-post_tag-madrid mtphr-dnt-post-post_tag-promocion mtphr-dnt-post-post_tag-turismo"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-destino-almunecar-la-herradura-intensifica-su-promocion-en-la-comunidad-de-madrid/">El destino Almuñécar-La Herradura intensifica su promoción en la Comunidad de Madrid</a></h4></div></div><div style="margin-bottom:4px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-247792 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-costa mtphr-dnt-post-category-provincia mtphr-dnt-post-post_tag-almunecar mtphr-dnt-post-post_tag-caballo mtphr-dnt-post-post_tag-costa-2 mtphr-dnt-post-post_tag-granada"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/aparece-un-caballo-muerto-en-la-playa-calabajio-de-almunecar/">Aparece un caballo muerto en la playa Calabajío de Almuñécar</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-247335 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-costa mtphr-dnt-post-category-provincia mtphr-dnt-post-post_tag-crucero mtphr-dnt-post-post_tag-lujo mtphr-dnt-post-post_tag-motril mtphr-dnt-post-post_tag-puerto"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/llega-a-motril-un-crucero-lujo-cuyos-pasajeros-han-pagado-hasta-11-500-euros/">Llega a Motril un crucero de lujo cuyos pasajeros han pagado hasta 11.500 euros</a></h4></div></div></div></div></div></div>
</div></li></ul></li><li class=" ubermenu-autocolumn menu-item-115883-col-2 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115883-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-115883-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-116019" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-116019 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/dipgra/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Dipgra</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://img1.desarrollogd.es/adserver/www/delivery/ajs.php':'http://img1.desarrollogd.es/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=128");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://img1.desarrollogd.es/adserver/www/delivery/ck.php?n=a689cf08&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://img1.desarrollogd.es/adserver/www/delivery/avw.php?zoneid=128&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a689cf08' border='0' alt='' /></a></noscript>
</div></li></ul></li></ul></li><li id="menu-item-115793" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-115793 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/andalucia/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Andalucía</span></a></li><li id="menu-item-115794" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-115794 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/deportes/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Deportes</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-115794 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li class=" ubermenu-autocolumn menu-item-115794-col-0 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115794-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-115794-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-115893" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115893 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/granadacf/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Granada CF</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-116068" class="mtphr-dnt mtphr-dnt-116068 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-249367 mtphr-dnt-post-type-post mtphr-dnt-post-category-acaliente-3 mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-granadacf mtphr-dnt-post-post_tag-deportes-2 mtphr-dnt-post-post_tag-futbol mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-granada-cf mtphr-dnt-post-post_tag-liga-123 mtphr-dnt-post-post_tag-rayo-vallecano"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/un-rayo-que-mira-a-primera/">Un Rayo que mira a Primera</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-249388 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-granadacf mtphr-dnt-post-post_tag-deportes-2 mtphr-dnt-post-post_tag-futbol mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-granada-cf mtphr-dnt-post-post_tag-liga-123 mtphr-dnt-post-post_tag-miguel-angel-portugal mtphr-dnt-post-post_tag-rayo-vallecano mtphr-dnt-post-post_tag-rueda-de-prensa mtphr-dnt-post-post_tag-sala-de-prensa"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/miguel-angel-portugal-me-ha-gustado-mucho-la-actitud-que-tiene-el-equipo/">Miguel Ángel Portugal: &#8220;Me ha gustado mucho la actitud que tiene el equipo&#8221;</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-249362 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-granadacf mtphr-dnt-post-category-portada-deportes mtphr-dnt-post-post_tag-deportes-2 mtphr-dnt-post-post_tag-futbol mtphr-dnt-post-post_tag-goles mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-granada-cf mtphr-dnt-post-post_tag-joselu mtphr-dnt-post-post_tag-liga-123"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/cuatro-meses-sin-goles-de-joselu/">Cuatro meses sin goles de Joselu</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-249273 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-granadacf mtphr-dnt-post-post_tag-deportes-2 mtphr-dnt-post-post_tag-futbol mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-granada-cf mtphr-dnt-post-post_tag-liga-123"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-granada-cf-suma-cinco-puntos-menos-que-el-ano-del-ascenso/">El Granada CF suma cinco puntos menos que el año del ascenso</a></h4></div></div></div></div></div></div></div></li></ul></li><li class=" ubermenu-autocolumn menu-item-115794-col-1 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115794-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-115794-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-115892" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115892 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/grfemenino/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Granada Femenino</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-116078" class="mtphr-dnt mtphr-dnt-116078 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:4px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-242347 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-grfemenino mtphr-dnt-post-post_tag-amy-white mtphr-dnt-post-post_tag-andrea-romero mtphr-dnt-post-post_tag-deportes-2 mtphr-dnt-post-post_tag-futbol mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-granada-cf mtphr-dnt-post-post_tag-granada-femenino mtphr-dnt-post-post_tag-laura-perez"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-futbol-no-es-un-deporte-de-hombres-galeria/">&#8220;El fútbol no es un deporte de hombres&#8221; | Galería</a></h4></div></div><div style="margin-bottom:4px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-235592 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-funacion-cb-granada mtphr-dnt-post-category-granada-b mtphr-dnt-post-category-granadacf mtphr-dnt-post-category-grfemenino mtphr-dnt-post-post_tag-alhambra-nievas mtphr-dnt-post-post_tag-coviran-granada mtphr-dnt-post-post_tag-deporte-en-granada mtphr-dnt-post-post_tag-granada-cf mtphr-dnt-post-post_tag-resumen-deportivo-ano mtphr-dnt-post-post_tag-universidad-granada-rugby"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/un-ano-cargado-de-deporte-en-granada/">Un año cargado de deporte en Granada</a></h4></div></div><div style="margin-bottom:4px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-220831 mtphr-dnt-post-type-post mtphr-dnt-post-category-deportes mtphr-dnt-post-category-grfemenino mtphr-dnt-post-post_tag-calendario-del-granada-femenino mtphr-dnt-post-post_tag-futbol mtphr-dnt-post-post_tag-futbol-femenino mtphr-dnt-post-post_tag-granada-femenino mtphr-dnt-post-post_tag-segunda-division-femenina"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-granada-femenino-vuelve-al-trabajo-e-inicia-la-pretemporada/">El Granada Femenino vuelve al trabajo e inicia la pretemporada</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-220017 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-grfemenino mtphr-dnt-post-post_tag-granada-femenino"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/mushu-refuerza-el-centro-del-campo-del-femenino/">Mushu refuerza el centro del campo del Granada Femenino</a></h4></div></div></div></div></div></div></div></li></ul></li><li class=" ubermenu-autocolumn menu-item-115794-col-2 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115794-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-115794-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-115891" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115891 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/granada-b/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Granada B</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-116081" class="mtphr-dnt mtphr-dnt-116081 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-248695 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-granada-b mtphr-dnt-post-post_tag-deportes-2 mtphr-dnt-post-post_tag-futbol mtphr-dnt-post-post_tag-granada-b mtphr-dnt-post-post_tag-granada-cf mtphr-dnt-post-post_tag-grupo-iv mtphr-dnt-post-post_tag-recreativo-de-huelva mtphr-dnt-post-post_tag-segunda-division-b"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-granada-b-no-logra-empatar-al-recre/">El Granada B no logra empatar al Recre</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-248245 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-granada-b mtphr-dnt-post-post_tag-deportes-2 mtphr-dnt-post-post_tag-futbol mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-granada-b mtphr-dnt-post-post_tag-granada-cf mtphr-dnt-post-post_tag-segunda-division-b-grupo-iv"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-filial-imita-a-los-mayores/">El filial imita a los mayores</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-247853 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-granada-b mtphr-dnt-post-post_tag-deportes-2 mtphr-dnt-post-post_tag-futbol mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-granada-b mtphr-dnt-post-post_tag-grupo-iv mtphr-dnt-post-post_tag-segunda-division-b"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-granada-b-cayo-derrotado-en-ecija/">El Granada B cayó derrotado en Écija</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-247015 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-granada-b mtphr-dnt-post-post_tag-balompedica-linense mtphr-dnt-post-post_tag-deportes-2 mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-granada-b mtphr-dnt-post-post_tag-grupo-iv mtphr-dnt-post-post_tag-segunda-division-b"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/jose-gonzalez-firma-las-tablas-ante-la-balona/">José González firma las tablas ante la &#8216;Balona&#8217;</a></h4></div></div></div></div></div></div></div></li></ul></li><li class=" ubermenu-autocolumn menu-item-115794-col-3 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115794-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-115794-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-115890" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115890 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/funacion-cb-granada/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Fundación CB Granada</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-116069" class="mtphr-dnt mtphr-dnt-116069 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:11px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-248803 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-funacion-cb-granada mtphr-dnt-post-post_tag-ciudad-deportiva-de-armilla mtphr-dnt-post-post_tag-diputacion-de-granada-y-la-federacion-andaluza-de-baloncesto mtphr-dnt-post-post_tag-fundacion-cb-granada mtphr-dnt-post-post_tag-vi-pequebasket"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/la-sexta-edicion-de-pequebasket-de-la-fundacion-cb-granada-arranca-el-6-de-mayo/">La sexta edición de Pequebasket de la Fundación CB Granada arranca el 6 de mayo</a></h4></div></div><div style="margin-bottom:11px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-248747 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-funacion-cb-granada mtphr-dnt-post-post_tag-fundacion-cb-granada mtphr-dnt-post-post_tag-inlingua-fundacion-cb-granada"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-inlingua-fundacion-cb-granada-campeon-provincial/">El Inlingua Fundación CB Granada, campeón provincial</a></h4></div></div><div style="margin-bottom:11px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-248369 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-funacion-cb-granada mtphr-dnt-post-post_tag-baloncesto mtphr-dnt-post-post_tag-coviran-granada mtphr-dnt-post-post_tag-deportes-2 mtphr-dnt-post-post_tag-fundacion-cb-granada mtphr-dnt-post-post_tag-granada"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-coviran-granada-cerro-la-liga-regular-con-su-peor-derrota/">El Covirán Granada cerró la Liga Regular con su peor derrota</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-247907 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-funacion-cb-granada mtphr-dnt-post-post_tag-baloncesto mtphr-dnt-post-post_tag-clasificacion mtphr-dnt-post-post_tag-coviran-granada mtphr-dnt-post-post_tag-deportes-2 mtphr-dnt-post-post_tag-fundacion-cb-granada mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-leb-plata"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-coviran-granada-termina-la-liga-regular-igualado-con-la-roda/">El Covirán Granada termina la Liga Regular igualado con La Roda</a></h4></div></div></div></div></div></div></div></li></ul></li><li class=" ubermenu-autocolumn menu-item-115794-col-4 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115794-col-4"><ul class="ubermenu-submenu ubermenu-submenu-id-115794-col-4 ubermenu-submenu-type-stack" ><li id="menu-item-115895" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115895 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/polideportivo/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Polideportivo</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-116082" class="mtphr-dnt mtphr-dnt-116082 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-248239 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-polideportivo mtphr-dnt-post-post_tag-alhambra-nievas mtphr-dnt-post-post_tag-arbitra mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-rugby"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/alhambra-nievas-designada-para-arbitrar-el-mundial-seven/">Alhambra Nievas, designada para arbitrar el Mundial ‘seven’</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-248054 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-polideportivo mtphr-dnt-post-post_tag-deporte mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-iii-ultratri-spain mtphr-dnt-post-post_tag-ironman"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/granada-se-convierte-en-el-escenario-de-la-iii-ultratri-spain-una-de-las-pruebas-mas-duras-del-mundo/">Granada se convierte en el escenario de la III UltraTri Spain, una de las pruebas más duras del mundo</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-247112 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-polideportivo mtphr-dnt-post-post_tag-carrera mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-xii-edicion-de-la-carrera-popular-memorial-padre-marcelino"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/casi-3-500-atletas-participan-en-la-capital-en-la-xii-carrera-popular-memorial-padre-marcelino/">Casi 3.500 atletas participan en la capital en la XII Carrera Popular Memorial Padre Marcelino</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-247104 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-polideportivo mtphr-dnt-post-post_tag-martin-fiz mtphr-dnt-post-post_tag-media-maraton-ciudad-de-granada"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/martin-fiz-califica-la-media-maraton-ciudad-de-granada-como-la-mas-bonita-del-mundo-video/">Martín Fiz califica la Media Maratón Ciudad de Granada como la &#8220;más bonita del mundo&#8221; | Vídeo</a></h4></div></div></div></div></div></div></div></li></ul></li></ul></li><li id="menu-item-115795" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-115795 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/salud/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Salud</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-115795 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li class=" ubermenu-autocolumn menu-item-115795-col-0 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115795-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-115795-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-115897" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115897 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/consutililes/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Consejos Saludables</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-116085" class="mtphr-dnt mtphr-dnt-116085 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-233356 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-consutililes mtphr-dnt-post-category-salud mtphr-dnt-post-post_tag-contaminacion mtphr-dnt-post-post_tag-feto"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/la-contaminacion-del-trafico-pone-en-riesgo-la-salud-de-los-bebes-desde-el-utero/">La contaminación del tráfico pone en riesgo la salud de los bebés desde el útero</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-219443 mtphr-dnt-post-type-post mtphr-dnt-post-category-consutililes mtphr-dnt-post-category-salud mtphr-dnt-post-post_tag-calor mtphr-dnt-post-post_tag-consejos mtphr-dnt-post-post_tag-dormir mtphr-dnt-post-post_tag-ola-de-calor mtphr-dnt-post-post_tag-sueno"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/consejos-para-conciliar-el-sueno-en-plena-ola-de-calor/">Consejos para conciliar el sueño en plena ola de calor</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-198708 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-consutililes mtphr-dnt-post-category-consultaex mtphr-dnt-post-category-salud mtphr-dnt-post-post_tag-actividad-fisica mtphr-dnt-post-post_tag-bebe mtphr-dnt-post-post_tag-deporte mtphr-dnt-post-post_tag-embarazo mtphr-dnt-post-post_tag-gestacion mtphr-dnt-post-post_tag-salud"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/se-debe-hacer-ejercicio-durante-el-embarazo/">¿Se debe hacer ejercicio durante el embarazo?</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-197760 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-consutililes mtphr-dnt-post-category-consultaex mtphr-dnt-post-category-salud mtphr-dnt-post-post_tag-abrigo mtphr-dnt-post-post_tag-dolor mtphr-dnt-post-post_tag-enfermedad mtphr-dnt-post-post_tag-evitar mtphr-dnt-post-post_tag-fiebre mtphr-dnt-post-post_tag-frio mtphr-dnt-post-post_tag-garganta mtphr-dnt-post-post_tag-gripe mtphr-dnt-post-post_tag-invierno mtphr-dnt-post-post_tag-temperaturas mtphr-dnt-post-post_tag-vitamina-c"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/de-verdad-se-puede-evitar-la-gripe/">¿De verdad se puede evitar la gripe?</a></h4></div></div></div></div></div></div></div></li></ul></li><li class=" ubermenu-autocolumn menu-item-115795-col-1 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115795-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-115795-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-115898" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115898 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/consultaex/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Consulta con expertos</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-116086" class="mtphr-dnt mtphr-dnt-116086 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-206718 mtphr-dnt-post-type-post mtphr-dnt-post-category-consultaex mtphr-dnt-post-category-salud mtphr-dnt-post-post_tag-cambio-de-estacion mtphr-dnt-post-post_tag-primavera mtphr-dnt-post-post_tag-salud"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-cambio-de-estacion-puede-alterar-el-sueno-durante-dos-o-tres-semanas/">El cambio de estación puede alterar el sueño durante dos o tres semanas</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-201860 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-consultaex mtphr-dnt-post-category-salud mtphr-dnt-post-post_tag-alergia mtphr-dnt-post-post_tag-alergia-al-frio mtphr-dnt-post-post_tag-dermatologo mtphr-dnt-post-post_tag-frio mtphr-dnt-post-post_tag-invierno mtphr-dnt-post-post_tag-roncha mtphr-dnt-post-post_tag-urticaria mtphr-dnt-post-post_tag-urticaria-a-frigore"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-invierno-una-pesadilla-para-quienes-padecen-alergia-al-frio/">El invierno, una pesadilla para quienes padecen alergia al frío</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-200862 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-consultaex mtphr-dnt-post-category-salud mtphr-dnt-post-post_tag-fao mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-ninos mtphr-dnt-post-post_tag-nutricion mtphr-dnt-post-post_tag-nutrientes mtphr-dnt-post-post_tag-raquitismo mtphr-dnt-post-post_tag-sol mtphr-dnt-post-post_tag-vitamina-d"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/raquitismo-la-importancia-de-la-vitamina-d-y-el-sol-en-los-mas-pequenos/">Raquitismo: la importancia de la vitamina D y el sol en los más pequeños</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-199687 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-consultaex mtphr-dnt-post-post_tag-celiacos mtphr-dnt-post-post_tag-celiaquia mtphr-dnt-post-post_tag-comida mtphr-dnt-post-post_tag-endocrino mtphr-dnt-post-post_tag-gluten mtphr-dnt-post-post_tag-nutricionista mtphr-dnt-post-post_tag-salud"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-diagnostico-de-celiaquia-suele-retrasarse-entre-3-y-17-anos-desde-los-primeros-sintomas/">El diagnóstico de celiaquía suele retrasarse entre 3 y 17 años desde los primeros síntomas</a></h4></div></div></div></div></div></div></div><ul class="ubermenu-submenu ubermenu-submenu-id-115898 ubermenu-submenu-type-auto ubermenu-submenu-type-" ><li class=" ubermenu-autocolumn menu-item-115898-col-0 ubermenu-item-level-3 ubermenu-column ubermenu-column-1-5 ubermenu-item-type-column ubermenu-column-id-115898-col-0"></li><li class=" ubermenu-autocolumn menu-item-115898-col-1 ubermenu-item-level-3 ubermenu-column ubermenu-column-1-5 ubermenu-item-type-column ubermenu-column-id-115898-col-1"></li><li class=" ubermenu-autocolumn menu-item-115898-col-2 ubermenu-item-level-3 ubermenu-column ubermenu-column-1-5 ubermenu-item-type-column ubermenu-column-id-115898-col-2"></li><li class=" ubermenu-autocolumn menu-item-115898-col-3 ubermenu-item-level-3 ubermenu-column ubermenu-column-1-5 ubermenu-item-type-column ubermenu-column-id-115898-col-3"></li><li class=" ubermenu-autocolumn menu-item-115898-col-4 ubermenu-item-level-3 ubermenu-column ubermenu-column-1-5 ubermenu-item-type-column ubermenu-column-id-115898-col-4"></li></ul></li></ul></li><li class=" ubermenu-autocolumn menu-item-115795-col-2 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115795-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-115795-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-116083" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-116083 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://img1.desarrollogd.es/adserver/www/delivery/...'
  * to
  *   'https://img1.desarrollogd.es/adserver/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://img1.desarrollogd.es/adserver/www/delivery/ajs.php':'http://img1.desarrollogd.es/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=35");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://img1.desarrollogd.es/adserver/www/delivery/ck.php?n=a321ebb0&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://img1.desarrollogd.es/adserver/www/delivery/avw.php?zoneid=35&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a321ebb0' border='0' alt='' /></a></noscript>
</div></li></ul></li></ul></li><li id="menu-item-115796" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-115796 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/cultura/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Cultura</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-115796 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li class=" ubermenu-autocolumn menu-item-115796-col-0 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115796-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-115796-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-125513" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-125513 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/moda/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Moda</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-125515" class="mtphr-dnt mtphr-dnt-125515 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-214761 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-cultura mtphr-dnt-post-category-moda mtphr-dnt-post-category-reportajesgd mtphr-dnt-post-post_tag-2017 mtphr-dnt-post-post_tag-corpus-granada mtphr-dnt-post-post_tag-cristina-granero mtphr-dnt-post-post_tag-elena-monteagudo mtphr-dnt-post-post_tag-hita-y-arcos-moda-flamenca mtphr-dnt-post-post_tag-maribel-hitas mtphr-dnt-post-post_tag-moda-casual mtphr-dnt-post-post_tag-moda-flamenca mtphr-dnt-post-post_tag-rosapeula-moda-flamenca"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/magia-y-moda-en-el-corpus/">Magia y moda en el Corpus</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-213283 mtphr-dnt-post-type-post mtphr-dnt-post-category-lodigital mtphr-dnt-post-category-moda mtphr-dnt-post-category-reportajesgd mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-moda mtphr-dnt-post-post_tag-pilar-dalbat mtphr-dnt-post-post_tag-tendencias-en-verano"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/pilar-dalbat-buscamos-poner-en-valor-los-espacios-patrimoniales-de-granada-a-traves-de-la-moda-video/">Pilar Dalbat: &#8220;Buscamos poner en valor los espacios patrimoniales de Granada a través de la moda&#8221; | Vídeo</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-198938 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-moda mtphr-dnt-post-category-provincia mtphr-dnt-post-post_tag-belmoda mtphr-dnt-post-post_tag-bodas-con-huella mtphr-dnt-post-post_tag-feria-de-muestras mtphr-dnt-post-post_tag-fermasa mtphr-dnt-post-post_tag-la-borraja"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/bodas-con-huella-en-belmoda-video/">&#8216;Bodas con Huella&#8217; en Belmoda | Vídeo</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-198888 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-moda mtphr-dnt-post-category-provincia mtphr-dnt-post-post_tag-belomda"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/andalucia-da-el-si-quiero-a-belmoda/">Andalucía da el &#8220;sí quiero&#8221; a Belmoda</a></h4></div></div></div></div></div></div>
</div></li></ul></li><li class=" ubermenu-autocolumn menu-item-115796-col-1 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115796-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-115796-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-116087" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-116087 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/granada-musical/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Granada Musical</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-116088" class="mtphr-dnt mtphr-dnt-116088 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-195032 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-cultura mtphr-dnt-post-category-musica-granada mtphr-dnt-post-post_tag-2016 mtphr-dnt-post-post_tag-conciertos mtphr-dnt-post-post_tag-cultura-2 mtphr-dnt-post-post_tag-javier-martin-ruiz mtphr-dnt-post-post_tag-musica"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/un-2016-cargado-de-musica-galeria/">Un 2016 cargado de música | Galería</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-194378 mtphr-dnt-post-type-post mtphr-dnt-post-category-cultura mtphr-dnt-post-category-musica-granada mtphr-dnt-post-category-musica mtphr-dnt-post-post_tag-galeria mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-la-clase-media mtphr-dnt-post-post_tag-la-sala"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/la-clase-media-en-la-sala-de-granada-el-23-de-diciembre-galeria/">La Clase Media, en La Sala de Granada, el 23 de diciembre | Galería</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-194351 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-cultura mtphr-dnt-post-category-musica-granada mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-la-sala mtphr-dnt-post-post_tag-lost-perdidos"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-grupo-lost-perdidos-en-la-sala-galeria/">El grupo Lost Perdidos, en La Sala | Galería</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-192306 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-cultura mtphr-dnt-post-category-musica-granada mtphr-dnt-post-post_tag-091 mtphr-dnt-post-post_tag-maniobra-de-resurreccion"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/los-091-para-todos-los-publicos-galeria-video/">Los 091, para todos los públicos | Galería | Vídeo</a></h4></div></div></div></div></div></div></div><ul class="ubermenu-submenu ubermenu-submenu-id-116087 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-115905" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115905 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/agenda-cultural/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Agenda Cultural</span></a></li></ul></li></ul></li><li class=" ubermenu-autocolumn menu-item-115796-col-2 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115796-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-115796-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-115904" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115904 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/musica/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Música</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-116090" class="mtphr-dnt mtphr-dnt-116090 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-245787 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-cultura mtphr-dnt-post-category-entrevistas-granada-digital mtphr-dnt-post-category-musica mtphr-dnt-post-post_tag-amaranta-cano mtphr-dnt-post-post_tag-carlos-cano mtphr-dnt-post-post_tag-entrevista mtphr-dnt-post-post_tag-gira mtphr-dnt-post-post_tag-girando-con-carlos-cano mtphr-dnt-post-post_tag-granada-experience"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/amaranta-cano-mi-padre-hubiera-estado-muy-orgulloso-de-lo-que-hemos-conseguido-video/">Amaranta Cano: “Mi padre hubiera estado muy orgulloso de lo que hemos conseguido“ | Vídeo</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-245626 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-cultura mtphr-dnt-post-category-musica mtphr-dnt-post-post_tag-018 mtphr-dnt-post-post_tag-cartel mtphr-dnt-post-post_tag-entradas mtphr-dnt-post-post_tag-red-bull-music-festival2"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-rockroll-generacional-de-tequila-y-el-techno-de-joris-voorn-cierran-el-bull-music-festival-de-granada/">El rock&#038;roll generacional de Tequila y el techno de Joris Voorn cierran el Bull Music Festival de Granada</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-245410 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-cultura mtphr-dnt-post-category-musica mtphr-dnt-post-post_tag-beatus-ille mtphr-dnt-post-post_tag-concierto mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-hora-zulu mtphr-dnt-post-post_tag-nuevo-trabajo"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/vuelve-hora-zulu/">Vuelve Hora Zulú</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-242864 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-cultura mtphr-dnt-post-category-musica mtphr-dnt-post-post_tag-arco mtphr-dnt-post-post_tag-gira mtphr-dnt-post-post_tag-nuevo-disco mtphr-dnt-post-post_tag-todo"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/arco-presenta-el-primer-single-de-su-proximo-album-y-anuncia-fechas-de-su-gira/">Arco presenta el primer single de su próximo álbum y anuncia fechas de su gira</a></h4></div></div></div></div></div></div></div></li></ul></li><li class=" ubermenu-autocolumn menu-item-115796-col-3 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115796-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-115796-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-115900" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-115900 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/tradiciones/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Tradiciones</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-115900 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li class=" ubermenu-autocolumn menu-item-115900-col-0 ubermenu-item-level-3 ubermenu-column ubermenu-column-1-1 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115900-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-115900-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-115901" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115901 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/corpus-2014/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Corpus 2014</span></a></li><li id="menu-item-144517" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-144517 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/semana-santa-2016/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Semana Santa</span></a></li></ul></li></ul></li></ul></li><li class=" ubermenu-autocolumn menu-item-115796-col-4 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 ubermenu-item-type-column ubermenu-column-id-115796-col-4"></li></ul></li><li id="menu-item-115797" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-115797 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/lodigital/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Lo + Digital</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-115797 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li class=" ubermenu-autocolumn menu-item-115797-col-0 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115797-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-115797-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-115906" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115906 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/listas-de-gd/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Listas de GD</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-116094" class="mtphr-dnt mtphr-dnt-116094 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-229785 mtphr-dnt-post-type-post mtphr-dnt-post-category-listas-de-gd"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/que-fue-noticia-el-primer-fin-de-semana-de-noviembre/">¿Qué fue noticia el primer fin de semana de noviembre?</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-227816 mtphr-dnt-post-type-post mtphr-dnt-post-category-listas-de-gd mtphr-dnt-post-post_tag-noticia-del-dia"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/que-fue-noticia-fin-de-semana/">¿Qué fue noticia fin de semana?</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-222907 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-listas-de-gd mtphr-dnt-post-category-local mtphr-dnt-post-post_tag-carreras mtphr-dnt-post-post_tag-universidad mtphr-dnt-post-post_tag-universidad-de-granada"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/siete-carreras-universitarias-mas-demandadas-en-granada/">Siete carreras universitarias más demandadas en Granada</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-222466 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-listas-de-gd mtphr-dnt-post-category-local mtphr-dnt-post-post_tag-accidente mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-metro-de-granada mtphr-dnt-post-post_tag-metropolitano mtphr-dnt-post-post_tag-rotondas"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/los-5-puntos-negros-del-metro-de-granada/">Los 5 &#8220;puntos negros” del Metro de Granada</a></h4></div></div></div></div></div></div></div></li></ul></li><li class=" ubermenu-autocolumn menu-item-115797-col-1 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115797-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-115797-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-115907" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115907 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/v-de-viral/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">V de Viral</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-116095" class="mtphr-dnt mtphr-dnt-116095 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-215832 mtphr-dnt-post-type-post mtphr-dnt-post-category-lodigital mtphr-dnt-post-category-v-de-viral mtphr-dnt-post-post_tag-alvaro-cervantes mtphr-dnt-post-post_tag-anuncio mtphr-dnt-post-post_tag-cortometraje mtphr-dnt-post-post_tag-estrella-damm mtphr-dnt-post-post_tag-ingrid-garcia-jonsson mtphr-dnt-post-post_tag-marcel-borras mtphr-dnt-post-post_tag-peter-dinklage mtphr-dnt-post-post_tag-raul-arevalo mtphr-dnt-post-post_tag-verano"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/asi-es-la-vida-nuestra-el-cortometraje-de-estrella-damm-que-da-la-bienvenida-al-verano-video/">Así es &#8216;La Vida Nuestra&#8217;, el nuevo cortometraje de Estrella Damm que da la bienvenida al verano | Vídeo</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-214557 mtphr-dnt-post-type-post mtphr-dnt-post-category-deportes mtphr-dnt-post-category-lodigital mtphr-dnt-post-category-polideportivo mtphr-dnt-post-category-v-de-viral mtphr-dnt-post-post_tag-alhambra-nievas mtphr-dnt-post-post_tag-andreu-buenafuente mtphr-dnt-post-post_tag-entrevista mtphr-dnt-post-post_tag-granadina mtphr-dnt-post-post_tag-rugby mtphr-dnt-post-post_tag-television mtphr-dnt-post-post_tag-viral"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/asi-fue-la-visita-de-la-granadina-alhambra-nievas-a-late-motiv-el-programa-de-buenafuente-video/">Así fue la visita de la granadina Alhambra Nievas a Late Motiv, el programa de Buenafuente | Vídeo</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-207821 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-lodigital mtphr-dnt-post-category-v-de-viral mtphr-dnt-post-post_tag-facebook mtphr-dnt-post-post_tag-flamenco mtphr-dnt-post-post_tag-flamenco-mania mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-mirador-de-san-nicolas mtphr-dnt-post-post_tag-musica mtphr-dnt-post-post_tag-redes-sociales"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-mirador-de-san-nicolas-centro-de-flamenco-y-arte-video/">El Mirador de San Nicolás, centro de flamenco y arte | Vídeo</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-207422 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-lodigital mtphr-dnt-post-category-nacional mtphr-dnt-post-category-v-de-viral mtphr-dnt-post-post_tag-4-de-abril mtphr-dnt-post-post_tag-50-euros mtphr-dnt-post-post_tag-banco-central-europeo mtphr-dnt-post-post_tag-billetes mtphr-dnt-post-post_tag-nuevos"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/asi-sera-el-nuevo-billete-de-50-euros-video/">Así será el nuevo billete de 50 euros | Vídeo</a></h4></div></div></div></div></div></div></div></li></ul></li><li class=" ubermenu-autocolumn menu-item-115797-col-2 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115797-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-115797-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-141464" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-141464 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/gd-videos/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">GD Vídeos</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-141466" class="mtphr-dnt mtphr-dnt-141466 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-238889 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-local mtphr-dnt-post-category-reportajesgd mtphr-dnt-post-category-videonoticiasgd mtphr-dnt-post-category-videos mtphr-dnt-post-post_tag-bib-rambla mtphr-dnt-post-post_tag-calles mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-nombre mtphr-dnt-post-post_tag-origen mtphr-dnt-post-post_tag-paseo-de-los-tristes mtphr-dnt-post-post_tag-plaza-de-las-pasiegas mtphr-dnt-post-post_tag-plaza-de-los-lobos mtphr-dnt-post-post_tag-recogidas"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/cinco-historias-curiosas-que-dieron-nombre-a-estas-calles-y-plazas-de-granada-video/">Cinco historias curiosas que dieron nombre a estas calles y plazas de Granada | Vídeo</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-238110 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-local mtphr-dnt-post-category-reportajesgd mtphr-dnt-post-category-videonoticiasgd mtphr-dnt-post-category-videos mtphr-dnt-post-post_tag-capital mtphr-dnt-post-post_tag-federico-garcia-lorca mtphr-dnt-post-post_tag-pasos-de-lorca-por-granada mtphr-dnt-post-post_tag-poeta mtphr-dnt-post-post_tag-ruta mtphr-dnt-post-post_tag-sitios-de-interes-en-granada"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/los-pasos-de-lorca-por-granada-video/">Los pasos de Lorca por Granada | Vídeo</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-230731 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-videonoticiasgd mtphr-dnt-post-category-videos"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/un-matrimonio-acampa-en-la-plaza-del-carmen-para-evitar-su-desahucio/">Un matrimonio acampa en la Plaza del Carmen para evitar su desahucio</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-209016 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-videonoticiasgd"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-miercoles-santo-arranca-con-la-salida-de-los-gitanos/">El Miércoles Santo arranca con la salida de &#8216;Los Gitanos&#8217;</a></h4></div></div></div></div></div></div>
</div></li></ul></li></ul></li><li id="menu-item-115798" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115798 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/nacional/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Nacional</span></a></li><li id="menu-item-115799" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115799 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/internacional/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Internacional</span></a></li><li id="menu-item-116145" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-116145 ubermenu-item-level-0 ubermenu-column ubermenu-column-natural ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/opiniongd/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Opinión</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-116145 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-138597" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-138597 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/columnistas-gd/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Columnistas GD</span></a></li><li id="menu-item-138687" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-138687 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/blogosfera-gd/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Blogosfera GD</span></a></li></ul></li></ul></nav>
<!-- End UberMenu -->
</div></nav><hr/>


<div class="news"><IMG SRC="/wp-content/themes/news-pro/images/definitiva.png"><div id="mtphr-dnt-115975" class="mtphr-dnt mtphr-dnt-115975 mtphr-dnt-posts mtphr-dnt-scroll mtphr-dnt-scroll-left"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-249438 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-portada-local mtphr-dnt-post-post_tag-autobus mtphr-dnt-post-post_tag-colision mtphr-dnt-post-post_tag-farola mtphr-dnt-post-post_tag-granada"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/un-autobus-colisiona-con-una-farola-en-el-centro-de-granada/">Un autobús colisiona con una farola en el centro de Granada</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-249447 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-provincia mtphr-dnt-post-post_tag-fiscalia mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-la-zubia mtphr-dnt-post-post_tag-provincia-2 mtphr-dnt-post-post_tag-tribunales"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/le-piden-cuatro-anos-de-prision-por-guardar-droga-en-casa-que-su-madre-entrego-a-la-policia/">Le piden cuatro años de prisión por guardar droga en casa que su madre entregó a la Policía</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-249445 mtphr-dnt-post-type-post mtphr-dnt-post-category-acaliente-2 mtphr-dnt-post-category-an mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-monachil mtphr-dnt-post-post_tag-montanero mtphr-dnt-post-post_tag-sierra-nevada"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/rescatado-un-montanero-tras-sufrir-una-caida-de-50-metros-en-monachil/">Rescatado un montañero tras sufrir una caída de 50 metros en Monachil</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-249422 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-portada-andalucia mtphr-dnt-post-post_tag-andalucia mtphr-dnt-post-post_tag-consejeria-de-medio-ambiente-y-ordenacion-territorial mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-medio-ambiente"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/junta-subvenciona-29-proyectos-de-educacion-ambiental-para-la-conservacion-y-proteccion-de-medio-ambiente/">Junta subvenciona 29 proyectos de educación ambiental para la conservación y protección de medio ambiente</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-249427 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-local mtphr-dnt-post-post_tag-conservatorio-superior-de-musica-victoria-eugenia mtphr-dnt-post-post_tag-educacion mtphr-dnt-post-post_tag-escuela-de-arte-de-la-provincia mtphr-dnt-post-post_tag-escuela-oficial-de-idiomas mtphr-dnt-post-post_tag-granada"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/educacion-abre-el-proceso-de-admision-en-escuelas-oficiales-de-idiomas-y-ensenanzas-artisticas-de-regimen-especial/">Educación abre el proceso de admisión en Escuelas Oficiales de Idiomas y enseñanzas artísticas de régimen especial</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-249394 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-portada-internacional mtphr-dnt-post-post_tag-delitos-sexuales mtphr-dnt-post-post_tag-internacional mtphr-dnt-post-post_tag-naciones-unidas mtphr-dnt-post-post_tag-ong mtphr-dnt-post-post_tag-onu"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/naciones-unidas-ultima-un-registro-para-impedir-que-delincuentes-sexuales-se-oculten-entre-sus-diferentes-agencias/">Naciones Unidas ultima un registro para impedir que delincuentes sexuales se oculten entre sus diferentes agencias</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-249442 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-portada mtphr-dnt-post-post_tag-accidentes mtphr-dnt-post-post_tag-capital mtphr-dnt-post-post_tag-colision mtphr-dnt-post-post_tag-emergencias mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-heridos mtphr-dnt-post-post_tag-provincia-2"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/seis-personas-heridas-en-una-colision-frontal-entre-una-furgoneta-y-un-monovolumen-anoche-en-pinos-puente/">Seis personas heridas en una colisión frontal entre una furgoneta y un monovolumen anoche en Pinos Puente</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-249429 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-andalucia mtphr-dnt-post-post_tag-agroalimentacion mtphr-dnt-post-post_tag-andalucia mtphr-dnt-post-post_tag-i-plan-de-igualdad-de-oportunidades-entre-mujeres-y-hombres-en-la-actividad-agroalimentaria-y-pesquera-de-la-consejeria mtphr-dnt-post-post_tag-igualdad"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/la-junta-aborda-con-asociaciones-las-medidas-de-igualdad-de-oportunidades-del-plan-estrategico-de-la-agroindustria/">La Junta aborda con asociaciones las medidas de igualdad de oportunidades del Plan Estratégico de la Agroindustria</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-249435 mtphr-dnt-post-type-post mtphr-dnt-post-category-acaliente-1 mtphr-dnt-post-category-an mtphr-dnt-post-post_tag-cierre-de-temporada mtphr-dnt-post-post_tag-esqui mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-montana mtphr-dnt-post-post_tag-nieve mtphr-dnt-post-post_tag-sierra-nevada"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/sierra-nevada-cierra-temporada-este-domingo-con-una-jornada-de-esqui-gratis/">Sierra Nevada cierra temporada este domingo con una jornada de esquí gratis</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-249397 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-portada-nacional mtphr-dnt-post-post_tag-cadiz-2 mtphr-dnt-post-post_tag-gibraltar mtphr-dnt-post-post_tag-nacional mtphr-dnt-post-post_tag-narcotraficantes"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/desarticulada-con-17-detenidos-una-organizacion-de-narcotraficantes-que-operaba-en-el-campo-de-gibraltar/">Desarticulada con 17 detenidos una organización de narcotraficantes que operaba en el Campo de Gibraltar</a></h4></div></div></div></div></div></div></div><div class="site-inner">






<div id="general_noticia">
<div id="noticia_header">
<div id="publicidad">
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/47177843/Noticias_650x150', [650, 150], 'div-gpt-ad-1498124325514-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
            



<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://img1.desarrollogd.es/adserver/www/delivery/ajs.php':'http://img1.desarrollogd.es/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=164");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://img1.desarrollogd.es/adserver/www/delivery/ck.php?n=a259dd22&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://img1.desarrollogd.es/adserver/www/delivery/avw.php?zoneid=164&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a259dd22' border='0' alt='' /></a></noscript>

        
</div>

    <div id="noticia_titulo"><h1>La CHG aprueba un desembalse de 1.100 hm3 para el riego de cultivos</h1></div>

    <div id="noticia_subtitulo"><h4></h4></div>
     <div id="noticia_subtitulo"><h4>El volumen a desembalsar y las dotaciones se comenzarán a contabilizar desde el 1 de mayo y la campaña se cerrará el 30 de septiembre.</h4></div>
         	   		         
    <div id="noticia_img">
    	<img width="680" height="420" src="http://cdn.granadadigital.es/wp-content/uploads/2016/06/regadío.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://cdn.granadadigital.es/wp-content/uploads/2016/06/regadío.jpg 680w, http://cdn.granadadigital.es/wp-content/uploads/2016/06/regadío-300x185.jpg 300w" sizes="(max-width: 680px) 100vw, 680px" /> 

    	 <div id="pie_foto">  Imagen ilustrativa | Archivo GD</div>
   	     	<div id="pie_foto_imagen"> <IMG SRC="/wp-content/themes/news-pro/images/camera.png"></div>
<div id="publicidad">
    
<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://img1.desarrollogd.es/adserver/www/delivery/ajs.php':'http://img1.desarrollogd.es/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=160");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://img1.desarrollogd.es/adserver/www/delivery/ck.php?n=ae8b04ea&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://img1.desarrollogd.es/adserver/www/delivery/avw.php?zoneid=160&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae8b04ea' border='0' alt='' /></a></noscript>

</div>
     </div> 




</div>


	
	<div id="noticia_content">
		<div id="post_contenido">
						<div id="noticia_info">
							<div id="noticias_firma">  </div> 
							<div id="noticia_twitter">  </div>
							<div id="noticia_autor">    EP</div>
							<div id="noticia_fecha"> <time class="entry-time" itemprop="datePublished" datetime="2018-05-05T06:00:07+00:00">5 Mayo, 2018</time>  <time class="entry-time" itemprop="datePublished" datetime="2018-05-05T06:00:07+00:00">6:00 am</time></div>






							<div id="post_rs"><div class='shareaholic-canvas' data-app='share_buttons' data-title='La CHG aprueba un desembalse de 1.100 hm3 para el riego de cultivos' data-link='http://www.granadadigital.es/la-chg-aprueba-un-desembalse-de-1-100-hm3-para-el-riego-de-cultivos/' data-summary='El volumen a desembalsar y las dotaciones se comenzarán a contabilizar desde el 1 de mayo y la campaña se cerrará el 30 de septiembre.' data-app-id='21100449'></div></div>

							
						</div><br/><br/>
						   				<div id="post-249346" class="page">
					<div class="entry-content">



          <div id="publicidad">
    
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://img1.desarrollogd.es/adserver/www/delivery/ajs.php':'http://img1.desarrollogd.es/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=181");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://img1.desarrollogd.es/adserver/www/delivery/ck.php?n=a459475e&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://img1.desarrollogd.es/adserver/www/delivery/avw.php?zoneid=181&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a459475e' border='0' alt='' /></a></noscript>


</div>

						<div class="pdfprnt-buttons pdfprnt-buttons-post pdfprnt-top-right"><a href="http://www.granadadigital.es/la-chg-aprueba-un-desembalse-de-1-100-hm3-para-el-riego-de-cultivos/?print=print" class="pdfprnt-button pdfprnt-button-print" target="_blank"><img  src="http://cdn.granadadigital.es/wp-content/plugins/pdf-print/images/print.png" alt="image_print" title="Print Content" /></a></div><p>El pleno de la <strong>Confederación Hidrográfica del Guadalquivir (</strong>CHG) ha aprobado un <strong>desembalse</strong> de 1.100 hectómetros cúbicos para el r<strong>iego de los cultivos del Sistema de Regulación General</strong> durante la nueva campaña de riego, que finalizará el próximo 30 de septiembre, y que garantiza una dotación máxima de 5.000 metros cúbicos por hectárea.</p>
<p>Justo antes de comenzar dicha comisión de desembalse, el presidente de la CHG, Antonio Ramón Guinea, ha reconocido a los periodistas que &#8220;se ha pasado a respirar mucho&#8221;, ya que &#8220;estábamos en una situación muy comprometida, con unos volúmenes de reserva muy bajos y con una situación meteorológica que no permitía nada bueno&#8221;.</p>
<p>Ha resaltado que &#8220;afortunadamente marzo nos ha regalado 350 litros por metro cuadrado de lluvia, alcanzando una situación de casi normalidad&#8221;. &#8220;La situación general de cuenca es de normalidad y existe un cambio importantísimo del panorama&#8221;, ha añadido Guinea.</p>
<p>Ha precisado que la cantidad que se desembalse &#8220;es un poco menos de lo normal, pero es que este año ya no es normal, aunque la lluvia haya facilitado las cosas&#8221;. Así, ha recordado que &#8220;seguramente hay cultivos diferentes, porque la falta de lluvias no ha permitido a los agricultores lanzarse a ciertas aventuras, y además llevamos un par de meses en los que, viendo otros años, ya se habían producido desembalses, y este año todavía no&#8221;.</p>
<p>No obstante, considera que con ese volumen de desembalse &#8220;conseguiremos un funcionamiento prácticamente normal&#8221;, toda vez que &#8220;hablamos de casi el doble de lo previsto hace unos meses, de 600 hectómetros cúbicos&#8221;.</p>
<p>Guinea ha advertido de que &#8220;la próxima sequía vendrá, por lo que  tenemos que seguir actuando dentro de esa normalidad y alegría, aunque hay que seguir manejando el agua con mucha prudencia&#8221;.</p>
<p>La presidencia de la Confederación Hidrográfica del Guadalquivir <strong>ha apelado a la necesidad de hacer un buen uso del agua</strong>, recordando la crítica situación que atravesaban las reservas antes del mes de febrero, cuando empezaron las precipitaciones de manera intensa en la Península.</p>
<p>La dotación prevista en la última Comisión de Desembalse, celebrada el 26 de febrero, era de 600 hectómetros cúbicos, cantidad que casi se ha duplicado gracias fundamentalmente a dichas precipitaciones, que permitieron que el Sistema de Regulación General pasara en dos meses del 24,7 por ciento, en estado de emergencia, al 57,94, en estado de prealerta. Por su parte, la cuenca en general se encuentra en &#8216;Estado de Normalidad&#8217;, al 66,6 por ciento, con 5.371 hectómetros cúbicos.</p>
<p>Con respecto a las dotaciones, se ha aprobado en la cabecera de grandes zonas, o en el punto de captación de las concesiones individuales, un límite de 5.000 metros cúbicos por hectárea, o el máximo establecido en la concesión de cada aprovechamiento si esta fuera inferior a este valor.</p>
<p>El volumen a desembalsar y las dotaciones se comenzarán a contabilizar desde el 1 de mayo y la campaña se cerrará el 30 de septiembre.</p>
<p><strong>RIEGOS EXTRAORDINARIOS</strong></p>
<p>Asimismo, la Comisión de Desembalse ha aprobado autorizar de forma excepcional com<strong>o riegos extraordinarios 45 hectómetros cúbicos</strong> para superficies de regadío en precario a aquellas explotaciones agrícolas que cuenten con infraestructuras de riego que lo permitan.</p>
<p>La CHG ha indicado que, debido al estado actual de los embalses, las dotaciones serán inferiores a las autorizadas en años anteriores en consonancia con la reducción general, esto es, olivar, con 1.350 metros cúbicos por hectárea; arroz, con 10.000 metros cúbicos; y para el resto de los cultivos en función del tipo de cultivo con un máximo de 3.500 metros cúbicos por hectárea.</p>
<p>Además, se acuerda autorizar el riego extraordinario del arroz para aquellas explotaciones agrícolas sujetas al acuerdo de regularización del sector. El volumen de estas autorizaciones se considera incluido dentro del volumen previsto para el riego del arroz.</p>
<p>El pleno de la Comisión de Desembalse ha acordado autorizar 18 hectómetros cúbicos de agua para los riegos de apoyo del olivar, con una dotación de 1.000 metros cúbicos por hectárea.</p>
<p><strong>ZONA ARROCERA</strong></p>
<p>Asimismo, para favorecer el riego de la zona arrocera, se adaptará el mismo sistema de suministro de los últimos años, consistente en que la zona de la margen izquierda del Guadalquivir, en lugar de realizar su toma en el río, lo haga directamente del Canal del Bajo Guadalquivir y otros cauces suministrados por agua regulada con conducciones directas.</p>
<p>Así, el volumen a suministrar será de 360 hectómetros cúbicos, con un caudal medio de 3,5 metros cúbicos por segundo. Este volumen se contabilizará desde el inicio de llenado de las tablas, siempre que se requiera para ello de desembalses para alcanzar el caudal medio previsto por la presa de Alcalá de 27 metros cúbicos por segundo.</p>
<p>En este sentido, el presidente del organismo de cuenca ha precisado que en el caso de producirse situaciones críticas de concentración salina en el estuario durante la presente campaña de riego, el Comité Permanente de la Comisión de Desembalse se reunirá para adoptar las medidas adecuadas con el fin de corregir cualquier situación anómala.</p>
<p><strong>OTROS SISTEMAS</strong></p>
<p>En todos los sistemas de explotación cuya situación actual haya propiciado autorizar una dotación máxima inferior a la de años anteriores, el Servicio de Explotación llevará a cabo un seguimiento de la evolución de los recursos almacenados a lo largo de la campaña, de forma que se lo comunicaría al Comité Permanente de esta Comisión de Desembalse para que estudie la posibilidad de incrementar la dotación.</p>
<p>La dotación para otros sistemas son para Sierra Boyera, se ha acordado una dotación de 2.000 metros cúbicos por hectárea; para Rumblar, Bembézar-Retortillo y Viar, se ha acordado una dotación de 5.500 metros cúbicos por hectárea.</p>
<p>Para Guadalmellato, se ha acordado una dotación de 6.000 metros cúbicos por hectárea. En el Alto Guadiana Menor, se establecen 4.000 metros cúbicos por hectárea en la Zona Regable Guadaletín (La Bolera); 4.000 metros cúbicos por hectárea para Riegos Aguas Abajo (Portillo); 3.200 metros cúbicos en el Canal Huéscar-Baza y 3.200 metros cúbicos por hectárea para mejora de regadíos tradicionales (San Clemente); y 4.500 metros cúbicos en regadíos tradicionales de Hoya de Guadix.</p>
<p>En el Alto Genil se garantiza en Quéntar-Canales una dotación de 6.000 metros cúbicos por hectárea.</p>
<p>En Colomera-Cubillas se ha aprobado 4.000 metros cúbicos por hectárea para riegos propios mejorados en Colomera; 4.000 metros cúbicos por hectárea para el Manantial de Emergencia de la Vega de Granada; y de 6.000 metros cúbicos por hectárea para riegos propios mejorados de Cubillas; 4.400 metros cubicos por hectárea en el Canal de Albolote y 1,6 hectómetros cúbicos para la CR Nacimiento Deifontes.</p>
<p>Por último, en Bermejales la dotación será de 4.100 metros cúbicos por hectárea en la Zona Regable del Cacín.</p>
<p>En el sistema de Montoro, la dotación oscila entre 25-30 hectómetros cúbicos al año para abastecimiento y uso industrial de Puertollano.</p>
<p>En el caso del sistema de Fresneda, la dotación será de 3,6 hectómetros cubicos al año para abastecimiento de Valdepeñas y resto de pueblos, de un desembalse de hasta 0,1 hectómetros cúbicos para riego de la Comunidad de Regantes Los Mirones.</p>
<p>Por último, y con respecto al Trasvase Negratín-Almanzora, la Comisión de Desembalse ha autorizado un máximo anual trasvasable de 50 hectómetros cúbicos. A este volumen se añadirá el consumo de la Comunidad de Regantes de Vega Campo Baza, que no podrá superar los 2,7 hectómetros cúbicos de acuerdo con su título concesional.</p>
<p>&nbsp;</p>
											</div>

				</div>
					</div>

		<div id="post_categoria_tag"><span class="entry-tags">Tagged With: <a href="http://www.granadadigital.es/tag/confederacion-hidrografica-del-guadalquivir/" rel="tag">Confederación Hidrografica del Guadalquivir</a>, <a href="http://www.granadadigital.es/tag/desembalse/" rel="tag">desembalse</a>, <a href="http://www.granadadigital.es/tag/riego-de-los-cultivos-del-sistema-de-regulacion-general/" rel="tag">riego de los cultivos del Sistema de Regulación General</a></span></div>

	</div>

	<ol class="comment list">
	    	</ol>
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/la-chg-aprueba-un-desembalse-de-1-100-hm3-para-el-riego-de-cultivos/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.granadadigital.es/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='249346' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ab3177a6bd" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="122"/></p>			</form>
			</div><!-- #respond -->
	</div>
<aside id="sidebar-2">
    <div id="text-39" class="widget widget_text">			<div class="textwidget"><img  src="http://cdn.granadadigital.es/wp-content/themes/news-pro/images/lomasleido.png" ></div>
		</div>
<!-- WordPress Popular Posts Plugin [W] [daily] [avg] [regular] -->

<div id="wpp-3" class="widget popular-posts">

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="http://www.granadadigital.es/la-tormenta-caida-esta-tarde-inunda-zonas-del-centro-de-granada/" title="La tormenta caída esta tarde inunda zonas del centro de Granada" target="_self"><img  src="http://cdn.granadadigital.es/wp-content/uploads/wordpress-popular-posts/249419-featured-140x91.jpg" width="140" height="91" alt="La tormenta caída esta tarde inunda zonas del centro de Granada" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://www.granadadigital.es/la-tormenta-caida-esta-tarde-inunda-zonas-del-centro-de-granada/" title="La tormenta caída esta tarde inunda zonas del centro de Granada" class="wpp-post-title" target="_self">La tormenta caída esta tarde inunda zonas del centro de Granada</a>
 <span class="wpp-excerpt">La Plaza Einstein y la calle Gonzalo Gallas, anegadas con las precipitaciones | Mañana se prevén más lluvias</span>
</li>
<li>
<a href="http://www.granadadigital.es/seis-personas-heridas-en-una-colision-frontal-entre-una-furgoneta-y-un-monovolumen-anoche-en-pinos-puente/" title="Seis personas heridas en una colisión frontal entre una furgoneta y un monovolumen anoche en Pinos Puente" target="_self"><img  src="http://cdn.granadadigital.es/wp-content/uploads/wordpress-popular-posts/249442-featured-140x91.png" width="140" height="91" alt="Seis personas heridas en una colisión frontal entre una furgoneta y un monovolumen anoche en Pinos Puente" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://www.granadadigital.es/seis-personas-heridas-en-una-colision-frontal-entre-una-furgoneta-y-un-monovolumen-anoche-en-pinos-puente/" title="Seis personas heridas en una colisión frontal entre una furgoneta y un monovolumen anoche en Pinos Puente" class="wpp-post-title" target="_self">Seis personas heridas en una colisión frontal entre una furgoneta y un monovolumen anoche en Pinos Puente</a>
 <span class="wpp-excerpt">En Granada capital, un choque entre dos turismos se salda con cinco heridos trasladados a centros hospitalarios esta madrugada</span>
</li>
<li>
<a href="http://www.granadadigital.es/incendio-sin-heridos-en-una-vivienda-de-granada/" title="Incendio sin heridos en una vivienda de Granada" target="_self"><img  src="http://cdn.granadadigital.es/wp-content/uploads/wordpress-popular-posts/249432-featured-140x91.jpg" width="140" height="91" alt="Incendio sin heridos en una vivienda de Granada" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://www.granadadigital.es/incendio-sin-heridos-en-una-vivienda-de-granada/" title="Incendio sin heridos en una vivienda de Granada" class="wpp-post-title" target="_self">Incendio sin heridos en una vivienda de Granada</a>
 <span class="wpp-excerpt">El fuego se ha producido en la calle Molinos y ha sido sofocado sin incidencias mayores</span>
</li>
<li>
<a href="http://www.granadadigital.es/un-autobus-colisiona-con-una-farola-en-el-centro-de-granada/" title="Un autobús colisiona con una farola en el centro de Granada" target="_self"><img  src="http://cdn.granadadigital.es/wp-content/uploads/wordpress-popular-posts/249438-featured-140x91.png" width="140" height="91" alt="Un autobús colisiona con una farola en el centro de Granada" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://www.granadadigital.es/un-autobus-colisiona-con-una-farola-en-el-centro-de-granada/" title="Un autobús colisiona con una farola en el centro de Granada" class="wpp-post-title" target="_self">Un autobús colisiona con una farola en el centro de Granada</a>
 <span class="wpp-excerpt">El vehículo estaba fuera de servicio, por lo que no se registraron heridos</span>
</li>
<li>
<a href="http://www.granadadigital.es/premio-para-un-estudio-sobre-variaciones-geneticas-de-la-principal-enfermedad-hereditaria-renal/" title="Premio para un estudio sobre variaciones genéticas de la principal enfermedad hereditaria renal" target="_self"><img  src="http://cdn.granadadigital.es/wp-content/uploads/wordpress-popular-posts/249409-featured-140x91.jpg" width="140" height="91" alt="Premio para un estudio sobre variaciones genéticas de la principal enfermedad hereditaria renal" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://www.granadadigital.es/premio-para-un-estudio-sobre-variaciones-geneticas-de-la-principal-enfermedad-hereditaria-renal/" title="Premio para un estudio sobre variaciones genéticas de la principal enfermedad hereditaria renal" class="wpp-post-title" target="_self">Premio para un estudio sobre variaciones genéticas de la principal enfermedad hereditaria renal</a>
 <span class="wpp-excerpt">El último Congreso Regional de la Sociedad Andaluza de Nefrología ha distinguido como mejor comunicación oral un trabajo sobre la conexión geográfica en 273 familias ...</span>
</li>
</ul>

</div>
</aside>

</div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="search-8" class="widget widget_search"><div class="widget-wrap"><h4 class="widget-title widgettitle">Buscador</h4>
<form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="http://www.granadadigital.es/" role="search"><meta itemprop="target" content="http://www.granadadigital.es/?s={s}"/><input itemprop="query-input" type="search" name="s" placeholder="Buscar en la Web..." /><input type="submit" value="Search"  /></form></div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="text-30" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Granada Digital</h4>
			<div class="textwidget"><p>Dirección: Avenida Constitución N20</p>
<p><img src="/wp-content/themes/news-pro/images/telefono.png" /> : 958278571</p>
<p>WhatsApp:  646610085</p>
</div>
		</div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="text-32" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Siguenos</h4>
			<div class="textwidget"><div class="redessociales_pie">
		<a class="rs_pie" title="Twitter" href="https://twitter.com/granadadigital"><img  src="http://cdn.granadadigital.es/wp-content/uploads/2015/09/twitter.png" >
		<a class="rs_pie" title="Facebook" href="https://es-es.facebook.com/GranadaDigital"><img  src="http://cdn.granadadigital.es/wp-content/uploads/2015/09/facebook.png" >
		<a class="rs_pie" title="Youtube" href="https://www.youtube.com/user/GDigitalnoticias"><img  src="http://cdn.granadadigital.es/wp-content/uploads/2015/09/youtube.png" >
		<a class="rs_pie" title="Linkedink" href="https://www.linkedin.com/company/granada-digital"><img  src="http://cdn.granadadigital.es/wp-content/uploads/2015/09/linkedink.png" ></a>
	
</div></div>
		</div></section>
</div><div class="widget-area footer-widgets-4 footer-widget-area"><section id="text-37" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Doctor 13</h4>
			<div class="textwidget"><ul style="list-style-type:circle">
  <li><a href="http://doctortrece.es/asistencia-en-eventos/">Asistencia en eventos</a></li>
  <li><a href="http://doctortrece.es/marketing-digital/">Marketing digital</a></li>
  <li><a href="http://doctortrece.es/produccion-audiovisual-d13/">Producción audiovisual</a></li>
  <li><a href="http://doctortrece.es/marketing-de-contenidos/">Marketing de contenidos</a></li>
  <li><a href="http://doctortrece.es/comunicacion-corporativa/">Comunicación Corporativa</a></li>
  <li><a href="http://doctortrece.es/gabinete-de-prensa/">Gabinete de Prensa</a></li>
  <li><a href="http://doctortrece.es/campanas-publicitarias/">Campañas Publicitarias</a></li>
  <li><a href="http://doctortrece.es/social-media-d13/">Social Media</a></li>
</ul></div>
		</div></section>
</div><div class="widget-area footer-widgets-5 footer-widget-area">		<section id="recent-posts-4" class="widget widget_recent_entries"><div class="widget-wrap">		<h4 class="widget-title widgettitle">Últimas Noticias</h4>
		<ul>
					<li>
				<a href="http://www.granadadigital.es/le-piden-cuatro-anos-de-prision-por-guardar-droga-en-casa-que-su-madre-entrego-a-la-policia/">Le piden cuatro años de prisión por guardar droga en casa que su madre entregó a la Policía</a>
						</li>
					<li>
				<a href="http://www.granadadigital.es/rescatado-un-montanero-tras-sufrir-una-caida-de-50-metros-en-monachil/">Rescatado un montañero tras sufrir una caída de 50 metros en Monachil</a>
						</li>
					<li>
				<a href="http://www.granadadigital.es/seis-personas-heridas-en-una-colision-frontal-entre-una-furgoneta-y-un-monovolumen-anoche-en-pinos-puente/">Seis personas heridas en una colisión frontal entre una furgoneta y un monovolumen anoche en Pinos Puente</a>
						</li>
					<li>
				<a href="http://www.granadadigital.es/un-autobus-colisiona-con-una-farola-en-el-centro-de-granada/">Un autobús colisiona con una farola en el centro de Granada</a>
						</li>
				</ul>
		</div></section>
		</div><div class="widget-area footer-widgets-6 footer-widget-area"><section id="text-42" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Contacto</h4>
			<div class="textwidget"><div id="contacto_pie">
Contacto Granada Digital:</br>

<a href="mailto:redaccion@andalucianoticias.es">redaccion@andalucianoticias.es </a>
</br></br>
 
CV  o cartas al director a:</br>

<a href="mailto:contacto@andalucianoticias.es">contacto@andalucianoticias.es</a></br></br>

Equipo Comercial:</br>

<a href="mailto:comercial@andalucianoticias.es">comercial@andalucianoticias.es</a></br></br>
<a title="contacto-GD" href="http://www.granadadigital.es/contacto/"><img src="/wp-content/themes/news-pro/images/e-mail.png" alt="contacto-GD" /></a>
</div></div>
		</div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p>Copyright &#x000A9;&nbsp;2018 &#x000B7; <a href="http://www.granadadigital.es/">Granada Digital</a> on <a href="https://www.studiopress.com/">Genesis Framework</a> &#x000B7; <a href="https://wordpress.org/">WordPress</a> &#x000B7; <a href="http://www.granadadigital.es/wp-login.php">Log in</a></p></div></footer></div><div id="cookie-law-info-bar"><span>Esta web inserta cookies propias para facilitar su navegación y de terceros derivadas de su uso en nuestra web, de medios sociales, así como para mejorar la usabilidad y temática de la misma con Google Analytics. Los datos personales no son consultados. Si continúas navegando consideramos que aceptas su uso. Puedes cambiar la configuración u obtener más información   <a href="http://www.granadadigital.es/mas-informacion-sobre-las-cookies/">aquí</a>.<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Aceptar</a> <a href="http://www.granadadigital.es/politica-de-cookies/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Leer más</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
			<script type="text/javascript">
		var et_animation_data = [];
	</script>
	<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-includes/js/comment-reply.min.js?ver=3c0bd1c634ea4137f8f4956bc07d01a4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"http:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/www.granadadigital.es\/wp-content\/themes\/genesis\/images","builder_images_uri":"http:\/\/www.granadadigital.es\/wp-content\/plugins\/divi-builder\/includes\/builder\/images","et_frontend_nonce":"6bb3463210","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"41a6e8b314","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","is_builder_plugin_used":"1","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"249346","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/divi-builder/js/divi-builder.min.js?ver=2.0.68'></script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/divi-builder/core/admin/js/common.js?ver=3.0.106'></script>
<script type='text/javascript' src='http://maps.googleapis.com/maps/api/js?sensor=false&#038;ver=3c0bd1c634ea4137f8f4956bc07d01a4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"959","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","v":"3.2.1.1","configurations":["menu-configuracin","secciones","main"],"ajax_url":"http:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js?ver=3.2.1.1'></script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-includes/js/wp-embed.min.js?ver=3c0bd1c634ea4137f8f4956bc07d01a4'></script>
<script async="async" type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/ditty-news-ticker/assets/js/imagesloaded.pkgd.min.js?ver=4.1.0'></script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/ditty-news-ticker/assets/js/jquery.touchSwipe.min.js?ver=1522921794'></script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/ditty-news-ticker/assets/js/jquery.easing.1.3.js?ver=1.3'></script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/ditty-news-ticker/assets/js/ditty-news-ticker.js?ver=1522921794'></script>
		<script>
			jQuery( document ).ready( function($) {
							$( '#mtphr-dnt-115975' ).ditty_news_ticker({
					id : '115975',
					type : 'scroll',
					scroll_direction : 'left',
					scroll_speed : 5,
					scroll_pause : 1,
					scroll_spacing : 40,
					scroll_init : 1,
					rotate_type : 'fade',
					auto_rotate : 1,
					rotate_delay : 7,
					rotate_pause : 0,
					rotate_speed : 3,
					rotate_ease : 'linear',
					nav_reverse : 0,
					disable_touchswipe : 0,
					offset : 20,
					after_load : function( $ticker ) {
											},
					before_change : function( $ticker ) {
											},
					after_change : function( $ticker ) {
											}
				});
			 			});
		</script>
		        <script type="text/javascript">
            function AI_responsive_widget() {
                jQuery('object.StefanoAI-youtube-responsive').each(function () {
                    jQuery(this).parent('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    jQuery(this).children('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    var width = jQuery(this).parent().innerWidth();
                    var maxwidth = jQuery(this).css('max-width').replace(/px/, '');
                    var pl = parseInt(jQuery(this).parent().css('padding-left').replace(/px/, ''));
                    var pr = parseInt(jQuery(this).parent().css('padding-right').replace(/px/, ''));
                    width = width - pl - pr;
                    if (maxwidth < width) {
                        width = maxwidth;
                    }
                    jQuery(this).css('width', width + "px");
                    jQuery(this).css('height', width / (16 / 9) + "px");
                    jQuery(this).find('iframe').css('width', width + "px");
                    jQuery(this).find('iframe').css('height', width / (16 / 9) + "px");
                });
            }
            if (typeof jQuery !== 'undefined') {
                jQuery(document).ready(function () {
                    var tag = document.createElement('script');
                    tag.src = "https://www.youtube.com/iframe_api";
                    var firstScriptTag = document.getElementsByTagName('script')[0];
                    firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
                    AI_responsive_widget();
                });
                jQuery(window).resize(function () {
                    AI_responsive_widget();
                });
            }
                </script>
        </body></html>

<!-- This website is like a Rocket, isn't it ? Performance optimized by WP Rocket. Learn more: http://wp-rocket.me - Debug: cached@1525597161 -->