<!DOCTYPE html><html
class="no-js" lang="es"><head><meta
charset="utf-8"><meta
http-equiv="X-UA-Compatible" content="IE=edge"><meta
name="viewport" content="width=device-width, initial-scale=1.0"><meta
name="theme-color" content="#F2970C"><meta
name="msapplication-navbutton-color" content="#F2970C"><meta
name="apple-mobile-web-app-status-bar-style" content="#F2970C"> <script>var et_site_url='https://www.granadadigital.es';var et_post_id='418210';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}</script> <title>Manuel Montalvo, nuevo delegado de Igualdad de la Junta en la provincia</title><meta
name="description" content="Está previsto que Montalvo deje, al ser incompatible con su nuevo cargo, su acta de concejal en el Ayuntamiento de Albolote" /><meta
name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link
rel="canonical" href="https://www.granadadigital.es/manuel-montalvo-nuevo-delegado-igualdad-junta-provincia-granada/" /><meta
property="og:locale" content="es_ES" /><meta
property="og:type" content="article" /><meta
property="og:title" content="Manuel Montalvo, nuevo delegado de Igualdad de la Junta en la provincia" /><meta
property="og:description" content="Está previsto que Montalvo deje, al ser incompatible con su nuevo cargo, su acta de concejal en el Ayuntamiento de Albolote" /><meta
property="og:url" content="https://www.granadadigital.es/manuel-montalvo-nuevo-delegado-igualdad-junta-provincia-granada/" /><meta
property="og:site_name" content="GranadaDigital" /><meta
property="article:publisher" content="https://es-es.facebook.com/GranadaDigital" /><meta
property="article:published_time" content="2021-01-19T15:57:09+00:00" /><meta
property="article:modified_time" content="2021-01-19T16:51:44+00:00" /><meta
property="og:image" content="https://www.granadadigital.es/wp-content/uploads/2021/01/fotonoticia_20210119153947_1920.jpg" /><meta
property="og:image:width" content="1920" /><meta
property="og:image:height" content="1920" /><meta
name="twitter:card" content="summary_large_image" /><meta
name="twitter:creator" content="@granadadigital" /><meta
name="twitter:site" content="@granadadigital" /><meta
name="twitter:label1" content="Escrito por"><meta
name="twitter:data1" content="Europa Press"><meta
name="twitter:label2" content="Tiempo de lectura"><meta
name="twitter:data2" content="2 minutos"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.granadadigital.es/#website","url":"https://www.granadadigital.es/","name":"GranadaDigital","description":"Peri\u00f3dico online de Granada, las noticias de actualidad de Granada. Tu peri\u00f3dico online. Toda la informaci\u00f3n de Granada y provincia.","potentialAction":[{"@type":"SearchAction","target":"https://www.granadadigital.es/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.granadadigital.es/manuel-montalvo-nuevo-delegado-igualdad-junta-provincia-granada/#primaryimage","inLanguage":"es","url":"https://www.granadadigital.es/wp-content/uploads/2021/01/fotonoticia_20210119153947_1920.jpg","width":1920,"height":1920,"caption":"19/01/2021 Manuel Montalvo, nuevo delegado de Igualdad de la Junta en Granada POLITICA ANDALUC\u00cdA ESPA\u00d1A EUROPA GRANADA AUTONOM\u00cdAS CS"},{"@type":"WebPage","@id":"https://www.granadadigital.es/manuel-montalvo-nuevo-delegado-igualdad-junta-provincia-granada/#webpage","url":"https://www.granadadigital.es/manuel-montalvo-nuevo-delegado-igualdad-junta-provincia-granada/","name":"Manuel Montalvo, nuevo delegado de Igualdad de la Junta en la provincia","isPartOf":{"@id":"https://www.granadadigital.es/#website"},"primaryImageOfPage":{"@id":"https://www.granadadigital.es/manuel-montalvo-nuevo-delegado-igualdad-junta-provincia-granada/#primaryimage"},"datePublished":"2021-01-19T15:57:09+00:00","dateModified":"2021-01-19T16:51:44+00:00","author":{"@id":"https://www.granadadigital.es/#/schema/person/73ea8865ae0720d0544ccc7dc04b4dbd"},"description":"Est\u00e1 previsto que Montalvo deje, al ser incompatible con su nuevo cargo, su acta de concejal en el Ayuntamiento de Albolote","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.granadadigital.es/manuel-montalvo-nuevo-delegado-igualdad-junta-provincia-granada/"]}]},{"@type":"Person","@id":"https://www.granadadigital.es/#/schema/person/73ea8865ae0720d0544ccc7dc04b4dbd","name":"Europa Press","image":{"@type":"ImageObject","@id":"https://www.granadadigital.es/#personlogo","inLanguage":"es","url":"https://www.granadadigital.es/wp-content/uploads/2019/03/europa-press.png","caption":"Europa Press"}}]}</script> <link
rel='dns-prefetch' href='//maps.googleapis.com' /><link
rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//use.fontawesome.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel='stylesheet' id='wp-components-css'  href='https://www.granadadigital.es/wp-includes/css/dist/components/style.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css' type='text/css' media='all' /><link
rel='stylesheet' id='wp-block-editor-css'  href='https://www.granadadigital.es/wp-includes/css/dist/block-editor/style.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='wp-nux-css'  href='https://www.granadadigital.es/wp-includes/css/dist/nux/style.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='wp-editor-css'  href='https://www.granadadigital.es/wp-includes/css/dist/editor/style.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='arena_block-cgb-style-css-css'  href='https://www.granadadigital.es/wp-content/plugins/arena-liveblog-and-chat-tool/gutenberg/arena-block/dist/blocks.style.build.css' type='text/css' media='all' /><link
rel='stylesheet' id='contact-form-7-css'  href='https://www.granadadigital.es/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' /><link
rel='stylesheet' id='cookie-law-info-css'  href='https://www.granadadigital.es/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css' type='text/css' media='all' /><link
rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.granadadigital.es/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css' type='text/css' media='all' /><link
rel='stylesheet' id='ditty-news-ticker-font-css'  href='https://www.granadadigital.es/wp-content/plugins/ditty-news-ticker/inc/static/libs/fontastic/styles.css' type='text/css' media='all' /><link
rel='stylesheet' id='ditty-news-ticker-css'  href='https://www.granadadigital.es/wp-content/plugins/ditty-news-ticker/inc/static/css/style.css' type='text/css' media='all' /><link
rel='stylesheet' id='fvp-frontend-css'  href='https://www.granadadigital.es/wp-content/plugins/featured-video-plus/styles/frontend.css' type='text/css' media='all' /><link
rel='stylesheet' id='msab-lib-css-css'  href='https://www.granadadigital.es/wp-content/plugins/mobiloud-smart-app-banner/public/libs/smart-banner-js/smartbanner.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='msab-custom-css-css'  href='https://www.granadadigital.es/wp-content/plugins/mobiloud-smart-app-banner/public/css/frontend.css' type='text/css' media='all' /><link
rel='stylesheet' id='trevenque_share-css'  href='https://www.granadadigital.es/wp-content/plugins/trevenque_share/css/trevenque_share.css' type='text/css' media='all' /><link
rel='stylesheet' id='ubermenu-roboto-css'  href='//fonts.googleapis.com/css' type='text/css' media='all' /><link
rel='stylesheet' id='wpb-google-fonts-css'  href='https://fonts.googleapis.com/css' type='text/css' media='all' /><link
rel='stylesheet' id='ditty-posts-ticker-css'  href='https://www.granadadigital.es/wp-content/plugins/ditty-posts-ticker/assets/css/style.css' type='text/css' media='all' /><link
rel='stylesheet' id='et-builder-modules-style-css'  href='https://www.granadadigital.es/wp-content/plugins/divi-builder%20OLD%202/includes/builder/styles/frontend-builder-plugin-style.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='dashicons-css'  href='https://www.granadadigital.es/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='ubermenu-css'  href='https://www.granadadigital.es/wp-content/plugins/ubermenu/pro/assets/css/ubermenu.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='ubermenu-tt-silver-css'  href='https://www.granadadigital.es/wp-content/plugins/ubermenu/pro/assets/css/skins/twotone_silver_black.css' type='text/css' media='all' /><link
rel='stylesheet' id='ubermenu-grey-white-css'  href='https://www.granadadigital.es/wp-content/plugins/ubermenu/assets/css/skins/blackwhite.css' type='text/css' media='all' /><link
rel='stylesheet' id='ubermenu-font-awesome-css'  href='https://www.granadadigital.es/wp-content/plugins/ubermenu/assets/css/fontawesome/css/font-awesome.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='bootstrap-css'  href='https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.1.3/css/bootstrap.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='fontawesome5-css'  href='https://use.fontawesome.com/releases/v5.6.1/css/all.css' type='text/css' media='all' /><link
rel='stylesheet' id='gutenberg-blocks-css'  href='https://www.granadadigital.es/wp-content/themes/b4st-master/theme/css/blocks.css' type='text/css' media='all' /><link
rel='stylesheet' id='b4st-css'  href='https://www.granadadigital.es/wp-content/themes/b4st-master/theme/css/b4st.css' type='text/css' media='all' /><link
rel='stylesheet' id='shiftnav-css'  href='https://www.granadadigital.es/wp-content/plugins/shiftnav-responsive-mobile-menu/assets/css/shiftnav.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='shiftnav-font-awesome-css'  href='https://www.granadadigital.es/wp-content/plugins/shiftnav-responsive-mobile-menu/assets/css/fontawesome/css/font-awesome.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='shiftnav-light-css'  href='https://www.granadadigital.es/wp-content/plugins/shiftnav-responsive-mobile-menu/assets/css/skins/light.css' type='text/css' media='all' /><link
rel='stylesheet' id='b4st_child-css'  href='https://www.granadadigital.es/wp-content/themes/b4st-gd/css/b4st-gd.css' type='text/css' media='all' /><link
rel='stylesheet' id='typography-css'  href='https://www.granadadigital.es/wp-content/themes/b4st-gd/css/typography-gd.css' type='text/css' media='all' /><link
rel='stylesheet' id='image-size-css'  href='https://www.granadadigital.es/wp-content/themes/b4st-gd/css/image-size.css' type='text/css' media='all' /><link
rel='stylesheet' id='slick-css'  href='https://www.granadadigital.es/wp-content/themes/b4st-gd/css/slick.css' type='text/css' media='all' /> <script type='text/javascript' id='wpo_min-header-0-js-extra'>var Cli_Data={"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":""};var cli_cookiebar_settings={"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"1","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};var log_object={"ajax_url":"https:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php"};var fvpdata={"ajaxurl":"https:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php","nonce":"c80d6c482e","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};var et_core_api_spam_recaptcha={"site_key":"","page_action":{"action":"manuelmontalvonuevodelegadoigualdadjuntaprovinciagranada"}}</script> <script type='text/javascript' src='https://www.granadadigital.es/wp-content/cache/wpo-minify/1611041319/assets/wpo-minify-header-cba33e91.min.js' id='wpo_min-header-0-js'></script> <link
rel="https://api.w.org/" href="https://www.granadadigital.es/wp-json/" /><link
rel="alternate" type="application/json" href="https://www.granadadigital.es/wp-json/wp/v2/posts/418210" /><link
rel="alternate" type="application/json+oembed" href="https://www.granadadigital.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.granadadigital.es%2Fmanuel-montalvo-nuevo-delegado-igualdad-junta-provincia-granada%2F" /><link
rel="alternate" type="text/xml+oembed" href="https://www.granadadigital.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.granadadigital.es%2Fmanuel-montalvo-nuevo-delegado-igualdad-junta-provincia-granada%2F&#038;format=xml" />
 <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=!0;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f)})(window,document,'script','dataLayer','GTM-MWX25JV')</script>  <script async src="https://ads.sportslocalmedia.com/slm.prebid.granadadigital.js"></script>  <script type="text/javascript" async="true">(function(){var host=window.location.hostname;var element=document.createElement('script');var firstScript=document.getElementsByTagName('script')[0];var url='https://quantcast.mgr.consensu.org'.concat('/choice/','6Fv0cGNfc_bw8','/',host,'/choice.js')
var uspTries=0;var uspTriesLimit=3;element.async=!0;element.type='text/javascript';element.src=url;firstScript.parentNode.insertBefore(element,firstScript);function makeStub(){var TCF_LOCATOR_NAME='__tcfapiLocator';var queue=[];var win=window;var cmpFrame;function addFrame(){var doc=win.document;var otherCMP=!!(win.frames[TCF_LOCATOR_NAME]);if(!otherCMP){if(doc.body){var iframe=doc.createElement('iframe');iframe.style.cssText='display:none';iframe.name=TCF_LOCATOR_NAME;doc.body.appendChild(iframe)}else{setTimeout(addFrame,5)}}
return!otherCMP}
function tcfAPIHandler(){var gdprApplies;var args=arguments;if(!args.length){return queue}else if(args[0]==='setGdprApplies'){if(args.length>3&&args[2]===2&&typeof args[3]==='boolean'){gdprApplies=args[3];if(typeof args[2]==='function'){args[2]('set',!0)}}}else if(args[0]==='ping'){var retr={gdprApplies:gdprApplies,cmpLoaded:!1,cmpStatus:'stub'};if(typeof args[2]==='function'){args[2](retr)}}else{queue.push(args)}}
function postMessageEventHandler(event){var msgIsString=typeof event.data==='string';var json={};try{if(msgIsString){json=JSON.parse(event.data)}else{json=event.data}}catch(ignore){}
var payload=json.__tcfapiCall;if(payload){window.__tcfapi(payload.command,payload.version,function(retValue,success){var returnMsg={__tcfapiReturn:{returnValue:retValue,success:success,callId:payload.callId}};if(msgIsString){returnMsg=JSON.stringify(returnMsg)}
event.source.postMessage(returnMsg,'*')},payload.parameter)}}
while(win){try{if(win.frames[TCF_LOCATOR_NAME]){cmpFrame=win;break}}catch(ignore){}
if(win===window.top){break}
win=win.parent}
if(!cmpFrame){addFrame();win.__tcfapi=tcfAPIHandler;win.addEventListener('message',postMessageEventHandler,!1)}};if(typeof module!=='undefined'){module.exports=makeStub}else{makeStub()}
var uspStubFunction=function(){var arg=arguments;if(typeof window.__uspapi!==uspStubFunction){setTimeout(function(){if(typeof window.__uspapi!=='undefined'){window.__uspapi.apply(window.__uspapi,arg)}},500)}};var checkIfUspIsReady=function(){uspTries++;if(window.__uspapi===uspStubFunction&&uspTries<uspTriesLimit){console.warn('USP is not accessible')}else{clearInterval(uspInterval)}};if(typeof window.__uspapi==='undefined'){window.__uspapi=uspStubFunction;var uspInterval=setInterval(checkIfUspIsReady,6000)}})()</script> <style type="text/css" id="shiftnav-dynamic-css">@media only screen and (min-width:960px){#shiftnav-toggle-main,.shiftnav-toggle-mobile{display:none}.shiftnav-wrap{padding-top:0!important}}@media only screen and (max-width:959px){#navbar{display:none!important}}#shiftnav-toggle-main{background:#fff;color:#000}</style><style id="ubermenu-custom-generated-css">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</style><script type="text/javascript">(function(url){if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){return}
var addEvent=function(evt,handler){if(window.addEventListener){document.addEventListener(evt,handler,!1)}else if(window.attachEvent){document.attachEvent('on'+evt,handler)}};var removeEvent=function(evt,handler){if(window.removeEventListener){document.removeEventListener(evt,handler,!1)}else if(window.detachEvent){document.detachEvent('on'+evt,handler)}};var evts='contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');var logHuman=function(){if(window.wfLogHumanRan){return}
window.wfLogHumanRan=!0;var wfscr=document.createElement('script');wfscr.type='text/javascript';wfscr.async=!0;wfscr.src=url+'&r='+Math.random();(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);for(var i=0;i<evts.length;i++){removeEvent(evts[i],logHuman)}};for(var i=0;i<evts.length;i++){addEvent(evts[i],logHuman)}})('//www.granadadigital.es/?wordfence_lh=1&hid=64A75131781415C64437B31BF2A0ABBE')</script> <script type="text/javascript">var jQueryMigrateHelperHasSentDowngrade=!1;window.onerror=function(msg,url,line,col,error){if(jQueryMigrateHelperHasSentDowngrade){return!0}
var xhr=new XMLHttpRequest();var nonce='621db10cf7';var jQueryFunctions=['andSelf','browser','live','boxModel','support.boxModel','size','swap','clean','sub',];var match_pattern=/\)\.(.+?) is not a function/;var erroredFunction=msg.match(match_pattern);if(typeof erroredFunction!=='object'||typeof erroredFunction[1]==="undefined"||-1===jQueryFunctions.indexOf(erroredFunction[1])){return!0}
jQueryMigrateHelperHasSentDowngrade=!0;xhr.open('POST','https://www.granadadigital.es/wp-admin/admin-ajax.php');xhr.setRequestHeader('Content-Type','application/x-www-form-urlencoded');xhr.onload=function(){var response,reload=!1;if(200===xhr.status){try{response=JSON.parse(xhr.response);reload=response.data.reload}catch(e){reload=!1}}
if(reload){location.reload()}};xhr.send(encodeURI('action=jquery-migrate-downgrade-version&_wpnonce='+nonce));return!0}</script> <meta
name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link
rel="stylesheet" type="text/css" href="https://www.granadadigital.es/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <script src="https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js" async></script> <script>window.WonderPush=window.WonderPush||[];{var initOptions={webKey:"20ab59bf674b2fff1bb2cdeeccb8accffc329b49648b98b3a28e58169b5fffba",customDomain:"https://www.granadadigital.es/wp-content/plugins/wonderpush-web-push-notifications/assets/sdk/",frameUrl:"wp.html",};WonderPush.push(["init",initOptions])}</script> <link
rel="icon" href="https://www.granadadigital.es/wp-content/uploads/2018/06/favicon-logo-nuevo-45x45.png" sizes="32x32" /><link
rel="icon" href="https://www.granadadigital.es/wp-content/uploads/2018/06/favicon-logo-nuevo.png" sizes="192x192" /><link
rel="apple-touch-icon" href="https://www.granadadigital.es/wp-content/uploads/2018/06/favicon-logo-nuevo.png" /><meta
name="msapplication-TileImage" content="https://www.granadadigital.es/wp-content/uploads/2018/06/favicon-logo-nuevo.png" />
<noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><style>.ai-viewports{--ai:1}.ai-viewport-4{display:none!important}.ai-viewport-3{display:none!important}.ai-viewport-2{display:none!important}.ai-viewport-1{display:inherit!important}.ai-viewport-0{display:none!important}@media (min-width:576px) and (max-width:979px){.ai-viewport-1{display:none!important}.ai-viewport-2{display:inherit!important}}@media (max-width:575px){.ai-viewport-1{display:none!important}.ai-viewport-3{display:inherit!important}}@media (max-width:-1px){.ai-viewport-1{display:none!important}.ai-viewport-4{display:inherit!important}}.code-block-6e5c683de2c2977feaa23a9f1ef2facf{margin:8px auto;text-align:center;display:block;clear:both;width:320px}.code-block-center{margin:8px auto;text-align:center;display:block;clear:both}.code-block-70b1b7fc60ecf882f79eef3c3eb82c3d{margin:8px auto;clear:both;text-align:center!important}.code-block-default{margin:8px 0;clear:both}.code-block-0dcc3f5e9f304e46204b4b3bf12c2337{margin:0 auto 32px auto;text-align:center;display:block;clear:both}</style> <script type='text/javascript' src='https://granadadigitaladserver.granadadigital.es/www/delivery/spcjs.php?id=1'></script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[]</script> <script>googletag.cmd.push(function(){googletag.defineSlot('/47177843/portada_c1_l3',[450,150],'div-gpt-ad-1498214520714-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices()})</script> <script>googletag.cmd.push(function(){googletag.defineSlot('/47177843/Noticias_650x150',[650,150],'div-gpt-ad-1498124325514-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices()})</script>  <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','141879463071930');fbq('track','PageView')</script> <noscript>
<img
height="1" width="1"
src="https://www.facebook.com/tr?id=141879463071930&ev=PageView
&noscript=1"/>
</noscript> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-0070015472768444",enable_page_level_ads:!0})</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[]</script> <script>(function(i,s,o,g,r,a,m){i.GoogleAnalyticsObject=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-61174-1','auto');ga('send','pageview')</script> <script>window.fbAsyncInit=function(){FB.init({appId:'1651761618417258',xfbml:!0,version:'v2.5'})};(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}
js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js";fjs.parentNode.insertBefore(js,fjs)}(document,'script','facebook-jssdk'))</script> </head><body data-rsssl=1
class="post-template-default single single-post postid-418210 single-format-standard et_divi_builder wpb-js-composer js-comp-ver-5.7 vc_responsive et-pb-theme-b4st granada digital et-db et_minified_js et_minified_css"><div
id="faldon-lateral-izquierdo" style="display: block;position: fixed;left: 50%;margin-left: -935px;margin-right: 0;height: 100%;width: 400px;cursor: pointer;z-index: 100;top: 0;"></div><div
id="faldon-lateral-derecho" style="display: block;position: fixed;right: 50%;margin-right:-935px;margin-left: 0;height: 100%;width: 400px;cursor: pointer;z-index: 100;top: 0;"></div></div><div
class="wrapper d-flex flex-column"><section><div
class="container"><div
class="row publi-border publi-top"><div
class="col-md-12 publicidad-item"><div
id="header-publi-desktop" class="publi-content"><div
class='code-block code-block-center code-block-17 ai-viewport-1 ai-viewport-2'><ins
data-revive-zoneid="2" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins> <script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script> </div></div><div
id="header-publi-mobile" class="publi-content"><div
class='code-block code-block-center code-block-49 ai-viewport-3'><ins
data-revive-zoneid="33" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins> <script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script> </div></div></div></div></div></section><header
class="page-header-main container"><div
class="row flex-nowrap justify-content-between align-items-center"><div
class="col-sm-3 pt-2 header-info">
<span
class="text-muted date">martes, 19 de enero de 2021</span>
<span
class="text-muted weather">
<span
class="weather_min">1º </span>/<span
class="weather_max"> 15º</span> <img
src="https://www.granadadigital.es/wp-content/uploads/weather_icon.png"></span></div><div
class="col-12 col-sm-6 text-center">
<a
class="header-logo" href="https://www.granadadigital.es/">
<img
src="/wp-content/themes/b4st-gd/img/granada-digital.svg" alt="Granada Digital">
</a></div><div
class="col-sm-3 align-items-center social"><div
class="header-social"><li
id="custom_html-3" class="widget_text widget widget_custom_html"><div
class="textwidget custom-html-widget"><a
class="rs_pie" title="Twitter Granada Digital" href="https://twitter.com/granadadigital" target="_blank" rel="nofollow noopener noreferrer">
<img
src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Twitter Granada Digital" title="Twitter Granada Digital" class="lazyload" data-src="/wp-content/uploads/2019/01/ico-twitter.png">
</a>
<a
class="rs_pie" title="Facebook Granada Digital" href="https://es-es.facebook.com/GranadaDigital" target="_blank" rel="nofollow noopener noreferrer">
<img
src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Facebook Granada Digital" title="Facebook Granada Digital" class="lazyload" data-src="/wp-content/uploads/2019/01/ico-facebook.png">
</a>
<a
class="rs_pie" title="Youtube Granada Digital" href="https://www.youtube.com/user/GDigitalnoticias" target="_blank" rel="nofollow noopener noreferrer">
<img
src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Youtube Granada Digital" title="Youtube Granada Digital" class="lazyload" data-src="/wp-content/uploads/2019/01/ico-youtube.png">
</a>
<a
class="rs_pie" title="Instagram Granada Digital" href="https://www.instagram.com/granadadigital/" target="_blank" rel="nofollow noopener noreferrer">
<img
src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Instagram Granada Digital" title="Instagram Granada Digital" class="lazyload" data-src="/wp-content/uploads/2019/01/ico-ig.png">
</a></div></li></div></div></div></header><div
class="sticky-top"><nav
id="navbar" class=" container navbar navbar-expand-md sticky-top navbar-main">
<a
class="logo-sticky" href="https://www.granadadigital.es/">
<img
src="https://www.granadadigital.es/wp-content/themes/b4st-gd/img/Logo-sticky3.png" alt="Granada Digital">
</a><a
class="ubermenu-responsive-toggle ubermenu-responsive-toggle-menu-configuracin ubermenu-skin-tt-silver ubermenu-loc-navbar ubermenu-responsive-toggle-content-align-left ubermenu-responsive-toggle-align-full " data-ubermenu-target="ubermenu-menu-configuracin-37577-navbar-2"><i
class="fa fa-bars"></i>Menu</a><nav
id="ubermenu-menu-configuracin-37577-navbar-2" class="ubermenu ubermenu-nojs ubermenu-menu-configuracin ubermenu-menu-37577 ubermenu-loc-navbar ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-none ubermenu-trigger-hover_intent ubermenu-skin-tt-silver  ubermenu-bar-align-center ubermenu-items-align-center ubermenu-disable-submenu-scroll ubermenu-sub-indicators ubermenu-retractors-responsive"><ul
id="ubermenu-nav-menu-configuracin-37577-navbar" class="ubermenu-nav"><li
id="menu-item-289582" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-289582 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a
class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/granada/" tabindex="0"><span
class="ubermenu-target-title ubermenu-target-text">Granada</span></a></li><li
id="menu-item-289560" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-289560 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a
class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/provincia/" tabindex="0"><span
class="ubermenu-target-title ubermenu-target-text">Provincia</span></a></li><li
id="menu-item-289561" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-has-children ubermenu-item-289561 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a
class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/deportes/" tabindex="0"><span
class="ubermenu-target-title ubermenu-target-text">Deportes</span><span
class="ubermenu-target-divider"> – </span><span
class="ubermenu-target-description ubermenu-target-text">Actualidad deportiva de Granada y provincia en fútbol, baloncesto, tenis, atletismo… y en todas sus categorías.</span></a><ul
class="ubermenu-submenu ubermenu-submenu-id-289561 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li
id="menu-item-289584" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-289584 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a
class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/gcf/"><span
class="ubermenu-target-title ubermenu-target-text">GCF</span></a></li><li
id="menu-item-289583" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-289583 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a
class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/fundacion-cb/"><span
class="ubermenu-target-title ubermenu-target-text">Fundación CB</span></a></li><li
id="menu-item-289585" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-289585 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a
class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/polideportivo/"><span
class="ubermenu-target-title ubermenu-target-text">Polideportivo</span></a></li><li
class="ubermenu-retractor ubermenu-retractor-mobile"><i
class="fa fa-times"></i> Close</li></ul></li><li
id="menu-item-289562" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-has-children ubermenu-item-289562 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a
class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/cultura/" tabindex="0"><span
class="ubermenu-target-title ubermenu-target-text">Cultura</span><span
class="ubermenu-target-divider"> – </span><span
class="ubermenu-target-description ubermenu-target-text">Toda la actualidad cultural de Granada. Noticias, libros, teatro, cine, exposiciones, conferencias, agendas culturales y de cine</span></a><ul
class="ubermenu-submenu ubermenu-submenu-id-289562 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li
id="menu-item-298177" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-298177 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a
class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/agenda-musical/"><span
class="ubermenu-target-title ubermenu-target-text">Agenda Musical</span></a></li><li
class="ubermenu-retractor ubermenu-retractor-mobile"><i
class="fa fa-times"></i> Close</li></ul></li><li
id="menu-item-361183" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-361183 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a
class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/videos-red-gd/" tabindex="0"><span
class="ubermenu-target-title ubermenu-target-text">Vídeos en Red</span></a></li><li
id="menu-item-289614" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-289614 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a
class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/viral/" tabindex="0"><span
class="ubermenu-target-title ubermenu-target-text">Viral</span><span
class="ubermenu-target-divider"> – </span><span
class="ubermenu-target-description ubermenu-target-text">Toda la actualidad informativa de los personajes más famosos de la televión, música y cine. Noticias curiosas y acnédotas.</span></a></li><li
id="menu-item-289564" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-289564 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" data-ubermenu-trigger="hover" ><a
class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#" tabindex="0"><span
class="ubermenu-target-title ubermenu-target-text">Más</span></a><ul
class="ubermenu-submenu ubermenu-submenu-id-289564 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li
id="menu-item-289566" class="ubermenu-tabs menu-item-289566 ubermenu-item-level-1 ubermenu-column ubermenu-column-full ubermenu-tab-layout-left ubermenu-tabs-show-default"><ul
class="ubermenu-tabs-group ubermenu-column ubermenu-column-1-4 ubermenu-submenu ubermenu-submenu-id-289566 ubermenu-submenu-type-auto ubermenu-submenu-type-tabs-group" ><li
id="menu-item-289568" class="ubermenu-tab ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-289568 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a
class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only opinion-submenu" href="https://www.granadadigital.es/columnistas-gd/" id="opinion-tab"><span
class="ubermenu-target-title ubermenu-target-text">Opinión</span></a><ul
class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-289568 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel ubermenu-autoclear ubermenu-submenu-padded" ><li
id="menu-item-289623" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-289623 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4" ><a
class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left columnista-menu" href="https://www.granadadigital.es/columnista/el-abogado-inquieto/"><img
class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2019/07/Javier-López-y-García-de-la-Serranadef-64x64.jpg" width="64" height="64" alt="Javier López y García de la Serranadef"  /><span
class="ubermenu-target-title ubermenu-target-text">Javier López y García de la Serrana</span><span
class="ubermenu-target-divider"> – </span><span
class="ubermenu-target-description ubermenu-target-text">El abogado inquieto</span></a></li><li
id="menu-item-289618" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-289618 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4" ><a
class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left columnista-menu" href="https://www.granadadigital.es/columnista/joan-carles-march-salud-con-h-alma/"><img
class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2019/03/joan-march-64x64.jpg" width="64" height="64" alt="Joan March"  /><span
class="ubermenu-target-title ubermenu-target-text">Joan Carles March</span><span
class="ubermenu-target-divider"> – </span><span
class="ubermenu-target-description ubermenu-target-text">SALUD con H-Alma</span></a></li><li
id="menu-item-289625" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-289625 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4" ><a
class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left columnista-menu" href="https://www.granadadigital.es/columnista/asesorax/"><img
class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2019/03/m-de-mar-asesora-x-64x64.jpg" width="64" height="64" alt="María Del Mar Gómez"  /><span
class="ubermenu-target-title ubermenu-target-text">María Del Mar Gómez</span><span
class="ubermenu-target-divider"> – </span><span
class="ubermenu-target-description ubermenu-target-text">AsesoraX</span></a></li><li
id="menu-item-289633" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-289633 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4" ><a
class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left columnista-menu" href="https://www.granadadigital.es/columnista/jose-luis-ramos-torres/"><img
class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2019/03/jose-luis-ramos-64x64.jpg" width="64" height="64" alt="José Luis Ramos"  /><span
class="ubermenu-target-title ubermenu-target-text">José Luis Ramos Torres</span><span
class="ubermenu-target-divider"> – </span><span
class="ubermenu-target-description ubermenu-target-text">Penibético Emérito</span></a></li><li
id="menu-item-302361" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-302361 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4" ><a
class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left columnista-menu" href="https://www.granadadigital.es/columnista/monica-rodriguez-gallego-dosis-de-paciencia/"><img
class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2019/05/foto-Mónica-Rodríguez-Gallego-300-64x64.jpg" width="64" height="64" alt="foto Mónica Rodríguez Gallego 300"  /><span
class="ubermenu-target-title ubermenu-target-text">Mónica Rodríguez Gallego</span><span
class="ubermenu-target-divider"> – </span><span
class="ubermenu-target-description ubermenu-target-text">Dosis de paciencia</span></a></li><li
id="menu-item-364057" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-364057 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4" ><a
class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left columnista-menu" href="https://www.granadadigital.es/columnista/libre-albedrio/"><img
class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2020/05/Maria-Escudero-64x64.jpeg" width="64" height="64" alt="Maria Escudero"  /><span
class="ubermenu-target-title ubermenu-target-text">María Escudero</span><span
class="ubermenu-target-divider"> – </span><span
class="ubermenu-target-description ubermenu-target-text">Libre Albedrío</span></a></li><li
id="menu-item-365135" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-365135 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4" ><a
class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left columnista-menu" href="https://www.granadadigital.es/columnista/desde-el-endurance/"><img
class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2020/05/Jesus-del-castillo-64x64.jpeg" width="64" height="64" alt="Jesus del castillo"  /><span
class="ubermenu-target-title ubermenu-target-text">Jesús Del Castillo</span><span
class="ubermenu-target-divider"> – </span><span
class="ubermenu-target-description ubermenu-target-text">Desde el Endurance</span></a></li><li
id="menu-item-396892" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-396892 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4" ><a
class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left columnista-menu" href="https://www.granadadigital.es/columnista/en-el-fondo/"><img
class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2020/10/jose-quesada-64x64.jpeg" width="64" height="64" alt="jose-quesada"  /><span
class="ubermenu-target-title ubermenu-target-text">José Quesada</span><span
class="ubermenu-target-divider"> – </span><span
class="ubermenu-target-description ubermenu-target-text">En el fondo</span></a></li><li
id="menu-item-401897" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-401897 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4" ><a
class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left columnista-menu" href="https://www.granadadigital.es/columnista/diario-de/"><img
class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2020/11/Claudia-lopez-64x64.jpeg" width="64" height="64" alt="Claudia-lopez"  /><span
class="ubermenu-target-title ubermenu-target-text">Claudia López</span><span
class="ubermenu-target-divider"> – </span><span
class="ubermenu-target-description ubermenu-target-text">Diario de…</span></a></li><li
class="ubermenu-divider"><hr/></li><li
id="menu-item-289629" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-289629 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4" ><a
class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left columnista-menu editor" href="/columnista/juan-prieto-a-todo-pulmon/"><img
class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2019/03/juan-prieto-menu-1-64x64.png" width="64" height="64" alt="Juan Prieto"  /><span
class="ubermenu-target-title ubermenu-target-text">Juan Prieto <span
class="italic"></span></span></a></li><li
id="menu-item-366832" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-366832 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4" ><a
class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left columnista-menu" href="https://www.granadadigital.es/columnista/cartas-del-lector/"><img
class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2020/05/cartas-lector-64x64.png" width="64" height="64" alt="cartas lector"  /><span
class="ubermenu-target-title ubermenu-target-text">Cartas del lector</span></a></li><li
class="ubermenu-retractor ubermenu-retractor-mobile"><i
class="fa fa-times"></i> Close</li></ul></li><li
id="menu-item-289570" class="ubermenu-tab ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-289570 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a
class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only media-menu" href="/media/"><span
class="ubermenu-target-title ubermenu-target-text">Media</span></a><ul
class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-289570 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><li
id="menu-item-290180" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-290180 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><div
class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div
id="list-video-posts" class="row d-flex justify-content-between flex-wrap news list" ><div
class="new item col-md-4"><article
role="article" id="post_418190" class="list-news post-418190 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria seccion-granada has-post-video" ><figure>
<a
href="https://www.granadadigital.es/encuesta-los-granadinos-responden-que-esta-fallando-en-la-tercera-ola/"><img
width="316" height="211" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-new-img-s size-new-img-s wp-post-image lazyload" alt="" loading="lazy" sizes="(max-width: 316px) 100vw, 316px" data-src="https://www.granadadigital.es/wp-content/uploads/2021/01/COLLAGE-ENCUESTA-NUEVAS-MEDIDAS-ENERO-2021-316x211.jpg" data-srcset="https://www.granadadigital.es/wp-content/uploads/2021/01/COLLAGE-ENCUESTA-NUEVAS-MEDIDAS-ENERO-2021-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2021/01/COLLAGE-ENCUESTA-NUEVAS-MEDIDAS-ENERO-2021-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2021/01/COLLAGE-ENCUESTA-NUEVAS-MEDIDAS-ENERO-2021-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2021/01/COLLAGE-ENCUESTA-NUEVAS-MEDIDAS-ENERO-2021-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2021/01/COLLAGE-ENCUESTA-NUEVAS-MEDIDAS-ENERO-2021-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2021/01/COLLAGE-ENCUESTA-NUEVAS-MEDIDAS-ENERO-2021-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2021/01/COLLAGE-ENCUESTA-NUEVAS-MEDIDAS-ENERO-2021-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2021/01/COLLAGE-ENCUESTA-NUEVAS-MEDIDAS-ENERO-2021-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2021/01/COLLAGE-ENCUESTA-NUEVAS-MEDIDAS-ENERO-2021-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2021/01/COLLAGE-ENCUESTA-NUEVAS-MEDIDAS-ENERO-2021.jpg 1500w">	<span
class="feature-image icon-video"></span></a></figure><header>
<span
class="ubermenu-target-title ubermenu-target-text post-title">
<a
href="https://www.granadadigital.es/encuesta-los-granadinos-responden-que-esta-fallando-en-la-tercera-ola/">
ENCUESTA | Los granadinos responden: ¿Qué está fallando en la tercera ola?        </a>
</span></header></article></div><div
class="new item col-md-4"><article
role="article" id="post_418117" class="list-news post-418117 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria seccion-granada has-post-video" ><figure>
<a
href="https://www.granadadigital.es/primeros-profesionales-sanitarios-clinico-granada-vacunados-contra-covid-19-coronavirus-segunda-dosis/"><img
width="316" height="211" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-new-img-s size-new-img-s wp-post-image lazyload" alt="" loading="lazy" sizes="(max-width: 316px) 100vw, 316px" data-src="https://www.granadadigital.es/wp-content/uploads/2021/01/IMG_5218-316x211.jpg" data-srcset="https://www.granadadigital.es/wp-content/uploads/2021/01/IMG_5218-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2021/01/IMG_5218-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2021/01/IMG_5218-1536x1024.jpg 1536w, https://www.granadadigital.es/wp-content/uploads/2021/01/IMG_5218-2048x1365.jpg 2048w, https://www.granadadigital.es/wp-content/uploads/2021/01/IMG_5218-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2021/01/IMG_5218-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2021/01/IMG_5218-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2021/01/IMG_5218-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2021/01/IMG_5218-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2021/01/IMG_5218-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2021/01/IMG_5218-1080x720.jpg 1080w">	<span
class="feature-image icon-video"></span></a></figure><header>
<span
class="ubermenu-target-title ubermenu-target-text post-title">
<a
href="https://www.granadadigital.es/primeros-profesionales-sanitarios-clinico-granada-vacunados-contra-covid-19-coronavirus-segunda-dosis/">
Los primeros profesionales sanitarios del Clínico de Granada vacunados contra el Covid-19, reciben la segunda dosis        </a>
</span></header></article></div><div
class="new item col-md-4"><article
role="article" id="post_418141" class="list-news post-418141 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria seccion-granada has-post-video" ><figure>
<a
href="https://www.granadadigital.es/campana-plantacion-nuevos-arboles-granada-octubre-marzo/"><img
width="316" height="211" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-new-img-s size-new-img-s wp-post-image lazyload" alt="" loading="lazy" sizes="(max-width: 316px) 100vw, 316px" data-src="https://www.granadadigital.es/wp-content/uploads/2021/01/Plantacion-de-arboles-en-los-colegios-Carlos-Gijon-_-2-1-316x211.jpg" data-srcset="https://www.granadadigital.es/wp-content/uploads/2021/01/Plantacion-de-arboles-en-los-colegios-Carlos-Gijon-_-2-1-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2021/01/Plantacion-de-arboles-en-los-colegios-Carlos-Gijon-_-2-1-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2021/01/Plantacion-de-arboles-en-los-colegios-Carlos-Gijon-_-2-1-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2021/01/Plantacion-de-arboles-en-los-colegios-Carlos-Gijon-_-2-1-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2021/01/Plantacion-de-arboles-en-los-colegios-Carlos-Gijon-_-2-1-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2021/01/Plantacion-de-arboles-en-los-colegios-Carlos-Gijon-_-2-1-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2021/01/Plantacion-de-arboles-en-los-colegios-Carlos-Gijon-_-2-1-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2021/01/Plantacion-de-arboles-en-los-colegios-Carlos-Gijon-_-2-1-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2021/01/Plantacion-de-arboles-en-los-colegios-Carlos-Gijon-_-2-1-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2021/01/Plantacion-de-arboles-en-los-colegios-Carlos-Gijon-_-2-1.jpg 1500w">	<span
class="feature-image icon-video"></span></a></figure><header>
<span
class="ubermenu-target-title ubermenu-target-text post-title">
<a
href="https://www.granadadigital.es/campana-plantacion-nuevos-arboles-granada-octubre-marzo/">
El Ayuntamiento plantará 693 árboles nuevos en la ciudad entre octubre y marzo        </a>
</span></header></article></div></div></div></li><li
class="ubermenu-retractor ubermenu-retractor-mobile"><i
class="fa fa-times"></i> Close</li></ul></li><li
id="menu-item-289571" class="ubermenu-tab ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-has-children ubermenu-item-289571 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a
class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/sociedad/"><span
class="ubermenu-target-title ubermenu-target-text">Sociedad</span></a><ul
class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-289571 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><li
class=" ubermenu-autocolumn menu-item-289610-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289610-col-0"><ul
class="ubermenu-submenu ubermenu-submenu-id-289610-col-0 ubermenu-submenu-type-stack" ><li
id="menu-item-289610-post-418186" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289610 ubermenu-item-289610-post-418186 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a
class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/andalucia-facilitara-codigo-qr-certificar-vacunacion-personas-inmunizadas-dos-dosis/"><img
class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2021/01/Bendodo.jpg" width="1920" height="1304" alt="Bendodo Código QR Covid-19"  /><span
class="ubermenu-target-title ubermenu-target-text">Andalucía facilitará un código QR para certificar la vacunación de personas inmunizadas con las dos dosis</span></a></li></ul></li><li
class=" ubermenu-autocolumn menu-item-289610-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289610-col-1"><ul
class="ubermenu-submenu ubermenu-submenu-id-289610-col-1 ubermenu-submenu-type-stack" ><li
id="menu-item-289610-post-418090" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289610 ubermenu-item-289610-post-418090 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a
class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/buen-estado-siete-inmigrantes-trasladados-pasada-madrugada-puerto-motril-guardia-civil-granada/"><img
class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2021/01/fotonoticia_20210119115128_1920.jpg" width="1920" height="1355" alt="Granada.- Sucesos.- En buen estado siete inmigrantes trasladados la pasada madrugada al Puerto de Motril"  /><span
class="ubermenu-target-title ubermenu-target-text">En buen estado siete inmigrantes trasladados la pasada madrugada al Puerto de Motril</span></a></li></ul></li><li
class=" ubermenu-autocolumn menu-item-289610-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289610-col-2"><ul
class="ubermenu-submenu ubermenu-submenu-id-289610-col-2 ubermenu-submenu-type-stack" ><li
id="menu-item-289610-post-418003" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289610 ubermenu-item-289610-post-418003 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a
class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/fernando-simon-dice-medida-impactado-control-covid-19-cierre-interior-bares/"><img
class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2020/04/fotonoticia_20200415133902_1920.jpg" width="1200" height="798" alt="fotonoticia_20200415133902_1920"  /><span
class="ubermenu-target-title ubermenu-target-text">Fernando Simón dice que la medida que más ha impactado en el control del Covid-19 es el cierre del interior de los bares</span></a></li></ul></li><li
class="ubermenu-retractor ubermenu-retractor-mobile"><i
class="fa fa-times"></i> Close</li></ul></li><li
id="menu-item-289572" class="ubermenu-tab ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-has-children ubermenu-item-289572 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a
class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/andalucia/"><span
class="ubermenu-target-title ubermenu-target-text">Andalucía</span><span
class="ubermenu-target-divider"> – </span><span
class="ubermenu-target-description ubermenu-target-text">Toda la actualidad social y política de Andalucía. Seguimiento de todas las provincias, Almería, Córdoba, Sevilla, Málaga y Jaén</span></a><ul
class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-289572 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><li
class=" ubermenu-autocolumn menu-item-289609-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289609-col-0"><ul
class="ubermenu-submenu ubermenu-submenu-id-289609-col-0 ubermenu-submenu-type-stack" ><li
id="menu-item-289609-post-418186" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289609 ubermenu-item-289609-post-418186 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a
class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/andalucia-facilitara-codigo-qr-certificar-vacunacion-personas-inmunizadas-dos-dosis/"><img
class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2021/01/Bendodo.jpg" width="1920" height="1304" alt="Bendodo Código QR Covid-19"  /><span
class="ubermenu-target-title ubermenu-target-text">Andalucía facilitará un código QR para certificar la vacunación de personas inmunizadas con las dos dosis</span></a></li></ul></li><li
class=" ubermenu-autocolumn menu-item-289609-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289609-col-1"><ul
class="ubermenu-submenu ubermenu-submenu-id-289609-col-1 ubermenu-submenu-type-stack" ><li
id="menu-item-289609-post-353708" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289609 ubermenu-item-289609-post-353708 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a
class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/andalucia-registra-contagiados-coronavirus-granada/"><img
class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2021/01/Foto-Antonio-L-Juarez-Pruebas-PCR-de-Covid-19-en-el-Centro-de-salud-Doctor-Oloriz-en-Granada-2.jpg" width="1500" height="1000" alt="Pruebas PCR de Covid 19 en el Centro de salud Doctor Oloriz en Granada"  /><span
class="ubermenu-target-title ubermenu-target-text">Andalucía suma 67 muertes, mayor cifra en mes y medio, 3.731 casos y sube su tasa hasta 642,7</span></a></li></ul></li><li
class=" ubermenu-autocolumn menu-item-289609-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289609-col-2"><ul
class="ubermenu-submenu ubermenu-submenu-id-289609-col-2 ubermenu-submenu-type-stack" ><li
id="menu-item-289609-post-418169" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289609 ubermenu-item-289609-post-418169 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a
class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/gobierno-andaluz-convoca-paga-menos-tres-meses-31-millones-sectores-afectados-covid-19/"><img
class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2019/11/agricultura.jpg" width="1200" height="800" alt="agricultura"  /><span
class="ubermenu-target-title ubermenu-target-text">El Gobierno andaluz convoca y paga en menos de tres meses 31 millones a sectores afectados por el Covid-19</span></a></li></ul></li><li
class="ubermenu-retractor ubermenu-retractor-mobile"><i
class="fa fa-times"></i> Close</li></ul></li><li
id="menu-item-289574" class="ubermenu-tab ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-289574 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a
class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#"><span
class="ubermenu-target-title ubermenu-target-text">Canales</span></a><ul
class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-289574 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><li
class=" ubermenu-autocolumn menu-item-289574-col-0 ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289574-col-0"><ul
class="ubermenu-submenu ubermenu-submenu-id-289574-col-0 ubermenu-submenu-type-stack" ><li
id="menu-item-289581" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-289581 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a
class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-center canales-menu" href="https://www.granadadigital.es/seccion/canal-aje/"><img
class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2019/03/canal-aje-granada.png" width="164" height="126" alt="Aje Granada. Jóvenes empresarios"  /><span
class="ubermenu-target-title ubermenu-target-text">Canal AJE</span></a></li></ul></li><li
class=" ubermenu-autocolumn menu-item-289574-col-1 ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289574-col-1"><ul
class="ubermenu-submenu ubermenu-submenu-id-289574-col-1 ubermenu-submenu-type-stack" ><li
id="menu-item-407829" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-407829 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a
class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-center canales-menu" href="https://www.granadadigital.es/seccion/granada-sostenible/"><img
class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2020/11/granada-green-nuevo.png" width="164" height="156" alt="granada-green-nuevo"  /><span
class="ubermenu-target-title ubermenu-target-text">Granada Sostenible</span></a></li></ul></li><li
class=" ubermenu-autocolumn menu-item-289574-col-2 ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3 ubermenu-item-type-column ubermenu-column-id-289574-col-2"></li><li
class="ubermenu-retractor ubermenu-retractor-mobile"><i
class="fa fa-times"></i> Close</li></ul></li></ul></li><li
class="ubermenu-retractor ubermenu-retractor-mobile"><i
class="fa fa-times"></i> Close</li></ul></li><li
id="menu-item-398011" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-398011 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a
class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left ubermenu-item-notext" href="https://www.granadadigital.es/granadinos-digitales/" tabindex="0"><img
class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2020/10/Unete.png" width="85" height="23" alt="Unete"  /></a></li></ul></nav><a
class="header-logo-movil" href="https://www.granadadigital.es/">
<img
src="https://www.granadadigital.es/wp-content/themes/b4st-gd/theme/img/granada-digital.png" alt="Granada Digital">
</a>
<a
class="btn btn-primary ico-search-header" data-toggle="collapse" href="#collapseExample" role="button" aria-expanded="false" aria-controls="collapseExample">
<i
class="fas fa-search"></i>
<i
class="far fa-times-circle"></i>
</a><div
class="collapse search-box" id="collapseExample"><form
class="form-inline mb-3" role="search" method="get" id="searchform" action="https://www.granadadigital.es/" >
<input
class="form-control mr-sm-1" type="text" value="" placeholder="Search..." name="s" id="s" />
<button
type="submit" id="searchsubmit" value="Search" class="btn btn-primary"><i
class="fas fa-search"></i></button></form></div></nav></div><div
class="sticky-top mobil-menu">
<a
class="shiftnav-toggle shiftnav-toggle-button" data-shiftnav-target="shiftnav-main"><i
class="fa fa-bars"></i></a>
<a
class="header-logo-movil" href="https://www.granadadigital.es/">
<img
src="https://www.granadadigital.es/wp-content/themes/b4st-gd/theme/img/granada-digital.png" alt="Granada Digital">
</a>
<a
class="btn btn-primary ico-search-header" data-toggle="collapse" href="#collapseExample" role="button" aria-expanded="false" aria-controls="collapseExample">
<i
class="fas fa-search"></i>
<i
class="far fa-times-circle"></i>
</a><div
class="collapse search-box" id="collapseExample"><form
class="form-inline mb-3" role="search" method="get" id="searchform" action="https://www.granadadigital.es/" >
<input
class="form-control mr-sm-1" type="text" value="" placeholder="Search..." name="s" id="s" />
<button
type="submit" id="searchsubmit" value="Search" class="btn btn-primary"><i
class="fas fa-search"></i></button></form></div></div><div
id="contenido_caliente" class="container hidden-xs hidden-sm"><div
class="row"><div
class="col"><div
id="mtphr-dnt-151543" class="mtphr-dnt mtphr-dnt-151543 mtphr-dnt-posts mtphr-dnt-scroll mtphr-dnt-scroll-left"><div
class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div
class="mtphr-dnt-tick-container" style="padding-top:12px;padding-bottom:12px;"><div
class="mtphr-dnt-tick-contents"><div
class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div
class="mtphr-dnt-post mtphr-dnt-post-418234 mtphr-dnt-post-type-post mtphr-dnt-post-category-sin-categoria mtphr-dnt-post-seccion-provincia"><class="mtphr-dnt-posts-title"><a
href="https://www.granadadigital.es/motril-inicia-ingreso-ayudas-economicas-comercio-hosteleria/">Motril inicia el ingreso de las ayudas económicas al  comercio y hostelería</a></div></div><div
class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div
class="mtphr-dnt-post mtphr-dnt-post-418230 mtphr-dnt-post-type-post mtphr-dnt-post-category-sin-categoria mtphr-dnt-post-seccion-granada mtphr-dnt-post-destacado-destacado-4"><class="mtphr-dnt-posts-title"><a
href="https://www.granadadigital.es/granada-renueva-programa-juvenil-enredate-propuestas-ocio-traves-internet/">La capital renueva el programa juvenil &#8216;Enrédate&#8217; con propuestas de ocio a través de Internet</a></div></div><div
class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div
class="mtphr-dnt-post mtphr-dnt-post-418223 mtphr-dnt-post-type-post mtphr-dnt-post-category-sin-categoria mtphr-dnt-post-seccion-provincia mtphr-dnt-post-destacado-provincia-1"><class="mtphr-dnt-posts-title"><a
href="https://www.granadadigital.es/diputacion-comienza-gojar-mediciones-diagnostico-calidad-aire-area-metropolitana/">Gójar, primer municipio del área metropolitana en medir la calidad de su aire</a></div></div><div
class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div
class="mtphr-dnt-post mtphr-dnt-post-418216 mtphr-dnt-post-type-post mtphr-dnt-post-category-sin-categoria mtphr-dnt-post-seccion-granada mtphr-dnt-post-destacado-destacado-4"><class="mtphr-dnt-posts-title"><a
href="https://www.granadadigital.es/subvencionan-ocho-proyectos-restauracion-uno-catalogacion-arte-sacro-151000-euros/">Subvencionan ocho proyectos de restauración y uno de catalogación de arte sacro con 151.000 euros</a></div></div><div
class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div
class="mtphr-dnt-post mtphr-dnt-post-418210 mtphr-dnt-post-type-post mtphr-dnt-post-category-sin-categoria mtphr-dnt-post-seccion-granada mtphr-dnt-post-destacado-destacado-4"><class="mtphr-dnt-posts-title"><a
href="https://www.granadadigital.es/manuel-montalvo-nuevo-delegado-igualdad-junta-provincia-granada/">Manuel Montalvo, nuevo delegado de Igualdad de la Junta en la provincia</a></div></div><div
class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div
class="mtphr-dnt-post mtphr-dnt-post-418198 mtphr-dnt-post-type-post mtphr-dnt-post-category-sin-categoria mtphr-dnt-post-seccion-provincia"><class="mtphr-dnt-posts-title"><a
href="https://www.granadadigital.es/junta-destina-14-millones-mejoras-depuracion-provincia-granada/">La Junta destina 14 millones a mejoras de depuración en la provincia de Granada</a></div></div><div
class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div
class="mtphr-dnt-post mtphr-dnt-post-418190 mtphr-dnt-post-type-post mtphr-dnt-post-category-sin-categoria mtphr-dnt-post-seccion-granada mtphr-dnt-post-destacado-destacado-1"><class="mtphr-dnt-posts-title"><a
href="https://www.granadadigital.es/encuesta-los-granadinos-responden-que-esta-fallando-en-la-tercera-ola/">ENCUESTA | Los granadinos responden: ¿Qué está fallando en la tercera ola?</a></div></div></div></div></div></div></div></div></div><main
id="main" class="container"><div
class="row"><div
class="col-md-12"><div
id="content" role="main" class=""> <script type="text/javascript" class="teads" src="//a.teads.tv/page/84195/tag" async="true"></script> <article
role="article" id="post_418210" class="single-new post-418210 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria seccion-granada"><section><div
class="container"><div
class="row publi-border"><div
class="col-md-12 publicidad-item"><div
id="single-1" class="publi-content"></div></div></div></div></section><div
class="single-new-category">
<a
href="https://www.granadadigital.es/seccion/granada/" rel="tag">Granada</a></div><header
class="single-new-header"><h1 class="single-title">Manuel Montalvo, nuevo delegado de Igualdad de la Junta en la provincia</h1><h2 class="single-subtitle">Está previsto que Montalvo deje, al ser incompatible con su nuevo cargo, su acta de concejal en el Ayuntamiento de Albolote</h2><section><div
class="container"><div
class="row publi-border"><div
class="col-md-12 publicidad-item"><div
id="single-2" class="publi-content"></div></div></div></div></section></header><section><div
class="single-new-img"><figure>
<img
width="1010" height="1010" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-new-img-l size-new-img-l wp-post-image lazyload" alt="Granada.- Consejo.- Manuel Montalvo, nuevo delegado de Igualdad de la Junta en la provincia" loading="lazy" sizes="(max-width: 1010px) 100vw, 1010px" data-src="https://www.granadadigital.es/wp-content/uploads/2021/01/fotonoticia_20210119153947_1920-1010x1010.jpg" data-srcset="https://www.granadadigital.es/wp-content/uploads/2021/01/fotonoticia_20210119153947_1920-1010x1010.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2021/01/fotonoticia_20210119153947_1920-420x420.jpg 420w, https://www.granadadigital.es/wp-content/uploads/2021/01/fotonoticia_20210119153947_1920-1536x1536.jpg 1536w, https://www.granadadigital.es/wp-content/uploads/2021/01/fotonoticia_20210119153947_1920-316x316.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2021/01/fotonoticia_20210119153947_1920-95x95.jpg 95w, https://www.granadadigital.es/wp-content/uploads/2021/01/fotonoticia_20210119153947_1920-70x70.jpg 70w, https://www.granadadigital.es/wp-content/uploads/2021/01/fotonoticia_20210119153947_1920-64x64.jpg 64w, https://www.granadadigital.es/wp-content/uploads/2021/01/fotonoticia_20210119153947_1920-240x240.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2021/01/fotonoticia_20210119153947_1920-150x150.jpg 150w, https://www.granadadigital.es/wp-content/uploads/2021/01/fotonoticia_20210119153947_1920-1080x1080.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2021/01/fotonoticia_20210119153947_1920-45x45.jpg 45w, https://www.granadadigital.es/wp-content/uploads/2021/01/fotonoticia_20210119153947_1920.jpg 1920w"><figcaption
class="caption wp-caption-text">
Manuel Montalvo, nuevo delegado de Igualdad de la Junta en Granada | Foto: Gabinete</figcaption></figure></div><div
class="row single-new-content"><div
class="col-md-8 content-left"><div
class="single-new-header-meta text-muted"><div
class="single-new-date-author">
<span
class="single-new-date"><time
class="entry-date published" datetime="2021-01-19T16:57:09+01:00">19/01/2021 16:57</time> <time
class="updated" datetime="2021-01-19T17:51:44+01:00"></time> </span>
<span
class="single-new-author"><span
class="single-new-avatar"><img
src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" width="96" height="96" alt="Europa Press" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo lazyload" data-src="https://www.granadadigital.es/wp-content/uploads/2019/03/europa-press-150x150.png"></span>Europa Press</span></div>
<span
class="single-new-header-comments"> <i
class="far fa-comment"></i> 0</div><div
class="single-new-content"><div
class="shareaholic-canvas" data-app="share_buttons" data-app-id-name="post_above_content"></div><section><div
class="container"><div
class="row publicidad"><div
class="col-md-12 publicidad-item"><div
id="single-after-content" class="publi-content"><div
class='code-block code-block-default code-block-35'><ins
data-revive-zoneid="18" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins> <script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script> </div></div></div></div></div></section><div
id="share_butttons"><a
class="share_whatsapp" href="whatsapp://send?text=https://tinyurl.com/yyr2tujo" target="blank"><i
class="fab fa-whatsapp"></i></a><a
class="share_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://tinyurl.com/yyr2tujo" target="blank"><i
class="fab fa-facebook"></i></a><a
class="share_twitter" href="https://twitter.com/intent/tweet?text=https://tinyurl.com/yyr2tujo" target="blank"><i
class="fab fa-twitter"></i></a><a
class="share_linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://tinyurl.com/yyr2tujo" target="blank"><i
class="fab fa-linkedin"></i></a></div><p>El Consejo de Gobierno, a propuesta de la Consejería de Igualdad, Políticas Sociales y Conciliación, ha aprobado este martes el nombramiento de Manuel Montalvo, hasta ahora portavoz del Grupo de Cs en el Ayuntamiento de Albolote, como responsable de su Delegación Territorial en Granada.</p><div
class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-76 ai-viewport-1 ai-viewport-2'><ins
data-revive-zoneid="48" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins> <script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div><div
class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-3 ai-viewport-3'><ins
data-revive-zoneid="57" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins> <script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div><p>Según ha informado la Junta tras el Consejo de Gobierno, es diplomado universitario de Enfermería DUE por la Escuela Universitaria de Enfermería del Hospital Clínico de Granada, y enfermero gestor de casos de las unidades de Gestión Sanitaria de Pinos Puente y de Íllora (Distrito Metropolitano de Granada) con acreditación de calidad excelente por la Agencia de Calidad Sanitaria de Andalucía.</p><div
class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-81 ai-viewport-1 ai-viewport-2'><ins
data-revive-zoneid="106" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins> <script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div><div
class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-6 ai-viewport-3'><ins
data-revive-zoneid="81" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins> <script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div><p>A lo largo de su trayectoria profesional, ha desempeñado diversos puestos de responsabilidad, entre ellos director del centro de salud de Pinos Puente entre 1993 y 1995. Asimismo, su formación ha estado orientada hacia la atención a grupos vulnerables de población como las personas dependientes y mayores, trabajando con la Asociación de Enfermería Española Geriátrica y Gerontológica durante más de 15 años.</p><div
class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-40 ai-viewport-1 ai-viewport-2'><ins
data-revive-zoneid="36" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins> <script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script> </div><div
class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-36 ai-viewport-3'><ins
data-revive-zoneid="19" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins> <script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div><p>Fuentes de Cs consultadas por Europa Press han explicado que está previsto que Montalvo deje, al ser incompatible con su nuevo cargo, su acta de concejal en el Ayuntamiento de Albolote, municipio del área metropolitana de Granada, donde el nuevo delegado ha sido también responsable local del partido.</p><div
class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-48 ai-viewport-1 ai-viewport-2'><ins
data-revive-zoneid="107" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins> <script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div><div
class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-4 ai-viewport-3'><ins
data-revive-zoneid="60" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins> <script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div><p>Este nombramiento se suma a los del martes pasado, cuando el Consejo de Gobierno de la Junta aprobó nuevos delegados en las provincias, tras desgajar de la Delegación Territorial de Turismo las competencias de Regeneración, Justicia y Administración Local, que en Granada pasaron a ser responsabilidad de Enrique Barchino, mientras que al frente de Desarrollo Sostenible, hasta ahora englobada en la de Agricultura, Ganadería y Pesca, puso a Manuel García.</p><div
class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-7 ai-viewport-1 ai-viewport-2 ai-viewport-3'><ins
data-revive-zoneid="86" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins> <script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div><p>Así lo informaba la Junta tras el Consejo de Gobierno, ratificando a su vez a Gustavo Rodríguez, que queda como delegado de Turismo; María José Martín, que es delegada de Agricultura, Ganadería y Pesca; y a Ana Berrocal, en Educación y Deporte, sin las competencias de Igualdad, Políticas Sociales y Conciliación. Quedan pendientes los nombramientos en Fomento, Infraestructuras y Ordenación del Territorio, y Cultura y Patrimonio Histórico, competencias que hasta este año han estado unidas en una sola Delegación, a cargo de Antonio Granados.</p></div><section
class="single-new-related"><h2 class="related-title">
Relacionadas</h2><div
class="row"><div
class="horizontal item col-md-6"><article
role="article" id="post_418230" class="list-news post-418230 post type-post status-publish format-standard has-post-thumbnail hentry"><figure>
<img
width="143" height="95" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-new-img-xs size-new-img-xs wp-post-image lazyload" alt="" loading="lazy" sizes="(max-width: 143px) 100vw, 143px" data-src="https://www.granadadigital.es/wp-content/uploads/2021/01/enredate1-143x95.jpg" data-srcset="https://www.granadadigital.es/wp-content/uploads/2021/01/enredate1-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2021/01/enredate1-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2021/01/enredate1-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2021/01/enredate1-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2021/01/enredate1-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2021/01/enredate1-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2021/01/enredate1-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2021/01/enredate1-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2021/01/enredate1-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2021/01/enredate1.jpg 1224w"></figure><header><div
class="lits-category-tag text-uppercase">
<a
href="https://www.granadadigital.es/seccion/granada/" rel="tag">Granada</a></div><h2 class="post-title">
<a
href="https://www.granadadigital.es/granada-renueva-programa-juvenil-enredate-propuestas-ocio-traves-internet/">La capital renueva el programa juvenil &#8216;Enrédate&#8217; con propuestas de ocio a través de Internet</a></h2></header></article></div><div
class="horizontal item col-md-6"><article
role="article" id="post_418216" class="list-news post-418216 post type-post status-publish format-standard has-post-thumbnail hentry"><figure>
<img
width="143" height="95" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-new-img-xs size-new-img-xs wp-post-image lazyload" alt="" loading="lazy" sizes="(max-width: 143px) 100vw, 143px" data-src="https://www.granadadigital.es/wp-content/uploads/2021/01/fotonoticia_20210119154850_1920-143x95.jpg" data-srcset="https://www.granadadigital.es/wp-content/uploads/2021/01/fotonoticia_20210119154850_1920-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2021/01/fotonoticia_20210119154850_1920-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2021/01/fotonoticia_20210119154850_1920-1536x1023.jpg 1536w, https://www.granadadigital.es/wp-content/uploads/2021/01/fotonoticia_20210119154850_1920-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2021/01/fotonoticia_20210119154850_1920-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2021/01/fotonoticia_20210119154850_1920-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2021/01/fotonoticia_20210119154850_1920-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2021/01/fotonoticia_20210119154850_1920-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2021/01/fotonoticia_20210119154850_1920-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2021/01/fotonoticia_20210119154850_1920-1080x719.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2021/01/fotonoticia_20210119154850_1920.jpg 1920w"></figure><header><div
class="lits-category-tag text-uppercase">
<a
href="https://www.granadadigital.es/seccion/granada/" rel="tag">Granada</a></div><h2 class="post-title">
<a
href="https://www.granadadigital.es/subvencionan-ocho-proyectos-restauracion-uno-catalogacion-arte-sacro-151000-euros/">Subvencionan ocho proyectos de restauración y uno de catalogación de arte sacro con 151.000 euros</a></h2></header></article></div><div
class="horizontal item col-md-6"><article
role="article" id="post_418190" class="list-news post-418190 post type-post status-publish format-standard has-post-thumbnail hentry"><figure>
<a
href="#" data-toggle="modal" data-target="#modal_featuredVideo_418190">
<img
width="143" height="95" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-new-img-xs size-new-img-xs wp-post-image lazyload" alt="" loading="lazy" sizes="(max-width: 143px) 100vw, 143px" data-src="https://www.granadadigital.es/wp-content/uploads/2021/01/COLLAGE-ENCUESTA-NUEVAS-MEDIDAS-ENERO-2021-143x95.jpg" data-srcset="https://www.granadadigital.es/wp-content/uploads/2021/01/COLLAGE-ENCUESTA-NUEVAS-MEDIDAS-ENERO-2021-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2021/01/COLLAGE-ENCUESTA-NUEVAS-MEDIDAS-ENERO-2021-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2021/01/COLLAGE-ENCUESTA-NUEVAS-MEDIDAS-ENERO-2021-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2021/01/COLLAGE-ENCUESTA-NUEVAS-MEDIDAS-ENERO-2021-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2021/01/COLLAGE-ENCUESTA-NUEVAS-MEDIDAS-ENERO-2021-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2021/01/COLLAGE-ENCUESTA-NUEVAS-MEDIDAS-ENERO-2021-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2021/01/COLLAGE-ENCUESTA-NUEVAS-MEDIDAS-ENERO-2021-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2021/01/COLLAGE-ENCUESTA-NUEVAS-MEDIDAS-ENERO-2021-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2021/01/COLLAGE-ENCUESTA-NUEVAS-MEDIDAS-ENERO-2021-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2021/01/COLLAGE-ENCUESTA-NUEVAS-MEDIDAS-ENERO-2021.jpg 1500w">		<span
class="feature-image icon-video"></span>
</a><div
class="modal fade video" id="modal_featuredVideo_418190" tabindex="-1" role="dialog" aria-labelledby="aria-hidden="true">';<div
class="modal-dialog modal-dialog-centered" role="document"><div
class="modal-content"><div
class="col-md-12 float-right">
<button
type="button" class="close" data-dismiss="modal" aria-label="Close">
<span
aria-hidden="true">&times;</span>
</button></div><div
class="modal-body"><div
class="featured-video-plus post-thumbnail fvp-responsive fvp-youtube fvp-center"><iframe
title="Los granadinos responden, ¿Qué esta fallando en la tercera ola?" width="480" height="360" src="about:blank" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" class="lazyload" data-src="https://www.youtube.com/embed/_NYfIc8_JLs?width=640&amp;height=360&amp;autoplay&amp;origin=https%3A%2F%2Fwww.granadadigital.es"></iframe></div><div
class="clearfix"></div></div></div></div></div></figure><header><div
class="lits-category-tag text-uppercase">
<a
href="https://www.granadadigital.es/seccion/granada/" rel="tag">Granada</a></div><h2 class="post-title">
<a
href="https://www.granadadigital.es/encuesta-los-granadinos-responden-que-esta-fallando-en-la-tercera-ola/">ENCUESTA | Los granadinos responden: ¿Qué está fallando en la tercera ola?</a></h2></header></article></div><div
class="horizontal item col-md-6"><article
role="article" id="post_418117" class="list-news post-418117 post type-post status-publish format-standard has-post-thumbnail hentry"><figure>
<a
href="#" data-toggle="modal" data-target="#modal_featuredVideo_418117">
<img
width="143" height="95" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-new-img-xs size-new-img-xs wp-post-image lazyload" alt="" loading="lazy" sizes="(max-width: 143px) 100vw, 143px" data-src="https://www.granadadigital.es/wp-content/uploads/2021/01/IMG_5218-143x95.jpg" data-srcset="https://www.granadadigital.es/wp-content/uploads/2021/01/IMG_5218-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2021/01/IMG_5218-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2021/01/IMG_5218-1536x1024.jpg 1536w, https://www.granadadigital.es/wp-content/uploads/2021/01/IMG_5218-2048x1365.jpg 2048w, https://www.granadadigital.es/wp-content/uploads/2021/01/IMG_5218-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2021/01/IMG_5218-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2021/01/IMG_5218-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2021/01/IMG_5218-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2021/01/IMG_5218-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2021/01/IMG_5218-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2021/01/IMG_5218-1080x720.jpg 1080w">		<span
class="feature-image icon-video"></span>
</a><div
class="modal fade video" id="modal_featuredVideo_418117" tabindex="-1" role="dialog" aria-labelledby="aria-hidden="true">';<div
class="modal-dialog modal-dialog-centered" role="document"><div
class="modal-content"><div
class="col-md-12 float-right">
<button
type="button" class="close" data-dismiss="modal" aria-label="Close">
<span
aria-hidden="true">&times;</span>
</button></div><div
class="modal-body"><div
class="featured-video-plus post-thumbnail fvp-responsive fvp-youtube fvp-center"><iframe
title="Profesionales sanitarios del Clínico de Granada reciben la segunda dosis de la vacuna del Covid-19" width="480" height="360" src="about:blank" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" class="lazyload" data-src="https://www.youtube.com/embed/FqA1HAWDOgg?width=640&amp;height=360&amp;autoplay&amp;origin=https%3A%2F%2Fwww.granadadigital.es"></iframe></div><div
class="clearfix"></div></div></div></div></div></figure><header><div
class="lits-category-tag text-uppercase">
<a
href="https://www.granadadigital.es/seccion/granada/" rel="tag">Granada</a></div><h2 class="post-title">
<a
href="https://www.granadadigital.es/primeros-profesionales-sanitarios-clinico-granada-vacunados-contra-covid-19-coronavirus-segunda-dosis/">Los primeros profesionales sanitarios del Clínico de Granada vacunados contra el Covid-19, reciben la segunda dosis</a></h2></header></article></div></div></section></div><div
class="col-md-4 sidebar-right"><div
id="sidebar" class="sidebar col-md" role="navigation"><style>.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type:none}.rpwe-block a{display:inline!important;text-decoration:none}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important}.rpwe-summary{font-size:12px}.rpwe-time{color:#bbb;font-size:11px}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px}.rpwe-alignleft{display:inline;float:left}.rpwe-alignright{display:inline;float:right}.rpwe-aligncenter{display:block;margin-left:auto;margin-right:auto}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table!important}.rpwe-clearfix:after{clear:both}.rpwe-clearfix{zoom:1}</style><section
class="ai_widget-2 ai_widget ai-sticky-widget"><div
class='code-block code-block-center code-block-37'><ins
data-revive-zoneid="20" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins> <script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script> </div></section><section
class="ai_widget-6 ai_widget ai-sticky-widget"><div
class='code-block code-block-center code-block-64'><ins
data-revive-zoneid="85" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins> <script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div></section><section
class="ai_widget-14 ai_widget ai-sticky-widget"><div
class='code-block code-block-center code-block-47'><ins
data-revive-zoneid="105" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins> <script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div></section><section
class="ai_widget-5 ai_widget ai-sticky-widget"><div
class='code-block code-block-center code-block-63'><ins
data-revive-zoneid="84" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins> <script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div></section><section
class="ai_widget-12 ai_widget ai-sticky-widget"><div
class='code-block code-block-center code-block-43'><div
id="21391-3"><script src="//ads.themoneytizer.com/s/gen.js?type=3"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=21391&formatId=3"></script></div></div></section><section
class="ai_widget-15 ai_widget ai-sticky-widget"><div
class='code-block code-block-center code-block-70'><center><div
id='div-gpt-ad-1592528774717-0' style='width: 300px; height: 250px;'> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1592528774717-0')})</script> </div></center></div></section><section
class="ai_widget-16 ai_widget ai-sticky-widget"><div
class='code-block code-block-center code-block-75'><div
id="Granadadigitalmobile_ATF_300x250"></div> <script type="application/javascript">var slmadshb=slmadshb||{};slmadshb.que=slmadshb.que||[];slmadshb.que.push(function(){slmadshb.display("Granadadigitalmobile_ATF_300x250")})</script></div></section></div></div></div><section
class="single-new-related external"></section><div
class="row mt-5 border-top pt-3"><div
class="col">
<a
href="https://www.granadadigital.es/junta-destina-14-millones-mejoras-depuracion-provincia-granada/" rel="prev"><i
class="fas fa-fw fa-arrow-left"></i> <b>Anterior</b><br/>La Junta destina 14 millones a mejoras de depuración en la provincia de Granada</a></div><div
class="col text-right">
<a
href="https://www.granadadigital.es/subvencionan-ocho-proyectos-restauracion-uno-catalogacion-arte-sacro-151000-euros/" rel="next"><b>Siguiente</b> <i
class="fas fa-fw fa-arrow-right"></i><br/>Subvencionan ocho proyectos de restauración y uno de catalogación de arte sacro con 151.000 euros</a></div></div>
<br/>
<br/><div
id="M643409ScriptRootC1014620"></div> <script src="https://jsc.adgage.es/g/r/granadadigital.es.1014620.js" async></script> 
<br/>
<br/><div
id="Granadadigitalmobile_ATF_320x100"></div> <script type="application/javascript">var slmadshb=slmadshb||{};slmadshb.que=slmadshb.que||[];slmadshb.que.push(function(){slmadshb.display("Granadadigitalmobile_ATF_320x100")})</script> <br/>
<br/><section
class="single-new-comments"><p
class="alert alert-info mt-5">Se el primero en comentar</p><section
id="respond"><h3 class="">Deja un comentario</h3><p><a
rel="nofollow" id="cancel-comment-reply-link" href="/manuel-montalvo-nuevo-delegado-igualdad-junta-provincia-granada/#respond" style="display:none;">Haz clic aquí para cancelar la respuesta.</a></p><form
action="https://www.granadadigital.es/wp-comments-post.php" method="post" id="commentform"><div
class="form-group">
<label
for="author">Tu nombre <span
class="text-muted">(requerido)</span></label>
<input
type="text" class="shadow form-control" name="author" id="author"  value="" aria-required="true"></div><div
class="form-group">
<label
for="email">Tu email(requerido, pero no será publicado)&nbsp;<span
class="text-muted"></span></label>
<input
type="email" class="shadow form-control" name="email" id="email" value="" aria-required="true"></div><div
class="form-group">
<label
for="comment">Tu comentario</label><textarea name="comment" class="shadow form-control" id="comment" rows="8" aria-required="true"></textarea></div><p><input
name="submit" class="btn btn-default" type="submit" id="submit" value="Enviar comentario"></p><input
type='hidden' name='comment_post_ID' value='418210' id='comment_post_ID' />
<input
type='hidden' name='comment_parent' id='comment_parent' value='0' /><p
style="display: none;"><input
type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fde01679a0" /></p><input
type="hidden" id="ak_js" name="ak_js" value="9"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form></section></section><div
class="single-new-link-pages"></div></section><footer
class="mt-5 pt-3"></div></footer></article></div></div></div></main></div><div
class="container footer-wrapper"><div
class="row"><div
class="container"><footer
id="footer" class="row"><div
class="footer-content col footer-site-name text-center"><div
class="row"><div
class="col-12"><li
id="text-88" class="widget widget_text"><div
class="textwidget"><p><img
class="img-fluid lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Granada Digital" data-src="/wp-content/themes/b4st-gd/img/granada-digital.svg"></p><div
class="logo-calidad"><a
href="https://www.ojdinteractiva.es/medios-digitales#"><img
src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="/wp-content/uploads/2018/08/logo-OJD-2.png"> </a> Empresa auditada por OJD Interactiva</div></div></li></div></div><p>&copy; 2021 <a
href="https://www.granadadigital.es/">GranadaDigital</a></p></div><div
class="footer-content footer-contact-info col-md-9"><div
class="row"><div
class="col-12"><li
id="custom_html-2" class="widget_text widget widget_custom_html"><div
class="textwidget custom-html-widget"><div
class="row"><div
class="col-md-4"><h4>Dirección</h4><p>Avenida Constitución, nº 20 Local 5 18012 Granada</p></div><div
class="col-md-4"><h4>Teléfono</h4><p>958278571</p></div><div
class="col-md-4"><h4>Whatsapp</h4><p>646610085</p></div></div></div></li></div></div><div
class="separa"></div><div
class="row"><div
class="col-12"><li
id="text-87" class="widget widget_text"><div
class="textwidget"><div
class="row"><div
class="col-md-4"><h4>Contacto Granadadigital</h4><p><a
href="mailto:redaccion@andalucianoticias.es">redaccion@andalucianoticias.es</a></p></div><div
class="col-md-4"><h4>Trabaja con nosotros</h4><p><a
href="mailto:contacto@andalucianoticias.es">contacto@andalucianoticias.es</a></p></div><div
class="col-md-4"><h4>Publicidad</h4><p><a
href="mailto:comercial@andalucianoticias.es">comercial@andalucianoticias.es</a></p></div><div
class="col-md-4"><h4>Aviso Legal</h4><p><a
href="https://www.granadadigital.es/aviso-legal/">Aviso legal</a></p></div><div
class="col-md-4"><h4>Política de privacidad</h4><p><a
href="https://www.granadadigital.es/politica-de-privacidad-2/">Política de privacidad</a></p></div><div
class="col-md-4"><h4>Política de cookies</h4><p><a
href="https://www.granadadigital.es/politica-de-cookies-2/">Política de cookies</a></p></div></div></div></li></div></div></div></footer><div
class="row footer-legal"><div
role="navigation"><div
class="text-91 widget_text col-sm"><div
class="textwidget"><div
class="row text-center"><div
class="col"></div><div
class="col-md-2 text-center"><img
loading="lazy" class="size-full wp-image-286442 img-fluid lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Miembro Cámara Granada" width="85" height="" data-src="/wp-content/uploads/2019/03/logo-camara-camara-esp-rojo.png"></div><div
class="col-md-2 text-center"><a
href="https://periodistasandalucia.es/registro-medios-digitales-andalucia-romda/medios-inscritos"><img
loading="lazy" class="size-full wp-image-286411 img-fluid lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Medio inscrito en el ROMDA (Colegio Profesional de Periodistas de Andalucía). Nº: KM3T17S68V)" width="240" height="88" data-src="/wp-content/uploads/2019/02/romda.png"></a></div><div
class="col-md-2 text-center"><img
loading="lazy" class="size-full wp-image-28644 img-fluid lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Aje Granada. Jóvenes empresarios" width="216" height="89" data-src="/wp-content/uploads/2019/02/aje-granada-footer.png"></div><div
class="col-md-2 text-center"><img
loading="lazy" class="size-full wp-image-28644 img-fluid lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Instituto Andaluz de la Juventud" width="85" height="" data-src="/wp-content/uploads/2019/03/iaj-footer.jpg"></div><div
class="col"></div></div></div></div></div><div
class="footer-social"><li
id="custom_html-3" class="widget_text widget widget_custom_html"><div
class="textwidget custom-html-widget"><a
class="rs_pie" title="Twitter Granada Digital" href="https://twitter.com/granadadigital" target="_blank" rel="nofollow noopener noreferrer">
<img
src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Twitter Granada Digital" title="Twitter Granada Digital" class="lazyload" data-src="/wp-content/uploads/2019/01/ico-twitter.png">
</a>
<a
class="rs_pie" title="Facebook Granada Digital" href="https://es-es.facebook.com/GranadaDigital" target="_blank" rel="nofollow noopener noreferrer">
<img
src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Facebook Granada Digital" title="Facebook Granada Digital" class="lazyload" data-src="/wp-content/uploads/2019/01/ico-facebook.png">
</a>
<a
class="rs_pie" title="Youtube Granada Digital" href="https://www.youtube.com/user/GDigitalnoticias" target="_blank" rel="nofollow noopener noreferrer">
<img
src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Youtube Granada Digital" title="Youtube Granada Digital" class="lazyload" data-src="/wp-content/uploads/2019/01/ico-youtube.png">
</a>
<a
class="rs_pie" title="Instagram Granada Digital" href="https://www.instagram.com/granadadigital/" target="_blank" rel="nofollow noopener noreferrer">
<img
src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Instagram Granada Digital" title="Instagram Granada Digital" class="lazyload" data-src="/wp-content/uploads/2019/01/ico-ig.png">
</a></div></li></div></div></div></div><div
id="cookie-law-info-bar" data-nosnippet="true"><span>Esta web inserta cookies propias para facilitar su navegación y de terceros derivadas de su uso en nuestra web, de medios sociales, así como para mejorar la usabilidad y temática de la misma con Google Analytics. Los datos personales no son consultados. Si continúas navegando consideramos que aceptas su uso. Puedes cambiar la configuración u obtener más información   <a
href="https://www.granadadigital.es/mas-informacion-sobre-las-cookies/">aquí</a>.<a
role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Aceptar</a> <a
href='https://www.granadadigital.es/politica-de-cookies/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Leer más</a></span></div><div
id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span
id="cookie_hdr_showagain">Politica de cookies y privacidad</span></div><div
class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"><div
class="cli-modal-dialog" role="document"><div
class="cli-modal-content cli-bar-popup">
<button
type="button" class="cli-modal-close" id="cliModalClose">
<svg
class="" viewBox="0 0 24 24"><path
d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path
d="M0 0h24v24h-24z" fill="none"></path></svg>
<span
class="wt-cli-sr-only">Cerrar</span>
</button><div
class="cli-modal-body"><div
class="cli-container-fluid cli-tab-container"><div
class="cli-row"><div
class="cli-col-12 cli-align-items-stretch cli-px-0"><div
class="cli-privacy-overview"><h4>Privacy Overview</h4><div
class="cli-privacy-content"><div
class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div></div>
<a
class="cli-privacy-readmore" data-readmore-text="Mostrar más" data-readless-text="Mostrar menos"></a></div></div><div
class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div
class="cli-tab-section"><div
class="cli-tab-header">
<a
role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
Necesarias                            </a><div
class="wt-cli-necessary-checkbox">
<input
type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
<label
class="form-check-label" for="wt-cli-checkbox-necessary">Necesarias</label></div>
<span
class="cli-necessary-caption">Siempre activado</span></div><div
class="cli-tab-content"><div
class="cli-tab-pane cli-fade" data-id="necessary"><p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p></div></div></div><div
class="cli-tab-section"><div
class="cli-tab-header">
<a
role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
No necesarias                            </a><div
class="cli-switch">
<input
type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
<label
for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Activado" data-cli-disable="Desactivado"><span
class="wt-cli-sr-only">No necesarias</span></label></div></div><div
class="cli-tab-content"><div
class="cli-tab-pane cli-fade" data-id="non-necessary"><p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p></div></div></div></div></div></div></div></div></div></div><div
class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div
class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div><div
id="divFLRARight" style="display: none;position: absolute;top: 0px;width:310px;height:950px;overflow:hidden;z-index:999;"> <script type='text/javascript'>var m3_u=(location.protocol=='https:'?'https://granadadigitaladserver.granadadigital.es/www/delivery/ajs.php':'http://granadadigitaladserver.granadadigital.es/www/delivery/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=96");document.write('&cb='+m3_r);if(document.MAX_used!=',')document.write("&exclude="+document.MAX_used);document.write(document.charset?'&charset='+document.charset:(document.characterSet?'&charset='+document.characterSet:''));document.write("&loc="+escape(window.location));if(document.referrer)document.write("&referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&mmm_fo=1");document.write("'><\/scr"+"ipt>")</script><noscript><a
href='http://granadadigitaladserver.granadadigital.es/www/delivery/ck.php?n=a425e6a5&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img
src='https://granadadigitaladserver.granadadigital.es/www/delivery/avw.php?zoneid=96&cb=INSERT_RANDOM_NUMBER_HERE&n=a425e6a5' border='0' alt='' /></a></noscript></div><div
id="divFLRALeft" style="display: none;position: absolute;top: 0px;width:310px;height:950px;overflow:hidden;z-index:999;"> <script type='text/javascript'>var m3_u=(location.protocol=='https:'?'https://granadadigitaladserver.granadadigital.es/www/delivery/ajs.php':'http://granadadigitaladserver.granadadigital.es/www/delivery/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=95");document.write('&cb='+m3_r);if(document.MAX_used!=',')document.write("&exclude="+document.MAX_used);document.write(document.charset?'&charset='+document.charset:(document.characterSet?'&charset='+document.characterSet:''));document.write("&loc="+escape(window.location));if(document.referrer)document.write("&referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&mmm_fo=1");document.write("'><\/scr"+"ipt>")</script><noscript><a
href='http://granadadigitaladserver.granadadigital.es/www/delivery/ck.php?n=a942bc2e&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img
src='https://granadadigitaladserver.granadadigital.es/www/delivery/avw.php?zoneid=95&cb=INSERT_RANDOM_NUMBER_HERE&n=a942bc2e' border='0' alt='' /></a></noscript></div>
<noscript><iframe
src="https://www.googletagmanager.com/ns.html?id=GTM-MWX25JV"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div
id="ads_CBL7R8KITGVP"></div> <script defer="" language="javascript" type="text/javascript">(function(){var newscript=document.createElement('script');newscript.type='text/javascript';newscript.async=!0;lz_elem=(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]);lz_elem.appendChild(newscript);newscript.onload=function(ev){var lz_url="https://play.sunmediaads.com/red/zone.php?code=CBL7R8KITGVP&a=&pubid=&lgid="+((new Date()).getTime()%2147483648)+Math.random();var lz_target="ads_CBL7R8KITGVP";var lz_sync_mode=!1;lz_loadads(lz_url,lz_target,lz_sync_mode)}
newscript.src="https://img.sunmediaads.com/ads/lz_loader.js?ver=1.4"})()</script> <script type='text/javascript'>var colomatduration='fast';var colomatslideEffect='slideFade';var colomatpauseInit='';var colomattouchstart=''</script> <div
class="shiftnav shiftnav-nojs shiftnav-shiftnav-main shiftnav-left-edge shiftnav-skin-light shiftnav-transition-standard" id="shiftnav-main" data-shiftnav-id="shiftnav-main"><div
class="shiftnav-inner"><nav
class="shiftnav-nav"><ul
id="menu-principal-mobile" class="shiftnav-menu shiftnav-targets-default shiftnav-targets-text-default shiftnav-targets-icon-default shiftnav-indent-subs"><li
id="menu-item-398020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398020 shiftnav-depth-0"><a
class="shiftnav-target"  href="https://www.granadadigital.es/granadinos-digitales/">ÚNETE</a></li><li
id="menu-item-289595" class="menu-item menu-item-type-taxonomy menu-item-object-seccion current-post-ancestor current-menu-parent current-post-parent menu-item-289595 shiftnav-depth-0"><a
class="shiftnav-target"  href="https://www.granadadigital.es/seccion/granada/">Granada</a></li><li
id="menu-item-289600" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289600 shiftnav-depth-0"><a
class="shiftnav-target"  href="https://www.granadadigital.es/seccion/provincia/">Provincia</a></li><li
id="menu-item-289593" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-has-children menu-item-289593 shiftnav-sub-always shiftnav-depth-0"><a
class="shiftnav-target"  href="https://www.granadadigital.es/seccion/deportes/">Deportes</a><ul
class="sub-menu sub-menu-1"><li
id="menu-item-289596" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289596 shiftnav-depth-1"><a
class="shiftnav-target"  href="https://www.granadadigital.es/seccion/gcf/">Granada CF</a></li><li
id="menu-item-289599" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289599 shiftnav-depth-1"><a
class="shiftnav-target"  href="https://www.granadadigital.es/seccion/polideportivo/">Polideportivo</a></li><li
id="menu-item-289594" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289594 shiftnav-depth-1"><a
class="shiftnav-target"  href="https://www.granadadigital.es/seccion/fundacion-cb/">Fundación CB</a></li><li
class="shiftnav-retract"><a
tabindex="0" class="shiftnav-target"><i
class="fa fa-chevron-left"></i> Back</a></li></ul></li><li
id="menu-item-289592" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-has-children menu-item-289592 shiftnav-sub-always shiftnav-depth-0"><a
class="shiftnav-target"  href="https://www.granadadigital.es/seccion/cultura/">Cultura</a><ul
class="sub-menu sub-menu-1"><li
id="menu-item-298180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-298180 shiftnav-depth-1"><a
class="shiftnav-target"  href="https://www.granadadigital.es/agenda-musical/">Agenda Musical</a></li><li
class="shiftnav-retract"><a
tabindex="0" class="shiftnav-target"><i
class="fa fa-chevron-left"></i> Back</a></li></ul></li><li
id="menu-item-361665" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-361665 shiftnav-depth-0"><a
class="shiftnav-target"  href="https://www.granadadigital.es/seccion/videos-red-gd/">Vídeos en Red</a></li><li
id="menu-item-289604" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289604 shiftnav-depth-0"><a
class="shiftnav-target"  href="https://www.granadadigital.es/seccion/viral/">Viral</a></li><li
id="menu-item-289598" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-has-children menu-item-289598 shiftnav-sub-always shiftnav-depth-0"><a
class="shiftnav-target"  href="https://www.granadadigital.es/seccion/opinion/">Opinión</a><ul
class="sub-menu sub-menu-1"><li
id="menu-item-289651" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-289651 shiftnav-depth-1"><a
class="shiftnav-target"  href="https://www.granadadigital.es/columnista/juan-prieto-a-todo-pulmon/">Juan Prieto</a></li><li
id="menu-item-366833" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-366833 shiftnav-depth-1"><a
class="shiftnav-target"  href="https://www.granadadigital.es/columnista/cartas-del-lector/">Cartas del lector</a></li><li
id="menu-item-289649" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-289649 shiftnav-depth-1"><a
class="shiftnav-target"  href="https://www.granadadigital.es/columnista/el-abogado-inquieto/">Javier López y García de la Serrana</a></li><li
id="menu-item-289650" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-289650 shiftnav-depth-1"><a
class="shiftnav-target"  href="https://www.granadadigital.es/columnista/joan-carles-march-salud-con-h-alma/">Joan Carles March</a></li><li
id="menu-item-289653" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-289653 shiftnav-depth-1"><a
class="shiftnav-target"  href="https://www.granadadigital.es/columnista/asesorax/">María Del Mar Gómez</a></li><li
id="menu-item-289654" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-289654 shiftnav-depth-1"><a
class="shiftnav-target"  href="https://www.granadadigital.es/columnista/men-marias-el-alma-de-las-letras/">Men Marías</a></li><li
id="menu-item-289768" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-289768 shiftnav-depth-1"><a
class="shiftnav-target"  href="https://www.granadadigital.es/columnista/jose-luis-ramos-torres/">José Luis Ramos Torres</a></li><li
id="menu-item-302347" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-302347 shiftnav-depth-1"><a
class="shiftnav-target"  href="https://www.granadadigital.es/columnista/monica-rodriguez-gallego-dosis-de-paciencia/">Mónica Rodríguez Gallego</a></li><li
id="menu-item-364059" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-364059 shiftnav-depth-1"><a
class="shiftnav-target"  href="https://www.granadadigital.es/columnista/libre-albedrio/">María Escudero</a></li><li
id="menu-item-365134" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-365134 shiftnav-depth-1"><a
class="shiftnav-target"  href="https://www.granadadigital.es/columnista/desde-el-endurance/">Jesús Del Castillo</a></li><li
id="menu-item-396895" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-396895 shiftnav-depth-1"><a
class="shiftnav-target"  href="https://www.granadadigital.es/columnista/en-el-fondo/">José Quesada</a></li><li
id="menu-item-401894" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-401894 shiftnav-depth-1"><a
class="shiftnav-target"  href="https://www.granadadigital.es/columnista/diario-de/">Claudia López</a></li><li
class="shiftnav-retract"><a
tabindex="0" class="shiftnav-target"><i
class="fa fa-chevron-left"></i> Back</a></li></ul></li><li
id="menu-item-289602" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289602 shiftnav-depth-0"><a
class="shiftnav-target"  href="/media/">Media</a></li><li
id="menu-item-289601" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289601 shiftnav-depth-0"><a
class="shiftnav-target"  href="https://www.granadadigital.es/seccion/sociedad/">Sociedad</a></li><li
id="menu-item-289589" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289589 shiftnav-depth-0"><a
class="shiftnav-target"  href="https://www.granadadigital.es/seccion/andalucia/">Andalucía</a></li><li
id="menu-item-289590" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289590 shiftnav-depth-0"><a
class="shiftnav-target"  href="https://www.granadadigital.es/seccion/canal-aje/">Canal AJE</a></li><li
id="menu-item-407835" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-407835 shiftnav-depth-0"><a
class="shiftnav-target"  href="https://www.granadadigital.es/seccion/granada-sostenible/">Granada Sostenible</a></li></ul></nav>
<button
class="shiftnav-sr-close shiftnav-sr-only shiftnav-sr-only-focusable">
&times; Close Panel		</button></div></div> <script>document.addEventListener("DOMContentLoaded",function(){var e="undefined"!=typeof MutationObserver;if(WPO_LazyLoad.update(),e){var t=new MutationObserver(function(e){e.forEach(function(e){WPO_LazyLoad.update(e.addedNodes)})}),n={childList:!0,subtree:!0},a=document.getElementsByTagName("body")[0];t.observe(a,n)}else window.addEventListener("load",function(){WPO_LazyLoad.deferred_call("update",WPO_LazyLoad.update)}),window.addEventListener("scroll",function(){WPO_LazyLoad.deferred_call("update",WPO_LazyLoad.update)}),window.addEventListener("resize",function(){WPO_LazyLoad.deferred_call("update",WPO_LazyLoad.update)}),document.getElementsByTagName("body")[0].addEventListener("post-load",function(){WPO_LazyLoad.deferred_call("update",WPO_LazyLoad.update)})});var WPO_Intersection_Observer=function(e,t){function n(e){d.push(e)}function a(e){var t;for(t in d)if(d.hasOwnProperty(t)&&e==d[t])return void delete d[t]}function o(){var t;for(t in d)d.hasOwnProperty(t)&&r(d[t])&&(e(d[t]),a(d[t]))}function r(e){var n=e.getBoundingClientRect(),a=window.innerHeight||document.documentElement.clientHeight||document.body.clientHeight;return n.top-t.offset<a&&n.bottom+t.offset>0}var d=[];return t=t||{offset:100},window.addEventListener("load",function(){WPO_LazyLoad.deferred_call("check",o)}),window.addEventListener("scroll",function(){WPO_LazyLoad.deferred_call("check",o)}),window.addEventListener("resize",function(){WPO_LazyLoad.deferred_call("check",o)}),{observe:n,unobserve:a}},WPO_LazyLoad=function(){function e(e){if(!c(e,u.loaded_class)){d(e,u.loaded_class),i.unobserve(e),s(e,u.observe_class);var n,a=e.tagName;if("picture"==a.toLowerCase())for(n in e.childNodes)e.childNodes.hasOwnProperty(n)&&t(e.childNodes[n]);else t(e)}}function t(e){if("undefined"!=typeof e.getAttribute){var t=e.getAttribute("data-src"),n=e.getAttribute("data-srcset");t&&(e.setAttribute("src",t),e.removeAttribute("data-src")),n&&(e.setAttribute("srcset",n),e.removeAttribute("data-srcset"))}}function n(t){var n;for(n in t)t.hasOwnProperty(n)&&t[n].isIntersecting&&e(t[n].target)}function a(e){s(e,u.select_class),c(e,u.observe_class)||(d(e,u.observe_class),i.observe(e))}function o(e){var t,n=e||Array.prototype.slice.call(u.container.getElementsByClassName(u.select_class));for(t in n)n.hasOwnProperty(t)&&(c(n[t],u.select_class)?a(n[t]):n[t].childNodes&&n[t].childNodes.length&&o(n[t].childNodes))}function r(e,t,n){n=n||200,f[e]=f[e]?f[e]+1:1,setTimeout(function(){var a=(new Date).getTime(),o=v[e]||0;f[e]--,(0===f[e]||o+n<a)&&(v[e]=a,t())},n)}function d(e,t){c(e,t)||(e.className?e.className+=" "+t:e.className=t)}function s(e,t){var n=new RegExp(["(^|\\s)",t,"(\\s|$)"].join(""));e.className=e.className.replace(n," ")}function c(e,t){var n=new RegExp(["(^|\\s)",t,"(\\s|$)"].join(""));return n.test(e.className)}var i,l="undefined"!=typeof IntersectionObserver,u={container:window.document,select_class:"lazyload",observe_class:"lazyload-observe",loaded_class:"lazyload-loaded"};i=l?new IntersectionObserver(n,{root:null,rootMargin:"0px",threshold:[.1]}):new WPO_Intersection_Observer(e);var f={},v={};return{update:o,deferred_call:r}}()</script><script type='text/javascript' id='wpo_min-footer-0-js-extra'>var wpcf7={"apiSettings":{"root":"https:\/\/www.granadadigital.es\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};var mtphr_dnt_vars={"is_rtl":""};var localizedVars={"imageFolderURL":"https:\/\/www.granadadigital.es\/wp-content\/plugins\/mobiloud-smart-app-banner\/"};var et_pb_custom={"ajaxurl":"https:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.granadadigital.es\/wp-content\/themes\/b4st-master\/images","builder_images_uri":"https:\/\/www.granadadigital.es\/wp-content\/plugins\/divi-builder OLD 2\/includes\/builder\/images","et_frontend_nonce":"6cb045cf90","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"1b4cec958d","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","ignore_waypoints":"yes","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"418210","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};var et_frontend_scripts={"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};var et_pb_box_shadow_elements=[]</script> <script type='text/javascript' src='https://www.granadadigital.es/wp-content/cache/wpo-minify/1611041319/assets/wpo-minify-footer-17b73db8.min.js' id='wpo_min-footer-0-js'></script> <script type='text/javascript' src='//maps.googleapis.com/maps/api/js' id='google-maps-js'></script> <script type='text/javascript' id='wpo_min-footer-2-js-extra'>var ubermenu_data={"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"959","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","v":"3.2.1.1","configurations":["menu-configuracin","secciones","main"],"ajax_url":"https:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php"}</script> <script type='text/javascript' src='https://www.granadadigital.es/wp-content/cache/wpo-minify/1611041319/assets/wpo-minify-footer-0f2a0364.min.js' id='wpo_min-footer-2-js'></script> <script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js' id='modernizr-js'></script> <script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.1.3/js/bootstrap.bundle.min.js' id='bootstrap-bundle-js'></script> <script type='text/javascript' id='wpo_min-footer-5-js-extra'>var shiftnav_data={"shift_body":"off","shift_body_wrapper":"","lock_body":"on","lock_body_x":"off","open_current":"on","collapse_accordions":"off","scroll_panel":"off","breakpoint":"960","v":"1.7.0.1","pro":"0","touch_off_close":"on","scroll_offset":"100","disable_transforms":"off","close_on_target_click":"off","scroll_top_boundary":"50","process_uber_segments":"on"};var flra_array={"MainContentW":"1140","LeftBannerW":"310","RightBannerW":"310","LeftAdjust":"3","RightAdjust":"3","TopAdjust":"0","TopAdjustScroll":"0"}</script> <script type='text/javascript' src='https://www.granadadigital.es/wp-content/cache/wpo-minify/1611041319/assets/wpo-minify-footer-161f190f.min.js' id='wpo_min-footer-5-js'></script> <script>jQuery(document).ready(function($){$('#mtphr-dnt-151543').ditty_news_ticker({id:'151543',type:'scroll',scroll_direction:'left',scroll_speed:10,scroll_pause:1,scroll_spacing:40,scroll_init:1,rotate_type:'fade',auto_rotate:1,rotate_delay:7,rotate_pause:0,rotate_speed:10,rotate_ease:'easeInOutQuint',nav_reverse:0,disable_touchswipe:0,offset:20,after_load:function($ticker){},before_change:function($ticker){},after_change:function($ticker){}})})</script> <script>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</script> <script>jQuery(document).ready(function(){jQuery('a.gallery-run').click(function(event){var gallery_id=jQuery(this).attr('data-gallery');var images_link=jQuery('#'+gallery_id).find('.et_pb_gallery_items .landscape a')
jQuery(images_link[0]).trigger('click');return!1});jQuery('.modal.video').on('hide.bs.modal',function(e){var $if=jQuery(e.delegateTarget).find('iframe');var src=$if.attr("src");$if.attr("src",'/empty.html');$if.attr("src",src);console.log($if)})})</script> </div></body></html>