<!DOCTYPE html>
<html lang="es-ES">
<head ><!--[if IE]><![endif]--><link rel="dns-prefetch" href="http://cdn.granadadigital.es" /><link rel="dns-prefetch" href="http://cdn2.granadadigital.es" /><link rel="dns-prefetch" href="http://cdn1.granadadigital.es" /><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Raleway%3A400%2C700%7CPathway+Gothic+One" /><link rel="stylesheet" href="http://cdn1.granadadigital.es/wp-content/cache/min/1/5b08db6e3f567bc76b4344be3dc7f569.css" data-minify="1"/><link rel="stylesheet" href="http://cdn1.granadadigital.es/wp-content/cache/min/1/6c29dd58d205cbc906f47d2328b8406b.css" data-minify="1"/><link rel="stylesheet" href="http://cdn1.granadadigital.es/wp-content/cache/min/1/c2bd335403a1536ff773224cbd06f4a8.css" data-minify="1"/><link rel="stylesheet" href="http://cdn1.granadadigital.es/wp-content/cache/min/1/fec68a8e17d675afe79a6d1106483c53.css" data-minify="1"/><link rel="stylesheet" href="http://cdn1.granadadigital.es/wp-content/cache/min/1/17e38417839b582b790cfc7064c45a44.css" data-minify="1"/><link rel="stylesheet" href="http://cdn1.granadadigital.es/wp-content/cache/min/1/f01d748e91c1c2a733b35aae3903ef93.css" data-minify="1"/><link rel="stylesheet" href="http://cdn1.granadadigital.es/wp-content/cache/min/1/e05bb7bb888ab83df828712088b4db2e.css" data-minify="1"/>
<meta charset="UTF-8" />
<title>Medio Ambiente inicia la próxima semana las primeras sueltas del año en Andalucía de ejemplares de lince ibérico | Granada Digital</title><meta name="viewport" content="width=device-width, initial-scale=1" />

<!-- All in One SEO Pack 2.3.10.2 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<link rel="author" href="https://plus.google.com/u/0/b/107171759353892599413/+GranadadigitalEsperiodicoonline/posts" />
<meta name="description"  content="La Junta liberará ocho ejemplares durante 2017 en las áreas de reintroducción de Guarrizas y Guadalmellato para reforzar las poblaciones de la especie" />

<meta name="keywords" itemprop="keywords" content="2017,andalucía,suelta de linces" />

<link rel="canonical" href="http://www.granadadigital.es/medio-ambiente-inicia-la-proxima-semana-las-primeras-sueltas-del-ano-en-andalucia-de-ejemplares-de-lince-iberico/" />
<meta property="og:title" content="Medio Ambiente inicia la próxima semana las primeras sueltas del año en Andalucía de ejemplares de lince ibérico | Granada Digital" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.granadadigital.es/medio-ambiente-inicia-la-proxima-semana-las-primeras-sueltas-del-ano-en-andalucia-de-ejemplares-de-lince-iberico/" />
<meta property="og:image" content="http://cdn.granadadigital.es/wp-content/uploads/2017/01/lince--678x420.jpg" />
<meta property="og:site_name" content="Granada Digital" />
<meta property="fb:admins" content="https://www.facebook.com/GranadaDigital/" />
<meta property="fb:app_id" content="1423426127975804" />
<meta property="og:description" content="La Consejería Medio Ambiente y Ordenación del Territorio va a iniciar la próxima semana en Guarrizas (Jaén) las primeras sueltas de lince ibérico al medio natural, en un acto que contará con la presencia del consejero del ramo, José Fiscal. En concreto, entre los meses de enero y abril de este año, se liberarán ocho ejemplares, 6 hembras y 2 machos, en las áreas de reintroducción de Guarrizas (Jaén) y Guadalmellato (Córdoba), con el objetivo de reforzar las poblaciones de esta especie en estas comarcas. Cabe destacar que en cada uno de estos puntos se soltarán tres hembras y un macho, seleccionados en función de las necesidades genéticas de cada zona. Esta iniciativa se desarrolla en el marco de proyecto LIFE Iberlince, coordinado y liderado por la Junta de Andalucía, que contempla una serie de medidas para asegurar la pervivencia de la especie en el territorio andaluz y su reintroducción en otras áreas de la Península Ibérica. En este programa participan más de 25 socios, entre" />
<meta property="article:published_time" content="2017-01-22T06:00:27Z" />
<meta property="article:modified_time" content="2017-01-23T08:57:10Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Medio Ambiente inicia la próxima semana las primeras sueltas del año en Andalucía de ejemplares de lince ibérico | Granada Digital" />
<meta name="twitter:description" content="La Consejería Medio Ambiente y Ordenación del Territorio va a iniciar la próxima semana en Guarrizas (Jaén) las primeras sueltas de lince ibérico al medio natural, en un acto que contará con la presencia del consejero del ramo, José Fiscal. En concreto, entre los meses de enero y abril de este año, se liberarán ocho ejemplares, 6 hembras y 2 machos, en las áreas de reintroducción de Guarrizas (Jaén) y Guadalmellato (Córdoba), con el objetivo de reforzar las poblaciones de esta especie en estas comarcas. Cabe destacar que en cada uno de estos puntos se soltarán tres hembras y un macho, seleccionados en función de las necesidades genéticas de cada zona. Esta iniciativa se desarrolla en el marco de proyecto LIFE Iberlince, coordinado y liderado por la Junta de Andalucía, que contempla una serie de medidas para asegurar la pervivencia de la especie en el territorio andaluz y su reintroducción en otras áreas de la Península Ibérica. En este programa participan más de 25 socios, entre" />
<meta name="twitter:image" content="http://cdn.granadadigital.es/wp-content/uploads/2017/01/lince--678x420.jpg" />
<meta itemprop="image" content="http://cdn.granadadigital.es/wp-content/uploads/2017/01/lince--678x420.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//www.granadadigital.es' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//cdn1.granadadigital.es' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Granada Digital &raquo; Feed" href="http://www.granadadigital.es/feed/" />
<link rel="alternate" type="application/rss+xml" title="Granada Digital &raquo; RSS de los comentarios" href="http://www.granadadigital.es/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Granada Digital &raquo; Medio Ambiente inicia la próxima semana las primeras sueltas del año en Andalucía de ejemplares de lince ibérico RSS de los comentarios" href="http://www.granadadigital.es/medio-ambiente-inicia-la-proxima-semana-las-primeras-sueltas-del-ano-en-andalucia-de-ejemplares-de-lince-iberico/feed/" />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"http:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js'
        data-shr-siteid='2f1fa20102e23703e7aa7e50a54e0658' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='Granada Digital' />
<meta name='shareaholic:language' content='es-ES' />
<meta name='shareaholic:url' content='http://www.granadadigital.es/medio-ambiente-inicia-la-proxima-semana-las-primeras-sueltas-del-ano-en-andalucia-de-ejemplares-de-lince-iberico/' />
<meta name='shareaholic:keywords' content='2017, andalucía, suelta de linces' />
<meta name='shareaholic:article_published_time' content='2017-01-22T05:00:27+00:00' />
<meta name='shareaholic:article_modified_time' content='2017-01-23T07:59:30+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Ángela Gómez Anaya' />
<meta name='shareaholic:site_id' content='2f1fa20102e23703e7aa7e50a54e0658' />
<meta name='shareaholic:wp_version' content='7.8.0.4' />
<meta name='shareaholic:image' content='http://cdn.granadadigital.es/wp-content/uploads/2017/01/lince--678x420.jpg' />
<!-- Shareaholic Content Tags End -->

<!-- Shareaholic Open Graph Tags -->
<meta property='og:image' content='http://cdn.granadadigital.es/wp-content/uploads/2017/01/lince--678x420.jpg' />
<!-- Shareaholic Open Graph Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/cdn2.granadadigital.es\/wp-includes\/js\/wp-emoji-release.min.js?ver=0d2d7b3993120f827ce59275d6c34216"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>

















<style id='mpce-theme-inline-css' type='text/css'>
.mp-row-fixed-width{max-width:1170px;}
</style>


<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js?ver=0d2d7b3993120f827ce59275d6c34216'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js?ver=0.7'></script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"http:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php","nonce":"b862ecc575","fitvids":"","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.2.3'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/themes/news-pro/js/responsive-menu.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='http://www.granadadigital.es/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.granadadigital.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.granadadigital.es/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.granadadigital.es/?p=197800' />
<link rel="alternate" type="application/json+oembed" href="http://www.granadadigital.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.granadadigital.es%2Fmedio-ambiente-inicia-la-proxima-semana-las-primeras-sueltas-del-ano-en-andalucia-de-ejemplares-de-lince-iberico%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.granadadigital.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.granadadigital.es%2Fmedio-ambiente-inicia-la-proxima-semana-las-primeras-sueltas-del-ano-en-andalucia-de-ejemplares-de-lince-iberico%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.11.9 Professional to display their advertisements - https://www.adrotateplugin.com/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px; }
	.g-2 { margin:1px 1px 1px 1px; }
	.g-3 { margin:1px 1px 1px 1px; }
	.g-4 { margin:1px 1px 1px 1px; }
	.g-5 { margin:1px 1px 1px 1px; }
	.g-6 { margin:1px 1px 1px 1px; }
	.g-7 { margin:1px 1px 1px 1px; }
	.g-8 { margin:1px 1px 1px 1px; }
	.g-9 { margin:1px 1px 1px 1px; }
	.g-10 { margin:1px 1px 1px 1px;width:100%; max-width:300px; height:100%; max-height:300px; }
	.g-11 { margin:1px 1px 1px 1px; }
	.g-13 { margin:1px 1px 1px 1px; }
	.g-14 { margin:1px 1px 1px 1px;width:100%; max-width:680px; height:100%; max-height:60px; }
	.g-15 { margin:1px 1px 1px 1px; }
	.g-16 { margin:1px 1px 1px 1px; }
	.g-17 { margin:1px 1px 1px 1px; }
	.g-18 { margin:1px 1px 1px 1px; }
	.g-19 { margin:1px 1px 1px 1px; }
	.g-20 { margin:1px 1px 1px 1px;width:100%; max-width:680px; height:100%; max-height:60px; }
	.g-21 { margin:1px 1px 1px 1px;width:100%; max-width:700px; height:100%; max-height:100px; }
	.g-22 { margin:1px 1px 1px 1px;width:100%; max-width:680px; height:100%; max-height:60px; }
	.g-23 { margin:1px 1px 1px 1px; }
	.g-24 { margin:1px 1px 1px 1px; }
	.g-25 { margin:1px 1px 1px 1px; }
	.g-26 { margin:1px 1px 1px 1px; }
	.g-27 { margin:1px 1px 1px 1px; }
	.g-28 { margin:1px 1px 1px 1px; }
	.g-29 { margin:1px 1px 1px 1px; }
	.g-30 { margin:1px 1px 1px 1px; }
	.g-31 { margin:1px 1px 1px 1px; }
	.g-32 { margin:1px 1px 1px 1px; }
	.g-33 { margin:1px 1px 1px 1px; }
	.g-34 { margin:1px 1px 1px 1px;width:100%; max-width:300px; height:100%; max-height:150px; }
	.g-35 { margin:1px 1px 1px 1px;width:100%; max-width:300px; height:100%; max-height:150px; }
	.g-36 { margin:1px 1px 1px 1px;width:100%; max-width:300px; height:100%; max-height:150px; }
	.g-37 { margin:1px 1px 1px 1px;width:100%; max-width:700px; height:100%; max-height:60px; }
	.g-38 { margin:1px 1px 1px 1px; }
	.g-39 { margin:1px 1px 1px 1px; }
	.g-40 { margin:1px 1px 1px 1px; }
	.g-41 { margin:1px 1px 1px 1px; }
	.g-42 { margin:1px 1px 1px 1px; }
	.g-43 { margin:1px 1px 1px 1px; }
	.g-44 { margin:1px 1px 1px 1px; }
	.g-45 { margin:1px 1px 1px 1px; }
	.g-46 { margin:1px 1px 1px 1px; }
	.g-47 { margin:1px 1px 1px 1px; }
	.g-48 { margin:1px 1px 1px 1px; }
	.g-49 { margin:1px 1px 1px 1px; }
	.g-50 { margin:1px 1px 1px 1px; }
	.g-51 { margin:1px 1px 1px 1px; }
	.g-52 { margin:1px 1px 1px 1px; }
	.g-53 { margin:1px 1px 1px 1px; }
	.g-54 { margin:1px 1px 1px 1px; }
	.g-55 { margin:1px 1px 1px 1px; }
	.g-56 { margin:1px 1px 1px 1px; }
	.g-57 { margin:1px 1px 1px 1px; }
	.g-58 { margin:1px 1px 1px 1px; }
	.g-59 { margin:1px 1px 1px 1px; }
	.g-60 { margin:1px 1px 1px 1px; }
	.g-61 { margin:1px 1px 1px 1px; }
	.g-62 { margin:1px 1px 1px 1px; }
	.g-63 { margin:1px 1px 1px 1px; }
	.g-64 { margin:1px 1px 1px 1px; }
	.g-65 { margin:1px 1px 1px 1px; }
	.g-66 { margin:1px 1px 1px 1px; }
	.g-67 { margin:1px 1px 1px 1px; }
	.g-68 { margin:1px 1px 1px 1px; }
	.g-69 { margin:1px 1px 1px 1px; }
	.g-70 { margin:1px 1px 1px 1px; }
	.g-71 { margin:1px 1px 1px 1px; }
	.g-72 { margin:1px 1px 1px 1px; }
	.g-73 { margin:1px 1px 1px 1px; }
	.g-74 { margin:1px 1px 1px 1px; }
	.g-75 { margin:1px 1px 1px 1px; }
	.g-76 { margin:1px 1px 1px 1px; }
	.g-77 { margin:1px 1px 1px 1px; }
	.g-78 { margin:1px 1px 1px 1px; }
	.g-79 { margin:1px 1px 1px 1px; }
	.g-80 { margin:1px 1px 1px 1px; }
	.g-81 { margin:1px 1px 1px 1px; }
	.g-82 { margin:1px 1px 1px 1px; }
	.g-83 { margin:1px 1px 1px 1px; }
	.g-84 { margin:1px 1px 1px 1px; }
	.g-85 { margin:1px 1px 1px 1px; }
	.g-86 { margin:1px 1px 1px 1px; }
	.g-87 { margin:1px 1px 1px 1px; }
	.g-88 { margin:1px 1px 1px 1px; }
	.g-89 { margin:1px 1px 1px 1px; }
	.g-90 { margin:1px 1px 1px 1px; }
	.g-91 { margin:1px 1px 1px 1px; }
	.g-92 { margin:1px 1px 1px 1px; }
	.g-93 { margin:1px 1px 1px 1px; }
	.g-94 { margin:1px 1px 1px 1px; }
	.g-95 { margin:1px 1px 1px 1px; }
	.g-96 { margin:1px 1px 1px 1px; }
	.g-97 { margin:1px 1px 1px 1px; }
	.g-98 { margin:1px 1px 1px 1px; }
	.g-99 { margin:1px 1px 1px 1px; }
	.g-100 { margin:1px 1px 1px 1px; }
	.g-101 { margin:1px 1px 1px 1px; }
	.g-102 { margin:1px 1px 1px 1px; }
	.g-103 { margin:1px 1px 1px 1px; }
	.g-104 { margin:1px 1px 1px 1px; }
	.g-105 { margin:1px 1px 1px 1px; }
	.g-106 { margin:1px 1px 1px 1px; }
	.g-107 { margin:1px 1px 1px 1px; }
	.g-108 { margin:1px 1px 1px 1px; }
	.g-115 { margin:0px 0px 0px 0px;width:100%; max-width:680px; height:100%; max-height:60px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript">
(function(h,e,a,t,m,p) {
m=e.createElement(a);m.async=!0;m.src=t;
p=e.getElementsByTagName(a)[0];p.parentNode.insertBefore(m,p);
})(window,document,'script','https://u.heatmap.it/log.js');
</script>
		<meta property="og:title" content="Medio Ambiente inicia la próxima semana las primeras sueltas del año en Andalucía de ejemplares de lince ibérico" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:image" content="http://cdn.granadadigital.es/wp-content/uploads/2017/01/lince-.jpg" /><meta property="og:image:width" content="680" /><meta property="og:image:height" content="421" /><meta property="og:url" content="http://www.granadadigital.es/medio-ambiente-inicia-la-proxima-semana-las-primeras-sueltas-del-ano-en-andalucia-de-ejemplares-de-lince-iberico/" /><meta property="og:site_name" content="Granada Digital" /><meta property="og:description" content="La Junta liberará ocho ejemplares durante 2017 en las áreas de reintroducción de Guarrizas y Guadalmellato para reforzar las poblaciones de la especie" /><style id="ubermenu-custom-generated-css">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</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.granadadigital.es/?wordfence_logHuman=1&hid=2FA828942DD68D0E2ED94CC80289B840');
</script>				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.granadadigital.es/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=23a4a55938&wpp_id=197800';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<link rel="amphtml" href="http://www.granadadigital.es/medio-ambiente-inicia-la-proxima-semana-las-primeras-sueltas-del-ano-en-andalucia-de-ejemplares-de-lince-iberico/amp/" /><!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-10').gslider({ groupid: 10, speed: 4000 });
	jQuery('.g-14').gslider({ groupid: 14, speed: 6000 });
	jQuery('.g-20').gslider({ groupid: 20, speed: 4000 });
	jQuery('.g-21').gslider({ groupid: 21, speed: 6000 });
	jQuery('.g-22').gslider({ groupid: 22, speed: 6000 });
	jQuery('.g-34').gslider({ groupid: 34, speed: 3000 });
	jQuery('.g-35').gslider({ groupid: 35, speed: 4000 });
	jQuery('.g-36').gslider({ groupid: 36, speed: 5000 });
	jQuery('.g-37').gslider({ groupid: 37, speed: 4000 });
	jQuery('.g-115').gslider({ groupid: 115, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->

<link rel="icon" href="http://cdn.granadadigital.es/wp-content/uploads/2015/11/cropped-205148-1449647-8TXy5efvVxJMxsB-favicon1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://cdn.granadadigital.es/wp-content/uploads/2015/11/cropped-205148-1449647-8TXy5efvVxJMxsB-favicon1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://cdn.granadadigital.es/wp-content/uploads/2015/11/cropped-205148-1449647-8TXy5efvVxJMxsB-favicon1-180x180.png" />
<meta name="msapplication-TileImage" content="http://cdn.granadadigital.es/wp-content/uploads/2015/11/cropped-205148-1449647-8TXy5efvVxJMxsB-favicon1-270x270.png" />
<script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="http://cdn2.granadadigital.es/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.2.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script><meta name="twitter:card" content="summary_large_image">
<meta name="twitter:url" value="http://www.granadadigital.es/medio-ambiente-inicia-la-proxima-semana-las-primeras-sueltas-del-ano-en-andalucia-de-ejemplares-de-lince-iberico/" />
<meta name="twitter:title" value="Medio Ambiente inicia la próxima semana las primeras sueltas del año en Andalucía de ejemplares de lince ibérico" />
<meta name="twitter:description" value="La Junta liberará ocho ejemplares durante 2017 en las áreas de reintroducción de Guarrizas y Guadalmellato para reforzar las poblaciones de la especie" />
<meta name="twitter:image" value="http://cdn.granadadigital.es/wp-content/uploads/2017/01/lince-.jpg" />
<meta name="twitter:site" value="@libdemvoice" />
<meta property="fb:pages" content="163157563886333" />
</head>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-61174-1', 'auto');
  ga('send', 'pageview');

</script>
<script type='text/javascript' src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js' data-shr-siteid='97d200cdfc095f13696e20e56ca1d126' data-cfasync='false' async='async'></script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1651761618417258',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<script src='http://www14.smartadserver.com/config.js?nwid=2332' type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ domain: 'http://www14.smartadserver.com', async: true, inSequence:true, renderMode: 1});
	//  renderMode define when ads must be rendered :
	//  	- DEFAULT		(0) : as soon as ad is ready
	//  	- READY			(1) : render ads when document is ready
	//  - ON_DEMAND		(2) : user must call sas.callAds()
</script>
<body class="post-template-default single single-post postid-197800 single-format-standard header-full-width full-width-content news-pro-orange category-class et_divi_builder" itemscope itemtype="http://schema.org/WebPage"><div class="site-container"><div class="imglogo">

<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://img1.desarrollogd.es/adserver/www/delivery/ajs.php':'http://img1.desarrollogd.es/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=64");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://img1.desarrollogd.es/adserver/www/delivery/ck.php?n=a961401a&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://img1.desarrollogd.es/adserver/www/delivery/avw.php?zoneid=64&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a961401a' border='0' alt='' /></a></noscript>
</script>


</div>

<div class="cabecera">
	<div class="reloj">
		<span class="current-date">Lunes, 23 enero, 2017</span>
	</div>
 <div class="buscar"><form class="search-form" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" method="get" action="http://www.granadadigital.es/" role="search"><meta itemprop="target" content="http://www.granadadigital.es/?s={s}"/><input itemprop="query-input" type="search" name="s" placeholder="Buscar en la Web..." /><input type="submit" value="Search"  /></form></div>  
	<div class="redessociales">
		<a class="rs" title="Twitter" href="https://twitter.com/granadadigital"><img src="/wp-content/themes/news-pro/images/twitter.png">
		<a class="rs" title="Facebook" href="https://es-es.facebook.com/GranadaDigital"><img src="/wp-content/themes/news-pro/images/facebook.png">
		<a class="rs" title="Youtube" href="https://www.youtube.com/user/GDigitalnoticias"><img src="/wp-content/themes/news-pro/images/youtube.png">
		<a class="rs" title="Linkedink" href="https://www.linkedin.com/company/granada-digital"><img src="/wp-content/themes/news-pro/images/linkedink.png"></a>
	
</div>


</div>

<div class="logo">
		<a href="http://www.granadadigital.es"><img  src="http://cdn.granadadigital.es/wp-content/themes/news-pro/images/logo-nueva-web.png" ></a></div>
    <div class="buscador_movil"><form class="search-form" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" method="get" action="http://www.granadadigital.es/" role="search"><meta itemprop="target" content="http://www.granadadigital.es/?s={s}"/><input itemprop="query-input" type="search" name="s" placeholder="Buscar en la Web..." /><input type="submit" value="Search"  /></form></div>
    <header class="site-header" itemscope itemtype="http://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="http://www.granadadigital.es/">Granada Digital</a></p><p class="site-description" itemprop="description">GD</p></div></div></header><nav class="nav-primary" itemscope itemtype="http://schema.org/SiteNavigationElement"><div class="wrap">
<!-- UberMenu [Configuration:main] [Theme Loc:primary] [Integration:auto] -->
<a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-none ubermenu-loc-primary ubermenu-responsive-toggle-content-align-left ubermenu-responsive-toggle-align-full " data-ubermenu-target="ubermenu-main-8755-primary-2"><i class="fa fa-bars"></i>Menu</a><nav id="ubermenu-main-8755-primary-2" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-8755 ubermenu-loc-primary ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-slide ubermenu-trigger-hover ubermenu-skin-none  ubermenu-bar-align-full ubermenu-items-align-left ubermenu-bound ubermenu-sub-indicators ubermenu-retractors-responsive"><ul id="ubermenu-nav-main-8755-primary" class="ubermenu-nav"><li id="menu-item-115883" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-115883 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/local/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Granada</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-115883 ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-autoclear" ><li class=" ubermenu-autocolumn menu-item-115883-col-0 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115883-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-115883-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-116017" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-116017 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/provincia/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Provincia</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-116061" class="mtphr-dnt mtphr-dnt-116061 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:0px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-197995 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-fuenoticiagd mtphr-dnt-post-category-provincia mtphr-dnt-post-post_tag-bonos mtphr-dnt-post-post_tag-empleo-joven mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-junta-de-andalucia mtphr-dnt-post-post_tag-pp"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-pp-exige-a-junta-el-abono-de-mas-de-seis-millones-de-euros-de-bonos-de-empleo-joven-en-la-provincia/">El PP exige a Junta &#8220;el abono de más de seis millones de euros&#8221; de Bonos de Empleo Joven en la provincia</a></h4></div></div><div style="margin-bottom:0px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-197975 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-fuenoticiagd mtphr-dnt-post-category-pn mtphr-dnt-post-category-provincia mtphr-dnt-post-post_tag-cetursa mtphr-dnt-post-post_tag-ganadores mtphr-dnt-post-post_tag-lista mtphr-dnt-post-post_tag-sierra-nevada mtphr-dnt-post-post_tag-snow-running"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/javier-terron-gana-su-tercer-snow-running-sierra-nevada-y-se-proclama-primer-campeon-de-espana/">Javier Terrón gana su tercer Snow Running Sierra Nevada y se proclama primer campeón de España</a></h4></div></div><div style="margin-bottom:0px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-197972 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-provincia mtphr-dnt-post-post_tag-estafa mtphr-dnt-post-post_tag-falsificacion mtphr-dnt-post-post_tag-fiscalia mtphr-dnt-post-post_tag-granada"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/piden-prision-para-32-acusados-de-organizar-un-plan-con-nominas-falsas-para-conseguir-prestamos/">Piden prisión para 32 acusados de organizar un plan con nóminas falsas para conseguir préstamos</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-197950 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-costa mtphr-dnt-post-category-provincia mtphr-dnt-post-post_tag-costa-tropical mtphr-dnt-post-post_tag-fitur mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-mancomunidad-de-municipios"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/la-ruleta-de-regalos-de-la-costa-tropical-se-convierte-en-el-principal-atractivo-en-el-stand-provincial-en-fitur/">La ruleta de regalos de la Costa Tropical se convierte en el principal atractivo en el stand provincial en FITUR</a></h4></div></div></div></div></div></div>
</div></li></ul></li><li class=" ubermenu-autocolumn menu-item-115883-col-1 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115883-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-115883-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-116018" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-116018 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/costa/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Costa</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-116066" class="mtphr-dnt mtphr-dnt-116066 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:4px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-197950 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-costa mtphr-dnt-post-category-provincia mtphr-dnt-post-post_tag-costa-tropical mtphr-dnt-post-post_tag-fitur mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-mancomunidad-de-municipios"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/la-ruleta-de-regalos-de-la-costa-tropical-se-convierte-en-el-principal-atractivo-en-el-stand-provincial-en-fitur/">La ruleta de regalos de la Costa Tropical se convierte en el principal atractivo en el stand provincial en FITUR</a></h4></div></div><div style="margin-bottom:4px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-197034 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-costa mtphr-dnt-post-category-provincia mtphr-dnt-post-post_tag-junta-de-andalucia mtphr-dnt-post-post_tag-motril mtphr-dnt-post-post_tag-obras mtphr-dnt-post-post_tag-pp mtphr-dnt-post-post_tag-proyectos mtphr-dnt-post-post_tag-psoe"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-pp-reprocha-la-paralisis-municipal-en-varias-obras-importantes-para-motril/">El PP reprocha la “parálisis municipal” en varias obras importantes para Motril</a></h4></div></div><div style="margin-bottom:4px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-197030 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-costa mtphr-dnt-post-category-provincia mtphr-dnt-post-post_tag-ajedrez mtphr-dnt-post-post_tag-almunecar mtphr-dnt-post-post_tag-primer-torneo-de-ajedrez-memorial-francisco-prados-cervilla-paco-prados"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/almunecar-contara-con-un-torneo-de-ajedrez-en-memoria-del-ex-edil-sexitano-francisco-prados/">Almuñécar contará con  un torneo de ajedrez en memoria del ex edil sexitano Francisco Prados</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-196734 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-costa mtphr-dnt-post-category-provincia mtphr-dnt-post-post_tag-embarque mtphr-dnt-post-post_tag-genova mtphr-dnt-post-post_tag-motril mtphr-dnt-post-post_tag-puerto-de-motril"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/jsv-realiza-su-primer-embarque-de-contenedores-de-la-linea-entre-motril-y-genova/">JSV realiza su primer embarque de contenedores de la línea entre Motril y Génova</a></h4></div></div></div></div></div></div>
</div></li></ul></li><li class=" ubermenu-autocolumn menu-item-115883-col-2 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115883-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-115883-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-116019" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-116019 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/dipgra/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Dipgra</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://img1.desarrollogd.es/adserver/www/delivery/ajs.php':'http://img1.desarrollogd.es/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=128");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://img1.desarrollogd.es/adserver/www/delivery/ck.php?n=a689cf08&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://img1.desarrollogd.es/adserver/www/delivery/avw.php?zoneid=128&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a689cf08' border='0' alt='' /></a></noscript>
</div></li></ul></li></ul></li><li id="menu-item-115793" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-115793 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/andalucia/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Andalucía</span></a></li><li id="menu-item-115794" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-115794 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/deportes/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Deportes</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-115794 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li class=" ubermenu-autocolumn menu-item-115794-col-0 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115794-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-115794-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-115893" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115893 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/granadacf/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Granada CF</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-116068" class="mtphr-dnt mtphr-dnt-116068 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-198015 mtphr-dnt-post-type-post mtphr-dnt-post-category-acaliente-3 mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-granadacf mtphr-dnt-post-post_tag-granada-cf mtphr-dnt-post-post_tag-permanencia"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/la-permanencia-lejos-por-muchos-motivos/">La permanencia, lejos por muchos motivos</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-197830 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-granadacf mtphr-dnt-post-post_tag-declaraciones mtphr-dnt-post-post_tag-espanyol-granada mtphr-dnt-post-post_tag-granada-cf mtphr-dnt-post-post_tag-lucas-alcaraz mtphr-dnt-post-post_tag-rueda-de-prensa"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/lucas-alcaraz-tenemos-un-nivel-de-confianza-muy-bajo-hay-que-aportar-mucho-mas-individualmente/">Lucas Alcaraz: “Tenemos un nivel de confianza muy bajo. Hay que aportar mucho más individualmente”</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-197826 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-granadacf mtphr-dnt-post-post_tag-declaraciones mtphr-dnt-post-post_tag-espanyol-granada mtphr-dnt-post-post_tag-granada-cf mtphr-dnt-post-post_tag-ochoa"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/ochoa-nuestros-descuidos-nos-siguen-costando-goles/">Ochoa: “Nuestros descuidos nos siguen costando goles”</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-197822 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-fuenoticiagd mtphr-dnt-post-category-granadacf mtphr-dnt-post-post_tag-aly-malle mtphr-dnt-post-post_tag-derrota mtphr-dnt-post-post_tag-espanyol-granada mtphr-dnt-post-post_tag-granada-cf mtphr-dnt-post-post_tag-liga mtphr-dnt-post-post_tag-primera-vuelta"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-granada-cierra-la-primera-vuelta-con-otra-derrota-3-1/">El Granada cierra la primera vuelta con otra derrota (3-1)</a></h4></div></div></div></div></div></div></div></li></ul></li><li class=" ubermenu-autocolumn menu-item-115794-col-1 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115794-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-115794-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-115892" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115892 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/grfemenino/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Granada Femenino</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-116078" class="mtphr-dnt mtphr-dnt-116078 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:4px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-196800 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-grfemenino mtphr-dnt-post-post_tag-cronica mtphr-dnt-post-post_tag-granada-femenino"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-granada-femenino-se-lleva-la-victoria-por-la-minima-en-ceuta-0-1/">El Granada Femenino se lleva la victoria por la mínima en Ceuta (0-1)</a></h4></div></div><div style="margin-bottom:4px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-195981 mtphr-dnt-post-type-post mtphr-dnt-post-category-deportes mtphr-dnt-post-category-grfemenino mtphr-dnt-post-post_tag-granada-femenino mtphr-dnt-post-post_tag-malaga-2"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-granada-femenino-vence-al-malaga-en-el-descuento-4-3/">El Granada Femenino vence al Málaga en el descuento (4-3)</a></h4></div></div><div style="margin-bottom:4px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-192167 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-grfemenino mtphr-dnt-post-post_tag-granada-cf-femenino"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/goleada-del-granada-femenino-ante-el-naranjo-para-volver-a-la-senda-del-triunfo-1-6/">Goleada del Granada Femenino ante El Naranjo para volver a la senda del triunfo (1-6)</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-191728 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-grfemenino mtphr-dnt-post-post_tag-estadio-de-la-juventud mtphr-dnt-post-post_tag-granada-femenino mtphr-dnt-post-post_tag-la-solana"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-granada-femenino-se-tiene-que-conformar-con-un-empate-insuficiente-contra-la-solana-galeria/">El Granada Femenino se tiene que conformar con un empate insuficiente contra La Solana | Galería</a></h4></div></div></div></div></div></div></div></li></ul></li><li class=" ubermenu-autocolumn menu-item-115794-col-2 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115794-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-115794-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-115891" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115891 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/granada-b/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Granada B</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-116081" class="mtphr-dnt mtphr-dnt-116081 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-198001 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-granada-b mtphr-dnt-post-category-portada-deportes mtphr-dnt-post-post_tag-granada-cf-b mtphr-dnt-post-post_tag-la-roda-cf mtphr-dnt-post-post_tag-segunda-division-b"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-granada-b-sucumbe-ante-la-roda/">El Granada B sucumbe ante La Roda</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-197942 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-granada-b mtphr-dnt-post-category-portada-deportes mtphr-dnt-post-post_tag-futbol mtphr-dnt-post-post_tag-granada-cf-b mtphr-dnt-post-post_tag-la-roda-cf mtphr-dnt-post-post_tag-previa mtphr-dnt-post-post_tag-segunda-division-b-grupo-iv"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-granada-b-buscara-regularidad-en-casa-de-la-roda/">El Granada B buscará regularidad en casa de La Roda</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-197222 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-granada-b mtphr-dnt-post-post_tag-granada-b mtphr-dnt-post-post_tag-granada-b-ad-merida"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-granada-b-volvera-a-jugar-en-los-carmenes-en-el-partido-contra-ad-merida/">El Granada B volverá a jugar en Los Cármenes en el partido contra AD Mérida</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-196758 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-granada-b mtphr-dnt-post-post_tag-cd-el-ejido-2012 mtphr-dnt-post-post_tag-cronica mtphr-dnt-post-post_tag-futbol mtphr-dnt-post-post_tag-granada-cf-b mtphr-dnt-post-post_tag-segunda-division-b-grupo-iv"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-granada-b-mantiene-el-idilio-con-armilla/">El Granada B mantiene el idilio con Armilla</a></h4></div></div></div></div></div></div></div></li></ul></li><li class=" ubermenu-autocolumn menu-item-115794-col-3 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115794-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-115794-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-115890" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115890 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/funacion-cb-granada/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Fundación CB Granada</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-116069" class="mtphr-dnt mtphr-dnt-116069 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:11px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-197873 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-fuenoticiagd mtphr-dnt-post-category-funacion-cb-granada mtphr-dnt-post-category-portada-deportes mtphr-dnt-post-post_tag-final-copa-leb-plata mtphr-dnt-post-post_tag-fundacion-cb-granada mtphr-dnt-post-post_tag-granada"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/la-final-de-la-copa-leb-plata-en-imagenes/">La final de la Copa LEB Plata, en imágenes</a></h4></div></div><div style="margin-bottom:11px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-197866 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-funacion-cb-granada mtphr-dnt-post-post_tag-cb-granada mtphr-dnt-post-post_tag-copa-leb-plata mtphr-dnt-post-post_tag-pablo-pin mtphr-dnt-post-post_tag-victoria"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/pablo-pin-el-esfuerzo-psicologico-del-equipo-ha-sido-espectacular-hemos-creido-en-la-victoria/">Pablo Pin: “El esfuerzo psicológico del equipo ha sido espectacular. Hemos creído en la victoria”</a></h4></div></div><div style="margin-bottom:11px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-197857 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-funacion-cb-granada mtphr-dnt-post-post_tag-copa-leb-plata mtphr-dnt-post-post_tag-fundacion-cb mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-lucentum mtphr-dnt-post-post_tag-victoria"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/jesus-fernandez-es-de-las-mejores-noches-que-recuerdo-aqui/">Jesús Fernández: “Es de las mejores noches que recuerdo aquí”</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-197852 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-funacion-cb-granada mtphr-dnt-post-post_tag-copa-leb-plata mtphr-dnt-post-post_tag-coviran-granada mtphr-dnt-post-post_tag-coviran-granada-hla-lucentum mtphr-dnt-post-post_tag-fundacion-cb-granada mtphr-dnt-post-post_tag-jesus-fernandez"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-coviran-granada-campeon-de-la-copa-leb-plata-80-74/">El Coviran Granada, campeón de la Copa LEB Plata (80-74)</a></h4></div></div></div></div></div></div></div></li></ul></li><li class=" ubermenu-autocolumn menu-item-115794-col-4 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115794-col-4"><ul class="ubermenu-submenu ubermenu-submenu-id-115794-col-4 ubermenu-submenu-type-stack" ><li id="menu-item-115895" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115895 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/polideportivo/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Polideportivo</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-116082" class="mtphr-dnt mtphr-dnt-116082 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-197997 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-polideportivo mtphr-dnt-post-post_tag-5o mtphr-dnt-post-post_tag-copa-covap mtphr-dnt-post-post_tag-cordoba-2 mtphr-dnt-post-post_tag-don-bosco-cf mtphr-dnt-post-post_tag-polideportivo-municipal-de-pozoblanco"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/la-copa-covap-comenzo-la-celebracion-de-su-quinto-aniversario-en-pozoblanco/">La Copa COVAP comenzó la celebración de su quinto aniversario en Pozoblanco</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-197982 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-polideportivo mtphr-dnt-post-post_tag-ayuntamiento mtphr-dnt-post-post_tag-equipo mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-granada-mas-baloncesto"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-ayuntamiento-de-granada-se-interesa-por-la-labor-de-promocion-del-granada-mas-baloncesto/">El Ayuntamiento de Granada se interesa por la labor de promoción del Granada Más Baloncesto</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-196952 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-polideportivo mtphr-dnt-post-post_tag-esther-gonzalez mtphr-dnt-post-post_tag-futbol-femenino mtphr-dnt-post-post_tag-seleccion-espanola"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/la-granadina-esther-gonzalez-vuelve-a-ser-convocada-por-la-seleccion-espanola/">La granadina Esther González vuelve a ser convocada por la Selección Española</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-196870 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-polideportivo mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-masmusculo mtphr-dnt-post-post_tag-suplementos-deportivos"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/masmusculo-la-tienda-de-referencia-en-suplementos-deportivos-en-granada/">Masmusculo, la tienda de referencia en suplementos deportivos en Granada</a></h4></div></div></div></div></div></div></div></li></ul></li></ul></li><li id="menu-item-115795" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-115795 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/salud/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Salud</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-115795 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li class=" ubermenu-autocolumn menu-item-115795-col-0 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115795-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-115795-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-115897" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115897 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/consutililes/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Consejos Saludables</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-116085" class="mtphr-dnt mtphr-dnt-116085 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-197760 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-consutililes mtphr-dnt-post-category-consultaex mtphr-dnt-post-category-salud mtphr-dnt-post-post_tag-abrigo mtphr-dnt-post-post_tag-dolor mtphr-dnt-post-post_tag-enfermedad mtphr-dnt-post-post_tag-evitar mtphr-dnt-post-post_tag-fiebre mtphr-dnt-post-post_tag-frio mtphr-dnt-post-post_tag-garganta mtphr-dnt-post-post_tag-gripe mtphr-dnt-post-post_tag-invierno mtphr-dnt-post-post_tag-temperaturas mtphr-dnt-post-post_tag-vitamina-c"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/de-verdad-se-puede-evitar-la-gripe/">¿De verdad se puede evitar la gripe?</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-189890 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-consutililes mtphr-dnt-post-category-consultaex mtphr-dnt-post-category-salud mtphr-dnt-post-post_tag-comida mtphr-dnt-post-post_tag-cuidado mtphr-dnt-post-post_tag-embarazo mtphr-dnt-post-post_tag-empacho mtphr-dnt-post-post_tag-fiestas mtphr-dnt-post-post_tag-indigestion mtphr-dnt-post-post_tag-navidad mtphr-dnt-post-post_tag-ropa mtphr-dnt-post-post_tag-salud"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/como-sobrevivir-a-la-navidad-estando-embarazada/">¿Cómo sobrevivir a la Navidad estando embarazada?</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-185234 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-consutililes mtphr-dnt-post-category-consultaex mtphr-dnt-post-category-salud mtphr-dnt-post-post_tag-halloween mtphr-dnt-post-post_tag-lentilla mtphr-dnt-post-post_tag-maquillaje"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/usar-maquillaje-y-lentillas-en-halloween-de-mala-calidad-puede-provocar-problemas-oculares-y-alergias-en-la-piel/">Usar maquillaje y lentillas en Halloween de mala calidad puede provocar problemas oculares y alergias en la piel</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-175726 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-consutililes mtphr-dnt-post-category-consultaex mtphr-dnt-post-category-salud mtphr-dnt-post-post_tag-experta mtphr-dnt-post-post_tag-parejas mtphr-dnt-post-post_tag-relaciones mtphr-dnt-post-post_tag-terapia"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/una-experta-en-terapias-de-pareja-ofrece-las-claves-para-mantener-una-relacion-sana-basada-en-el-respeto/">Una experta en terapias de pareja ofrece las claves para mantener una relación sana basada en el respeto</a></h4></div></div></div></div></div></div></div></li></ul></li><li class=" ubermenu-autocolumn menu-item-115795-col-1 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115795-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-115795-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-115898" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115898 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/consultaex/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Consulta con expertos</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-116086" class="mtphr-dnt mtphr-dnt-116086 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-197760 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-consutililes mtphr-dnt-post-category-consultaex mtphr-dnt-post-category-salud mtphr-dnt-post-post_tag-abrigo mtphr-dnt-post-post_tag-dolor mtphr-dnt-post-post_tag-enfermedad mtphr-dnt-post-post_tag-evitar mtphr-dnt-post-post_tag-fiebre mtphr-dnt-post-post_tag-frio mtphr-dnt-post-post_tag-garganta mtphr-dnt-post-post_tag-gripe mtphr-dnt-post-post_tag-invierno mtphr-dnt-post-post_tag-temperaturas mtphr-dnt-post-post_tag-vitamina-c"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/de-verdad-se-puede-evitar-la-gripe/">¿De verdad se puede evitar la gripe?</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-197131 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-consultaex mtphr-dnt-post-category-salud mtphr-dnt-post-post_tag-sindrome-de-piernas-inquietas"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-sindrome-de-las-piernas-inquietas-aumenta-hasta-tres-veces-el-riesgo-cardiovascular/">El síndrome de las piernas inquietas aumenta hasta tres veces el riesgo cardiovascular</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-196979 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-consultaex mtphr-dnt-post-category-salud mtphr-dnt-post-post_tag-experta mtphr-dnt-post-post_tag-tdha"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/experta-avisa-de-que-se-estan-sobrediagnosticando-casos-de-tdah-en-ninos-que-solo-tienen-problemas-de-conducta/">Experta avisa de que se están sobrediagnosticando casos de TDAH en niños que sólo tienen problemas de conducta</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-196740 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-consultaex mtphr-dnt-post-category-salud"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/sindrome-de-capgras-la-enfermedad-que-te-hace-creer-que-tus-seres-queridos-han-sido-reemplazos-por-impostores/">Síndrome de Capgras: la enfermedad que te hace creer que tus seres queridos han sido reemplazos por impostores</a></h4></div></div></div></div></div></div></div><ul class="ubermenu-submenu ubermenu-submenu-id-115898 ubermenu-submenu-type-auto ubermenu-submenu-type-" ><li class=" ubermenu-autocolumn menu-item-115898-col-0 ubermenu-item-level-3 ubermenu-column ubermenu-column-1-5 ubermenu-item-type-column ubermenu-column-id-115898-col-0"></li><li class=" ubermenu-autocolumn menu-item-115898-col-1 ubermenu-item-level-3 ubermenu-column ubermenu-column-1-5 ubermenu-item-type-column ubermenu-column-id-115898-col-1"></li><li class=" ubermenu-autocolumn menu-item-115898-col-2 ubermenu-item-level-3 ubermenu-column ubermenu-column-1-5 ubermenu-item-type-column ubermenu-column-id-115898-col-2"></li><li class=" ubermenu-autocolumn menu-item-115898-col-3 ubermenu-item-level-3 ubermenu-column ubermenu-column-1-5 ubermenu-item-type-column ubermenu-column-id-115898-col-3"></li><li class=" ubermenu-autocolumn menu-item-115898-col-4 ubermenu-item-level-3 ubermenu-column ubermenu-column-1-5 ubermenu-item-type-column ubermenu-column-id-115898-col-4"></li></ul></li></ul></li><li class=" ubermenu-autocolumn menu-item-115795-col-2 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115795-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-115795-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-116083" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-116083 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://img1.desarrollogd.es/adserver/www/delivery/...'
  * to
  *   'https://img1.desarrollogd.es/adserver/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://img1.desarrollogd.es/adserver/www/delivery/ajs.php':'http://img1.desarrollogd.es/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=35");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://img1.desarrollogd.es/adserver/www/delivery/ck.php?n=a321ebb0&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://img1.desarrollogd.es/adserver/www/delivery/avw.php?zoneid=35&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a321ebb0' border='0' alt='' /></a></noscript>
</div></li></ul></li></ul></li><li id="menu-item-115796" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-115796 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/cultura/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Cultura</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-115796 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li class=" ubermenu-autocolumn menu-item-115796-col-0 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115796-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-115796-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-125513" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-125513 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/moda/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Moda</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-125515" class="mtphr-dnt mtphr-dnt-125515 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-194046 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-lodigital mtphr-dnt-post-category-moda mtphr-dnt-post-post_tag-amigo-invisible mtphr-dnt-post-post_tag-navidad mtphr-dnt-post-post_tag-regalos"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/ideas-para-el-amigo-invisible/">Ideas para el ‘amigo invisible’</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-191493 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-lodigital mtphr-dnt-post-category-moda mtphr-dnt-post-post_tag-aplicacion mtphr-dnt-post-post_tag-app mtphr-dnt-post-post_tag-granada-de-moda"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/presentan-la-app-granada-de-moda-una-plataforma-de-apoyo-al-sector-de-la-moda-en-la-ciudad/">Presentan la App &#8216;Granada de Moda&#8217;, una plataforma de apoyo al sector de la moda en la ciudad</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-190674 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-esther-filantropica-la-guia-de-la-moda mtphr-dnt-post-category-moda mtphr-dnt-post-category-opinion mtphr-dnt-post-post_tag-2017 mtphr-dnt-post-post_tag-esther-filantropica mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-la-guia-de-la-moda mtphr-dnt-post-post_tag-moda mtphr-dnt-post-post_tag-puente-de-diciembre mtphr-dnt-post-post_tag-viaje"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/viajar-este-puente-de-diciembre/">Viajar este puente de Diciembre</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-188382 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-cultura mtphr-dnt-post-category-moda mtphr-dnt-post-post_tag-vestidos-cortos"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/vestidos-cortos-cual-combina-mejor-con-tu-tono-de-piel/">Vestidos Cortos: ¿cuál combina mejor con tu tono de piel?</a></h4></div></div></div></div></div></div>
</div></li></ul></li><li class=" ubermenu-autocolumn menu-item-115796-col-1 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115796-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-115796-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-116087" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-116087 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/granada-musical/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Granada Musical</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-116088" class="mtphr-dnt mtphr-dnt-116088 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-195032 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-cultura mtphr-dnt-post-category-musica-granada mtphr-dnt-post-post_tag-2016 mtphr-dnt-post-post_tag-conciertos mtphr-dnt-post-post_tag-cultura-2 mtphr-dnt-post-post_tag-javier-martin-ruiz mtphr-dnt-post-post_tag-musica"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/un-2016-cargado-de-musica-galeria/">Un 2016 cargado de música | Galería</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-194378 mtphr-dnt-post-type-post mtphr-dnt-post-category-cultura mtphr-dnt-post-category-musica-granada mtphr-dnt-post-category-musica mtphr-dnt-post-post_tag-galeria mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-la-clase-media mtphr-dnt-post-post_tag-la-sala"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/la-clase-media-en-la-sala-de-granada-el-23-de-diciembre-galeria/">La Clase Media, en La Sala de Granada, el 23 de diciembre | Galería</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-194351 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-cultura mtphr-dnt-post-category-musica-granada mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-la-sala mtphr-dnt-post-post_tag-lost-perdidos"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-grupo-lost-perdidos-en-la-sala-galeria/">El grupo Lost Perdidos, en La Sala | Galería</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-192306 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-cultura mtphr-dnt-post-category-musica-granada mtphr-dnt-post-post_tag-091 mtphr-dnt-post-post_tag-maniobra-de-resurreccion"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/los-091-para-todos-los-publicos-galeria-video/">Los 091, para todos los públicos | Galería | Vídeo</a></h4></div></div></div></div></div></div></div><ul class="ubermenu-submenu ubermenu-submenu-id-116087 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-115905" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115905 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/agenda-cultural/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Agenda Cultural</span></a></li></ul></li></ul></li><li class=" ubermenu-autocolumn menu-item-115796-col-2 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115796-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-115796-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-115904" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115904 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/musica/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Música</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-116090" class="mtphr-dnt mtphr-dnt-116090 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-197702 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-cultura mtphr-dnt-post-category-musica mtphr-dnt-post-post_tag-actuacion mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-musica mtphr-dnt-post-post_tag-roberto-pineda"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/roberto-pineda-estrena-su-nuevo-proyecto-musical-en-granada/">Roberto Pineda estrena su nuevo proyecto musical en Granada</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-197328 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-cultura mtphr-dnt-post-category-musica mtphr-dnt-post-post_tag-la-guardia mtphr-dnt-post-post_tag-musica"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/la-guardia-celebra-su-35-aniversario-con-nuevo-disco-por-la-cara/">La Guardia celebra su 35 aniversario con nuevo disco: Por la cara</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-197337 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-cultura mtphr-dnt-post-category-musica mtphr-dnt-post-post_tag-capitan-cobarde mtphr-dnt-post-post_tag-musica"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/capitan-cobarde-presenta-hay-un-sitio-primer-adelanto-de-su-segundo-disco-carretera-vieja/">Capitán Cobarde presenta &#8216;Hay un sitio&#8217;, primer adelanto de su segundo disco, &#8216;Carretera vieja&#8217;</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-197128 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-cultura mtphr-dnt-post-category-musica mtphr-dnt-post-post_tag-el-canijo-de-jerez mtphr-dnt-post-post_tag-estricnina mtphr-dnt-post-post_tag-gira mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-juanito-makande mtphr-dnt-post-post_tag-musica"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/estricnina-de-juanito-makande-y-el-canijo-de-jerez-comienza-su-gira-por-espana-en-febrero/">Estricnina, de Juanito Makandé y El Canijo de Jerez, comienza su gira por España en febrero</a></h4></div></div></div></div></div></div></div></li></ul></li><li class=" ubermenu-autocolumn menu-item-115796-col-3 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115796-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-115796-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-115900" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-115900 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/tradiciones/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Tradiciones</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-115900 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li class=" ubermenu-autocolumn menu-item-115900-col-0 ubermenu-item-level-3 ubermenu-column ubermenu-column-1-1 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115900-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-115900-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-115901" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115901 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/corpus-2014/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Corpus 2014</span></a></li><li id="menu-item-144517" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-144517 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/semana-santa-2016/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Semana Santa</span></a></li></ul></li></ul></li></ul></li><li class=" ubermenu-autocolumn menu-item-115796-col-4 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 ubermenu-item-type-column ubermenu-column-id-115796-col-4"></li></ul></li><li id="menu-item-115797" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-115797 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/lodigital/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Lo + Digital</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-115797 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li class=" ubermenu-autocolumn menu-item-115797-col-0 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115797-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-115797-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-115906" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115906 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/listas-de-gd/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Listas de GD</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-116094" class="mtphr-dnt mtphr-dnt-116094 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-198012 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-listas-de-gd mtphr-dnt-post-post_tag-21-y-22-de-enero mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-noticias"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/que-ha-sido-noticia-en-granada-el-fin-de-semana-del-21-y-22-de-enero/">¿Qué ha sido noticia en Granada el fin de semana del 21 y 22 de enero?</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-197537 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-listas-de-gd mtphr-dnt-post-post_tag-que-ha-sido-noticia mtphr-dnt-post-post_tag-19-de-enero-de-2017 mtphr-dnt-post-post_tag-granada"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/que-ha-sido-noticia-el-jueves-19-de-enero-de-2017-en-granada/">¿Qué ha sido noticia el jueves 19 de enero de 2017 en Granada?</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-197531 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-listas-de-gd mtphr-dnt-post-post_tag-19-de-enero-de-2017 mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-tuits-mas-destacados"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/estos-son-los-tuits-mas-destacados-del-19-de-enero-de-2017-en-granada/">Estos son los tuits más destacados del 19 de enero de 2017 en Granada</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-197356 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-listas-de-gd mtphr-dnt-post-post_tag-que-ha-sido-noticia mtphr-dnt-post-post_tag-18-de-enero-de-2017 mtphr-dnt-post-post_tag-granada"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/que-ha-sido-noticia-el-miercoles-18-de-enero-de-2017-en-granada/">¿Qué ha sido noticia el miércoles 18 de enero de 2017 en Granada?</a></h4></div></div></div></div></div></div></div></li></ul></li><li class=" ubermenu-autocolumn menu-item-115797-col-1 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115797-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-115797-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-115907" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115907 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/v-de-viral/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">V de Viral</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-116095" class="mtphr-dnt mtphr-dnt-116095 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-195495 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-listas-de-gd mtphr-dnt-post-category-lodigital mtphr-dnt-post-category-v-de-viral mtphr-dnt-post-post_tag-dia-de-la-toma mtphr-dnt-post-post_tag-granadinos"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/que-opinan-los-granadinos-sobre-la-celebracion-del-dia-de-la-toma-video/">¿Qué opinan los granadinos sobre la celebración del ‘Día de la Toma’ | Vídeo</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-192265 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-lodigital mtphr-dnt-post-category-provincia mtphr-dnt-post-category-v-de-viral mtphr-dnt-post-post_tag-espana mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-jaen-2 mtphr-dnt-post-post_tag-meteorito mtphr-dnt-post-post_tag-sur mtphr-dnt-post-post_tag-video"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-video-del-meteorito-que-sobrevolo-granada/">El vídeo del meteorito que sobrevoló Granada</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-192233 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-lodigital mtphr-dnt-post-category-provincia mtphr-dnt-post-category-v-de-viral"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/las-redes-sociales-alertan-del-paso-de-un-meteorito-por-granada/">Las redes sociales alertan del paso de un meteorito por Granada</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-188419 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-local mtphr-dnt-post-category-sin-categoria mtphr-dnt-post-category-v-de-viral mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-metro mtphr-dnt-post-post_tag-opinion mtphr-dnt-post-post_tag-prueba mtphr-dnt-post-post_tag-pruebas-del-metro"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/los-granadinos-se-pronuncian-tras-las-pruebas-del-metro-video/">Los granadinos se pronuncian tras las pruebas del Metro | Vídeo</a></h4></div></div></div></div></div></div></div></li></ul></li><li class=" ubermenu-autocolumn menu-item-115797-col-2 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115797-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-115797-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-141464" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-141464 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/gd-videos/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">GD Vídeos</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-141466" class="mtphr-dnt mtphr-dnt-141466 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-196152 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-videonoticiasgd"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-ayuntamiento-arranca-su-campana-de-atraccion-del-turismo-chino-con-el-portal-web-granadaexperiences-com/">El Ayuntamiento arranca su campaña de atracción del turismo chino con el portal web ‘granadaexperiences.com’</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-190402 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-videonoticiasgd"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/los-titeres-llegan-a-granada-con-sonando-el-carnaval-de-los-animales/">Los títeres llegan a Granada con ‘Soñando el carnaval de los animales’</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-190400 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-videonoticiasgd"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-ayuntamiento-celebra-durante-toda-la-semana-actos-conmemorativos-del-dia-de-las-personas-con-discapacidad/">El Ayuntamiento celebra durante toda la semana actos conmemorativos del Día de las Personas con Discapacidad</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-190396 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-videonoticiasgd"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/granada-celebra-la-feria-del-juego-y-el-juguete-para-concienciar-a-los-ninos-del-consumo-responsable/">Granada celebra la ‘Feria del Juego y el Juguete’ para concienciar a los niños del consumo responsable</a></h4></div></div></div></div></div></div>
</div></li></ul></li></ul></li><li id="menu-item-115798" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115798 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/nacional/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Nacional</span></a></li><li id="menu-item-115799" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115799 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/internacional/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Internacional</span></a></li><li id="menu-item-116145" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-116145 ubermenu-item-level-0 ubermenu-column ubermenu-column-natural ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/opiniongd/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Opinión</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-116145 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-138597" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-138597 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/columnistas-gd/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Columnistas GD</span></a></li><li id="menu-item-138605" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-138605 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/politica-gd/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Política GD</span></a></li><li id="menu-item-138687" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-138687 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/blogosfera-gd/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Blogosfera GD</span></a></li></ul></li></ul></nav>
<!-- End UberMenu -->
</div></nav><hr/>
<div id="debajo_relacionadas">
</div>
<div class="news"><IMG SRC="/wp-content/themes/news-pro/images/definitiva.png"><div id="mtphr-dnt-115975" class="mtphr-dnt mtphr-dnt-115975 mtphr-dnt-posts mtphr-dnt-scroll mtphr-dnt-scroll-left"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-197991 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-portada-salud mtphr-dnt-post-post_tag-cancer mtphr-dnt-post-post_tag-estres mtphr-dnt-post-post_tag-estudios mtphr-dnt-post-post_tag-salud"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/las-personas-que-sufren-un-estres-laboral-prolongado-tienen-mas-riesgo-de-algunos-tipos-de-cancer/">Las personas que sufren un estrés laboral prolongado tienen más riesgo de algunos tipos de cáncer</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-198015 mtphr-dnt-post-type-post mtphr-dnt-post-category-acaliente-3 mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-granadacf mtphr-dnt-post-post_tag-granada-cf mtphr-dnt-post-post_tag-permanencia"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/la-permanencia-lejos-por-muchos-motivos/">La permanencia, lejos por muchos motivos</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-197960 mtphr-dnt-post-type-post mtphr-dnt-post-category-acaliente-1 mtphr-dnt-post-category-an mtphr-dnt-post-post_tag-2016 mtphr-dnt-post-post_tag-area-metropolitana mtphr-dnt-post-post_tag-cortes-de-luz mtphr-dnt-post-post_tag-cultivo-marihuana mtphr-dnt-post-post_tag-defradaucion mtphr-dnt-post-post_tag-delitos mtphr-dnt-post-post_tag-electricidad mtphr-dnt-post-post_tag-granada2 mtphr-dnt-post-post_tag-policia-nacional"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/granada-experimento-en-2016-un-aumento-del-60-en-delitos-por-defraudacion-electrica-y-mas-del-70-por-cultivo-de-marihuana/">Granada experimentó en 2016 un aumento del 60% en delitos por defraudación eléctrica y más del 70% por cultivo de marihuana</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-197979 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-portada-local mtphr-dnt-post-post_tag-agresion mtphr-dnt-post-post_tag-audiencia mtphr-dnt-post-post_tag-corpus mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-porteror mtphr-dnt-post-post_tag-recinto-ferial"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/juzgan-este-lunes-a-dos-acusados-de-agredir-a-un-portero-y-a-policias-en-el-recinto-ferial/">Juzgan este lunes a dos acusados de agredir a un portero y a policías en el recinto ferial</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-198014 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-portada mtphr-dnt-post-post_tag-13tv mtphr-dnt-post-post_tag-declaraciones mtphr-dnt-post-post_tag-exalcalde-de-granada mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-jose-torres-hurtado mtphr-dnt-post-post_tag-operacion-nazari mtphr-dnt-post-post_tag-pp mtphr-dnt-post-post_tag-torres-hurtado"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/torres-hurtado-la-ciudad-de-granada-sabe-que-esto-es-un-montaje-para-beneficiar-a-sebastian-perez/">Torres Hurtado: &#8220;La ciudad de Granada sabe que esto es un montaje para beneficiar a Sebastián Pérez&#8221;</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-197985 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-portada-andalucia mtphr-dnt-post-post_tag-parlamento-andalucia mtphr-dnt-post-post_tag-pleno-extraoridnario mtphr-dnt-post-post_tag-sanidad"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/la-diputacion-permanente-del-parlamento-debate-esta-semana-si-celebrar-un-pleno-extraordinario-sobre-sanidad/">La Diputación Permanente del Parlamento debate esta semana si celebrar un pleno extraordinario sobre sanidad</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-198019 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-portada mtphr-dnt-post-post_tag-13-tv mtphr-dnt-post-post_tag-declaraciones mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-operacion-nazari mtphr-dnt-post-post_tag-sebastian-perez mtphr-dnt-post-post_tag-torres-hurrtado"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/torres-hurtado-la-ciudad-de-granada-sabe-que-esto-es-un-montaje-para-beneficiar-a-sebastian-perez-2/">Torres Hurtado: &#8220;La ciudad de Granada sabe que esto es un montaje para beneficiar a Sebastián Pérez&#8221;</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-197990 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-portada-internacional mtphr-dnt-post-post_tag-busqueda mtphr-dnt-post-post_tag-malasia mtphr-dnt-post-post_tag-mh370 mtphr-dnt-post-post_tag-vuelo"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/las-familias-de-los-fallecidos-en-el-vuelo-mh370-ruegan-al-gobierno-malasio-que-reanude-la-busqueda-del-avion/">Las familias de los fallecidos en el vuelo MH370 ruegan al Gobierno malasio que reanude la búsqueda del avión</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-197987 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-portada-nacional mtphr-dnt-post-post_tag-franquismo mtphr-dnt-post-post_tag-ilp mtphr-dnt-post-post_tag-ley-de-memoria-historica mtphr-dnt-post-post_tag-recogida-de-firmas mtphr-dnt-post-post_tag-simbolos"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/arranca-la-recogida-de-firmas-para-tramitar-una-ilp-que-amplie-la-ley-de-memoria-historica-en-su-decimo-aniversario/">Arranca la recogida de firmas para tramitar una ILP que amplíe la Ley de Memoria Histórica en su décimo aniversario</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-198010 mtphr-dnt-post-type-post mtphr-dnt-post-category-acaliente-2 mtphr-dnt-post-category-an mtphr-dnt-post-post_tag-2016 mtphr-dnt-post-post_tag-afiliadose mtphr-dnt-post-post_tag-extranjeros mtphr-dnt-post-post_tag-granada"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-numero-de-autonomos-extranjeros-aumento-en-granada-un-47-en-2016/">El número de autónomos extranjeros aumentó en Granada un 4,7% en 2016</a></h4></div></div></div></div></div></div></div><div class="site-inner">






<div id="general_noticia">
<div id="noticia_header">
<div id="publi_local_post">
<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://img1.desarrollogd.es/adserver/www/delivery/ajs.php':'http://img1.desarrollogd.es/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=133");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://img1.desarrollogd.es/adserver/www/delivery/ck.php?n=a4c121dc&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://img1.desarrollogd.es/adserver/www/delivery/avw.php?zoneid=133&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4c121dc' border='0' alt='' /></a></noscript>

</div>
    <div id="noticia_titulo"><h1>Medio Ambiente inicia la próxima semana las primeras sueltas del año en Andalucía de ejemplares de lince ibérico</h1></div>

    <div id="noticia_subtitulo"><h4></h4></div>
     <div id="noticia_subtitulo"><h4>La Junta liberará ocho ejemplares durante 2017 en las áreas de reintroducción de Guarrizas y Guadalmellato para reforzar las poblaciones de la especie</h4></div>
         	   		         
    <div id="noticia_img">
    	<img width="680" height="421" src="http://cdn.granadadigital.es/wp-content/uploads/2017/01/lince-.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://cdn.granadadigital.es/wp-content/uploads/2017/01/lince-.jpg 680w, http://cdn.granadadigital.es/wp-content/uploads/2017/01/lince--678x420.jpg 678w, http://cdn.granadadigital.es/wp-content/uploads/2017/01/lince--300x186.jpg 300w" sizes="(max-width: 680px) 100vw, 680px" /> 

    	 <div id="pie_foto">  Lince | Archivo GD</div>
   	     	<div id="pie_foto_imagen"> <IMG SRC="/wp-content/themes/news-pro/images/camera.png"></div>
     </div> 




</div>


	
	<div id="noticia_content">
		<div id="post_contenido">
						<div id="noticia_info">
							<div id="noticias_firma">  </div> 
							<div id="noticia_twitter">  </div>
							<div id="noticia_autor">    Gabinete</div>
							<div id="noticia_fecha"> <time class="entry-time" itemprop="datePublished" datetime="2017-01-22T06:00:27+00:00">22 enero, 2017</time>  <time class="entry-time" itemprop="datePublished" datetime="2017-01-22T06:00:27+00:00">6:00 am</time></div>
							<div id="post_rs"><div class='shareaholic-canvas' data-app-id='21100449' data-app='share_buttons' data-title='Medio Ambiente inicia la próxima semana las primeras sueltas del año en Andalucía de ejemplares de lince ibérico' data-link='http://www.granadadigital.es/medio-ambiente-inicia-la-proxima-semana-las-primeras-sueltas-del-ano-en-andalucia-de-ejemplares-de-lince-iberico/' data-summary='La Junta liberará ocho ejemplares durante 2017 en las áreas de reintroducción de Guarrizas y Guadalmellato para reforzar las poblaciones de la especie'></div></div>
							
						</div><br/><br/>
						   				<div id="post-197800" class="page">
					<div class="entry-content">

						<div class="pdfprnt-top-right"><a href="http://www.granadadigital.es/medio-ambiente-inicia-la-proxima-semana-las-primeras-sueltas-del-ano-en-andalucia-de-ejemplares-de-lince-iberico/?print=print" class="pdfprnt-button pdfprnt-button-print" target="_blank"><img  src="http://cdn.granadadigital.es/wp-content/plugins/pdf-print/images/print.gif" alt="image_print" title="Print Content" /></a></div><p>La Consejería Medio Ambiente y Ordenación del Territorio va a iniciar la próxima semana en Guarrizas (Jaén) las primeras<strong> sueltas de lince ibérico al medio natural</strong>, en un acto que contará con la presencia del consejero del ramo, José Fiscal. En concreto, entre los meses de enero y abril de este año, se liberarán ocho ejemplares, 6 hembras y 2 machos, en las áreas de reintroducción de Guarrizas (Jaén) y Guadalmellato (Córdoba), con el objetivo de reforzar las poblaciones de esta especie en estas comarcas. Cabe destacar que en cada uno de estos puntos se soltarán tres hembras y un macho, seleccionados en función de las necesidades genéticas de cada zona.</p>
<p>Esta iniciativa se desarrolla en el marco de proyecto LIFE Iberlince, coordinado y liderado por la Junta de Andalucía, que contempla una serie de medidas para asegurar la pervivencia de la especie en el territorio andaluz y su reintroducción en otras áreas de la Península Ibérica. En este programa participan más de 25 socios, entre administraciones, empresas, asociaciones y organizaciones no gubernamentales.<br />
Hay que resaltar que en las zonas de Guarrizas y Guadalmellato se soltará la mitad de ejemplares que en otras áreas de reintroducción del proyecto Iberlince (Vale do Guadiana, Valle de Matachel, Montes de Toledo, Sierra Morena Oriental) debido a que en estos valles ya están constituidas poblaciones linceras, que además se encuentran conectadas con las zonas de presencia histórica de Andújar-Cardeña. En total en 2017 se liberarán en todas estas zonas, incluidas las andaluzas, 40 ejemplares de lince ibérico.<br />
Guarrizas y Guadalmellato<br />
Las tres hembras que se liberarán en Guadalmellato son Noa (hija de Hubara y Hache), Niagara (hija de Fábula y Juncabalejo), la cachorro número 2 de la camada de Coscoja (a la que aún no se le ha puesto nombre); mientras que el macho, procedente del centro de cría en cautividad de Granadilla (Cáceres), responde al nombre de Navío (hijo de Jarilla y Gazpacho).</p><div class='code-block code-block-1' style='text-align: center; margin: 8px auto;'><script type="text/javascript">
	sas.call("std", {
		siteId:		133143,	// 
		pageId:		744318,	// Página : Granada_digital/noticias
		formatId: 	48902,	// Formato : BannerNoticia 728x90
		target:		''	// Segmentación
	});
</script>
<noscript>
	<a href="http://www14.smartadserver.com/ac?jump=1&nwid=2332&siteid=133143&pgname=noticias&fmtid=48902&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="http://www14.smartadserver.com/ac?out=nonrich&nwid=2332&siteid=133143&pgname=noticias&fmtid=48902&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript></div>
<p>En el área de Guarrizas se procederá a la suelta de las hembras Nambroca (hija de Fábula y Juncabalejo), de la ejemplar cachorro número 2 de la camada de Cynara, procedente del centro de cría de la Olivilla, en Jaén, (y aún sin nombrar), y de la cachorro hembra número 4 de la camada de Fruta, procedente del centro de cría de Silves, en Portugal. El ejemplar macho será Nacar (hijo de Fárfara y Helio) procedente del centro de cría de Granadilla.</p>
<p>Los nombres de los ejemplares de lince ibérico que se liberarán en 2017 en las distintas áreas de reintroducción han sido elegidos a través de concursos escolares, propuestas ciudadanas o por los propios equipos que trabajan en la conservación de la especie. De este modo, se pretende hacer partícipe a la ciudadanía en este proyecto de conservación y reintroducción del felino.</p>
<div class='code-block code-block-2' style='text-align: center; margin: 8px auto;'><script type="text/javascript">
	sas.call("std", {
		siteId:		133143,	// 
		pageId:		744318,	// Página : Granada_digital/noticias
		formatId: 	48976,	// Formato : Banner_noticias_foot 728x90
		target:		''	// Segmentación
	});
</script>
<noscript>
	<a href="http://www14.smartadserver.com/ac?jump=1&nwid=2332&siteid=133143&pgname=noticias&fmtid=48976&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="http://www14.smartadserver.com/ac?out=nonrich&nwid=2332&siteid=133143&pgname=noticias&fmtid=48976&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript></div>											</div>

				</div>
					</div>

		<div id="post_categoria_tag"><span class="entry-tags">Tagged With: <a href="http://www.granadadigital.es/tag/2017/" rel="tag">2017</a>, <a href="http://www.granadadigital.es/tag/andalucia/" rel="tag">Andalucía</a>, <a href="http://www.granadadigital.es/tag/suelta-de-linces/" rel="tag">suelta de linces</a></span></div>

	</div>

	<ol class="comment list">
	    	</ol>
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/medio-ambiente-inicia-la-proxima-semana-las-primeras-sueltas-del-ano-en-andalucia-de-ejemplares-de-lince-iberico/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.granadadigital.es/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='197800' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="28a19535ec" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="174"/></p>			</form>
			</div><!-- #respond -->
	</div>
<aside id="sidebar-2">
    <div id="text-38" class="widget widget_text">			<div class="textwidget"><img  src="http://cdn.granadadigital.es/wp-content/themes/news-pro/images/Tambientepuedeinteresar.png" >
<div class="relacionadas">

                <div class="miniatura">
                   <div class="miniaturarelacionada"><a rel="external" href="http://www.granadadigital.es/la-junta-resalta-el-exito-de-negocio-y-la-afluencia-de-publico-de-andalucia-en-fitur/"><img width="107" height="100" src="http://cdn.granadadigital.es/wp-content/uploads/2017/01/fitur-2017-400x375.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="" /></div>
                   <div class="titulorelacionada">La Junta resalta el &#8220;éxito de negocio&#8221; y la &#8220;afluencia de público&#8221; de Andalucía en Fitur</div>
          <div class="subtitulorelacionada">Según informa el Gobierno andaluz, a falta de datos oficiales, el pabellón andaluz "ha sido uno de</div>
                </a>        
        </div>
        
                <div class="miniatura">
                   <div class="miniaturarelacionada"><a rel="external" href="http://www.granadadigital.es/la-carrera-de-la-mujer-llega-por-primera-vez-a-motril/"><img width="92" height="100" src="http://cdn.granadadigital.es/wp-content/uploads/2015/12/carrera-mujer-orgiva-400x433.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="" /></div>
                   <div class="titulorelacionada">La &#8216;Carrera de la Mujer&#8217; llega por primera vez a Motril</div>
          <div class="subtitulorelacionada">El recorrido será de 5 kilómetros y transcurrirá desde la avenida de Salobreña, pasando por las </div>
                </a>        
        </div>
        
                <div class="miniatura">
                   <div class="miniaturarelacionada"><a rel="external" href="http://www.granadadigital.es/el-corpus-de-granada-de-2017-ya-tiene-cartel/"><img width="150" height="100" src="http://cdn.granadadigital.es/wp-content/uploads/2016/05/feria-corpus-300x199.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="" srcset="http://cdn.granadadigital.es/wp-content/uploads/2016/05/feria-corpus-300x199.jpg 300w, http://cdn.granadadigital.es/wp-content/uploads/2016/05/feria-corpus-633x420.jpg 633w, http://cdn.granadadigital.es/wp-content/uploads/2016/05/feria-corpus.jpg 680w" sizes="(max-width: 150px) 100vw, 150px" /></div>
                   <div class="titulorelacionada">El Corpus de Granada de 2017 ya tiene cartel</div>
          <div class="subtitulorelacionada">El dragón de la Tarasca, Lorca y la Catedral de la ciudad son los protagonistas en esta obra del ar</div>
                </a>        
        </div>
        
                <div class="miniatura">
                   <div class="miniaturarelacionada"><a rel="external" href="http://www.granadadigital.es/andalucia-lidera-las-exportaciones-de-alimentos-y-bebidas-en-2016-con-un-aumento-del-12-de-enero-a-noviembre/"><img width="95" height="100" src="http://cdn.granadadigital.es/wp-content/uploads/2017/01/hortalizas-frutas-compras-mercado-400x420.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="" /></div>
                   <div class="titulorelacionada">Andalucía lidera las exportaciones de alimentos y bebidas en 2016, con un aumento del 12% de enero a noviembre</div>
          <div class="subtitulorelacionada">El complejo agroalimentario andaluz "demuestra su competitividad en el mundo, aportando a la balanza</div>
                </a>        
        </div>
        </div></div>
		</div><div id="ai_widget-2" class="widget ai_widget"><div class='code-block code-block-3' style='text-align: center; margin: 8px auto;'><script type="text/javascript">
	sas.call("std", {
		siteId:		133143,	// 
		pageId:		744318,	// Página : Granada_digital/noticias
		formatId: 	48975,	// Formato : Banner_noticias_L 300x600
		target:		''	// Segmentación
	});
</script>
<noscript>
	<a href="http://www14.smartadserver.com/ac?jump=1&nwid=2332&siteid=133143&pgname=noticias&fmtid=48975&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="http://www14.smartadserver.com/ac?out=nonrich&nwid=2332&siteid=133143&pgname=noticias&fmtid=48975&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript></div></div><div id="text-39" class="widget widget_text">			<div class="textwidget"><img  src="http://cdn.granadadigital.es/wp-content/themes/news-pro/images/lomasleido.png" ></div>
		</div>
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [daily] [avg] [regular] -->
<div id="wpp-3" class="widget popular-posts">

<ul class="wpp-list">
<li><a href="http://www.granadadigital.es/el-heroe-olvidado/" title="El héroe olvidado" target="_self"><img  src="http://cdn.granadadigital.es/wp-content/uploads/wordpress-popular-posts/197969-featured-140x91.jpg" width="140" height="91" title="El héroe olvidado" alt="El héroe olvidado" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.granadadigital.es/el-heroe-olvidado/" title="El héroe olvidado" class="wpp-post-title" target="_self">El héroe olvidado</a> <span class="wpp-excerpt">“A ver, Gregorio, estamos hasta los cojones de ti. Otra declaración tuya más y tu familia, cualquiera de ellos, corre riesgo de morir. Fuera de ...</span></li>
<li><a href="http://www.granadadigital.es/torres-hurtado-la-ciudad-de-granada-sabe-que-esto-es-un-montaje-para-beneficiar-a-sebastian-perez/" title="Torres Hurtado: &#8220;La ciudad de Granada sabe que esto es un montaje para beneficiar a Sebastián Pérez&#8221;" target="_self"><img  src="http://cdn.granadadigital.es/wp-content/uploads/wordpress-popular-posts/198014-featured-140x91.png" width="140" height="91" title="Torres Hurtado: &#8220;La ciudad de Granada sabe que esto es un montaje para beneficiar a Sebastián Pérez&#8221;" alt="Torres Hurtado: &#8220;La ciudad de Granada sabe que esto es un montaje para beneficiar a Sebastián Pérez&#8221;" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.granadadigital.es/torres-hurtado-la-ciudad-de-granada-sabe-que-esto-es-un-montaje-para-beneficiar-a-sebastian-perez/" title="Torres Hurtado: &#8220;La ciudad de Granada sabe que esto es un montaje para beneficiar a Sebastián Pérez&#8221;" class="wpp-post-title" target="_self">Torres Hurtado: &#8220;La ciudad de Granada sabe que esto es un montaje para beneficiar a Sebastián Pérez&#8221;</a> <span class="wpp-excerpt">El exalcalde de Granada, en declaraciones en un programa de televisión, ha afirmado que el cambio en el Gobierno local ha sido "un golpe de ...</span></li>
<li><a href="http://www.granadadigital.es/cuatro-personas-intoxicadas-por-inhalacion-de-humo-en-un-incendio-en-una-vivienda-del-zaidin/" title="Cuatro personas intoxicadas por inhalación de humo en un incendio en una vivienda del Zaidín" target="_self"><img  src="http://cdn.granadadigital.es/wp-content/uploads/wordpress-popular-posts/197954-featured-140x91.jpg" width="140" height="91" title="Cuatro personas intoxicadas por inhalación de humo en un incendio en una vivienda del Zaidín" alt="Cuatro personas intoxicadas por inhalación de humo en un incendio en una vivienda del Zaidín" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.granadadigital.es/cuatro-personas-intoxicadas-por-inhalacion-de-humo-en-un-incendio-en-una-vivienda-del-zaidin/" title="Cuatro personas intoxicadas por inhalación de humo en un incendio en una vivienda del Zaidín" class="wpp-post-title" target="_self">Cuatro personas intoxicadas por inhalación de humo en un incendio en una vivienda del Zaidín</a> <span class="wpp-excerpt">El incendio de produjo la madrugada de este domingo en una vivienda situada en la calle Risueño del barrio del Zaidín en Granada</span></li>
<li><a href="http://www.granadadigital.es/javier-terron-gana-su-tercer-snow-running-sierra-nevada-y-se-proclama-primer-campeon-de-espana/" title="Javier Terrón gana su tercer Snow Running Sierra Nevada y se proclama primer campeón de España" target="_self"><img  src="http://cdn.granadadigital.es/wp-content/uploads/wordpress-popular-posts/197975-featured-140x91.jpeg" width="140" height="91" title="Javier Terrón gana su tercer Snow Running Sierra Nevada y se proclama primer campeón de España" alt="Javier Terrón gana su tercer Snow Running Sierra Nevada y se proclama primer campeón de España" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.granadadigital.es/javier-terron-gana-su-tercer-snow-running-sierra-nevada-y-se-proclama-primer-campeon-de-espana/" title="Javier Terrón gana su tercer Snow Running Sierra Nevada y se proclama primer campeón de España" class="wpp-post-title" target="_self">Javier Terrón gana su tercer Snow Running Sierra Nevada y se proclama primer campeón de España</a> <span class="wpp-excerpt">La palentina Nuria Domínguez se impuso en la categoría de mujeres de una carrera marcada por la adversa meteorología</span></li>
<li><a href="http://www.granadadigital.es/piden-prision-para-32-acusados-de-organizar-un-plan-con-nominas-falsas-para-conseguir-prestamos/" title="Piden prisión para 32 acusados de organizar un plan con nóminas falsas para conseguir préstamos" target="_self"><img  src="http://cdn.granadadigital.es/wp-content/uploads/wordpress-popular-posts/197972-featured-140x91.jpg" width="140" height="91" title="Piden prisión para 32 acusados de organizar un plan con nóminas falsas para conseguir préstamos" alt="Piden prisión para 32 acusados de organizar un plan con nóminas falsas para conseguir préstamos" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.granadadigital.es/piden-prision-para-32-acusados-de-organizar-un-plan-con-nominas-falsas-para-conseguir-prestamos/" title="Piden prisión para 32 acusados de organizar un plan con nóminas falsas para conseguir préstamos" class="wpp-post-title" target="_self">Piden prisión para 32 acusados de organizar un plan con nóminas falsas para conseguir préstamos</a> <span class="wpp-excerpt">Simulaban  supuestamente contratos de trabajo, recibos de nóminas y certificados oficiales con "datos no ajustados a la realidad"</span></li>

</ul>
</div>
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
<div id="ai_widget-3" class="widget ai_widget"><div class='code-block code-block-11' style='text-align: center; margin: 8px auto;'><script type="text/javascript">
	sas.call("std", {
		siteId:		133143,	// 
		pageId:		744318,	// Página : Granada_digital/noticias
		formatId: 	49031,	// Formato : Banner_L_noticias_2 300x600
		target:		''	// Segmentación
	});
</script>
<noscript>
	<a href="http://www14.smartadserver.com/ac?jump=1&nwid=2332&siteid=133143&pgname=noticias&fmtid=49031&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="http://www14.smartadserver.com/ac?out=nonrich&nwid=2332&siteid=133143&pgname=noticias&fmtid=49031&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript></div></div></aside>

</div><div class="footer-widgets"><div class="wrap"><div class="footer-widgets-1 widget-area"><section id="search-8" class="widget widget_search"><div class="widget-wrap"><h4 class="widget-title widgettitle">Buscador</h4>
<form class="search-form" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" method="get" action="http://www.granadadigital.es/" role="search"><meta itemprop="target" content="http://www.granadadigital.es/?s={s}"/><input itemprop="query-input" type="search" name="s" placeholder="Buscar en la Web..." /><input type="submit" value="Search"  /></form></div></section>
</div><div class="footer-widgets-2 widget-area"><section id="text-30" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Granada Digital</h4>
			<div class="textwidget">Dirección: Avenida Constitución N20

<br/><img src="/wp-content/themes/news-pro/images/telefono.png"> : 958278571

Whastapp:  646610085

</div>
		</div></section>
</div><div class="footer-widgets-3 widget-area"><section id="text-32" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Siguenos</h4>
			<div class="textwidget"><div class="redessociales_pie">
		<a class="rs_pie" title="Twitter" href="https://twitter.com/granadadigital"><img  src="http://cdn.granadadigital.es/wp-content/uploads/2015/09/twitter.png" >
		<a class="rs_pie" title="Facebook" href="https://es-es.facebook.com/GranadaDigital"><img  src="http://cdn.granadadigital.es/wp-content/uploads/2015/09/facebook.png" >
		<a class="rs_pie" title="Youtube" href="https://www.youtube.com/user/GDigitalnoticias"><img  src="http://cdn.granadadigital.es/wp-content/uploads/2015/09/youtube.png" >
		<a class="rs_pie" title="Linkedink" href="https://www.linkedin.com/company/granada-digital"><img  src="http://cdn.granadadigital.es/wp-content/uploads/2015/09/linkedink.png" ></a>
	
</div></div>
		</div></section>
</div><div class="footer-widgets-4 widget-area"><section id="text-37" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Doctor 13</h4>
			<div class="textwidget"><ul style="list-style-type:circle">
  <li><a href="http://doctortrece.es/asistencia-en-eventos/">Asistencia en eventos</a></li>
  <li><a href="http://doctortrece.es/marketing-digital/">Marketing digital</a></li>
  <li><a href="http://doctortrece.es/produccion-audiovisual-d13/">Producción audiovisual</a></li>
  <li><a href="http://doctortrece.es/marketing-de-contenidos/">Marketing de contenidos</a></li>
  <li><a href="http://doctortrece.es/comunicacion-corporativa/">Comunicación Corporativa</a></li>
  <li><a href="http://doctortrece.es/gabinete-de-prensa/">Gabinete de Prensa</a></li>
  <li><a href="http://doctortrece.es/campanas-publicitarias/">Campañas Publicitarias</a></li>
  <li><a href="http://doctortrece.es/social-media-d13/">Social Media</a></li>
</ul></div>
		</div></section>
</div><div class="footer-widgets-5 widget-area">		<section id="recent-posts-4" class="widget widget_recent_entries"><div class="widget-wrap">		<h4 class="widget-title widgettitle">Últimas Noticias</h4>
		<ul>
					<li>
				<a href="http://www.granadadigital.es/granada-experimento-en-2016-un-aumento-del-60-en-delitos-por-defraudacion-electrica-y-mas-del-70-por-cultivo-de-marihuana/">Granada experimentó en 2016 un aumento del 60% en delitos por defraudación eléctrica y más del 70% por cultivo de marihuana</a>
						</li>
					<li>
				<a href="http://www.granadadigital.es/torres-hurtado-la-ciudad-de-granada-sabe-que-esto-es-un-montaje-para-beneficiar-a-sebastian-perez-2/">Torres Hurtado: &#8220;La ciudad de Granada sabe que esto es un montaje para beneficiar a Sebastián Pérez&#8221;</a>
						</li>
					<li>
				<a href="http://www.granadadigital.es/el-numero-de-autonomos-extranjeros-aumento-en-granada-un-47-en-2016/">El número de autónomos extranjeros aumentó en Granada un 4,7% en 2016</a>
						</li>
					<li>
				<a href="http://www.granadadigital.es/juzgan-este-lunes-a-dos-acusados-de-agredir-a-un-portero-y-a-policias-en-el-recinto-ferial/">Juzgan este lunes a dos acusados de agredir a un portero y a policías en el recinto ferial</a>
						</li>
				</ul>
		</div></section>
		</div><div class="footer-widgets-6 widget-area"><section id="text-42" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Contacto</h4>
			<div class="textwidget"><div id="contacto_pie">
Contacto Granada Digital:</br>

<a href="mailto:redaccion@andalucianoticias.es">redaccion@andalucianoticias.es </a>
</br></br>
 
CV  o cartas al director a:</br>

<a href="mailto:contacto@andalucianoticias.es">contacto@andalucianoticias.es</a></br></br>

Equipo Comercial:</br>

<a href="mailto:comercial@andalucianoticias.es">comercial@andalucianoticias.es</a></br></br>
<a title="contacto-GD" href="http://www.granadadigital.es/contacto/"><img src="/wp-content/themes/news-pro/images/e-mail.png" alt="contacto-GD" /></a>
</div></div>
		</div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="http://schema.org/WPFooter"><div class="wrap"><p>Copyright &#x000A9;&nbsp;2017 &#x000B7; <a href="http://www.granadadigital.es/">Granada Digital</a>  <a href="http://www.studiopress.com/"></a> &#x000B7;  &#x000B7; </p></div></footer></div><div id="cookie-law-info-bar"><span>Esta web inserta cookies propias para facilitar su navegación y de terceros derivadas de su uso en nuestra web, de medios sociales, así como para mejorar la usabilidad y temática de la misma con Google Analytics. Los datos personales no son consultados. Si continúas navegando consideramos que aceptas su uso. Puedes cambiar la configuración u obtener más información   <a href="http://www.granadadigital.es/mas-informacion-sobre-las-cookies/">aquí</a>.<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Aceptar</a> <a href="http://www.granadadigital.es/politica-de-cookies/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Leer más</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/divi-builder/includes/builder/scripts/frontend-builder-global-functions.js?ver=1.3.10'></script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-includes/js/comment-reply.min.js?ver=0d2d7b3993120f827ce59275d6c34216'></script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/divi-builder/includes/builder/scripts/jquery.fitvids.js?ver=1.3.10'></script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/divi-builder/includes/builder/scripts/waypoints.min.js?ver=1.3.10'></script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/divi-builder/includes/builder/scripts/jquery.magnific-popup.js?ver=1.3.10'></script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/divi-builder/includes/builder/scripts/jquery.mobile.custom.min.js?ver=1.3.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"http:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/www.granadadigital.es\/wp-content\/themes\/genesis\/images","builder_images_uri":"http:\/\/www.granadadigital.es\/wp-content\/plugins\/divi-builder\/includes\/builder\/images","et_frontend_nonce":"4996dd3e73","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"bb38e7c7a9","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","is_builder_plugin_used":"1","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"197800","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/divi-builder/includes/builder/scripts/frontend-builder-scripts.js?ver=1.3.10'></script>
<script type='text/javascript' src='http://maps.googleapis.com/maps/api/js?sensor=false&#038;ver=0d2d7b3993120f827ce59275d6c34216'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"959","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","v":"3.2.1.1","configurations":["menu-configuracin","secciones","main"],"ajax_url":"http:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js?ver=3.2.1.1'></script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-includes/js/wp-embed.min.js?ver=0d2d7b3993120f827ce59275d6c34216'></script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/ditty-news-ticker/assets/js/imagesloaded.pkgd.min.js?ver=2.0.14'></script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/ditty-news-ticker/assets/js/jquery.touchSwipe.min.js?ver=2.0.14'></script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/ditty-news-ticker/assets/js/jquery.easing.1.3.js?ver=2.0.14'></script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/ditty-news-ticker/assets/js/ditty-news-ticker.js?ver=2.0.14'></script>
		<script>
			jQuery( document ).ready( function($) {
							$( '#mtphr-dnt-115975' ).ditty_news_ticker({
					id : '115975',
					type : 'scroll',
					scroll_direction : 'left',
					scroll_speed : 5,
					scroll_pause : 1,
					scroll_spacing : 40,
					scroll_init : 1,
					rotate_type : 'fade',
					auto_rotate : 1,
					rotate_delay : 7,
					rotate_pause : 0,
					rotate_speed : 3,
					rotate_ease : 'linear',
					nav_reverse : 0,
					disable_touchswipe : 0,
					offset : 20,
					after_load : function( $ticker ) {
											},
					before_change : function( $ticker ) {
											},
					after_change : function( $ticker ) {
											}
				});
			 			});
		</script>
		<style id="motopress-ce-private-styles" data-posts="" type="text/css"></style></body></html>

<!-- This website is like a Rocket, isn't it ? Performance optimized by WP Rocket. Learn more: http://wp-rocket.me -->