<!DOCTYPE html>
<html class="no-js" lang="es">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<meta name="theme-color" content="#F2970C">

<meta name="msapplication-navbutton-color" content="#F2970C">

<meta name="apple-mobile-web-app-status-bar-style" content="#F2970C">
<script>var et_site_url='https://www.granadadigital.es';var et_post_id='509352';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script>

<title>Parten hacia Ucrania alimentos, medicinas y materiales donados por vecinos de Huétor Tájar</title>
<meta name="description" content="El Almacén del Trigo, el Centro de Participación Activa y un consultorio médico han sido los puntos habilitados por el Ayuntamiento a tal fin" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.granadadigital.es/vecinos-huetor-tajar-donan-alimentos-medicinas-materiales-ucrania/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Parten hacia Ucrania alimentos, medicinas y materiales donados por vecinos de Huétor Tájar" />
<meta property="og:description" content="El Almacén del Trigo, el Centro de Participación Activa y un consultorio médico han sido los puntos habilitados por el Ayuntamiento a tal fin" />
<meta property="og:url" content="https://www.granadadigital.es/vecinos-huetor-tajar-donan-alimentos-medicinas-materiales-ucrania/" />
<meta property="og:site_name" content="GranadaDigital" />
<meta property="article:publisher" content="https://es-es.facebook.com/GranadaDigital" />
<meta property="article:published_time" content="2022-03-19T12:39:02+00:00" />
<meta property="article:modified_time" content="2022-03-19T15:09:58+00:00" />
<meta property="og:image" content="https://www.granadadigital.es/wp-content/uploads/2022/03/Envio-ayuda-material-humanitario-Huetor-Tajar.jpg" />
<meta property="og:image:width" content="2016" />
<meta property="og:image:height" content="1134" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@granadadigital" />
<meta name="twitter:site" content="@granadadigital" />
<meta name="twitter:label1" content="Escrito por">
<meta name="twitter:data1" content="Europa Press">
<meta name="twitter:label2" content="Tiempo de lectura">
<meta name="twitter:data2" content="2 minutos">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.granadadigital.es/#website","url":"https://www.granadadigital.es/","name":"GranadaDigital","description":"Peri\u00f3dico online de Granada, las noticias de actualidad de Granada. Tu peri\u00f3dico online. Toda la informaci\u00f3n de Granada y provincia.","potentialAction":[{"@type":"SearchAction","target":"https://www.granadadigital.es/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.granadadigital.es/vecinos-huetor-tajar-donan-alimentos-medicinas-materiales-ucrania/#primaryimage","inLanguage":"es","url":"https://www.granadadigital.es/wp-content/uploads/2022/03/Envio-ayuda-material-humanitario-Huetor-Tajar.jpg","width":2016,"height":1134},{"@type":"WebPage","@id":"https://www.granadadigital.es/vecinos-huetor-tajar-donan-alimentos-medicinas-materiales-ucrania/#webpage","url":"https://www.granadadigital.es/vecinos-huetor-tajar-donan-alimentos-medicinas-materiales-ucrania/","name":"Parten hacia Ucrania alimentos, medicinas y materiales donados por vecinos de Hu\u00e9tor T\u00e1jar","isPartOf":{"@id":"https://www.granadadigital.es/#website"},"primaryImageOfPage":{"@id":"https://www.granadadigital.es/vecinos-huetor-tajar-donan-alimentos-medicinas-materiales-ucrania/#primaryimage"},"datePublished":"2022-03-19T12:39:02+00:00","dateModified":"2022-03-19T15:09:58+00:00","author":{"@id":"https://www.granadadigital.es/#/schema/person/73ea8865ae0720d0544ccc7dc04b4dbd"},"description":"El Almac\u00e9n del Trigo, el Centro de Participaci\u00f3n Activa y un consultorio m\u00e9dico han sido los puntos habilitados por el Ayuntamiento a tal fin","breadcrumb":{"@id":"https://www.granadadigital.es/vecinos-huetor-tajar-donan-alimentos-medicinas-materiales-ucrania/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.granadadigital.es/vecinos-huetor-tajar-donan-alimentos-medicinas-materiales-ucrania/"]}]},{"@type":"BreadcrumbList","@id":"https://www.granadadigital.es/vecinos-huetor-tajar-donan-alimentos-medicinas-materiales-ucrania/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.granadadigital.es/","url":"https://www.granadadigital.es/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.granadadigital.es/vecinos-huetor-tajar-donan-alimentos-medicinas-materiales-ucrania/","url":"https://www.granadadigital.es/vecinos-huetor-tajar-donan-alimentos-medicinas-materiales-ucrania/","name":"Parten hacia Ucrania alimentos, medicinas y materiales donados por vecinos de Hu\u00e9tor T\u00e1jar"}}]},{"@type":"Person","@id":"https://www.granadadigital.es/#/schema/person/73ea8865ae0720d0544ccc7dc04b4dbd","name":"Europa Press","image":{"@type":"ImageObject","@id":"https://www.granadadigital.es/#personlogo","inLanguage":"es","url":"https://www.granadadigital.es/wp-content/uploads/2021/02/Mesa-de-trabajo-1-150x150.png","caption":"Europa Press"}}]}</script>

<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wpo_min-header-0-css' href='https://www.granadadigital.es/wp-content/cache/wpo-minify/1647608002/assets/wpo-minify-header-cff4bf3c.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css' href='https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.1.3/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-2-css' href='https://www.granadadigital.es/wp-content/cache/wpo-minify/1647608002/assets/wpo-minify-header-cf4438eb.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.granadadigital.es/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js' id='jquery.fitvids-js'></script>
<script type='text/javascript' id='fvp-frontend-js-extra'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php","nonce":"535bb9953c","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/featured-video-plus/js/frontend.min.js' id='fvp-frontend-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/responsive-lightbox/assets/swipebox/jquery.swipebox.min.js' id='responsive-lightbox-swipebox-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js' id='responsive-lightbox-infinite-scroll-js'></script>
<script type='text/javascript' id='responsive-lightbox-js-extra'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"0","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php","nonce":"6bdb35943a","preview":"false","postId":"509352"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/responsive-lightbox/js/front.js' id='responsive-lightbox-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js' id='ppress-select2-js'></script>
<script type='text/javascript' id='et-core-api-spam-recaptcha-js-extra'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"vecinoshuetortajardonanalimentosmedicinasmaterialesucrania"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/divi-builder%20OLD%202/core/admin/js/recaptcha.js' id='et-core-api-spam-recaptcha-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/themes/b4st-gd/js/sticky.js' id='sticky-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/themes/b4st-gd/js/slick.js' id='slick-js'></script>
<link rel="https://api.w.org/" href="https://www.granadadigital.es/wp-json/" /><link rel="alternate" type="application/json" href="https://www.granadadigital.es/wp-json/wp/v2/posts/509352" /><link rel="alternate" type="application/json+oembed" href="https://www.granadadigital.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.granadadigital.es%2Fvecinos-huetor-tajar-donan-alimentos-medicinas-materiales-ucrania%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.granadadigital.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.granadadigital.es%2Fvecinos-huetor-tajar-donan-alimentos-medicinas-materiales-ucrania%2F&#038;format=xml" />
<link rel="preload" href="styles.css" as="style">
<link rel="preload" href="https://granadadigitaladserver.granadadigital.es/www/delivery/fl.js" as="script">
<link rel="preload" href="https://granadadigitaladserver.granadadigital.es/www/delivery/spc.php?zones=1%7C2%7C3%7C4%7C5%7C6%7C53%7C9%7C10%7C11%7C12%7C13%7C14%7C15%7C16%7C17%7C18%7C19%7C20%7C21%7C22%7C23%7C24%7C25%7C26%7C27%7C28%7C29%7C30%7C31%7C32%7C33%7C34%7C35%7C36%7C37%7C38%7C39%7C40%7C41%7C42%7C43%7C44%7C46%7C52%7C48%7C49%7C50%7C51%7C54%7C55%7C56%7C57%7C58%7C60%7C61%7C62%7C63%7C64%7C65%7C66%7C67%7C68%7C69%7C70%7C71%7C72%7C73%7C74%7C75%7C76%7C77%7C78%7C79%7C80%7C81%7C83%7C84%7C85%7C86%7C87%7C88%7C89%7C90%7C91%7C92%7C93%7C94%7C95%7C96%7C97%7C98%7C99%7C100%7C101%7C102%7C103%7C104%7C105%7C106%7C107%7C108%7C109%7C110%7C111&source=&r=55335331&charset=UTF-8&loc=https%3A//www.granadadigital.es/" as="script">
<script async src="https://tags.refinery89.com/v2/granadadigitales.js"></script>
<meta name="getlinko-verify-code" content="getlinko-verify-NTM1OA==" />
<meta name="facebook-domain-verification" content="z4awbhz580cnzxxwohcps6azvuzh8x" />
<script async src="https://ads.sportslocalmedia.com/slm.prebid.granadadigital.js"></script>

<script type="text/javascript" async="true">
(function() {
    var host = 'www.themoneytizer.com';
    var element = document.createElement('script');
    var firstScript = document.getElementsByTagName('script')[0];
    var url = 'https://quantcast.mgr.consensu.org'
        .concat('/choice/', '6Fv0cGNfc_bw8', '/', host, '/choice.js');
    var uspTries = 0;
    var uspTriesLimit = 3;
    element.async = true;
    element.type = 'text/javascript';
    element.src = url;

    firstScript.parentNode.insertBefore(element, firstScript);

    function makeStub() {
        var TCF_LOCATOR_NAME = '__tcfapiLocator';
        var queue = [];
        var win = window;
        var cmpFrame;

        function addFrame() {
            var doc = win.document;
            var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

            if (!otherCMP) {
                if (doc.body) {
                    var iframe = doc.createElement('iframe');

                    iframe.style.cssText = 'display:none';
                    iframe.name = TCF_LOCATOR_NAME;
                    doc.body.appendChild(iframe);
                } else {
                    setTimeout(addFrame, 5);
                }
            }
            return !otherCMP;
        }

        function tcfAPIHandler() {
            var gdprApplies;
            var args = arguments;

            if (!args.length) {
                return queue;
            } else if (args[0] === 'setGdprApplies') {
                if (
                    args.length > 3 &&
                    args[2] === 2 &&
                    typeof args[3] === 'boolean'
                ) {
                    gdprApplies = args[3];
                    if (typeof args[2] === 'function') {
                        args[2]('set', true);
                    }
                }
            } else if (args[0] === 'ping') {
                var retr = {
                    gdprApplies: gdprApplies,
                    cmpLoaded: false,
                    cmpStatus: 'stub'
                };

                if (typeof args[2] === 'function') {
                    args[2](retr);
                }
            } else {
                queue.push(args);
            }
        }

        function postMessageEventHandler(event) {
            var msgIsString = typeof event.data === 'string';
            var json = {};

            try {
                if (msgIsString) {
                    json = JSON.parse(event.data);
                } else {
                    json = event.data;
                }
            } catch (ignore) {}

            var payload = json.__tcfapiCall;

            if (payload) {
                window.__tcfapi(
                    payload.command,
                    payload.version,
                    function(retValue, success) {
                        var returnMsg = {
                            __tcfapiReturn: {
                                returnValue: retValue,
                                success: success,
                                callId: payload.callId
                            }
                        };
                        if (msgIsString) {
                            returnMsg = JSON.stringify(returnMsg);
                        }
                        event.source.postMessage(returnMsg, '*');
                    },
                    payload.parameter
                );
            }
        }

        while (win) {
            try {
                if (win.frames[TCF_LOCATOR_NAME]) {
                    cmpFrame = win;
                    break;
                }
            } catch (ignore) {}

            if (win === window.top) {
                break;
            }
            win = win.parent;
        }
        if (!cmpFrame) {
            addFrame();
            win.__tcfapi = tcfAPIHandler;
            win.addEventListener('message', postMessageEventHandler, false);
        }
    };

    if (typeof module !== 'undefined') {
        module.exports = makeStub;
    } else {
        makeStub();
    }

    var uspStubFunction = function() {
        var arg = arguments;
        if (typeof window.__uspapi !== uspStubFunction) {
            setTimeout(function() {
                if (typeof window.__uspapi !== 'undefined') {
                    window.__uspapi.apply(window.__uspapi, arg);
                }
            }, 500);
        }
    };

    var checkIfUspIsReady = function() {
        uspTries++;
        if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
            console.warn('USP is not accessible');
        } else {
            clearInterval(uspInterval);
        }
    };

    if (typeof window.__uspapi === 'undefined') {
        window.__uspapi = uspStubFunction;
        var uspInterval = setInterval(checkIfUspIsReady, 6000);
    }
})();
</script>

<meta name="google-site-verification" content="IINiikxQiRsxqIEuhkFOBGQfDhHWzuT0NNdPux4MfCA" />
<script type="text/javascript">
  var _nat = _nat || [];
  _nat.push(['id', '61e147d02e80ee5417c0ea8a']);
  (function() {
      var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
      nat.src = '//cdn.nativery.com/widget/js/nat.js';
      var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
  })();
</script>

<style type="text/css" id="shiftnav-dynamic-css">

	@media only screen and (min-width:960px){ #shiftnav-toggle-main, .shiftnav-toggle-mobile{ display:none; } .shiftnav-wrap { padding-top:0 !important; } }
	@media only screen and (max-width:959px){ #navbar{ display:none !important; } }

/** ShiftNav Custom Menu Styles (Customizer) **/
/* togglebar */
#shiftnav-toggle-main { background:#ffffff; color:#000000; }

/* Status: Loaded from Transient */

	</style>

<style id="ubermenu-custom-generated-css">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</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.granadadigital.es/?wordfence_lh=1&hid=12145C855A4CF218FFE50D24F88EF5D7');
</script> <script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.granadadigital.es/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <script src="https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js" async></script>
<script>
      window.WonderPush = window.WonderPush || [];
      {
        var initOptions = {
          webKey: "20ab59bf674b2fff1bb2cdeeccb8accffc329b49648b98b3a28e58169b5fffba",
                    customDomain: "https://www.granadadigital.es/wp-content/plugins/wonderpush-web-push-notifications/assets/sdk/",
          frameUrl: "wp.html",
        };
                WonderPush.push(["init", initOptions]);
      }
          </script>
<link rel="icon" href="https://www.granadadigital.es/wp-content/uploads/2018/06/favicon-logo-nuevo-45x45.png" sizes="32x32" />
<link rel="icon" href="https://www.granadadigital.es/wp-content/uploads/2018/06/favicon-logo-nuevo.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.granadadigital.es/wp-content/uploads/2018/06/favicon-logo-nuevo.png" />
<meta name="msapplication-TileImage" content="https://www.granadadigital.es/wp-content/uploads/2018/06/favicon-logo-nuevo.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-4                { display: none !important;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 576px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 575px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
@media (max-width: -1px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-4                { display: inherit !important;}
}
.code-block-6e5c683de2c2977feaa23a9f1ef2facf {margin: 8px auto; text-align: center; display: block; clear: both; width:320px;}
.code-block-center {margin: 8px auto; text-align: center; display: block; clear: both;}
.code-block- {}
.code-block-70b1b7fc60ecf882f79eef3c3eb82c3d {margin: 8px auto; clear: both; text-align:center !important;}
.code-block-default {margin: 8px 0; clear: both;}
.code-block-0dcc3f5e9f304e46204b4b3bf12c2337 {margin: 0 auto 32px auto; text-align: center; display: block; clear: both;}
</style>
<script type='text/javascript' src='https://granadadigitaladserver.granadadigital.es/www/delivery/spcjs.php?id=1'></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/47177843/portada_c1_l3', [450, 150], 'div-gpt-ad-1498214520714-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/47177843/Noticias_650x150', [650, 150], 'div-gpt-ad-1498124325514-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '141879463071930'); 
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1"
src="https://www.facebook.com/tr?id=141879463071930&ev=PageView
&noscript=1"/>
</noscript>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-0070015472768444",
    enable_page_level_ads: true
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-61174-1', 'auto');
  ga('send', 'pageview');

</script>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1651761618417258',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-509352 single-format-standard et_divi_builder wpb-js-composer js-comp-ver-5.7 vc_responsive et-pb-theme-b4st granada digital et-db et_minified_js et_minified_css">
<div id="faldon-lateral-izquierdo" style="display: block;position: fixed;left: 50%;margin-left: -935px;margin-right: 0;height: 100%;width: 400px;cursor: pointer;z-index: 100;top: 0;"></div>
<div id="faldon-lateral-derecho" style="display: block;position: fixed;right: 50%;margin-right:-935px;margin-left: 0;height: 100%;width: 400px;cursor: pointer;z-index: 100;top: 0;"></div></div>
<div class="wrapper d-flex flex-column">

<section>
<div class="container">
<div class="row publi-border publi-top">
<div class="col-md-12 publicidad-item">
<div id="header-publi-desktop" class="publi-content"><div class='code-block code-block-center code-block-17 ai-viewport-1 ai-viewport-2'>

<ins data-revive-zoneid="2" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script>
</div>
</div>
<div id="header-publi-mobile" class="publi-content"><div class='code-block code-block-center code-block-49 ai-viewport-3'>

<ins data-revive-zoneid="33" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script>
</div>
</div>
</div>
</div>
</div>
</section>

<header class="page-header-main container">
<div class="row flex-nowrap justify-content-between align-items-center">
<div class="col-sm-3 pt-2 header-info">
<span class="text-muted date">sábado, 19 de marzo de 2022</span>
<span class="text-muted weather">
<span class="weather_min">5º </span>/<span class="weather_max"> 15º</span> <img data-src='https://www.granadadigital.es/wp-content/uploads/weather_icon.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img src="https://www.granadadigital.es/wp-content/uploads/weather_icon.png"></noscript></span>
</div>
<div class="col-12 col-sm-6 text-center">
<a class="header-logo" href="https://www.granadadigital.es/">
<img alt="Granada Digital" data-src="/wp-content/themes/b4st-gd/img/granada-digital.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="/wp-content/themes/b4st-gd/img/granada-digital.svg" alt="Granada Digital"></noscript>
</a>
</div>
<div class="col-sm-3 align-items-center social">
<div class="header-social">
<li id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="rs_pie" title="Twitter Granada Digital" href="https://twitter.com/granadadigital" target="_blank" rel="nofollow noopener noreferrer">
<img alt="Twitter Granada Digital" title="Twitter Granada Digital" data-src="/wp-content/uploads/2019/01/ico-twitter.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Twitter Granada Digital" title="Twitter Granada Digital" data-src="/wp-content/uploads/2019/01/ico-twitter.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="/wp-content/uploads/2019/01/ico-twitter.png" alt="Twitter Granada Digital" title="Twitter Granada Digital"></noscript></noscript>
</a>
<a class="rs_pie" title="Facebook Granada Digital" href="https://es-es.facebook.com/GranadaDigital" target="_blank" rel="nofollow noopener noreferrer">
<img alt="Facebook Granada Digital" title="Facebook Granada Digital" data-src="/wp-content/uploads/2019/01/ico-facebook.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Facebook Granada Digital" title="Facebook Granada Digital" data-src="/wp-content/uploads/2019/01/ico-facebook.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="/wp-content/uploads/2019/01/ico-facebook.png" alt="Facebook Granada Digital" title="Facebook Granada Digital"></noscript></noscript>
</a>
<a class="rs_pie" title="Youtube Granada Digital" href="https://www.youtube.com/user/GDigitalnoticias" target="_blank" rel="nofollow noopener noreferrer">
<img alt="Youtube Granada Digital" title="Youtube Granada Digital" data-src="/wp-content/uploads/2019/01/ico-youtube.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Youtube Granada Digital" title="Youtube Granada Digital" data-src="/wp-content/uploads/2019/01/ico-youtube.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="/wp-content/uploads/2019/01/ico-youtube.png" alt="Youtube Granada Digital" title="Youtube Granada Digital"></noscript></noscript>
</a>
<a class="rs_pie" title="Instagram Granada Digital" href="https://www.instagram.com/granadadigital/" target="_blank" rel="nofollow noopener noreferrer">
<img alt="Instagram Granada Digital" title="Instagram Granada Digital" data-src="/wp-content/uploads/2019/01/ico-ig.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Instagram Granada Digital" title="Instagram Granada Digital" data-src="/wp-content/uploads/2019/01/ico-ig.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="/wp-content/uploads/2019/01/ico-ig.png" alt="Instagram Granada Digital" title="Instagram Granada Digital"></noscript></noscript>
</a>
<a class="rs_pie" title="Twitch Granada Digital" href="https://www.twitch.tv/granadadigital" target="_blank" rel="nofollow noopener noreferrer">
<img data-src='wp-content/uploads/2021/10/Twitch.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img  data-src='wp-content/uploads/2021/10/Twitch.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img src="wp-content/uploads/2021/10/Twitch.png"></noscript></noscript>
</a></div></li>
<li id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><br /></div></li>
<li id="media_image-3" class="widget widget_media_image"><a href="https://www.granadadigital.es/granadinos-digitales/"><img width="85" height="23" alt="" style="max-width: 100%; height: auto;" data-src="https://www.granadadigital.es/wp-content/uploads/2021/09/Unete.png" class="image wp-image-472290  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="85" height="23"   alt="" style="max-width: 100%; height: auto;" data-src="https://www.granadadigital.es/wp-content/uploads/2021/09/Unete.png" class="image wp-image-472290  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="85" height="23" src="https://www.granadadigital.es/wp-content/uploads/2021/09/Unete.png" class="image wp-image-472290  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></noscript></a></li>
</div>
</div>
</div>
</header>
<div class="sticky-top">
<nav id="navbar" class=" container navbar navbar-expand-md sticky-top navbar-main">
<a class="logo-sticky" href="https://www.granadadigital.es/">
<img alt="Granada Digital" data-src="https://www.granadadigital.es/wp-content/themes/b4st-gd/img/Logo-sticky3.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.granadadigital.es/wp-content/themes/b4st-gd/img/Logo-sticky3.png" alt="Granada Digital"></noscript>
</a>

<a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-menu-configuracin ubermenu-skin-tt-silver ubermenu-loc-navbar ubermenu-responsive-toggle-content-align-left ubermenu-responsive-toggle-align-full " data-ubermenu-target="ubermenu-menu-configuracin-37577-navbar-2"><i class="fa fa-bars"></i>Menu</a><nav id="ubermenu-menu-configuracin-37577-navbar-2" class="ubermenu ubermenu-nojs ubermenu-menu-configuracin ubermenu-menu-37577 ubermenu-loc-navbar ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-none ubermenu-trigger-hover_intent ubermenu-skin-tt-silver  ubermenu-bar-align-center ubermenu-items-align-center ubermenu-disable-submenu-scroll ubermenu-sub-indicators ubermenu-retractors-responsive"><ul id="ubermenu-nav-menu-configuracin-37577-navbar" class="ubermenu-nav"><li id="menu-item-289582" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-289582 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/granada/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Granada</span></a></li><li id="menu-item-289560" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-289560 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/provincia/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Provincia</span></a></li><li id="menu-item-289561" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-has-children ubermenu-item-289561 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/deportes/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Deportes</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Actualidad deportiva de Granada y provincia en fútbol, baloncesto, tenis, atletismo… y en todas sus categorías.</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-289561 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item"><li id="menu-item-289584" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-289584 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/granada-cf/"><span class="ubermenu-target-title ubermenu-target-text">Granada CF</span></a></li><li id="menu-item-289583" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-289583 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/fundacion-cb/"><span class="ubermenu-target-title ubermenu-target-text">Fundación CB</span></a></li><li id="menu-item-289585" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-289585 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/polideportivo/"><span class="ubermenu-target-title ubermenu-target-text">Polideportivo</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-289562" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-has-children ubermenu-item-289562 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/cultura/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Cultura</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Toda la actualidad cultural de Granada. Noticias, libros, teatro, cine, exposiciones, conferencias, agendas culturales y de cine</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-289562 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item"><li id="menu-item-298177" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-298177 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/agenda-musical/"><span class="ubermenu-target-title ubermenu-target-text">Agenda Musical</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-471389" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-471389 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/media/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Vídeos</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-471389 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item"><li id="menu-item-361183" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-361183 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/videos-red-gd/"><span class="ubermenu-target-title ubermenu-target-text">Vídeos en Red</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-471405" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-471405 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/twitch/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Twitch</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Canal de Twitch de GranadaDigital</span></a></li><li id="menu-item-472231" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-472231 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/podcast/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Podcast</span></a></li><li id="menu-item-289564" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-289564 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" data-ubermenu-trigger="hover"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Más</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-289564 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width"><li id="menu-item-289566" class="ubermenu-tabs menu-item-289566 ubermenu-item-level-1 ubermenu-column ubermenu-column-full ubermenu-tab-layout-left ubermenu-tabs-show-default"><ul class="ubermenu-tabs-group ubermenu-column ubermenu-column-1-4 ubermenu-submenu ubermenu-submenu-id-289566 ubermenu-submenu-type-auto ubermenu-submenu-type-tabs-group"><li id="menu-item-289568" class="ubermenu-tab ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-289568 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only opinion-submenu" href="https://www.granadadigital.es/columnistas-gd/" id="opinion-tab"><span class="ubermenu-target-title ubermenu-target-text">Opinión</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-289568 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel ubermenu-autoclear ubermenu-submenu-padded"><li id="menu-item-289623" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-289623 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left columnista-menu" href="https://www.granadadigital.es/columnista/el-abogado-inquieto/"><img width="64" height="64" alt="Javier López y García de la Serranadef" data-src="https://www.granadadigital.es/wp-content/uploads/2019/07/Javier-López-y-García-de-la-Serranadef-64x64.jpg" class="ubermenu-image ubermenu-image-size-new-img-sidebar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2019/07/Javier-López-y-García-de-la-Serranadef-64x64.jpg" width="64" height="64" alt="Javier López y García de la Serranadef"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Javier López y García de la Serrana</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">El abogado inquieto</span></a></li><li id="menu-item-289618" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-289618 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left columnista-menu" href="https://www.granadadigital.es/columnista/joan-carles-march-salud-con-h-alma/"><img width="64" height="64" alt="joan march 300" data-src="https://www.granadadigital.es/wp-content/uploads/2021/02/joan-march-300-64x64.jpg" class="ubermenu-image ubermenu-image-size-new-img-sidebar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2021/02/joan-march-300-64x64.jpg" width="64" height="64" alt="joan march 300"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Joan Carles March</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">SALUD con H-Alma</span></a></li><li id="menu-item-289633" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-289633 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left columnista-menu" href="https://www.granadadigital.es/columnista/jose-luis-ramos-torres/"><img width="64" height="64" alt="Granada CF - RC Deportivo A Coruña" data-src="https://www.granadadigital.es/wp-content/uploads/2021/02/Jose-Luis-Ramos-Torres-64x64.jpg" class="ubermenu-image ubermenu-image-size-new-img-sidebar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2021/02/Jose-Luis-Ramos-Torres-64x64.jpg" width="64" height="64" alt="Granada CF - RC Deportivo A Coruña"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">José Luis Ramos Torres</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Penibético Emérito</span></a></li><li id="menu-item-365135" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-365135 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left columnista-menu" href="https://www.granadadigital.es/columnista/desde-el-endurance/"><img width="64" height="64" alt="Jesus del castillo" data-src="https://www.granadadigital.es/wp-content/uploads/2020/05/Jesus-del-castillo-64x64.jpeg" class="ubermenu-image ubermenu-image-size-new-img-sidebar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2020/05/Jesus-del-castillo-64x64.jpeg" width="64" height="64" alt="Jesus del castillo"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Jesús Del Castillo</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Desde el Endurance</span></a></li><li id="menu-item-396892" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-396892 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left columnista-menu" href="https://www.granadadigital.es/columnista/en-el-fondo/"><img width="64" height="64" alt="jose-quesada" data-src="https://www.granadadigital.es/wp-content/uploads/2020/10/jose-quesada-64x64.jpeg" class="ubermenu-image ubermenu-image-size-new-img-sidebar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2020/10/jose-quesada-64x64.jpeg" width="64" height="64" alt="jose-quesada"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">José Quesada</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">En el fondo</span></a></li><li id="menu-item-401897" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-401897 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left columnista-menu" href="https://www.granadadigital.es/columnista/diario-de/"><img width="64" height="64" alt="Claudia-lopez" data-src="https://www.granadadigital.es/wp-content/uploads/2020/11/Claudia-lopez-64x64.jpeg" class="ubermenu-image ubermenu-image-size-new-img-sidebar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2020/11/Claudia-lopez-64x64.jpeg" width="64" height="64" alt="Claudia-lopez"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Claudia López</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Diario de…</span></a></li><li id="menu-item-497337" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-497337 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left columnista-menu" href="https://www.granadadigital.es/columnista/asesorax/"><img width="64" height="64" alt="m-de-mar-asesora-x" data-src="https://www.granadadigital.es/wp-content/uploads/2021/02/m-de-mar-asesora-x-64x64.jpg" class="ubermenu-image ubermenu-image-size-new-img-sidebar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2021/02/m-de-mar-asesora-x-64x64.jpg" width="64" height="64" alt="m-de-mar-asesora-x"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">María Del Mar Gómez</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">AsesoraX</span></a></li><li id="menu-item-499028" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-499028 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left columnista-menu" href="https://www.granadadigital.es/columnista/avizora/"><img width="64" height="64" alt="Francisco-Velasco-Rey" data-src="https://www.granadadigital.es/wp-content/uploads/2022/01/Francisco-Velasco-Rey-64x64.jpg" class="ubermenu-image ubermenu-image-size-new-img-sidebar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2022/01/Francisco-Velasco-Rey-64x64.jpg" width="64" height="64" alt="Francisco-Velasco-Rey"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Francisco Velasco Rey</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Avizora</span></a></li><li id="menu-item-504128" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-504128 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left columnista-menu" href="https://www.granadadigital.es/columnista/en-la-polis/"><img width="64" height="64" alt="candida-martinez" data-src="https://www.granadadigital.es/wp-content/uploads/2022/02/candida-martinez-64x64.jpeg" class="ubermenu-image ubermenu-image-size-new-img-sidebar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2022/02/candida-martinez-64x64.jpeg" width="64" height="64" alt="candida-martinez"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Cándida Martínez</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">En la polis</span></a></li><li id="menu-item-506348" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-506348 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left columnista-menu" href="https://www.granadadigital.es/columnista/la-trastienda/"><img width="64" height="64" alt="Mesa de trabajo 1" data-src="https://www.granadadigital.es/wp-content/uploads/2022/03/Mesa-de-trabajo-1-64x64.png" class="ubermenu-image ubermenu-image-size-new-img-sidebar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2022/03/Mesa-de-trabajo-1-64x64.png" width="64" height="64" alt="Mesa de trabajo 1"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Inmaculada Hernández</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">La Trastienda</span></a></li><li class="ubermenu-divider"><hr /></li><li id="menu-item-366832" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-366832 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left columnista-menu" href="https://www.granadadigital.es/columnista/cartas-del-lector/"><img width="64" height="64" alt="cartas lector" data-src="https://www.granadadigital.es/wp-content/uploads/2020/05/cartas-lector-64x64.png" class="ubermenu-image ubermenu-image-size-new-img-sidebar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2020/05/cartas-lector-64x64.png" width="64" height="64" alt="cartas lector"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Cartas del lector</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-456339" class="ubermenu-tab ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-456339 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/calendarios/"><span class="ubermenu-target-title ubermenu-target-text">Calendario laboral</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-456339 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel"><li id="menu-item-471400" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-471400 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-auto"><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><img width="613" height="860" data-src="https://www.granadadigital.es/wp-content/uploads/2021/12/Granada-CALENDARIO-2022.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img width="613" height="860" src="https://www.granadadigital.es/wp-content/uploads/2021/12/Granada-CALENDARIO-2022.png"></noscript></div></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-289614" class="ubermenu-tab ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-has-children ubermenu-item-289614 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/viral/"><span class="ubermenu-target-title ubermenu-target-text">Viral</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Toda la actualidad informativa de los personajes más famosos de la televión, música y cine. Noticias curiosas y acnédotas.</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-289614 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel"><li class=" ubermenu-autocolumn menu-item-471401-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-471401-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-471401-col-0 ubermenu-submenu-type-stack"><li id="menu-item-471401-post-508694" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-471401 ubermenu-item-471401-post-508694 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/utensilio-lidl-cocinar-huevos/"><img width="1500" height="1000" alt="RECURSOS LIDL EXTERIOR - Clara J Franco-2" data-src="https://www.granadadigital.es/wp-content/uploads/2022/02/RECURSOS-LIDL-EXTERIOR-Clara-J-Franco-2.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/02/RECURSOS-LIDL-EXTERIOR-Clara-J-Franco-2.jpg" width="1500" height="1000" alt="RECURSOS LIDL EXTERIOR - Clara J Franco-2"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">El utensilio de Lidl perfecto para cocinar los huevos</span></a></li><li id="menu-item-471401-post-508853" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-471401 ubermenu-item-471401-post-508853 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/como-lavar-coche-calima-sufra-danos-carroceria/"><img width="1500" height="1000" alt="CALIMA OLVO SAHARIANO SUSPENSIÓN - Clara J Franco-3" data-src="https://www.granadadigital.es/wp-content/uploads/2022/03/CALIMA-OLVO-SAHARIANO-SUSPENSION-Clara-J-Franco-3.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/03/CALIMA-OLVO-SAHARIANO-SUSPENSION-Clara-J-Franco-3.jpg" width="1500" height="1000" alt="CALIMA OLVO SAHARIANO SUSPENSIÓN - Clara J Franco-3"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Cómo lavar tu coche de la calima sin que sufra daños en la carrocería</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-471401-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-471401-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-471401-col-1 ubermenu-submenu-type-stack"><li id="menu-item-471401-post-508334" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-471401 ubermenu-item-471401-post-508334 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/tartas-mercadona-celebraciones-especiales-cumpleanos/"><img width="1500" height="1000" alt="RECURSOS MERCADONA EXTERIOR - Clara J Franco-10" data-src="https://www.granadadigital.es/wp-content/uploads/2022/02/RECURSOS-MERCADONA-EXTERIOR-Clara-J-Franco-10.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/02/RECURSOS-MERCADONA-EXTERIOR-Clara-J-Franco-10.jpg" width="1500" height="1000" alt="RECURSOS MERCADONA EXTERIOR - Clara J Franco-10"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Las mejores tartas de Mercadona y Disney para cumpleaños infantiles</span></a></li><li id="menu-item-471401-post-507887" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-471401 ubermenu-item-471401-post-507887 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/mercadona-nuevo-producto-fitness-sabor-cacahuete/"><img width="1500" height="1000" alt="RECURSOS MERCADONA EXTERIOR - Clara J Franco" data-src="https://www.granadadigital.es/wp-content/uploads/2022/02/RECURSOS-MERCADONA-EXTERIOR-Clara-J-Franco.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/02/RECURSOS-MERCADONA-EXTERIOR-Clara-J-Franco.jpg" width="1500" height="1000" alt="RECURSOS MERCADONA EXTERIOR - Clara J Franco"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Mercadona lanza un nuevo producto fitness con sabor a cacahuete</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-471401-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-471401-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-471401-col-2 ubermenu-submenu-type-stack"><li id="menu-item-471401-post-507620" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-471401 ubermenu-item-471401-post-507620 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/como-evitar-mal-olor-lavadora-ropa-humedad/"><img width="948" height="465" alt="Una persona programando una lavadora istock" data-src="https://www.granadadigital.es/wp-content/uploads/2021/06/60b8c1a17a055.jpeg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2021/06/60b8c1a17a055.jpeg" width="948" height="465" alt="Una persona programando una lavadora istock"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">¿Cómo evitar el mal olor en la lavadora y que la ropa huela a humedad?</span></a></li><li id="menu-item-471401-post-507454" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-471401 ubermenu-item-471401-post-507454 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/miniserie-mas-vista-historia-netflix-mes-estreno/"><img width="659" height="417" alt="netflix" data-src="https://www.granadadigital.es/wp-content/uploads/2014/12/netflix.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2014/12/netflix.jpg" width="659" height="417" alt="netflix"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Esta es la miniserie más vista de la historia de Netflix en el mes de estreno</span></a></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-289570" class="ubermenu-tab ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-289570 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only media-menu" href="/media/"><span class="ubermenu-target-title ubermenu-target-text">Media</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-289570 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel"><li id="menu-item-290180" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-290180 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-auto"><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"> <div id="list-video-posts" class="row d-flex justify-content-between flex-wrap news list">
<div class="new item col-md-4">
<article role="article" id="post_509365" class="list-news post-509365 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria seccion-granada seccion-granada-sostenible has-post-video">
<figure>
<a href="https://www.granadadigital.es/iniciativa-vive-tu-calle-realejo-yoga-patinaje-ajedrez-conciertos-piano/">
<img width="316" height="211" alt="" data-srcset="https://www.granadadigital.es/wp-content/uploads/2022/03/Dia-sin-coche-Realejo-Carlos-Gijon-_-8-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2022/03/Dia-sin-coche-Realejo-Carlos-Gijon-_-8-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2022/03/Dia-sin-coche-Realejo-Carlos-Gijon-_-8-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2022/03/Dia-sin-coche-Realejo-Carlos-Gijon-_-8-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2022/03/Dia-sin-coche-Realejo-Carlos-Gijon-_-8-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2022/03/Dia-sin-coche-Realejo-Carlos-Gijon-_-8-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2022/03/Dia-sin-coche-Realejo-Carlos-Gijon-_-8-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2022/03/Dia-sin-coche-Realejo-Carlos-Gijon-_-8-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2022/03/Dia-sin-coche-Realejo-Carlos-Gijon-_-8-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2022/03/Dia-sin-coche-Realejo-Carlos-Gijon-_-8.jpg 1500w" data-src="https://www.granadadigital.es/wp-content/uploads/2022/03/Dia-sin-coche-Realejo-Carlos-Gijon-_-8-316x211.jpg" data-sizes="(max-width: 316px) 100vw, 316px" class="attachment-new-img-s size-new-img-s wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="316" height="211" src="https://www.granadadigital.es/wp-content/uploads/2022/03/Dia-sin-coche-Realejo-Carlos-Gijon-_-8-316x211.jpg" class="attachment-new-img-s size-new-img-s wp-post-image" alt="" srcset="https://www.granadadigital.es/wp-content/uploads/2022/03/Dia-sin-coche-Realejo-Carlos-Gijon-_-8-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2022/03/Dia-sin-coche-Realejo-Carlos-Gijon-_-8-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2022/03/Dia-sin-coche-Realejo-Carlos-Gijon-_-8-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2022/03/Dia-sin-coche-Realejo-Carlos-Gijon-_-8-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2022/03/Dia-sin-coche-Realejo-Carlos-Gijon-_-8-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2022/03/Dia-sin-coche-Realejo-Carlos-Gijon-_-8-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2022/03/Dia-sin-coche-Realejo-Carlos-Gijon-_-8-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2022/03/Dia-sin-coche-Realejo-Carlos-Gijon-_-8-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2022/03/Dia-sin-coche-Realejo-Carlos-Gijon-_-8-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2022/03/Dia-sin-coche-Realejo-Carlos-Gijon-_-8.jpg 1500w" sizes="(max-width: 316px) 100vw, 316px" /></noscript> <span class="feature-image icon-video"></span>
</a>
</figure>
<header>
<span class="ubermenu-target-title ubermenu-target-text post-title">
<a href="https://www.granadadigital.es/iniciativa-vive-tu-calle-realejo-yoga-patinaje-ajedrez-conciertos-piano/">
VÍDEO | El Realejo cambia los coches por deporte y talleres en la cuarta edición de 'Vive tu calle' </a>
</span>
</header>
</article>
</div>
<div class="new item col-md-4">
<article role="article" id="post_509331" class="list-news post-509331 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria seccion-deportes seccion-fundacion-cb has-post-video">
<figure>
<a href="https://www.granadadigital.es/analisis-oviedo-viejo-conocido-plantilla-renovada/">
<img width="316" height="211" alt="" data-srcset="https://www.granadadigital.es/wp-content/uploads/2022/01/Foto-Antonio-L-Juarez-Fundacion-CB-Granada-Real-Valladolid-2-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2022/01/Foto-Antonio-L-Juarez-Fundacion-CB-Granada-Real-Valladolid-2-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2022/01/Foto-Antonio-L-Juarez-Fundacion-CB-Granada-Real-Valladolid-2-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2022/01/Foto-Antonio-L-Juarez-Fundacion-CB-Granada-Real-Valladolid-2-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2022/01/Foto-Antonio-L-Juarez-Fundacion-CB-Granada-Real-Valladolid-2-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2022/01/Foto-Antonio-L-Juarez-Fundacion-CB-Granada-Real-Valladolid-2-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2022/01/Foto-Antonio-L-Juarez-Fundacion-CB-Granada-Real-Valladolid-2-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2022/01/Foto-Antonio-L-Juarez-Fundacion-CB-Granada-Real-Valladolid-2-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2022/01/Foto-Antonio-L-Juarez-Fundacion-CB-Granada-Real-Valladolid-2-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2022/01/Foto-Antonio-L-Juarez-Fundacion-CB-Granada-Real-Valladolid-2.jpg 1500w" data-src="https://www.granadadigital.es/wp-content/uploads/2022/01/Foto-Antonio-L-Juarez-Fundacion-CB-Granada-Real-Valladolid-2-316x211.jpg" data-sizes="(max-width: 316px) 100vw, 316px" class="attachment-new-img-s size-new-img-s wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="316" height="211" src="https://www.granadadigital.es/wp-content/uploads/2022/01/Foto-Antonio-L-Juarez-Fundacion-CB-Granada-Real-Valladolid-2-316x211.jpg" class="attachment-new-img-s size-new-img-s wp-post-image" alt="" srcset="https://www.granadadigital.es/wp-content/uploads/2022/01/Foto-Antonio-L-Juarez-Fundacion-CB-Granada-Real-Valladolid-2-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2022/01/Foto-Antonio-L-Juarez-Fundacion-CB-Granada-Real-Valladolid-2-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2022/01/Foto-Antonio-L-Juarez-Fundacion-CB-Granada-Real-Valladolid-2-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2022/01/Foto-Antonio-L-Juarez-Fundacion-CB-Granada-Real-Valladolid-2-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2022/01/Foto-Antonio-L-Juarez-Fundacion-CB-Granada-Real-Valladolid-2-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2022/01/Foto-Antonio-L-Juarez-Fundacion-CB-Granada-Real-Valladolid-2-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2022/01/Foto-Antonio-L-Juarez-Fundacion-CB-Granada-Real-Valladolid-2-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2022/01/Foto-Antonio-L-Juarez-Fundacion-CB-Granada-Real-Valladolid-2-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2022/01/Foto-Antonio-L-Juarez-Fundacion-CB-Granada-Real-Valladolid-2-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2022/01/Foto-Antonio-L-Juarez-Fundacion-CB-Granada-Real-Valladolid-2.jpg 1500w" sizes="(max-width: 316px) 100vw, 316px" /></noscript> <span class="feature-image icon-video"></span>
</a>
</figure>
<header>
<span class="ubermenu-target-title ubermenu-target-text post-title">
<a href="https://www.granadadigital.es/analisis-oviedo-viejo-conocido-plantilla-renovada/">
VÍDEO | Análisis de Oviedo: un viejo conocido con una plantilla renovada </a>
</span>
</header>
</article>
</div>
<div class="new item col-md-4">
<article role="article" id="post_495929" class="list-news post-495929 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria tag-cerogrados tag-sierra-nevada seccion-sierra-nevada has-post-video">
<figure>
<a href="https://www.granadadigital.es/parte-nieve-sierra-nevada-granada/">
<img width="316" height="211" alt="" data-srcset="https://www.granadadigital.es/wp-content/uploads/2022/02/Fotos-Sierra-Nevada-46-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2022/02/Fotos-Sierra-Nevada-46-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2022/02/Fotos-Sierra-Nevada-46-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2022/02/Fotos-Sierra-Nevada-46-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2022/02/Fotos-Sierra-Nevada-46-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2022/02/Fotos-Sierra-Nevada-46-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2022/02/Fotos-Sierra-Nevada-46-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2022/02/Fotos-Sierra-Nevada-46-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2022/02/Fotos-Sierra-Nevada-46-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2022/02/Fotos-Sierra-Nevada-46.jpg 1500w" data-src="https://www.granadadigital.es/wp-content/uploads/2022/02/Fotos-Sierra-Nevada-46-316x211.jpg" data-sizes="(max-width: 316px) 100vw, 316px" class="attachment-new-img-s size-new-img-s wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="316" height="211" src="https://www.granadadigital.es/wp-content/uploads/2022/02/Fotos-Sierra-Nevada-46-316x211.jpg" class="attachment-new-img-s size-new-img-s wp-post-image" alt="" srcset="https://www.granadadigital.es/wp-content/uploads/2022/02/Fotos-Sierra-Nevada-46-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2022/02/Fotos-Sierra-Nevada-46-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2022/02/Fotos-Sierra-Nevada-46-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2022/02/Fotos-Sierra-Nevada-46-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2022/02/Fotos-Sierra-Nevada-46-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2022/02/Fotos-Sierra-Nevada-46-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2022/02/Fotos-Sierra-Nevada-46-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2022/02/Fotos-Sierra-Nevada-46-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2022/02/Fotos-Sierra-Nevada-46-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2022/02/Fotos-Sierra-Nevada-46.jpg 1500w" sizes="(max-width: 316px) 100vw, 316px" /></noscript> <span class="feature-image icon-video"></span>
</a>
</figure>
<header>
<span class="ubermenu-target-title ubermenu-target-text post-title">
<a href="https://www.granadadigital.es/parte-nieve-sierra-nevada-granada/">
Parte de nieve | Sierra Nevada abre con una previsión de más de 75 kilómetros esquiables </a>
</span>
</header>
</article>
</div>
</div>
</div></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-289571" class="ubermenu-tab ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-has-children ubermenu-item-289571 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/sociedad/"><span class="ubermenu-target-title ubermenu-target-text">Sociedad</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-289571 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel"><li class=" ubermenu-autocolumn menu-item-289610-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289610-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-289610-col-0 ubermenu-submenu-type-stack"><li id="menu-item-289610-post-509349" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289610 ubermenu-item-289610-post-509349 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/ministerio-interior-escolta-convoyes-camiones-espana-eleva-detenciones-huelga-transporte/"><img width="1920" height="1280" alt="fotonoticia_20220319103010_1920 huelga del transporte" data-src="https://www.granadadigital.es/wp-content/uploads/2022/03/fotonoticia_20220319103010_1920.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/03/fotonoticia_20220319103010_1920.jpg" width="1920" height="1280" alt="fotonoticia_20220319103010_1920 huelga del transporte"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Interior ofrece escolta a 714 convoyes de camiones en toda España y eleva a 29 las detenciones por la huelga</span></a></li><li id="menu-item-289610-post-509130" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289610 ubermenu-item-289610-post-509130 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/maroto-pide-desde-granada-cese-boicot-transportistas/"><img width="1920" height="1280" alt="Granada.- Mayoristas de pescado advierten de desabastecimiento y cierre de pescaderías por la huelga de transporte" data-src="https://www.granadadigital.es/wp-content/uploads/2022/03/fotonoticia_20220317120946_1920.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/03/fotonoticia_20220317120946_1920.jpg" width="1920" height="1280" alt="Granada.- Mayoristas de pescado advierten de desabastecimiento y cierre de pescaderías por la huelga de transporte"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Maroto pide desde Granada que "cese el boicot" de los transportistas</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-289610-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289610-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-289610-col-1 ubermenu-submenu-type-stack"><li id="menu-item-289610-post-509018" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289610 ubermenu-item-289610-post-509018 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/cis-cambia-estimacion-voto-suben-psoe-pp-vox-mientras-bajan-podemos-ciudadanos/"><img width="1920" height="1280" alt="AMP.- El CIS cambia su estimación de voto y suben PSOE, PP y Vox mientras bajan Podemos y Cs" data-src="https://www.granadadigital.es/wp-content/uploads/2022/03/fotonoticia_20220317142700_1920.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/03/fotonoticia_20220317142700_1920.jpg" width="1920" height="1280" alt="AMP.- El CIS cambia su estimación de voto y suben PSOE, PP y Vox mientras bajan Podemos y Cs"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">El CIS cambia su estimación de voto y suben PSOE, PP y Vox mientras bajan Podemos y Cs</span></a></li><li id="menu-item-289610-post-509013" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289610 ubermenu-item-289610-post-509013 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/gasolina-sube-9-8-por-ciento-gasoleo-14-9-por-ciento-ambos-pulverizan-records-historicos/"><img width="1500" height="1000" alt="Polígonos industriales, polígono industrial, gasolinera , gasolineras, Cepsa" data-src="https://www.granadadigital.es/wp-content/uploads/2022/03/EuropaPress_1721874_tercio_transportistas_afectados_impuesto_diesel_fenadismer-scaled-e1647531191231.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/03/EuropaPress_1721874_tercio_transportistas_afectados_impuesto_diesel_fenadismer-scaled-e1647531191231.jpg" width="1500" height="1000" alt="Polígonos industriales, polígono industrial, gasolinera , gasolineras, Cepsa"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">La gasolina sube un 9,8%, el gasóleo un 14,9% y ambos pulverizan récords históricos</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-289610-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289610-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-289610-col-2 ubermenu-submenu-type-stack"><li id="menu-item-289610-post-509021" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289610 ubermenu-item-289610-post-509021 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/boe-publica-calendario-cambio-hora-verano-2026-ano-modificara-27-marzo/"><img width="1200" height="800" alt="cambio de hora" data-src="https://www.granadadigital.es/wp-content/uploads/2019/03/cambio-de-hora.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2019/03/cambio-de-hora.jpg" width="1200" height="800" alt="cambio de hora"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">El BOE publica el calendario de cambio de hora de verano hasta 2026, que este año se modificará el 27 de marzo</span></a></li><li id="menu-item-289610-post-509015" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289610 ubermenu-item-289610-post-509015 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/53-por-ciento-catalanes-rechaza-independencia-38-por-ciento-defiende-segun-ceo/"><img width="1500" height="1000" alt="Independencia catalanes Cataluña" data-src="https://www.granadadigital.es/wp-content/uploads/2022/03/fotonoticia_20220317132247_1920-e1647531465734.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/03/fotonoticia_20220317132247_1920-e1647531465734.jpg" width="1500" height="1000" alt="Independencia catalanes Cataluña"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">El 53% de catalanes rechaza la independencia y el 38% la defiende, según el CEO</span></a></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-289572" class="ubermenu-tab ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-has-children ubermenu-item-289572 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/andalucia/"><span class="ubermenu-target-title ubermenu-target-text">Andalucía</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Toda la actualidad social y política de Andalucía. Seguimiento de todas las provincias, Almería, Córdoba, Sevilla, Málaga y Jaén</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-289572 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel"><li class=" ubermenu-autocolumn menu-item-289609-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289609-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-289609-col-0 ubermenu-submenu-type-stack"><li id="menu-item-289609-post-509114" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289609 ubermenu-item-289609-post-509114 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/caritas-denuncia-andalucia-dos-millones-personas-riesgo-exclusion/"><img width="1500" height="1000" alt="CRITAS_3" data-src="https://www.granadadigital.es/wp-content/uploads/2022/03/CRITAS_3.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/03/CRITAS_3.jpg" width="1500" height="1000" alt="CRITAS_3"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">VÍDEO | Cáritas denuncia que Andalucía cuenta con dos millones de personas en riesgo de exclusión</span></a></li><li id="menu-item-289609-post-353708" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289609 ubermenu-item-289609-post-353708 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/andalucia-hospitalizados-coronavirus-granada/"><img width="1500" height="1000" alt="URGENCIAS PTS David Canca 14" data-src="https://www.granadadigital.es/wp-content/uploads/2021/05/URGENCIAS-PTS-David-Canca-14.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img   width="1500" height="1000" alt="URGENCIAS PTS David Canca 14" data-src="https://www.granadadigital.es/wp-content/uploads/2021/05/URGENCIAS-PTS-David-Canca-14.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2021/05/URGENCIAS-PTS-David-Canca-14.jpg" width="1500" height="1000" alt="URGENCIAS PTS David Canca 14"  /></noscript></noscript><span class="ubermenu-target-title ubermenu-target-text">Andalucía baja su tasa tras tres días de subida hasta 281,7 puntos</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-289609-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289609-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-289609-col-1 ubermenu-submenu-type-stack"><li id="menu-item-289609-post-509141" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289609 ubermenu-item-289609-post-509141 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/educacion-impulsa-fp-dual-7-000-empresas-12-000-alumnos/"><img width="1600" height="1200" alt="IMG-20220318-WA0016" data-src="https://www.granadadigital.es/wp-content/uploads/2022/03/IMG-20220318-WA0016.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/03/IMG-20220318-WA0016.jpg" width="1600" height="1200" alt="IMG-20220318-WA0016"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Educación impulsa la FP Dual con más de 7.000 empresas y 12.000 alumnos</span></a></li><li id="menu-item-289609-post-508879" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289609 ubermenu-item-289609-post-508879 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/informe-anual-oficina-defensor-ciudadania-pandemia-covid-cortes-luz-zona-norte-quejas-granada-2021/"><img width="1500" height="1000" alt="Concentracion por los cortes de luz zona norteCarlos Gijon_" data-src="https://www.granadadigital.es/wp-content/uploads/2021/05/Concentracion-por-los-cortes-de-luz-zona-norteCarlos-Gijon_.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2021/05/Concentracion-por-los-cortes-de-luz-zona-norteCarlos-Gijon_.jpg" width="1500" height="1000" alt="Concentracion por los cortes de luz zona norteCarlos Gijon_"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">El impacto de la pandemia y los cortes de luz en la Zona Norte centran las quejas de los granadinos en 2021</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-289609-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289609-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-289609-col-2 ubermenu-submenu-type-stack"><li id="menu-item-289609-post-508401" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289609 ubermenu-item-289609-post-508401 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/embalses-andaluces-recuperan-agua-guardan-1507-menos-hace-ano/"><img width="1200" height="800" alt="Embalse del Negratín - Foto Dani Bayona" data-src="https://www.granadadigital.es/wp-content/uploads/2021/10/Embalse-del-Negratin-Foto-Dani-Bayona.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2021/10/Embalse-del-Negratin-Foto-Dani-Bayona.jpg" width="1200" height="800" alt="Embalse del Negratín - Foto Dani Bayona"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Los embalses andaluces recuperan agua, pero aún guardan un 15,07% menos que hace un año</span></a></li><li id="menu-item-289609-post-508200" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289609 ubermenu-item-289609-post-508200 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/ayuntamientos-pueden-pedir-ayudas-plan-ecovivienda-junta-andalucia/"><img width="1500" height="1000" alt="Plan Ecovivienda Nex Generation - Clara J Franco-5" data-src="https://www.granadadigital.es/wp-content/uploads/2022/03/Plan-Ecovivienda-Nex-Generation-Clara-J-Franco-5.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/03/Plan-Ecovivienda-Nex-Generation-Clara-J-Franco-5.jpg" width="1500" height="1000" alt="Plan Ecovivienda Nex Generation - Clara J Franco-5"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">VÍDEO | Los ayuntamientos ya pueden pedir ayudas del Plan Ecovivienda de la Junta</span></a></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-289574" class="ubermenu-tab ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-289574 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#"><span class="ubermenu-target-title ubermenu-target-text">Canales</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-289574 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel"><li class=" ubermenu-autocolumn menu-item-289574-col-0 ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289574-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-289574-col-0 ubermenu-submenu-type-stack"><li id="menu-item-407829" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-407829 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-center canales-menu" href="https://www.granadadigital.es/seccion/granada-sostenible/"><img width="164" height="156" alt="granada-green-nuevo" data-src="https://www.granadadigital.es/wp-content/uploads/2020/11/granada-green-nuevo.png" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2020/11/granada-green-nuevo.png" width="164" height="156" alt="granada-green-nuevo"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Granada Sostenible</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-289574-col-1 ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289574-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-289574-col-1 ubermenu-submenu-type-stack"><li id="menu-item-482700" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-482700 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-center canales-menu" href="https://www.granadadigital.es/seccion/sierra-nevada/"><img width="164" height="156" alt="Mesa de trabajo 2" data-src="https://www.granadadigital.es/wp-content/uploads/2021/11/Mesa-de-trabajo-2.png" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2021/11/Mesa-de-trabajo-2.png" width="164" height="156" alt="Mesa de trabajo 2"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Sierra Nevada</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-289574-col-2 ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289574-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-289574-col-2 ubermenu-submenu-type-stack"><li id="menu-item-508914" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-508914 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-center canales-menu" href="https://www.granadadigital.es/seccion/semana-santa/"><img width="164" height="156" alt="boton canal" data-src="https://www.granadadigital.es/wp-content/uploads/2022/03/boton-canal.png" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/03/boton-canal.png" width="164" height="156" alt="boton canal"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Semana Santa</span></a></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-434233" class="ubermenu-tab ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-has-children ubermenu-item-434233 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/coronavirus-granada/"><span class="ubermenu-target-title ubermenu-target-text">Coronavirus</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-434233 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel"><li class=" ubermenu-autocolumn menu-item-434240-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-434240-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-434240-col-0 ubermenu-submenu-type-stack"><li id="menu-item-434240-post-509120" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-434240 ubermenu-item-434240-post-509120 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/resumen-semanal-huelga-transporte-calima-nublan-resto-actualidad-granada/"><img width="1200" height="800" alt="Resumen semanal" data-src="https://www.granadadigital.es/wp-content/uploads/2022/03/Resumen-semanal.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/03/Resumen-semanal.jpg" width="1200" height="800" alt="Resumen semanal"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Resumen semanal | La huelga del transporte y la calima 'nublan' el resto de la actualidad</span></a></li><li id="menu-item-434240-post-353708" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-434240 ubermenu-item-434240-post-353708 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/andalucia-hospitalizados-coronavirus-granada/"><img width="1500" height="1000" alt="URGENCIAS PTS David Canca 14" data-src="https://www.granadadigital.es/wp-content/uploads/2021/05/URGENCIAS-PTS-David-Canca-14.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img   width="1500" height="1000" alt="URGENCIAS PTS David Canca 14" data-src="https://www.granadadigital.es/wp-content/uploads/2021/05/URGENCIAS-PTS-David-Canca-14.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2021/05/URGENCIAS-PTS-David-Canca-14.jpg" width="1500" height="1000" alt="URGENCIAS PTS David Canca 14"  /></noscript></noscript><span class="ubermenu-target-title ubermenu-target-text">Andalucía baja su tasa tras tres días de subida hasta 281,7 puntos</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-434240-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-434240-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-434240-col-1 ubermenu-submenu-type-stack"><li id="menu-item-434240-post-509124" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-434240 ubermenu-item-434240-post-509124 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/granada-baja-dos-centenares-contagios-registra-nuevo-fallecido-covid-19/"><img width="1500" height="1000" alt="Archivo Ciudadania Carlos Gijon_-34" data-src="https://www.granadadigital.es/wp-content/uploads/2022/01/Archivo-Ciudadania-Carlos-Gijon_-34.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/01/Archivo-Ciudadania-Carlos-Gijon_-34.jpg" width="1500" height="1000" alt="Archivo Ciudadania Carlos Gijon_-34"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Granada baja de los dos centenares de contagios y registra un nuevo fallecido por Covid-19</span></a></li><li id="menu-item-434240-post-508933" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-434240 ubermenu-item-434240-post-508933 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/granada-vuelve-sumar-mas-doscientos-contagiados-fallecido-covid-19/"><img width="1500" height="1000" alt="ciudadania hospitales" data-src="https://www.granadadigital.es/wp-content/uploads/2022/02/RECURSOS-CIUDADANIA-Clara-J-Franco-8.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/02/RECURSOS-CIUDADANIA-Clara-J-Franco-8.jpg" width="1500" height="1000" alt="ciudadania hospitales"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Granada vuelve a sumar más de dos centenares y medio de contagiados y un fallecido por Covid-19</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-434240-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-434240-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-434240-col-2 ubermenu-submenu-type-stack"><li id="menu-item-434240-post-508810" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-434240 ubermenu-item-434240-post-508810 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/toda-provincia-baja-jueves-nivel-cero-alerta-covid-19/"><img width="1500" height="1000" alt="Comercios y bares de Granada tras el nuevo cierre por las nuevas restricciones de la Junta de Andalucia por el coronavirus" data-src="https://www.granadadigital.es/wp-content/uploads/2020/11/Foto-Antonio-L-Juarez-Comercios-y-bares-de-Granada-tras-el-nuevo-cierre-por-las-nuevas-restricciones-de-la-Junta-de-Andalucia-por-el-coronavirus-2.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2020/11/Foto-Antonio-L-Juarez-Comercios-y-bares-de-Granada-tras-el-nuevo-cierre-por-las-nuevas-restricciones-de-la-Junta-de-Andalucia-por-el-coronavirus-2.jpg" width="1500" height="1000" alt="Comercios y bares de Granada tras el nuevo cierre por las nuevas restricciones de la Junta de Andalucia por el coronavirus"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Toda la provincia baja este jueves al nivel cero de alerta por Covid-19</span></a></li><li id="menu-item-434240-post-354462" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-434240 ubermenu-item-434240-post-354462 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/casos-coronavirus-espana/"><img width="1500" height="1000" alt="FOTOS hospitales y ambulancias (1)" data-src="https://www.granadadigital.es/wp-content/uploads/2022/01/FOTOS-hospitales-y-ambulancias-1.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/01/FOTOS-hospitales-y-ambulancias-1.jpg" width="1500" height="1000" alt="FOTOS hospitales y ambulancias (1)"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Sanidad notifica 36.066 nuevos casos desde el viernes y 281 muertes</span></a></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li></ul></nav>

<a class="header-logo-movil" href="https://www.granadadigital.es/">
<img alt="Granada Digital" data-src="https://www.granadadigital.es/wp-content/themes/b4st-gd/theme/img/granada-digital.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Granada Digital" data-src="https://www.granadadigital.es/wp-content/themes/b4st-gd/theme/img/granada-digital.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.granadadigital.es/wp-content/themes/b4st-gd/theme/img/granada-digital.png" alt="Granada Digital"></noscript></noscript>
</a>
<a class="btn btn-primary ico-search-header" data-toggle="collapse" href="#collapseExample" role="button" aria-expanded="false" aria-controls="collapseExample">
<i class="fas fa-search"></i>
<i class="far fa-times-circle"></i>
</a>
<div class="collapse search-box" id="collapseExample">
<form class="form-inline mb-3" role="search" method="get" id="searchform" action="https://www.granadadigital.es/">
<input class="form-control mr-sm-1" type="text" value="" placeholder="Search..." name="s" id="s" />
<button type="submit" id="searchsubmit" value="Search" class="btn btn-primary"><i class="fas fa-search"></i></button>
</form> </div>
</nav>
</div>

<div class="sticky-top mobil-menu">
<a class="shiftnav-toggle shiftnav-toggle-button" data-shiftnav-target="shiftnav-main"><i class="fa fa-bars"></i></a>
<a class="header-logo-movil" href="https://www.granadadigital.es/">
<img alt="Granada Digital" data-src="https://www.granadadigital.es/wp-content/themes/b4st-gd/theme/img/granada-digital.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Granada Digital" data-src="https://www.granadadigital.es/wp-content/themes/b4st-gd/theme/img/granada-digital.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.granadadigital.es/wp-content/themes/b4st-gd/theme/img/granada-digital.png" alt="Granada Digital"></noscript></noscript>
</a>
<a class="btn btn-primary ico-search-header" data-toggle="collapse" href="#collapseExample" role="button" aria-expanded="false" aria-controls="collapseExample">
<i class="fas fa-search"></i>
<i class="far fa-times-circle"></i>
</a>
<div class="collapse search-box" id="collapseExample">
<form class="form-inline mb-3" role="search" method="get" id="searchform" action="https://www.granadadigital.es/">
<input class="form-control mr-sm-1" type="text" value="" placeholder="Search..." name="s" id="s" />
<button type="submit" id="searchsubmit" value="Search" class="btn btn-primary"><i class="fas fa-search"></i></button>
</form> </div>
</div>
<div id="contenido_caliente" class="container hidden-xs hidden-sm">
<div class="row">
<div class="col">
<div id="mtphr-dnt-151543" class="mtphr-dnt mtphr-dnt-151543 mtphr-dnt-posts mtphr-dnt-scroll mtphr-dnt-scroll-left"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container" style="padding-top:12px;padding-bottom:12px;"><div class="mtphr-dnt-tick-contents"><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-509361 mtphr-dnt-post-type-post mtphr-dnt-post-category-sin-categoria mtphr-dnt-post-post_tag-granada-cf mtphr-dnt-post-post_tag-laliga mtphr-dnt-post-seccion-deportes mtphr-dnt-post-seccion-granada-cf mtphr-dnt-post-destacado-portada-1"><class="mtphr-dnt-posts-title"><a href="https://www.granadadigital.es/el-granada-rasca-un-triunfo-importante-entre-fantasmas-y-la-locura-2-3/">El Granada rasca un triunfo importante entre fantasmas y la locura (2-3)</a></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-509365 mtphr-dnt-post-type-post mtphr-dnt-post-category-sin-categoria mtphr-dnt-post-seccion-granada mtphr-dnt-post-seccion-granada-sostenible mtphr-dnt-post-destacado-destacado-1"><class="mtphr-dnt-posts-title"><a href="https://www.granadadigital.es/iniciativa-vive-tu-calle-realejo-yoga-patinaje-ajedrez-conciertos-piano/">VÍDEO | El Realejo cambia los coches por deporte y talleres en la cuarta edición de 'Vive tu calle'</a></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-509363 mtphr-dnt-post-type-post mtphr-dnt-post-category-sin-categoria mtphr-dnt-post-post_tag-albolote mtphr-dnt-post-post_tag-alfacar mtphr-dnt-post-post_tag-guardia-civil-granada mtphr-dnt-post-post_tag-sucesos-granada mtphr-dnt-post-seccion-provincia mtphr-dnt-post-destacado-destacado-4"><class="mtphr-dnt-posts-title"><a href="https://www.granadadigital.es/guardia-civil-detiene-pareja-usar-nina-cuatro-anos-perpetrar-robo-albolote-alfacar/">Detenida una pareja que llegó a usar a una niña de cuatro años para perpetrar un robo</a></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-509360 mtphr-dnt-post-type-post mtphr-dnt-post-category-sin-categoria mtphr-dnt-post-post_tag-la-zubia mtphr-dnt-post-post_tag-sucesos-granada mtphr-dnt-post-post_tag-tribunales-granada mtphr-dnt-post-seccion-provincia mtphr-dnt-post-destacado-destacado-4"><class="mtphr-dnt-posts-title"><a href="https://www.granadadigital.es/fiscal-pide-catorce-anos-carcel-acusado-matar-hermano-la-zubia/">Se enfrenta a una petición fiscal de 14 años de prisión acusado de matar a su hermano en La Zubia</a></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-509352 mtphr-dnt-post-type-post mtphr-dnt-post-category-sin-categoria mtphr-dnt-post-post_tag-ayuda-humanitaria mtphr-dnt-post-post_tag-huetor-tajar mtphr-dnt-post-post_tag-invasion-rusa-de-ucrania mtphr-dnt-post-post_tag-solidaridad mtphr-dnt-post-post_tag-ucrania mtphr-dnt-post-seccion-provincia mtphr-dnt-post-destacado-portada-4"><class="mtphr-dnt-posts-title"><a href="https://www.granadadigital.es/vecinos-huetor-tajar-donan-alimentos-medicinas-materiales-ucrania/">Parten hacia Ucrania alimentos, medicinas y materiales donados por vecinos de Huétor Tájar</a></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-509349 mtphr-dnt-post-type-post mtphr-dnt-post-category-sin-categoria mtphr-dnt-post-post_tag-grande-marlaska mtphr-dnt-post-post_tag-huelga mtphr-dnt-post-post_tag-ministerio-del-interior mtphr-dnt-post-post_tag-transporte mtphr-dnt-post-seccion-sociedad mtphr-dnt-post-destacado-portada-4"><class="mtphr-dnt-posts-title"><a href="https://www.granadadigital.es/ministerio-interior-escolta-convoyes-camiones-espana-eleva-detenciones-huelga-transporte/">Interior ofrece escolta a 714 convoyes de camiones en toda España y eleva a 29 las detenciones por la huelga</a></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-509345 mtphr-dnt-post-type-post mtphr-dnt-post-category-sin-categoria mtphr-dnt-post-post_tag-cartas mtphr-dnt-post-post_tag-dia-del-padre mtphr-dnt-post-columnista-cartas-del-lector"><class="mtphr-dnt-posts-title"><a href="https://www.granadadigital.es/cartas-del-lector-a-la-memoria-de-mi-padre-manuel-sola/">A la memoria de mi padre, Manuel Sola</a></div></div></div></div></div></div> </div>
</div>
</div>
<main id="main" class="container">
<div class="row">
<div class="col-md-12">
<div id="content" role="main" class="">
<script type="text/javascript" class="teads" src="//a.teads.tv/page/84195/tag" async="true"></script>
<article role="article" id="post_509352" class="single-new post-509352 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria tag-ayuda-humanitaria tag-huetor-tajar tag-invasion-rusa-de-ucrania tag-solidaridad tag-ucrania seccion-provincia">
<section>
<div class="container">
<div class="row publi-border">
<div class="col-md-12 publicidad-item">
<div id="single-1" class="publi-content"></div>
</div>
</div>
</div>
</section>
<div class="single-new-category">
<a href="https://www.granadadigital.es/seccion/provincia/" rel="tag">Provincia</a> </div>
<header class="single-new-header">
<h1 class="single-title">Parten hacia Ucrania alimentos, medicinas y materiales donados por vecinos de Huétor Tájar</h1>
<h2 class="single-subtitle">El Almacén del Trigo, el Centro de Participación Activa y un consultorio médico han sido los puntos habilitados por el Ayuntamiento a tal fin</h2>
<section>
<div class="container">
<div class="row publi-border">
<div class="col-md-12 publicidad-item">
<div id="single-2" class="publi-content">
<div class='code-block code-block-default code-block-34 ai-viewport-1 ai-viewport-2'>

<ins data-revive-zoneid="34" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div>
</div>
</div>
</div>
</div>
</section>
</header>
<section>
<div class="single-new-img">
<figure>
<img width="1010" height="568" alt="Envío ayuda material humanitario Huétor Tájar" data-srcset="https://www.granadadigital.es/wp-content/uploads/2022/03/Envio-ayuda-material-humanitario-Huetor-Tajar-1010x568.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2022/03/Envio-ayuda-material-humanitario-Huetor-Tajar-730x411.jpg 730w, https://www.granadadigital.es/wp-content/uploads/2022/03/Envio-ayuda-material-humanitario-Huetor-Tajar-747x420.jpg 747w, https://www.granadadigital.es/wp-content/uploads/2022/03/Envio-ayuda-material-humanitario-Huetor-Tajar-1536x864.jpg 1536w, https://www.granadadigital.es/wp-content/uploads/2022/03/Envio-ayuda-material-humanitario-Huetor-Tajar-316x178.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2022/03/Envio-ayuda-material-humanitario-Huetor-Tajar-150x84.jpg 150w, https://www.granadadigital.es/wp-content/uploads/2022/03/Envio-ayuda-material-humanitario-Huetor-Tajar-116x65.jpg 116w, https://www.granadadigital.es/wp-content/uploads/2022/03/Envio-ayuda-material-humanitario-Huetor-Tajar-100x56.jpg 100w, https://www.granadadigital.es/wp-content/uploads/2022/03/Envio-ayuda-material-humanitario-Huetor-Tajar-240x135.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2022/03/Envio-ayuda-material-humanitario-Huetor-Tajar-1080x608.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2022/03/Envio-ayuda-material-humanitario-Huetor-Tajar.jpg 2016w" data-src="https://www.granadadigital.es/wp-content/uploads/2022/03/Envio-ayuda-material-humanitario-Huetor-Tajar-1010x568.jpg" data-sizes="(max-width: 1010px) 100vw, 1010px" class="attachment-new-img-l size-new-img-l wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="1010" height="568" src="https://www.granadadigital.es/wp-content/uploads/2022/03/Envio-ayuda-material-humanitario-Huetor-Tajar-1010x568.jpg" class="attachment-new-img-l size-new-img-l wp-post-image" alt="Envío ayuda material humanitario Huétor Tájar" srcset="https://www.granadadigital.es/wp-content/uploads/2022/03/Envio-ayuda-material-humanitario-Huetor-Tajar-1010x568.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2022/03/Envio-ayuda-material-humanitario-Huetor-Tajar-730x411.jpg 730w, https://www.granadadigital.es/wp-content/uploads/2022/03/Envio-ayuda-material-humanitario-Huetor-Tajar-747x420.jpg 747w, https://www.granadadigital.es/wp-content/uploads/2022/03/Envio-ayuda-material-humanitario-Huetor-Tajar-1536x864.jpg 1536w, https://www.granadadigital.es/wp-content/uploads/2022/03/Envio-ayuda-material-humanitario-Huetor-Tajar-316x178.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2022/03/Envio-ayuda-material-humanitario-Huetor-Tajar-150x84.jpg 150w, https://www.granadadigital.es/wp-content/uploads/2022/03/Envio-ayuda-material-humanitario-Huetor-Tajar-116x65.jpg 116w, https://www.granadadigital.es/wp-content/uploads/2022/03/Envio-ayuda-material-humanitario-Huetor-Tajar-100x56.jpg 100w, https://www.granadadigital.es/wp-content/uploads/2022/03/Envio-ayuda-material-humanitario-Huetor-Tajar-240x135.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2022/03/Envio-ayuda-material-humanitario-Huetor-Tajar-1080x608.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2022/03/Envio-ayuda-material-humanitario-Huetor-Tajar.jpg 2016w" sizes="(max-width: 1010px) 100vw, 1010px" /></noscript>
</figure>
</div>
<div class="row single-new-content">
<div class="col-md-8 content-left">
<div class="single-new-header-meta text-muted">
<div class="single-new-date-author">
<span class="single-new-date"><time class="entry-date published" datetime="2022-03-19T13:39:02+01:00">19/03/2022 13:39</time> <time class="updated" datetime="2022-03-19T16:09:58+01:00"></time> </span>
<span class="single-new-author"><span class="single-new-avatar"><img data-del="avatar" height='96' width='96' data-src="https://www.granadadigital.es/wp-content/uploads/2021/02/Mesa-de-trabajo-1-150x150.png" class="avatar pp-user-avatar avatar-96 photo  lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img data-del="avatar" src='https://www.granadadigital.es/wp-content/uploads/2021/02/Mesa-de-trabajo-1-150x150.png' class='avatar pp-user-avatar avatar-96 photo ' height='96' width='96'/></noscript></span>Europa Press</span>
</div>
<span class="single-new-header-comments"> <i class="far fa-comment"></i> 0</div>
<div class="single-new-content">
<div class="shareaholic-canvas" data-app="share_buttons" data-app-id-name="post_above_content"></div>
<section>
<div class="container">
<div class="row publicidad">
<div class="col-md-12 publicidad-item">
<div id="single-after-content" class="publi-content">
<div class='code-block code-block-default code-block-35'>

<ins data-revive-zoneid="18" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script>
</div>
</div>
</div>
</div>
</div>
</section>
<div id="share_butttons"><a class="share_whatsapp" href="whatsapp://send?text=https://tinyurl.com/y758zolr" target="blank"><i class="fab fa-whatsapp"></i></a><a class="share_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://tinyurl.com/y758zolr" target="blank"><i class="fab fa-facebook"></i></a><a class="share_twitter" href="https://twitter.com/intent/tweet?text=https://tinyurl.com/y758zolr" target="blank"><i class="fab fa-twitter"></i></a><a class="share_linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://tinyurl.com/y758zolr" target="blank"><i class="fab fa-linkedin"></i></a></div><p>Vecinos del municipio granadino de Huétor Tájar han participado en las últimas semanas en una campaña solidaria coordinada por el Ayuntamiento de la localidad con el objetivo de recopilar alimentos no perecederos, medicinas y mantas para los refugiados de Ucrania, que ya han partido hacia Granada capital, desde donde se enviarán a la frontera de dicho país invadido por Rusia.</p><div class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-76 ai-viewport-1 ai-viewport-2'>

<ins data-revive-zoneid="48" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div>
<div class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-3 ai-viewport-3'>

<ins data-revive-zoneid="57" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div>
<p>El Almacén del Trigo, el Centro de Participación Activa de Mayores y el consultorio médico de Venta Nueva han sido los tres puntos habilitados por el Consistorio para este fin, al que los hueteños han llevado sus donativos durante los últimos días, según han explicado desde el Ayuntamiento en una nota este sábado.</p><div class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-81 ai-viewport-1 ai-viewport-2'>

<ins data-revive-zoneid="106" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div>
<div class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-6 ai-viewport-3'>

<ins data-revive-zoneid="81" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div>
<p>Entre los productos donados por los hueteños se encuentra medicación básica, alimentos no perecederos, alimentos para bebés --leche, potitos, cereales--; productos de higiene personal para hombres, mujeres y niños --pañales, esponjas con jabón, toallitas higiénicas--, y otros materiales como esterillas, sacos de dormir, mantas, linternas o mochilas resistentes.</p><div class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-40 ai-viewport-1 ai-viewport-2'>

<ins data-revive-zoneid="36" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script>
</div>
<div class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-36 ai-viewport-3'>

<ins data-revive-zoneid="19" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div>
<p>Los operarios del Ayuntamiento han cargado ya todo el material recaudado en furgonetas municipales para llevarlo hasta Granada capital, desde donde partirá para la frontera de Ucrania con Polonia, donde se repartirá entre los refugiados ucranianos.</p><div class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-48 ai-viewport-1 ai-viewport-2'>

<ins data-revive-zoneid="107" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div>
<div class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-4 ai-viewport-3'>

<ins data-revive-zoneid="60" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div>
<p>La concejala de Participación Ciudadana de Huétor Tájar, Pilar Pérez, ha agradecido a todo el pueblo "esta gran explosión de solidaridad, de la que nos sentimos muy orgullosos y que ayudará sin duda a todas estas personas que tan mal lo están pasando por culpa de la invasión de Rusia", según ha puesto de relieve.</p><div class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-71 ai-viewport-3'>

<ins data-revive-zoneid="112" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div>
<div class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-7 ai-viewport-1 ai-viewport-2'>

<ins data-revive-zoneid="86" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div>

</div>
<div class="post-tags">
<span class="label">Etiquetas</span>
ayuda humanitaria, <a href="https://www.granadadigital.es/tag/huetor-tajar/" rel="tag">Huétor Tájar</a>, <a href="https://www.granadadigital.es/tag/invasion-rusa-de-ucrania/" rel="tag">invasion rusa de ucrania</a>, <a href="https://www.granadadigital.es/tag/solidaridad/" rel="tag">Solidaridad</a>, <a href="https://www.granadadigital.es/tag/ucrania/" rel="tag">Ucrania</a> </div>
<section class="single-new-related">
<h2 class="related-title">
Relacionadas	</h2>
<div class="row">
<div class="horizontal item col-md-6">
<article role="article" id="post_509363" class="list-news post-509363 post type-post status-publish format-standard has-post-thumbnail hentry">
<figure>
<img width="143" height="95" alt="" data-srcset="https://www.granadadigital.es/wp-content/uploads/2021/11/Policia-y-Guardia-Civil-Carlos-Gijon_-3-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2021/11/Policia-y-Guardia-Civil-Carlos-Gijon_-3-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2021/11/Policia-y-Guardia-Civil-Carlos-Gijon_-3-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2021/11/Policia-y-Guardia-Civil-Carlos-Gijon_-3-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2021/11/Policia-y-Guardia-Civil-Carlos-Gijon_-3-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2021/11/Policia-y-Guardia-Civil-Carlos-Gijon_-3-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2021/11/Policia-y-Guardia-Civil-Carlos-Gijon_-3-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2021/11/Policia-y-Guardia-Civil-Carlos-Gijon_-3-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2021/11/Policia-y-Guardia-Civil-Carlos-Gijon_-3-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2021/11/Policia-y-Guardia-Civil-Carlos-Gijon_-3.jpg 1500w" data-src="https://www.granadadigital.es/wp-content/uploads/2021/11/Policia-y-Guardia-Civil-Carlos-Gijon_-3-143x95.jpg" data-sizes="(max-width: 143px) 100vw, 143px" class="attachment-new-img-xs size-new-img-xs wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="143" height="95" src="https://www.granadadigital.es/wp-content/uploads/2021/11/Policia-y-Guardia-Civil-Carlos-Gijon_-3-143x95.jpg" class="attachment-new-img-xs size-new-img-xs wp-post-image" alt="" srcset="https://www.granadadigital.es/wp-content/uploads/2021/11/Policia-y-Guardia-Civil-Carlos-Gijon_-3-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2021/11/Policia-y-Guardia-Civil-Carlos-Gijon_-3-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2021/11/Policia-y-Guardia-Civil-Carlos-Gijon_-3-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2021/11/Policia-y-Guardia-Civil-Carlos-Gijon_-3-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2021/11/Policia-y-Guardia-Civil-Carlos-Gijon_-3-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2021/11/Policia-y-Guardia-Civil-Carlos-Gijon_-3-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2021/11/Policia-y-Guardia-Civil-Carlos-Gijon_-3-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2021/11/Policia-y-Guardia-Civil-Carlos-Gijon_-3-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2021/11/Policia-y-Guardia-Civil-Carlos-Gijon_-3-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2021/11/Policia-y-Guardia-Civil-Carlos-Gijon_-3.jpg 1500w" sizes="(max-width: 143px) 100vw, 143px" /></noscript> </figure>
<header>
<div class="lits-category-tag text-uppercase">
<a href="https://www.granadadigital.es/seccion/provincia/" rel="tag">Provincia</a> </div>
<h2 class="post-title">
 <a href="https://www.granadadigital.es/guardia-civil-detiene-pareja-usar-nina-cuatro-anos-perpetrar-robo-albolote-alfacar/">Detenida una pareja que llegó a usar a una niña de cuatro años para perpetrar un robo</a>
</h2>
</header>
</article>
</div>
<div class="horizontal item col-md-6">
<article role="article" id="post_509360" class="list-news post-509360 post type-post status-publish format-standard has-post-thumbnail hentry">
<figure>
<img width="139" height="95" alt="" data-srcset="https://www.granadadigital.es/wp-content/uploads/2021/10/Sala-de-la-Audiencia-de-Granada-con-medidas-de-seguridad-por-la-COVID-19-Pool-Archivo-139x95.jpg 139w, https://www.granadadigital.es/wp-content/uploads/2021/10/Sala-de-la-Audiencia-de-Granada-con-medidas-de-seguridad-por-la-COVID-19-Pool-Archivo-616x420.jpg 616w, https://www.granadadigital.es/wp-content/uploads/2021/10/Sala-de-la-Audiencia-de-Granada-con-medidas-de-seguridad-por-la-COVID-19-Pool-Archivo-1536x1047.jpg 1536w, https://www.granadadigital.es/wp-content/uploads/2021/10/Sala-de-la-Audiencia-de-Granada-con-medidas-de-seguridad-por-la-COVID-19-Pool-Archivo-1010x689.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2021/10/Sala-de-la-Audiencia-de-Granada-con-medidas-de-seguridad-por-la-COVID-19-Pool-Archivo-316x215.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2021/10/Sala-de-la-Audiencia-de-Granada-con-medidas-de-seguridad-por-la-COVID-19-Pool-Archivo-103x70.jpg 103w, https://www.granadadigital.es/wp-content/uploads/2021/10/Sala-de-la-Audiencia-de-Granada-con-medidas-de-seguridad-por-la-COVID-19-Pool-Archivo-94x64.jpg 94w, https://www.granadadigital.es/wp-content/uploads/2021/10/Sala-de-la-Audiencia-de-Granada-con-medidas-de-seguridad-por-la-COVID-19-Pool-Archivo-240x164.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2021/10/Sala-de-la-Audiencia-de-Granada-con-medidas-de-seguridad-por-la-COVID-19-Pool-Archivo-220x150.jpg 220w, https://www.granadadigital.es/wp-content/uploads/2021/10/Sala-de-la-Audiencia-de-Granada-con-medidas-de-seguridad-por-la-COVID-19-Pool-Archivo-1080x736.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2021/10/Sala-de-la-Audiencia-de-Granada-con-medidas-de-seguridad-por-la-COVID-19-Pool-Archivo.jpg 1920w" data-src="https://www.granadadigital.es/wp-content/uploads/2021/10/Sala-de-la-Audiencia-de-Granada-con-medidas-de-seguridad-por-la-COVID-19-Pool-Archivo-139x95.jpg" data-sizes="(max-width: 139px) 100vw, 139px" class="attachment-new-img-xs size-new-img-xs wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="139" height="95" src="https://www.granadadigital.es/wp-content/uploads/2021/10/Sala-de-la-Audiencia-de-Granada-con-medidas-de-seguridad-por-la-COVID-19-Pool-Archivo-139x95.jpg" class="attachment-new-img-xs size-new-img-xs wp-post-image" alt="" srcset="https://www.granadadigital.es/wp-content/uploads/2021/10/Sala-de-la-Audiencia-de-Granada-con-medidas-de-seguridad-por-la-COVID-19-Pool-Archivo-139x95.jpg 139w, https://www.granadadigital.es/wp-content/uploads/2021/10/Sala-de-la-Audiencia-de-Granada-con-medidas-de-seguridad-por-la-COVID-19-Pool-Archivo-616x420.jpg 616w, https://www.granadadigital.es/wp-content/uploads/2021/10/Sala-de-la-Audiencia-de-Granada-con-medidas-de-seguridad-por-la-COVID-19-Pool-Archivo-1536x1047.jpg 1536w, https://www.granadadigital.es/wp-content/uploads/2021/10/Sala-de-la-Audiencia-de-Granada-con-medidas-de-seguridad-por-la-COVID-19-Pool-Archivo-1010x689.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2021/10/Sala-de-la-Audiencia-de-Granada-con-medidas-de-seguridad-por-la-COVID-19-Pool-Archivo-316x215.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2021/10/Sala-de-la-Audiencia-de-Granada-con-medidas-de-seguridad-por-la-COVID-19-Pool-Archivo-103x70.jpg 103w, https://www.granadadigital.es/wp-content/uploads/2021/10/Sala-de-la-Audiencia-de-Granada-con-medidas-de-seguridad-por-la-COVID-19-Pool-Archivo-94x64.jpg 94w, https://www.granadadigital.es/wp-content/uploads/2021/10/Sala-de-la-Audiencia-de-Granada-con-medidas-de-seguridad-por-la-COVID-19-Pool-Archivo-240x164.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2021/10/Sala-de-la-Audiencia-de-Granada-con-medidas-de-seguridad-por-la-COVID-19-Pool-Archivo-220x150.jpg 220w, https://www.granadadigital.es/wp-content/uploads/2021/10/Sala-de-la-Audiencia-de-Granada-con-medidas-de-seguridad-por-la-COVID-19-Pool-Archivo-1080x736.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2021/10/Sala-de-la-Audiencia-de-Granada-con-medidas-de-seguridad-por-la-COVID-19-Pool-Archivo.jpg 1920w" sizes="(max-width: 139px) 100vw, 139px" /></noscript> </figure>
<header>
<div class="lits-category-tag text-uppercase">
<a href="https://www.granadadigital.es/seccion/provincia/" rel="tag">Provincia</a> </div>
<h2 class="post-title">
<a href="https://www.granadadigital.es/fiscal-pide-catorce-anos-carcel-acusado-matar-hermano-la-zubia/">Se enfrenta a una petición fiscal de 14 años de prisión acusado de matar a su hermano en La Zubia</a>
</h2>
</header>
</article>
</div>
<div class="horizontal item col-md-6">
<article role="article" id="post_509344" class="list-news post-509344 post type-post status-publish format-standard has-post-thumbnail hentry">
<figure>
<img width="143" height="95" alt="" data-srcset="https://www.granadadigital.es/wp-content/uploads/2022/03/Reabierto-el-trafico-en-la-A-92G-sentido-Santa-Fe-tras-el-hundimiento-de-la-calzada-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2022/03/Reabierto-el-trafico-en-la-A-92G-sentido-Santa-Fe-tras-el-hundimiento-de-la-calzada-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2022/03/Reabierto-el-trafico-en-la-A-92G-sentido-Santa-Fe-tras-el-hundimiento-de-la-calzada-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2022/03/Reabierto-el-trafico-en-la-A-92G-sentido-Santa-Fe-tras-el-hundimiento-de-la-calzada-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2022/03/Reabierto-el-trafico-en-la-A-92G-sentido-Santa-Fe-tras-el-hundimiento-de-la-calzada-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2022/03/Reabierto-el-trafico-en-la-A-92G-sentido-Santa-Fe-tras-el-hundimiento-de-la-calzada-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2022/03/Reabierto-el-trafico-en-la-A-92G-sentido-Santa-Fe-tras-el-hundimiento-de-la-calzada-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2022/03/Reabierto-el-trafico-en-la-A-92G-sentido-Santa-Fe-tras-el-hundimiento-de-la-calzada-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2022/03/Reabierto-el-trafico-en-la-A-92G-sentido-Santa-Fe-tras-el-hundimiento-de-la-calzada-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2022/03/Reabierto-el-trafico-en-la-A-92G-sentido-Santa-Fe-tras-el-hundimiento-de-la-calzada.jpg 1200w" data-src="https://www.granadadigital.es/wp-content/uploads/2022/03/Reabierto-el-trafico-en-la-A-92G-sentido-Santa-Fe-tras-el-hundimiento-de-la-calzada-143x95.jpg" data-sizes="(max-width: 143px) 100vw, 143px" class="attachment-new-img-xs size-new-img-xs wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="143" height="95" src="https://www.granadadigital.es/wp-content/uploads/2022/03/Reabierto-el-trafico-en-la-A-92G-sentido-Santa-Fe-tras-el-hundimiento-de-la-calzada-143x95.jpg" class="attachment-new-img-xs size-new-img-xs wp-post-image" alt="" srcset="https://www.granadadigital.es/wp-content/uploads/2022/03/Reabierto-el-trafico-en-la-A-92G-sentido-Santa-Fe-tras-el-hundimiento-de-la-calzada-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2022/03/Reabierto-el-trafico-en-la-A-92G-sentido-Santa-Fe-tras-el-hundimiento-de-la-calzada-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2022/03/Reabierto-el-trafico-en-la-A-92G-sentido-Santa-Fe-tras-el-hundimiento-de-la-calzada-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2022/03/Reabierto-el-trafico-en-la-A-92G-sentido-Santa-Fe-tras-el-hundimiento-de-la-calzada-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2022/03/Reabierto-el-trafico-en-la-A-92G-sentido-Santa-Fe-tras-el-hundimiento-de-la-calzada-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2022/03/Reabierto-el-trafico-en-la-A-92G-sentido-Santa-Fe-tras-el-hundimiento-de-la-calzada-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2022/03/Reabierto-el-trafico-en-la-A-92G-sentido-Santa-Fe-tras-el-hundimiento-de-la-calzada-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2022/03/Reabierto-el-trafico-en-la-A-92G-sentido-Santa-Fe-tras-el-hundimiento-de-la-calzada-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2022/03/Reabierto-el-trafico-en-la-A-92G-sentido-Santa-Fe-tras-el-hundimiento-de-la-calzada-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2022/03/Reabierto-el-trafico-en-la-A-92G-sentido-Santa-Fe-tras-el-hundimiento-de-la-calzada.jpg 1200w" sizes="(max-width: 143px) 100vw, 143px" /></noscript> </figure>
<header>
<div class="lits-category-tag text-uppercase">
<a href="https://www.granadadigital.es/seccion/provincia/" rel="tag">Provincia</a> </div>
<h2 class="post-title">
<a href="https://www.granadadigital.es/abierto-trafico-a-92g-sentido-santa-fe-arreglo-hundimiento-calzada/">Abierto el tráfico en la A-92G tras el arreglo del hundimiento en la calzada</a>
</h2>
</header>
</article>
</div>
<div class="horizontal item col-md-6">
<article role="article" id="post_509280" class="list-news post-509280 post type-post status-publish format-standard has-post-thumbnail hentry">
<figure>
<img width="143" height="95" alt="" data-srcset="https://www.granadadigital.es/wp-content/uploads/2022/03/pjimage-5-1-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2022/03/pjimage-5-1-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2022/03/pjimage-5-1-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2022/03/pjimage-5-1-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2022/03/pjimage-5-1-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2022/03/pjimage-5-1-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2022/03/pjimage-5-1-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2022/03/pjimage-5-1-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2022/03/pjimage-5-1-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2022/03/pjimage-5-1.jpg 1200w" data-src="https://www.granadadigital.es/wp-content/uploads/2022/03/pjimage-5-1-143x95.jpg" data-sizes="(max-width: 143px) 100vw, 143px" class="attachment-new-img-xs size-new-img-xs wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="143" height="95" src="https://www.granadadigital.es/wp-content/uploads/2022/03/pjimage-5-1-143x95.jpg" class="attachment-new-img-xs size-new-img-xs wp-post-image" alt="" srcset="https://www.granadadigital.es/wp-content/uploads/2022/03/pjimage-5-1-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2022/03/pjimage-5-1-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2022/03/pjimage-5-1-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2022/03/pjimage-5-1-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2022/03/pjimage-5-1-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2022/03/pjimage-5-1-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2022/03/pjimage-5-1-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2022/03/pjimage-5-1-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2022/03/pjimage-5-1-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2022/03/pjimage-5-1.jpg 1200w" sizes="(max-width: 143px) 100vw, 143px" /></noscript> </figure>
<header>
<div class="lits-category-tag text-uppercase">
<a href="https://www.granadadigital.es/seccion/provincia/" rel="tag">Provincia</a> </div>
<h2 class="post-title">
<a href="https://www.granadadigital.es/mercado-medieval-zubia-recuerda-visita-reina-isabel-catolica-zawiya-1491/">El Mercado Medieval de La Zubia recuerda la visita de la reina Isabel la Católica a Al Zawiya en 1491</a>
</h2>
</header>
</article>
</div>
</div>
</section>
</div>

<div class="col-md-4 sidebar-right">
<div id="sidebar" class="sidebar col-md" role="navigation">
<style>
		.rpwe-block ul {
			list-style: none !important;
			margin-left: 0 !important;
			padding-left: 0 !important;
		}

		.rpwe-block li {
			border-bottom: 1px solid #eee;
			margin-bottom: 10px;
			padding-bottom: 10px;
			list-style-type: none;
		}

		.rpwe-block a {
			display: inline !important;
			text-decoration: none;
		}

		.rpwe-block h3 {
			background: none !important;
			clear: none;
			margin-bottom: 0 !important;
			margin-top: 0 !important;
			font-weight: 400;
			font-size: 12px !important;
			line-height: 1.5em;
		}

		.rpwe-thumb {
			border: 1px solid #EEE !important;
			box-shadow: none !important;
			margin: 2px 10px 2px 0;
			padding: 3px !important;
		}

		.rpwe-summary {
			font-size: 12px;
		}

		.rpwe-time {
			color: #bbb;
			font-size: 11px;
		}

		.rpwe-comment {
			color: #bbb;
			font-size: 11px;
			padding-left: 5px;
		}

		.rpwe-alignleft {
			display: inline;
			float: left;
		}

		.rpwe-alignright {
			display: inline;
			float: right;
		}

		.rpwe-aligncenter {
			display: block;
			margin-left: auto;
			margin-right: auto;
		}

		.rpwe-clearfix:before,
		.rpwe-clearfix:after {
			content: "";
			display: table !important;
		}

		.rpwe-clearfix:after {
			clear: both;
		}

		.rpwe-clearfix {
			zoom: 1;
		}
	</style>
<section class="ai_widget-2 ai_widget ai-sticky-widget"><div class='code-block code-block-center code-block-37'>

<ins data-revive-zoneid="20" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script>
</div>
</section><section class="ai_widget-5 ai_widget ai-sticky-widget"><div class='code-block code-block-center code-block-63'>

<ins data-revive-zoneid="84" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div>
</section><section class="ai_widget-14 ai_widget ai-sticky-widget"><div class='code-block code-block-center code-block-47'>

<ins data-revive-zoneid="105" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div>
</section><section class="ai_widget-6 ai_widget ai-sticky-widget"><div class='code-block code-block-center code-block-64'>

<ins data-revive-zoneid="85" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div>
</section><section class="ai_widget-15 ai_widget ai-sticky-widget"><div class='code-block code-block-center code-block-70'>

<ins data-revive-zoneid="111" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div>
</section><section class="ai_widget-12 ai_widget ai-sticky-widget"><div class='code-block code-block-center code-block-43'>
<div id="21391-3"><script src="//ads.themoneytizer.com/s/gen.js?type=3"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=21391&formatId=3"></script></div></div>
</section><section class="ai_widget-16 ai_widget ai-sticky-widget"><div class='code-block code-block-center code-block-75'>
<div id="Granadadigitalmobile_ATF_300x250"></div>
<script type="application/javascript">
    var slmadshb = slmadshb || {};
    slmadshb.que = slmadshb.que || [];
    slmadshb.que.push(function() {
      slmadshb.display("Granadadigitalmobile_ATF_300x250");
    });
  </script></div>
</section><section class="widget_text custom_html-7 widget_custom_html"><div class="textwidget custom-html-widget"><div id="nat_61e147d02e80ee5417c0ea8a"></div></div></section></div>
</div>
</div>
<section class="single-new-related external">

</section>
<div class="row mt-5 border-top pt-3">
<div class="col">
<a href="https://www.granadadigital.es/ministerio-interior-escolta-convoyes-camiones-espana-eleva-detenciones-huelga-transporte/" rel="prev"><i class="fas fa-fw fa-arrow-left"></i> <br />Interior ofrece escolta a 714 convoyes de camiones en toda España y eleva a 29 las detenciones por la huelga</a> </div>
<div class="col text-right">
<a href="https://www.granadadigital.es/fiscal-pide-catorce-anos-carcel-acusado-matar-hermano-la-zubia/" rel="next"> <i class="fas fa-fw fa-arrow-right"></i><br />Se enfrenta a una petición fiscal de 14 años de prisión acusado de matar a su hermano en La Zubia</a> </div>
</div>
<br />
<br />

<div id="M643409ScriptRootC1014620"> </div> <script src="https://jsc.adgage.es/g/r/granadadigital.es.1014620.js" async></script>

<br />
<br />
<div id="Granadadigitalmobile_ATF_320x100"></div>
<script type="application/javascript">
    var slmadshb = slmadshb || {};
    slmadshb.que = slmadshb.que || [];
    slmadshb.que.push(function() {
      slmadshb.display("Granadadigitalmobile_ATF_320x100");
    });
  </script>
<br />
<br />
<section class="single-new-comments">
<p class="alert alert-info mt-5">Se el primero en comentar</p>
<section id="respond">
<h3 class="">Deja un comentario</h3>
<p><a rel="nofollow" id="cancel-comment-reply-link" href="/vecinos-huetor-tajar-donan-alimentos-medicinas-materiales-ucrania/#respond" style="display:none;">Haz clic aquí para cancelar la respuesta.</a></p>
<form action="https://www.granadadigital.es/wp-comments-post.php" method="post" id="commentform">
<div class="form-group">
<label for="author">Tu nombre <span class="text-muted">(requerido)</span></label>
<input type="text" class="shadow form-control" name="author" id="author" value="" aria-required="true">
</div>
<div class="form-group">
<label for="email">Tu email(requerido, pero no será publicado)&nbsp;<span class="text-muted"></span></label>
<input type="email" class="shadow form-control" name="email" id="email" value="" aria-required="true">
</div>
<div class="form-group">
<label for="comment">Tu comentario</label>
<textarea name="comment" class="shadow form-control" id="comment" rows="8" aria-required="true"></textarea>
</div>
<p><input name="submit" class="btn btn-default" type="submit" id="submit" value="Enviar comentario"></p>
<input type='hidden' name='comment_post_ID' value='509352' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0dba9dd453" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="246" /><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p> </form>
</section>
</section>
<div class="single-new-link-pages">
</div>
</section>
<footer class="mt-5 pt-3">
</div>
</footer>
</article>
</div>
</div>
</div>
</main>
</div> 
<div class="container footer-wrapper">
<div class="row">
<div class="container">
<footer id="footer" class="row">
<div class="footer-content col footer-site-name text-center">
<div class="row">
<div class="col-12">
<li id="text-88" class="widget widget_text"> <div class="textwidget"><p><img alt="Granada Digital" data-src="/wp-content/themes/b4st-gd/img/granada-digital.svg" class="img-fluid lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="img-fluid" src="/wp-content/themes/b4st-gd/img/granada-digital.svg" alt="Granada Digital" /></noscript></p>
<div class="logo-calidad"><a href="https://www.ojdinteractiva.es/medios-digitales#" rel="nofollow"><img data-src='/wp-content/uploads/2018/08/logo-OJD-2.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="/wp-content/uploads/2018/08/logo-OJD-2.png" /></noscript> </a> Empresa auditada por OJD Interactiva</div>
</div>
</li>
</div>
</div>
<p>&copy; 2022 <a href="https://www.granadadigital.es/">GranadaDigital</a></p>
</div>
<div class="footer-content footer-contact-info col-md-9">
<div class="row">
<div class="col-12">
<li id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="row">
<div class="col-md-4">
<h4>Dirección</h4>
<p>Avenida Constitución, nº 20 Local 5 18012 Granada</p>
</div>
<div class="col-md-4">
<h4>Teléfono</h4>
<p>958278571	</p>
</div>
<div class="col-md-4">
<h4>Whatsapp</h4>
<p>646610085	</p>
</div>
</div></div></li>
</div>
</div>
<div class="separa"></div>
<div class="row">
<div class="col-12">
<li id="text-87" class="widget widget_text"> <div class="textwidget"><div class="row">
<div class="col-md-4">
<h4>Contacto Granadadigital</h4>
<p><a href="/cdn-cgi/l/email-protection#acdec9c8cdcfcfc5c3c2eccdc2c8cdc0d9cfc5cdc2c3d8c5cfc5cddf82c9df"><span class="__cf_email__" data-cfemail="c5b7a0a1a4a6a6acaaab85a4aba1a4a9b0a6aca4abaab1aca6aca4b6eba0b6">[email&#160;protected]</span></a></p>
</div>
<div class="col-md-4">
<h4>Trabaja con nosotros</h4>
<p><a href="/cdn-cgi/l/email-protection#8deee2e3f9eceef9e2cdece3e9ece1f8eee4ece3e2f9e4eee4ecfea3e8fe"><span class="__cf_email__" data-cfemail="b9dad6d7cdd8dacdd6f9d8d7ddd8d5ccdad0d8d7d6cdd0dad0d8ca97dcca">[email&#160;protected]</span></a></p>
</div>
<div class="col-md-4">
<h4>Publicidad</h4>
<p><a href="/cdn-cgi/l/email-protection#9af9f5f7ffe8f9f3fbf6dafbf4fefbf6eff9f3fbf4f5eef3f9f3fbe9b4ffe9"><span class="__cf_email__" data-cfemail="23404c4e4651404a424f63424d47424f56404a424d4c574a404a42500d4650">[email&#160;protected]</span></a></p>
</div>
<div class="col-md-4">
<h4>Aviso Legal</h4>
<p><a href="https://www.granadadigital.es/aviso-legal/">Aviso legal</a></p>
</div>
<div class="col-md-4">
<h4>Política de privacidad</h4>
<p><a href="https://www.granadadigital.es/politica-de-privacidad-2/">Política de privacidad</a></p>
</div>
<div class="col-md-4">
<h4>Política de cookies</h4>
<p><a href="https://www.granadadigital.es/politica-de-cookies-2/">Política de cookies</a></p>
</div>
</div>
</div>
</li>
</div>
</div>
</div>
</footer>
<div class="row footer-legal">
<div role="navigation">
<div class="text-91 widget_text col-sm"> <div class="textwidget"><div class="row text-center">
<div class="col"></div>
<div class="col-md-2 text-center"><img alt="Miembro Cámara Granada" width="85" height="" data-src="/wp-content/uploads/2019/03/logo-camara-camara-esp-rojo.png" class="size-full wp-image-286442 img-fluid lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="size-full wp-image-286442 img-fluid" src="/wp-content/uploads/2019/03/logo-camara-camara-esp-rojo.png" alt="Miembro Cámara Granada" width="85" height="" /></noscript></div>
<div class="col-md-2 text-center"><a href="https://periodistasandalucia.es/registro-medios-digitales-andalucia-romda/medios-inscritos"><img alt="Medio inscrito en el ROMDA (Colegio Profesional de Periodistas de Andalucía). Nº: KM3T17S68V)" width="240" height="88" data-src="/wp-content/uploads/2019/02/romda.png" class="size-full wp-image-286411 img-fluid lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="size-full wp-image-286411 img-fluid" src="/wp-content/uploads/2019/02/romda.png" alt="Medio inscrito en el ROMDA (Colegio Profesional de Periodistas de Andalucía). Nº: KM3T17S68V)" width="240" height="88" /></noscript></a></div>
<div class="col-md-2 text-center"><img alt="Aje Granada. Jóvenes empresarios" width="216" height="89" data-src="/wp-content/uploads/2019/02/aje-granada-footer.png" class="size-full wp-image-28644 img-fluid lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="size-full wp-image-28644 img-fluid" src="/wp-content/uploads/2019/02/aje-granada-footer.png" alt="Aje Granada. Jóvenes empresarios" width="216" height="89" /></noscript></div>
<div class="col-md-2 text-center"><img alt="Instituto Andaluz de la Juventud" width="85" height="" data-src="/wp-content/uploads/2019/03/iaj-footer.jpg" class="size-full wp-image-28644 img-fluid lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="size-full wp-image-28644 img-fluid" src="/wp-content/uploads/2019/03/iaj-footer.jpg" alt="Instituto Andaluz de la Juventud" width="85" height="" /></noscript></div>
<div class="col"></div>
</div>
</div>
</div><div class="widget_text custom_html-4 widget_custom_html col-sm"><div class="textwidget custom-html-widget"><br /></div></div><div class="text-93 widget_text col-sm"> <div class="textwidget"><p><center><strong>Enlaces Rápidos</strong></center></p>
</div>
</div><div class="nav_menu-3 widget_nav_menu col-sm"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-449649" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-449649"><a href="https://www.granadadigital.es/andalucia-hospitalizados-coronavirus-granada/">Coronavirus Granada</a></li>
<li id="menu-item-449650" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-449650"><a href="https://www.granadadigital.es/grafico-hospitalizaciones-vacunas-covid-andalucia-granada/">Covid Granada</a></li>
<li id="menu-item-437652" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-437652"><a href="https://www.granadadigital.es/tag/que-ver-granada/">Que ver en Granada</a></li>
<li id="menu-item-437627" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-437627"><a href="https://www.granadadigital.es/seccion/granada-cf/">Granada CF</a></li>
<li id="menu-item-437653" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-437653"><a href="https://www.granadadigital.es/tag/terremoto/">Terremotos</a></li>
<li id="menu-item-456854" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-456854"><a href="https://www.granadadigital.es/lectura-pregon-inauguracion-tres-portadas-pistoletazo-salida-corpus-2021/">Corpus 2021</a></li>
<li id="menu-item-456856" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-456856"><a href="https://www.granadadigital.es/nivel-polen-granada-roza-niveles-extremos/">Niveles de polen</a></li>
<li id="menu-item-449651" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-449651"><a href="https://www.granadadigital.es/category/sucesos/">Sucesos Granada</a></li>
</ul></div></div> </div>
<div class="footer-social">
<li id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="rs_pie" title="Twitter Granada Digital" href="https://twitter.com/granadadigital" target="_blank" rel="nofollow noopener noreferrer">
<img alt="Twitter Granada Digital" title="Twitter Granada Digital" data-src="/wp-content/uploads/2019/01/ico-twitter.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Twitter Granada Digital" title="Twitter Granada Digital" data-src="/wp-content/uploads/2019/01/ico-twitter.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="/wp-content/uploads/2019/01/ico-twitter.png" alt="Twitter Granada Digital" title="Twitter Granada Digital"></noscript></noscript>
</a>
<a class="rs_pie" title="Facebook Granada Digital" href="https://es-es.facebook.com/GranadaDigital" target="_blank" rel="nofollow noopener noreferrer">
<img alt="Facebook Granada Digital" title="Facebook Granada Digital" data-src="/wp-content/uploads/2019/01/ico-facebook.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Facebook Granada Digital" title="Facebook Granada Digital" data-src="/wp-content/uploads/2019/01/ico-facebook.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="/wp-content/uploads/2019/01/ico-facebook.png" alt="Facebook Granada Digital" title="Facebook Granada Digital"></noscript></noscript>
</a>
<a class="rs_pie" title="Youtube Granada Digital" href="https://www.youtube.com/user/GDigitalnoticias" target="_blank" rel="nofollow noopener noreferrer">
<img alt="Youtube Granada Digital" title="Youtube Granada Digital" data-src="/wp-content/uploads/2019/01/ico-youtube.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Youtube Granada Digital" title="Youtube Granada Digital" data-src="/wp-content/uploads/2019/01/ico-youtube.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="/wp-content/uploads/2019/01/ico-youtube.png" alt="Youtube Granada Digital" title="Youtube Granada Digital"></noscript></noscript>
</a>
<a class="rs_pie" title="Instagram Granada Digital" href="https://www.instagram.com/granadadigital/" target="_blank" rel="nofollow noopener noreferrer">
<img alt="Instagram Granada Digital" title="Instagram Granada Digital" data-src="/wp-content/uploads/2019/01/ico-ig.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Instagram Granada Digital" title="Instagram Granada Digital" data-src="/wp-content/uploads/2019/01/ico-ig.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="/wp-content/uploads/2019/01/ico-ig.png" alt="Instagram Granada Digital" title="Instagram Granada Digital"></noscript></noscript>
</a>
<a class="rs_pie" title="Twitch Granada Digital" href="https://www.twitch.tv/granadadigital" target="_blank" rel="nofollow noopener noreferrer">
<img data-src='wp-content/uploads/2021/10/Twitch.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img  data-src='wp-content/uploads/2021/10/Twitch.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img src="wp-content/uploads/2021/10/Twitch.png"></noscript></noscript>
</a></div></li>
<li id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><br /></div></li>
<li id="media_image-3" class="widget widget_media_image"><a href="https://www.granadadigital.es/granadinos-digitales/"><img width="85" height="23" alt="" style="max-width: 100%; height: auto;" data-src="https://www.granadadigital.es/wp-content/uploads/2021/09/Unete.png" class="image wp-image-472290  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="85" height="23"   alt="" style="max-width: 100%; height: auto;" data-src="https://www.granadadigital.es/wp-content/uploads/2021/09/Unete.png" class="image wp-image-472290  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="85" height="23" src="https://www.granadadigital.es/wp-content/uploads/2021/09/Unete.png" class="image wp-image-472290  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></noscript></a></li>
</div>
</div>
</div>
</div>

<div id="divFLRARight" style="display: none;position: absolute;top: 0px;width:310px;height:950px;overflow:hidden;z-index:999;">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://granadadigitaladserver.granadadigital.es/www/delivery/ajs.php':'http://granadadigitaladserver.granadadigital.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=96");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://granadadigitaladserver.granadadigital.es/www/delivery/ck.php?n=a425e6a5&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://granadadigitaladserver.granadadigital.es/www/delivery/avw.php?zoneid=96&cb=INSERT_RANDOM_NUMBER_HERE&n=a425e6a5' border='0' alt='' /></a></noscript></div>
<div id="divFLRALeft" style="display: none;position: absolute;top: 0px;width:310px;height:950px;overflow:hidden;z-index:999;">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://granadadigitaladserver.granadadigital.es/www/delivery/ajs.php':'http://granadadigitaladserver.granadadigital.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=95");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://granadadigitaladserver.granadadigital.es/www/delivery/ck.php?n=a942bc2e&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://granadadigitaladserver.granadadigital.es/www/delivery/avw.php?zoneid=95&cb=INSERT_RANDOM_NUMBER_HERE&n=a942bc2e' border='0' alt='' /></a></noscript></div>

<div class="shiftnav shiftnav-nojs shiftnav-shiftnav-main shiftnav-left-edge shiftnav-skin-light shiftnav-transition-standard" id="shiftnav-main" data-shiftnav-id="shiftnav-main">
<div class="shiftnav-inner">
<nav class="shiftnav-nav"><ul id="menu-principal-mobile" class="shiftnav-menu shiftnav-targets-default shiftnav-targets-text-default shiftnav-targets-icon-default shiftnav-indent-subs"><li id="menu-item-398020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398020 shiftnav-depth-0"><a class="shiftnav-target" href="https://www.granadadigital.es/granadinos-digitales/">ÚNETE</a></li><li id="menu-item-289595" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289595 shiftnav-depth-0"><a class="shiftnav-target" href="https://www.granadadigital.es/seccion/granada/">Granada</a></li><li id="menu-item-289600" class="menu-item menu-item-type-taxonomy menu-item-object-seccion current-post-ancestor current-menu-parent current-post-parent menu-item-289600 shiftnav-depth-0"><a class="shiftnav-target" href="https://www.granadadigital.es/seccion/provincia/">Provincia</a></li><li id="menu-item-289593" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-has-children menu-item-289593 shiftnav-sub-always shiftnav-depth-0"><a class="shiftnav-target" href="https://www.granadadigital.es/seccion/deportes/">Deportes</a>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-289596" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289596 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/seccion/granada-cf/">Granada CF</a></li><li id="menu-item-289599" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289599 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/seccion/polideportivo/">Polideportivo</a></li><li id="menu-item-289594" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289594 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/seccion/fundacion-cb/">Fundación CB</a></li><li class="shiftnav-retract"><a tabindex="0" class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li id="menu-item-289592" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-has-children menu-item-289592 shiftnav-sub-always shiftnav-depth-0"><a class="shiftnav-target" href="https://www.granadadigital.es/seccion/cultura/">Cultura</a>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-298180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-298180 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/agenda-musical/">Agenda Musical</a></li><li class="shiftnav-retract"><a tabindex="0" class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li id="menu-item-471402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-471402 shiftnav-sub-always shiftnav-depth-0"><a class="shiftnav-target" href="https://www.granadadigital.es/media/">Vídeos</a>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-361665" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-361665 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/seccion/videos-red-gd/">Vídeos en Red</a></li><li class="shiftnav-retract"><a tabindex="0" class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li id="menu-item-471404" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-471404 shiftnav-depth-0"><a class="shiftnav-target" href="https://www.granadadigital.es/seccion/twitch/">Twitch</a></li><li id="menu-item-472232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-472232 shiftnav-depth-0"><a class="shiftnav-target" href="https://www.granadadigital.es/podcast/">Podcast</a></li><li id="menu-item-289604" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289604 shiftnav-depth-0"><a class="shiftnav-target" href="https://www.granadadigital.es/seccion/viral/">Viral</a></li><li id="menu-item-289598" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-has-children menu-item-289598 shiftnav-sub-always shiftnav-depth-0"><a class="shiftnav-target" href="https://www.granadadigital.es/seccion/opinion/">Opinión</a>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-366833" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-366833 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/columnista/cartas-del-lector/">Cartas del lector</a></li><li id="menu-item-289649" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-289649 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/columnista/el-abogado-inquieto/">Javier López y García de la Serrana</a></li><li id="menu-item-289650" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-289650 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/columnista/joan-carles-march-salud-con-h-alma/">Joan Carles March</a></li><li id="menu-item-289654" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-289654 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/columnista/men-marias-el-alma-de-las-letras/">Men Marías</a></li><li id="menu-item-289768" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-289768 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/columnista/jose-luis-ramos-torres/">José Luis Ramos Torres</a></li><li id="menu-item-365134" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-365134 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/columnista/desde-el-endurance/">Jesús Del Castillo</a></li><li id="menu-item-396895" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-396895 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/columnista/en-el-fondo/">José Quesada</a></li><li id="menu-item-401894" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-401894 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/columnista/diario-de/">Claudia López</a></li><li id="menu-item-437280" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-437280 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/columnista/monica-rodriguez-gallego-dosis-de-paciencia/">Mónica Rodríguez Gallego</a></li><li id="menu-item-497339" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-497339 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/columnista/asesorax/">María Del Mar Gómez</a></li><li id="menu-item-499030" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-499030 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/columnista/avizora/">Francisco Velasco Rey</a></li><li id="menu-item-504124" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-504124 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/columnista/en-la-polis/">Cándida Martínez</a></li><li id="menu-item-506347" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-506347 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/columnista/la-trastienda/">Inmaculada Hernández</a></li><li class="shiftnav-retract"><a tabindex="0" class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li id="menu-item-456341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-456341 shiftnav-depth-0"><a class="shiftnav-target" href="https://www.granadadigital.es/calendarios/">Calendario laboral</a></li><li id="menu-item-289602" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289602 shiftnav-depth-0"><a class="shiftnav-target" href="/media/">Media</a></li><li id="menu-item-289601" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289601 shiftnav-depth-0"><a class="shiftnav-target" href="https://www.granadadigital.es/seccion/sociedad/">Sociedad</a></li><li id="menu-item-289589" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289589 shiftnav-depth-0"><a class="shiftnav-target" href="https://www.granadadigital.es/seccion/andalucia/">Andalucía</a></li><li id="menu-item-407835" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-407835 shiftnav-depth-0"><a class="shiftnav-target" href="https://www.granadadigital.es/seccion/granada-sostenible/">Granada Sostenible</a></li><li id="menu-item-508911" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-508911 shiftnav-depth-0"><a class="shiftnav-target" href="https://www.granadadigital.es/seccion/semana-santa/">Semana Santa</a></li><li id="menu-item-434248" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-434248 shiftnav-depth-0"><a class="shiftnav-target" href="https://www.granadadigital.es/seccion/coronavirus-granada/">Coronavirus</a></li></ul></nav>
<button class="shiftnav-sr-close shiftnav-sr-only shiftnav-sr-only-focusable">
&times; Close Panel </button>
</div>
</div>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/ditty-news-ticker/legacy/inc/static/js/swiped-events.min.js' id='swiped-events-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-includes/js/jquery/ui/effect.min.js' id='jquery-effects-core-js'></script>
<script type='text/javascript' id='ditty-news-ticker-js-extra'>
/* <![CDATA[ */
var mtphr_dnt_vars = {"is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/ditty-news-ticker/legacy/inc/static/js/ditty-news-ticker.min.js' id='ditty-news-ticker-js'></script>
<script type='text/javascript' id='collapseomatic-js-js-before'>
const com_options = {"colomatduration":"fast","colomatslideEffect":"slideFade","colomatpauseInit":"","colomattouchstart":""}
</script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/jquery-collapse-o-matic/js/collapse.js' id='collapseomatic-js-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/simple-image-popup/js/jquery.magnific-popup.min.js' id='magnific-js-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"cf79b46234","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js' id='ppress-frontend-script-js'></script>
<script type='text/javascript' id='divi-builder-custom-script-js-extra'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"https:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.granadadigital.es\/wp-content\/themes\/b4st-master\/images","builder_images_uri":"https:\/\/www.granadadigital.es\/wp-content\/plugins\/divi-builder OLD 2\/includes\/builder\/images","et_frontend_nonce":"d6dca4e81d","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"6c5cafd2e7","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","ignore_waypoints":"yes","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"509352","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/divi-builder%20OLD%202/js/divi-builder.min.js' id='divi-builder-custom-script-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/divi-builder%20OLD%202/core/admin/js/common.js' id='et-core-common-js'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js' id='google-maps-js'></script>
<script type='text/javascript' id='ubermenu-js-extra'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"959","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","v":"3.2.1.1","configurations":["menu-configuracin","secciones","main"],"ajax_url":"https:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js' id='ubermenu-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js' id='modernizr-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.1.3/js/bootstrap.bundle.min.js' id='bootstrap-bundle-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/themes/b4st-master/theme/js/b4st.js' id='b4st-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' id='shiftnav-js-extra'>
/* <![CDATA[ */
var shiftnav_data = {"shift_body":"off","shift_body_wrapper":"","lock_body":"on","lock_body_x":"off","open_current":"on","collapse_accordions":"off","scroll_panel":"off","breakpoint":"960","v":"1.7.1","pro":"0","touch_off_close":"on","scroll_offset":"100","disable_transforms":"off","close_on_target_click":"off","scroll_top_boundary":"50","scroll_tolerance":"10","process_uber_segments":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/shiftnav-responsive-mobile-menu/assets/js/shiftnav.min.js' id='shiftnav-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/themes/b4st-gd/js/custom.js' id='custom-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='flra-script-js-extra'>
/* <![CDATA[ */
var flra_array = {"MainContentW":"1140","LeftBannerW":"310","RightBannerW":"310","LeftAdjust":"3","RightAdjust":"3","TopAdjust":"0","TopAdjustScroll":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/devvn-float-left-right-ads/left-right-ads/float-left-right.js' id='flra-script-js'></script>
<script>
			jQuery( function( $ ) {
							$( '#mtphr-dnt-151543' ).ditty_news_ticker({
					id : '151543',
					type : 'scroll',
					scroll_direction : 'left',
					scroll_speed : 10,
					scroll_pause : 1,
					scroll_spacing : 40,
					scroll_init : 1,
					scroll_init_delay : 2,
					rotate_type : 'fade',
					auto_rotate : 1,
					rotate_delay : 7,
					rotate_pause : 0,
					rotate_speed : 10,
					rotate_ease : 'easeInOutQuint',
					nav_reverse : 0,
					disable_touchswipe : 0,
					offset : 20,
					after_load : function( $ticker ) {
											},
					before_change : function( $ticker ) {
											},
					after_change : function( $ticker ) {
											}
				});
			 			});
		</script>
<script>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</script>
<script>
	jQuery(document).ready(function (){
		// run gallery from thumbnail image
		jQuery('a.gallery-run').click(function ( event ){
			var gallery_id = jQuery(this).attr('data-gallery');

            // Galerías Divi
			var images_link = jQuery('#'+gallery_id).find('.et_pb_gallery_items .landscape a');
            // Galerías Bakery
            if (images_link.length <= 0)
                images_link = jQuery('#'+gallery_id).find('.wpb_gallery_slides a');
            
			jQuery(images_link[0]).trigger('click');

			return false;
		});
		// stop video on close modal
		jQuery('.modal.video').on('hide.bs.modal', function(e) {    
			var $if = jQuery(e.delegateTarget).find('iframe');
			var src = $if.attr("src");
			$if.attr("src", '/empty.html');
			$if.attr("src", src);
			console.log($if);
		});
	});
</script>
</div>
</body>
</html>
