<!DOCTYPE html><html class="no-js" lang="es" prefix="og: http://ogp.me/ns#"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="theme-color" content="#F2970C"><meta name="msapplication-navbutton-color" content="#F2970C"><meta name="apple-mobile-web-app-status-bar-style" content="#F2970C"> <script>var et_site_url='https://www.granadadigital.es';var et_post_id='396336';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}</script><title>El Senado insta al Gobierno a trasladar la Dama de Baza del Museo Arqueológico a &quot;su lugar de origen&quot;</title><meta name="description" content="La moción, presentada por el grupo parlamentario Izquierda Confederal, ha salido adelante con 15 votos a favor y 14 abstenciones"/><link rel="canonical" href="https://www.granadadigital.es/senado-insta-gobierno-trasladar-dama-de-baza-museo-arqueologico-lugar-origen/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="El Senado insta al Gobierno a trasladar la Dama de Baza del Museo Arqueológico a &quot;su lugar de origen&quot;" /><meta property="og:description" content="La moción, presentada por el grupo parlamentario Izquierda Confederal, ha salido adelante con 15 votos a favor y 14 abstenciones" /><meta property="og:url" content="https://www.granadadigital.es/senado-insta-gobierno-trasladar-dama-de-baza-museo-arqueologico-lugar-origen/" /><meta property="og:site_name" content="GranadaDigital" /><meta property="article:publisher" content="https://es-es.facebook.com/GranadaDigital" /><meta property="article:section" content="Sin categoría" /><meta property="article:published_time" content="2020-10-15T15:27:16+00:00" /><meta property="fb:app_id" content="0570ce17541e214b5d225f586995ed40" /><meta property="og:image" content="https://www.granadadigital.es/wp-content/uploads/2018/09/dama-de-baza.jpg" /><meta property="og:image:secure_url" content="https://www.granadadigital.es/wp-content/uploads/2018/09/dama-de-baza.jpg" /><meta property="og:image:width" content="680" /><meta property="og:image:height" content="419" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="La moción, presentada por el grupo parlamentario Izquierda Confederal, ha salido adelante con 15 votos a favor y 14 abstenciones" /><meta name="twitter:title" content="El Senado insta al Gobierno a trasladar la Dama de Baza del Museo Arqueológico a &quot;su lugar de origen&quot;" /><meta name="twitter:site" content="@granadadigital" /><meta name="twitter:image" content="https://www.granadadigital.es/wp-content/uploads/2018/09/dama-de-baza.jpg" /><meta name="twitter:creator" content="@granadadigital" /> <script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.granadadigital.es/","sameAs":["https://es-es.facebook.com/GranadaDigital","http://redirect.viglink.com/?format=go&jsonp=vglnk_155038329690011&key=0d3176c012db018d69225ad1c36210fa&libId=js8i5kw801000000000DA1u0nj7u0e7ldu&subId=607c4cf8e951e261be6a182b64aeef51&cuid=607c4cf8e951e261be6a182b64aeef51&loc=https://www.granadadigital.es/&v=1&out=https://www.linkedin.com/company/granada-digital&title=Granada%20Digital%20|%20El%20peri\u00f3dico%20On-line%20de%20Granada%20\u2013%20Peri\u00f3dico%20online%20de%20Granada,%20las%20noticias%20de%20actualidad%20de%20Granada.%20Tu%20peri\u00f3dico%20online.%20Toda%20la%20informaci\u00f3n%20de%20Granada%20y%20provincia.&txt=","https://www.youtube.com/user/GDigitalnoticias","https://twitter.com/granadadigital"],"@id":"https://www.granadadigital.es/#organization","name":"GranadaDigital","logo":"http://granadadigital.desarrollotrevenque.com/wp-content/uploads/2018/06/logonuevo2018.jpg"}</script> <link rel='dns-prefetch' href='//maps.googleapis.com' /><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//use.fontawesome.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='stylesheet' id='wp-components-css'  href='https://www.granadadigital.es/wp-includes/css/dist/components/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-editor-css'  href='https://www.granadadigital.es/wp-includes/css/dist/block-editor/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-nux-css'  href='https://www.granadadigital.es/wp-includes/css/dist/nux/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-editor-css'  href='https://www.granadadigital.es/wp-includes/css/dist/editor/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='arena_block-cgb-style-css-css'  href='https://www.granadadigital.es/wp-content/cache/autoptimize/css/autoptimize_single_f839e39e4d84d6af74339f0023a67235.css' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='https://www.granadadigital.es/wp-content/cache/autoptimize/css/autoptimize_single_8983e25a91f5c9981fb973bdbe189d33.css' type='text/css' media='all' /><link rel='stylesheet' id='cookie-law-info-css'  href='https://www.granadadigital.es/wp-content/cache/autoptimize/css/autoptimize_single_68ed2b23e23600933cbfd9020680f085.css' type='text/css' media='all' /><link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.granadadigital.es/wp-content/cache/autoptimize/css/autoptimize_single_1693c71faeb604643405af1b6ca64b28.css' type='text/css' media='all' /><link rel='stylesheet' id='ditty-news-ticker-font-css'  href='https://www.granadadigital.es/wp-content/cache/autoptimize/css/autoptimize_single_15a5edb399271f812847871978ee6cf5.css' type='text/css' media='all' /><link rel='stylesheet' id='ditty-news-ticker-css'  href='https://www.granadadigital.es/wp-content/cache/autoptimize/css/autoptimize_single_be7f641e15c45208fa511f67deb78927.css' type='text/css' media='all' /><link rel='stylesheet' id='fvp-frontend-css'  href='https://www.granadadigital.es/wp-content/cache/autoptimize/css/autoptimize_single_688d360e90d71fd1a201875aeb635ad6.css' type='text/css' media='all' /><link rel='stylesheet' id='msab-lib-css-css'  href='https://www.granadadigital.es/wp-content/plugins/mobiloud-smart-app-banner/public/libs/smart-banner-js/smartbanner.min.css' type='text/css' media='all' /><link rel='stylesheet' id='msab-custom-css-css'  href='https://www.granadadigital.es/wp-content/cache/autoptimize/css/autoptimize_single_463a1c44ddb13b3f65bc863433eedf6d.css' type='text/css' media='all' /><link rel='stylesheet' id='trevenque_share-css'  href='https://www.granadadigital.es/wp-content/cache/autoptimize/css/autoptimize_single_43da3acfb9601a4b0f8c36c0ac74568d.css' type='text/css' media='all' /><link rel='stylesheet' id='ubermenu-roboto-css'  href='//fonts.googleapis.com/css' type='text/css' media='all' /><link rel='stylesheet' id='wpb-google-fonts-css'  href='https://fonts.googleapis.com/css' type='text/css' media='all' /><link rel='stylesheet' id='ditty-posts-ticker-css'  href='https://www.granadadigital.es/wp-content/cache/autoptimize/css/autoptimize_single_81c89611834b6911ca45454fccaca4ed.css' type='text/css' media='all' /><link rel='stylesheet' id='et-builder-modules-style-css'  href='https://www.granadadigital.es/wp-content/plugins/divi-builder%20OLD%202/includes/builder/styles/frontend-builder-plugin-style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css'  href='https://www.granadadigital.es/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ubermenu-css'  href='https://www.granadadigital.es/wp-content/plugins/ubermenu/pro/assets/css/ubermenu.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ubermenu-tt-silver-css'  href='https://www.granadadigital.es/wp-content/cache/autoptimize/css/autoptimize_single_a7236780018297270b7de0e7f4b87a7b.css' type='text/css' media='all' /><link rel='stylesheet' id='ubermenu-grey-white-css'  href='https://www.granadadigital.es/wp-content/cache/autoptimize/css/autoptimize_single_79d12a4c8acc0b9c293b0e5e03422848.css' type='text/css' media='all' /><link rel='stylesheet' id='ubermenu-font-awesome-css'  href='https://www.granadadigital.es/wp-content/plugins/ubermenu/assets/css/fontawesome/css/font-awesome.min.css' type='text/css' media='all' /><link rel='stylesheet' id='bootstrap-css'  href='https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.1.3/css/bootstrap.min.css' type='text/css' media='all' /><link rel='stylesheet' id='fontawesome5-css'  href='https://use.fontawesome.com/releases/v5.6.1/css/all.css' type='text/css' media='all' /><link rel='stylesheet' id='gutenberg-blocks-css'  href='https://www.granadadigital.es/wp-content/cache/autoptimize/css/autoptimize_single_35c52529fd600798f98fa6685ce93cf2.css' type='text/css' media='all' /><link rel='stylesheet' id='b4st-css'  href='https://www.granadadigital.es/wp-content/cache/autoptimize/css/autoptimize_single_9417755c8afcf4500f407309bc4f62e2.css' type='text/css' media='all' /><link rel='stylesheet' id='shiftnav-css'  href='https://www.granadadigital.es/wp-content/plugins/shiftnav-responsive-mobile-menu/assets/css/shiftnav.min.css' type='text/css' media='all' /><link rel='stylesheet' id='shiftnav-font-awesome-css'  href='https://www.granadadigital.es/wp-content/plugins/shiftnav-responsive-mobile-menu/assets/css/fontawesome/css/font-awesome.min.css' type='text/css' media='all' /><link rel='stylesheet' id='shiftnav-light-css'  href='https://www.granadadigital.es/wp-content/cache/autoptimize/css/autoptimize_single_a3ce77984f2990860aa8bc9c4a38c6e6.css' type='text/css' media='all' /><link rel='stylesheet' id='b4st_child-css'  href='https://www.granadadigital.es/wp-content/cache/autoptimize/css/autoptimize_single_719efaa44aec689013c2650e35b8f241.css' type='text/css' media='all' /><link rel='stylesheet' id='typography-css'  href='https://www.granadadigital.es/wp-content/cache/autoptimize/css/autoptimize_single_3b20e0b555d9e1387638a34f14bfdd11.css' type='text/css' media='all' /><link rel='stylesheet' id='image-size-css'  href='https://www.granadadigital.es/wp-content/cache/autoptimize/css/autoptimize_single_3cad40e7b62f9ad5a54bfa5f01570e54.css' type='text/css' media='all' /><link rel='stylesheet' id='slick-css'  href='https://www.granadadigital.es/wp-content/cache/autoptimize/css/autoptimize_single_3fb54c3815d45eefd0fab1544ac1b2d7.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.granadadigital.es/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript'>var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"1","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var fvpdata = {"ajaxurl":"https:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php","nonce":"8fe03ae19c","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};</script> <script type='text/javascript'>var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"senadoinstagobiernotrasladardamadebazamuseoarqueologicolugarorigen"}};</script> <link rel='https://api.w.org/' href='https://www.granadadigital.es/wp-json/' /><link rel="alternate" type="application/json+oembed" href="https://www.granadadigital.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.granadadigital.es%2Fsenado-insta-gobierno-trasladar-dama-de-baza-museo-arqueologico-lugar-origen%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.granadadigital.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.granadadigital.es%2Fsenado-insta-gobierno-trasladar-dama-de-baza-museo-arqueologico-lugar-origen%2F&#038;format=xml" /> <script async src="https://ads.sportslocalmedia.com/slm.prebid.granadadigital.js"></script>  <script type="text/javascript" async="true">(function() {
    var host = window.location.hostname;
    var element = document.createElement('script');
    var firstScript = document.getElementsByTagName('script')[0];
    var url = 'https://quantcast.mgr.consensu.org'
        .concat('/choice/', '6Fv0cGNfc_bw8', '/', host, '/choice.js')
    var uspTries = 0;
    var uspTriesLimit = 3;
    element.async = true;
    element.type = 'text/javascript';
    element.src = url;

    firstScript.parentNode.insertBefore(element, firstScript);

    function makeStub() {
        var TCF_LOCATOR_NAME = '__tcfapiLocator';
        var queue = [];
        var win = window;
        var cmpFrame;

        function addFrame() {
            var doc = win.document;
            var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

            if (!otherCMP) {
                if (doc.body) {
                    var iframe = doc.createElement('iframe');

                    iframe.style.cssText = 'display:none';
                    iframe.name = TCF_LOCATOR_NAME;
                    doc.body.appendChild(iframe);
                } else {
                    setTimeout(addFrame, 5);
                }
            }
            return !otherCMP;
        }

        function tcfAPIHandler() {
            var gdprApplies;
            var args = arguments;

            if (!args.length) {
                return queue;
            } else if (args[0] === 'setGdprApplies') {
                if (
                    args.length > 3 &&
                    args[2] === 2 &&
                    typeof args[3] === 'boolean'
                ) {
                    gdprApplies = args[3];
                    if (typeof args[2] === 'function') {
                        args[2]('set', true);
                    }
                }
            } else if (args[0] === 'ping') {
                var retr = {
                    gdprApplies: gdprApplies,
                    cmpLoaded: false,
                    cmpStatus: 'stub'
                };

                if (typeof args[2] === 'function') {
                    args[2](retr);
                }
            } else {
                queue.push(args);
            }
        }

        function postMessageEventHandler(event) {
            var msgIsString = typeof event.data === 'string';
            var json = {};

            try {
                if (msgIsString) {
                    json = JSON.parse(event.data);
                } else {
                    json = event.data;
                }
            } catch (ignore) {}

            var payload = json.__tcfapiCall;

            if (payload) {
                window.__tcfapi(
                    payload.command,
                    payload.version,
                    function(retValue, success) {
                        var returnMsg = {
                            __tcfapiReturn: {
                                returnValue: retValue,
                                success: success,
                                callId: payload.callId
                            }
                        };
                        if (msgIsString) {
                            returnMsg = JSON.stringify(returnMsg);
                        }
                        event.source.postMessage(returnMsg, '*');
                    },
                    payload.parameter
                );
            }
        }

        while (win) {
            try {
                if (win.frames[TCF_LOCATOR_NAME]) {
                    cmpFrame = win;
                    break;
                }
            } catch (ignore) {}

            if (win === window.top) {
                break;
            }
            win = win.parent;
        }
        if (!cmpFrame) {
            addFrame();
            win.__tcfapi = tcfAPIHandler;
            win.addEventListener('message', postMessageEventHandler, false);
        }
    };

    if (typeof module !== 'undefined') {
        module.exports = makeStub;
    } else {
        makeStub();
    }

    var uspStubFunction = function() {
        var arg = arguments;
        if (typeof window.__uspapi !== uspStubFunction) {
            setTimeout(function() {
                if (typeof window.__uspapi !== 'undefined') {
                    window.__uspapi.apply(window.__uspapi, arg);
                }
            }, 500);
        }
    };

    var checkIfUspIsReady = function() {
        uspTries++;
        if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
            console.warn('USP is not accessible');
        } else {
            clearInterval(uspInterval);
        }
    };

    if (typeof window.__uspapi === 'undefined') {
        window.__uspapi = uspStubFunction;
        var uspInterval = setInterval(checkIfUspIsReady, 6000);
    }
})();</script>   <style type="text/css" id="shiftnav-dynamic-css">@media only screen and (min-width:960px){ #shiftnav-toggle-main, .shiftnav-toggle-mobile{ display:none; } .shiftnav-wrap { padding-top:0 !important; } }
	@media only screen and (max-width:959px){ #navbar{ display:none !important; } }

/** ShiftNav Custom Menu Styles (Customizer) **/
/* togglebar */
#shiftnav-toggle-main { background:#ffffff; color:#000000; }

/* Status: Loaded from Transient */</style> <script type="text/javascript">jQuery(document).ready(function() {	

	
	jQuery('#simple-popup').click(function(e) {
		e.preventDefault();
		
		
		var id = jQuery(this).attr('href');
		var maskHeight = jQuery(document).height();
		var maskWidth = jQuery(window).width();
		jQuery('#spmask').css({'width':maskWidth,'height':maskHeight});
		jQuery('#spmask').fadeIn(1000);	
		jQuery('#spmask').fadeTo("slow",0.8);	
		var winH = jQuery(window).height();
		var winW = jQuery(window).width();
		jQuery(id).css('top',  winH/2-jQuery(id).height()/2);
		jQuery(id).css('left', winW/2-jQuery(id).width()/2);
		jQuery(id).fadeIn(400);
	
	});
	jQuery('.window .close').click(function (e) {
		e.preventDefault();
		jQuery.cookie('popup_hide','true',{path: '/'});
		jQuery('#spmask').hide();
		jQuery('.window').hide();
	});		
	
	jQuery(document).keyup(function(e) {
  	if (e.keyCode == 27) { jQuery('.window .close').click(); }
});

jQuery("#simple-popup").bind('click',function()
{
	return false;
});
if ( jQuery.cookie('popup_hide') != 'true' )
{  
	setTimeout( function() {
		jQuery('#simple-popup').click();
	}, 2000 );
}
});</script> <style id="ubermenu-custom-generated-css">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</style><script type="text/javascript">(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.granadadigital.es/?wordfence_lh=1&hid=38C73E90D73833A722B7834D993EB2B4');</script> <script>document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );</script> <style>.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.granadadigital.es/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <script src="https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js" async></script> <script>window.WonderPush = window.WonderPush || [];
      {
        var initOptions = {
          webKey: "20ab59bf674b2fff1bb2cdeeccb8accffc329b49648b98b3a28e58169b5fffba",
                    customDomain: "https://www.granadadigital.es/wp-content/plugins/wonderpush-web-push-notifications/assets/sdk/",
          frameUrl: "wp.html",
        };
                WonderPush.push(["init", initOptions]);
      }</script> <link rel="icon" href="https://www.granadadigital.es/wp-content/uploads/2018/06/favicon-logo-nuevo-45x45.png" sizes="32x32" /><link rel="icon" href="https://www.granadadigital.es/wp-content/uploads/2018/06/favicon-logo-nuevo.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.granadadigital.es/wp-content/uploads/2018/06/favicon-logo-nuevo.png" /><meta name="msapplication-TileImage" content="https://www.granadadigital.es/wp-content/uploads/2018/06/favicon-logo-nuevo.png" /> <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style>.ai-viewports                 {--ai: 1;}
.ai-viewport-4                { display: none !important;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 576px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 575px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
@media (max-width: -1px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-4                { display: inherit !important;}
}
.code-block-6e5c683de2c2977feaa23a9f1ef2facf {margin: 8px auto; text-align: center; display: block; clear: both; width:320px;}
.code-block-center {margin: 8px auto; text-align: center; display: block; clear: both;}
.code-block- {}
.code-block-70b1b7fc60ecf882f79eef3c3eb82c3d {margin: 8px auto; clear: both; text-align:center !important;}
.code-block-default {margin: 8px 0; clear: both;}
.code-block-0dcc3f5e9f304e46204b4b3bf12c2337 {margin: 0 auto 32px auto; text-align: center; display: block; clear: both;}</style> <script type='text/javascript' src='https://granadadigitaladserver.granadadigital.es/www/delivery/spcjs.php?id=1'></script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/47177843/portada_c1_l3', [450, 150], 'div-gpt-ad-1498214520714-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/47177843/Noticias_650x150', [650, 150], 'div-gpt-ad-1498124325514-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script>  <script>!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '141879463071930'); 
fbq('track', 'PageView');</script> <noscript> <img height="1" width="1"
src="https://www.facebook.com/tr?id=141879463071930&ev=PageView
&noscript=1"/> </noscript>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-0070015472768444",
    enable_page_level_ads: true
  });</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-61174-1', 'auto');
  ga('send', 'pageview');</script> <script>window.fbAsyncInit = function() {
    FB.init({
      appId      : '1651761618417258',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-396336 single-format-standard et_divi_builder wpb-js-composer js-comp-ver-5.7 vc_responsive et-pb-theme-b4st granada digital et-db et_minified_js et_minified_css"><div id="faldon-lateral-izquierdo" style="display: block;position: fixed;left: 50%;margin-left: -935px;margin-right: 0;height: 100%;width: 400px;cursor: pointer;z-index: 100;top: 0;"></div><div id="faldon-lateral-derecho" style="display: block;position: fixed;right: 50%;margin-right:-935px;margin-left: 0;height: 100%;width: 400px;cursor: pointer;z-index: 100;top: 0;"></div></div><div class="wrapper d-flex flex-column"><section><div class="container"><div class="row publi-border publi-top"><div class="col-md-12 publicidad-item"><div id="header-publi-desktop" class="publi-content"><div class='code-block code-block-center code-block-17 ai-viewport-1 ai-viewport-2'> <ins data-revive-zoneid="2" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins> <script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script> </div></div><div id="header-publi-mobile" class="publi-content"><div class='code-block code-block-center code-block-49 ai-viewport-3'> <ins data-revive-zoneid="33" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins> <script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script> </div></div></div></div></div></section><header class="page-header-main container"><div class="row flex-nowrap justify-content-between align-items-center"><div class="col-sm-3 pt-2 header-info"> <span class="text-muted date">jueves, 15 de octubre de 2020</span> <span class="text-muted weather"> <span class="weather_min">3º </span>/<span class="weather_max"> 20º</span> <noscript><img  data-src="https://www.granadadigital.es/wp-content/uploads/weather_icon.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.granadadigital.es/wp-content/uploads/weather_icon.png"></noscript></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.granadadigital.es/wp-content/uploads/weather_icon.png"></span></div><div class="col-12 col-sm-6 text-center"> <a class="header-logo" href="https://www.granadadigital.es/"> <noscript><img  alt="Granada Digital" data-src="/wp-content/themes/b4st-gd/img/granada-digital.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="/wp-content/themes/b4st-gd/img/granada-digital.svg" alt="Granada Digital"></noscript></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="/wp-content/themes/b4st-gd/img/granada-digital.svg" alt="Granada Digital"> </a></div><div class="col-sm-3 align-items-center social"><div class="header-social"><li id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="rs_pie" title="Twitter Granada Digital" href="https://twitter.com/granadadigital" target="_blank" rel="nofollow noopener noreferrer"> <noscript><img  alt="Twitter Granada Digital" title="Twitter Granada Digital" data-src="/wp-content/uploads/2019/01/ico-twitter.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Twitter Granada Digital" title="Twitter Granada Digital" data-src="/wp-content/uploads/2019/01/ico-twitter.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="/wp-content/uploads/2019/01/ico-twitter.png" alt="Twitter Granada Digital" title="Twitter Granada Digital"></noscript></noscript></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="/wp-content/uploads/2019/01/ico-twitter.png" alt="Twitter Granada Digital" title="Twitter Granada Digital"> </a> <a class="rs_pie" title="Facebook Granada Digital" href="https://es-es.facebook.com/GranadaDigital" target="_blank" rel="nofollow noopener noreferrer"> <noscript><img  alt="Facebook Granada Digital" title="Facebook Granada Digital" data-src="/wp-content/uploads/2019/01/ico-facebook.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Facebook Granada Digital" title="Facebook Granada Digital" data-src="/wp-content/uploads/2019/01/ico-facebook.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="/wp-content/uploads/2019/01/ico-facebook.png" alt="Facebook Granada Digital" title="Facebook Granada Digital"></noscript></noscript></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="/wp-content/uploads/2019/01/ico-facebook.png" alt="Facebook Granada Digital" title="Facebook Granada Digital"> </a> <a class="rs_pie" title="Youtube Granada Digital" href="https://www.youtube.com/user/GDigitalnoticias" target="_blank" rel="nofollow noopener noreferrer"> <noscript><img  alt="Youtube Granada Digital" title="Youtube Granada Digital" data-src="/wp-content/uploads/2019/01/ico-youtube.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Youtube Granada Digital" title="Youtube Granada Digital" data-src="/wp-content/uploads/2019/01/ico-youtube.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="/wp-content/uploads/2019/01/ico-youtube.png" alt="Youtube Granada Digital" title="Youtube Granada Digital"></noscript></noscript></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="/wp-content/uploads/2019/01/ico-youtube.png" alt="Youtube Granada Digital" title="Youtube Granada Digital"> </a> <a class="rs_pie" title="Instagram Granada Digital" href="https://www.instagram.com/granadadigital/" target="_blank" rel="nofollow noopener noreferrer"> <noscript><img  alt="Instagram Granada Digital" title="Instagram Granada Digital" data-src="/wp-content/uploads/2019/01/ico-ig.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Instagram Granada Digital" title="Instagram Granada Digital" data-src="/wp-content/uploads/2019/01/ico-ig.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="/wp-content/uploads/2019/01/ico-ig.png" alt="Instagram Granada Digital" title="Instagram Granada Digital"></noscript></noscript></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="/wp-content/uploads/2019/01/ico-ig.png" alt="Instagram Granada Digital" title="Instagram Granada Digital"> </a></div></li></div></div></div></header><div class="sticky-top"><nav id="navbar" class=" container navbar navbar-expand-md sticky-top navbar-main"> <a class="logo-sticky" href="https://www.granadadigital.es/"> <noscript><img  alt="Granada Digital" data-src="https://www.granadadigital.es/wp-content/themes/b4st-gd/img/granada-digital-sticky.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.granadadigital.es/wp-content/themes/b4st-gd/img/granada-digital-sticky.svg" alt="Granada Digital"></noscript></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.granadadigital.es/wp-content/themes/b4st-gd/img/granada-digital-sticky.svg" alt="Granada Digital"> </a> <a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-menu-configuracin ubermenu-skin-tt-silver ubermenu-loc-navbar ubermenu-responsive-toggle-content-align-left ubermenu-responsive-toggle-align-full " data-ubermenu-target="ubermenu-menu-configuracin-37577-navbar-2"><i class="fa fa-bars"></i>Menu</a><nav id="ubermenu-menu-configuracin-37577-navbar-2" class="ubermenu ubermenu-nojs ubermenu-menu-configuracin ubermenu-menu-37577 ubermenu-loc-navbar ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-none ubermenu-trigger-hover_intent ubermenu-skin-tt-silver  ubermenu-bar-align-center ubermenu-items-align-center ubermenu-disable-submenu-scroll ubermenu-sub-indicators ubermenu-retractors-responsive"><ul id="ubermenu-nav-menu-configuracin-37577-navbar" class="ubermenu-nav"><li id="menu-item-289582" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-289582 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/granada/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Granada</span></a></li><li id="menu-item-289560" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-289560 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/provincia/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Provincia</span></a></li><li id="menu-item-289561" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-has-children ubermenu-item-289561 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/deportes/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Deportes</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Actualidad deportiva de Granada y provincia en fútbol, baloncesto, tenis, atletismo… y en todas sus categorías.</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-289561 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-289584" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-289584 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/gcf/"><span class="ubermenu-target-title ubermenu-target-text">GCF</span></a></li><li id="menu-item-289583" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-289583 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/fundacion-cb/"><span class="ubermenu-target-title ubermenu-target-text">Fundación CB</span></a></li><li id="menu-item-289585" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-289585 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/polideportivo/"><span class="ubermenu-target-title ubermenu-target-text">Polideportivo</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-289562" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-has-children ubermenu-item-289562 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/cultura/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Cultura</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Toda la actualidad cultural de Granada. Noticias, libros, teatro, cine, exposiciones, conferencias, agendas culturales y de cine</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-289562 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-298177" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-298177 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/agenda-musical/"><span class="ubermenu-target-title ubermenu-target-text">Agenda Musical</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-361183" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-361183 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/videos-red-gd/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Vídeos en Red</span></a></li><li id="menu-item-289614" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-289614 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/viral/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Viral</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Toda la actualidad informativa de los personajes más famosos de la televión, música y cine. Noticias curiosas y acnédotas.</span></a></li><li id="menu-item-289564" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-289564 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" data-ubermenu-trigger="hover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Más</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-289564 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li id="menu-item-289566" class="ubermenu-tabs menu-item-289566 ubermenu-item-level-1 ubermenu-column ubermenu-column-full ubermenu-tab-layout-left ubermenu-tabs-show-default"><ul class="ubermenu-tabs-group ubermenu-column ubermenu-column-1-4 ubermenu-submenu ubermenu-submenu-id-289566 ubermenu-submenu-type-auto ubermenu-submenu-type-tabs-group" ><li id="menu-item-289568" class="ubermenu-tab ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-289568 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only opinion-submenu" href="https://www.granadadigital.es/columnistas-gd/" id="opinion-tab"><span class="ubermenu-target-title ubermenu-target-text">Opinión</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-289568 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel ubermenu-autoclear ubermenu-submenu-padded" ><li id="menu-item-289623" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-289623 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left columnista-menu" href="https://www.granadadigital.es/columnista/el-abogado-inquieto/"><noscript><img   width="64" height="64" alt="Javier López y García de la Serranadef" data-src="https://www.granadadigital.es/wp-content/uploads/2019/07/Javier-López-y-García-de-la-Serranadef-64x64.jpg" class="ubermenu-image ubermenu-image-size-new-img-sidebar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2019/07/Javier-López-y-García-de-la-Serranadef-64x64.jpg" width="64" height="64" alt="Javier López y García de la Serranadef"  /></noscript></noscript><img class="lazyload ubermenu-image ubermenu-image-size-new-img-sidebar" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2064%2064%22%3E%3C/svg%3E' data-src="https://www.granadadigital.es/wp-content/uploads/2019/07/Javier-López-y-García-de-la-Serranadef-64x64.jpg" width="64" height="64" alt="Javier López y García de la Serranadef"  /><span class="ubermenu-target-title ubermenu-target-text">Javier López y García de la Serrana</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">El abogado inquieto</span></a></li><li id="menu-item-289618" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-289618 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left columnista-menu" href="https://www.granadadigital.es/columnista/joan-carles-march-salud-con-h-alma/"><noscript><img   width="64" height="64" alt="Joan March" data-src="https://www.granadadigital.es/wp-content/uploads/2019/03/joan-march-64x64.jpg" class="ubermenu-image ubermenu-image-size-new-img-sidebar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2019/03/joan-march-64x64.jpg" width="64" height="64" alt="Joan March"  /></noscript></noscript><img class="lazyload ubermenu-image ubermenu-image-size-new-img-sidebar" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2064%2064%22%3E%3C/svg%3E' data-src="https://www.granadadigital.es/wp-content/uploads/2019/03/joan-march-64x64.jpg" width="64" height="64" alt="Joan March"  /><span class="ubermenu-target-title ubermenu-target-text">Joan Carles March</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">SALUD con H-Alma</span></a></li><li id="menu-item-289625" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-289625 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left columnista-menu" href="https://www.granadadigital.es/columnista/asesorax/"><noscript><img   width="64" height="64" alt="María Del Mar Gómez" data-src="https://www.granadadigital.es/wp-content/uploads/2019/03/m-de-mar-asesora-x-64x64.jpg" class="ubermenu-image ubermenu-image-size-new-img-sidebar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2019/03/m-de-mar-asesora-x-64x64.jpg" width="64" height="64" alt="María Del Mar Gómez"  /></noscript></noscript><img class="lazyload ubermenu-image ubermenu-image-size-new-img-sidebar" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2064%2064%22%3E%3C/svg%3E' data-src="https://www.granadadigital.es/wp-content/uploads/2019/03/m-de-mar-asesora-x-64x64.jpg" width="64" height="64" alt="María Del Mar Gómez"  /><span class="ubermenu-target-title ubermenu-target-text">María Del Mar Gómez</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">AsesoraX</span></a></li><li id="menu-item-289633" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-289633 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left columnista-menu" href="https://www.granadadigital.es/columnista/jose-luis-ramos-torres/"><noscript><img   width="64" height="64" alt="José Luis Ramos" data-src="https://www.granadadigital.es/wp-content/uploads/2019/03/jose-luis-ramos-64x64.jpg" class="ubermenu-image ubermenu-image-size-new-img-sidebar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2019/03/jose-luis-ramos-64x64.jpg" width="64" height="64" alt="José Luis Ramos"  /></noscript></noscript><img class="lazyload ubermenu-image ubermenu-image-size-new-img-sidebar" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2064%2064%22%3E%3C/svg%3E' data-src="https://www.granadadigital.es/wp-content/uploads/2019/03/jose-luis-ramos-64x64.jpg" width="64" height="64" alt="José Luis Ramos"  /><span class="ubermenu-target-title ubermenu-target-text">José Luis Ramos Torres</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Penibético Emérito</span></a></li><li id="menu-item-302361" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-302361 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left columnista-menu" href="https://www.granadadigital.es/columnista/monica-rodriguez-gallego-dosis-de-paciencia/"><noscript><img   width="64" height="64" alt="foto Mónica Rodríguez Gallego 300" data-src="https://www.granadadigital.es/wp-content/uploads/2019/05/foto-Mónica-Rodríguez-Gallego-300-64x64.jpg" class="ubermenu-image ubermenu-image-size-new-img-sidebar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2019/05/foto-Mónica-Rodríguez-Gallego-300-64x64.jpg" width="64" height="64" alt="foto Mónica Rodríguez Gallego 300"  /></noscript></noscript><img class="lazyload ubermenu-image ubermenu-image-size-new-img-sidebar" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2064%2064%22%3E%3C/svg%3E' data-src="https://www.granadadigital.es/wp-content/uploads/2019/05/foto-Mónica-Rodríguez-Gallego-300-64x64.jpg" width="64" height="64" alt="foto Mónica Rodríguez Gallego 300"  /><span class="ubermenu-target-title ubermenu-target-text">Mónica Rodríguez Gallego</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Dosis de paciencia</span></a></li><li id="menu-item-364057" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-364057 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left columnista-menu" href="https://www.granadadigital.es/columnista/libre-albedrio/"><noscript><img   width="64" height="64" alt="Maria Escudero" data-src="https://www.granadadigital.es/wp-content/uploads/2020/05/Maria-Escudero-64x64.jpeg" class="ubermenu-image ubermenu-image-size-new-img-sidebar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2020/05/Maria-Escudero-64x64.jpeg" width="64" height="64" alt="Maria Escudero"  /></noscript></noscript><img class="lazyload ubermenu-image ubermenu-image-size-new-img-sidebar" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2064%2064%22%3E%3C/svg%3E' data-src="https://www.granadadigital.es/wp-content/uploads/2020/05/Maria-Escudero-64x64.jpeg" width="64" height="64" alt="Maria Escudero"  /><span class="ubermenu-target-title ubermenu-target-text">María Escudero</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Libre Albedrío</span></a></li><li id="menu-item-365135" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-365135 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left columnista-menu" href="https://www.granadadigital.es/columnista/desde-el-endurance/"><noscript><img   width="64" height="64" alt="Jesus del castillo" data-src="https://www.granadadigital.es/wp-content/uploads/2020/05/Jesus-del-castillo-64x64.jpeg" class="ubermenu-image ubermenu-image-size-new-img-sidebar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2020/05/Jesus-del-castillo-64x64.jpeg" width="64" height="64" alt="Jesus del castillo"  /></noscript></noscript><img class="lazyload ubermenu-image ubermenu-image-size-new-img-sidebar" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2064%2064%22%3E%3C/svg%3E' data-src="https://www.granadadigital.es/wp-content/uploads/2020/05/Jesus-del-castillo-64x64.jpeg" width="64" height="64" alt="Jesus del castillo"  /><span class="ubermenu-target-title ubermenu-target-text">Jesús Del Castillo</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Desde el Endurance</span></a></li><li class="ubermenu-divider"><hr/></li><li id="menu-item-289629" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-289629 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left columnista-menu editor" href="/columnista/juan-prieto-a-todo-pulmon/"><noscript><img   width="64" height="64" alt="Juan Prieto" data-src="https://www.granadadigital.es/wp-content/uploads/2019/03/juan-prieto-menu-1-64x64.png" class="ubermenu-image ubermenu-image-size-new-img-sidebar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2019/03/juan-prieto-menu-1-64x64.png" width="64" height="64" alt="Juan Prieto"  /></noscript></noscript><img class="lazyload ubermenu-image ubermenu-image-size-new-img-sidebar" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2064%2064%22%3E%3C/svg%3E' data-src="https://www.granadadigital.es/wp-content/uploads/2019/03/juan-prieto-menu-1-64x64.png" width="64" height="64" alt="Juan Prieto"  /><span class="ubermenu-target-title ubermenu-target-text">Juan Prieto <span class="italic"></span></span></a></li><li id="menu-item-366832" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-366832 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left columnista-menu" href="https://www.granadadigital.es/columnista/cartas-del-lector/"><noscript><img   width="64" height="64" alt="cartas lector" data-src="https://www.granadadigital.es/wp-content/uploads/2020/05/cartas-lector-64x64.png" class="ubermenu-image ubermenu-image-size-new-img-sidebar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2020/05/cartas-lector-64x64.png" width="64" height="64" alt="cartas lector"  /></noscript></noscript><img class="lazyload ubermenu-image ubermenu-image-size-new-img-sidebar" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2064%2064%22%3E%3C/svg%3E' data-src="https://www.granadadigital.es/wp-content/uploads/2020/05/cartas-lector-64x64.png" width="64" height="64" alt="cartas lector"  /><span class="ubermenu-target-title ubermenu-target-text">Cartas del lector</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-289570" class="ubermenu-tab ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-289570 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only media-menu" href="/media/"><span class="ubermenu-target-title ubermenu-target-text">Media</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-289570 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><li id="menu-item-290180" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-290180 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="list-video-posts" class="row d-flex justify-content-between flex-wrap news list" ><div class="new item col-md-4"><article role="article" id="post_396279" class="list-news post-396279 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria seccion-granada has-post-video" ><figure> <a href="https://www.granadadigital.es/ugr-vive-primer-dia-sin-alumnos-cierre-aulas/"> <noscript><img width="316" height="211"   alt="" data-srcset="https://www.granadadigital.es/wp-content/uploads/2020/10/UGR-vacia-Carlos-Gijon_-6-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2020/10/UGR-vacia-Carlos-Gijon_-6-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2020/10/UGR-vacia-Carlos-Gijon_-6-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2020/10/UGR-vacia-Carlos-Gijon_-6-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2020/10/UGR-vacia-Carlos-Gijon_-6-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2020/10/UGR-vacia-Carlos-Gijon_-6-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2020/10/UGR-vacia-Carlos-Gijon_-6-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2020/10/UGR-vacia-Carlos-Gijon_-6-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2020/10/UGR-vacia-Carlos-Gijon_-6-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2020/10/UGR-vacia-Carlos-Gijon_-6.jpg 1500w"  data-src="https://www.granadadigital.es/wp-content/uploads/2020/10/UGR-vacia-Carlos-Gijon_-6-316x211.jpg" data-sizes="(max-width: 316px) 100vw, 316px" class="attachment-new-img-s size-new-img-s wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="316" height="211" src="https://www.granadadigital.es/wp-content/uploads/2020/10/UGR-vacia-Carlos-Gijon_-6-316x211.jpg" class="attachment-new-img-s size-new-img-s wp-post-image" alt="" srcset="https://www.granadadigital.es/wp-content/uploads/2020/10/UGR-vacia-Carlos-Gijon_-6-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2020/10/UGR-vacia-Carlos-Gijon_-6-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2020/10/UGR-vacia-Carlos-Gijon_-6-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2020/10/UGR-vacia-Carlos-Gijon_-6-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2020/10/UGR-vacia-Carlos-Gijon_-6-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2020/10/UGR-vacia-Carlos-Gijon_-6-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2020/10/UGR-vacia-Carlos-Gijon_-6-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2020/10/UGR-vacia-Carlos-Gijon_-6-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2020/10/UGR-vacia-Carlos-Gijon_-6-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2020/10/UGR-vacia-Carlos-Gijon_-6.jpg 1500w" sizes="(max-width: 316px) 100vw, 316px" /></noscript></noscript><img width="316" height="211" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20316%20211%22%3E%3C/svg%3E' data-src="https://www.granadadigital.es/wp-content/uploads/2020/10/UGR-vacia-Carlos-Gijon_-6-316x211.jpg" class="lazyload attachment-new-img-s size-new-img-s wp-post-image" alt="" data-srcset="https://www.granadadigital.es/wp-content/uploads/2020/10/UGR-vacia-Carlos-Gijon_-6-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2020/10/UGR-vacia-Carlos-Gijon_-6-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2020/10/UGR-vacia-Carlos-Gijon_-6-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2020/10/UGR-vacia-Carlos-Gijon_-6-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2020/10/UGR-vacia-Carlos-Gijon_-6-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2020/10/UGR-vacia-Carlos-Gijon_-6-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2020/10/UGR-vacia-Carlos-Gijon_-6-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2020/10/UGR-vacia-Carlos-Gijon_-6-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2020/10/UGR-vacia-Carlos-Gijon_-6-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2020/10/UGR-vacia-Carlos-Gijon_-6.jpg 1500w" data-sizes="(max-width: 316px) 100vw, 316px" /> <span class="feature-image icon-video"></span> </a></figure><header> <span class="ubermenu-target-title ubermenu-target-text post-title"> <a href="https://www.granadadigital.es/ugr-vive-primer-dia-sin-alumnos-cierre-aulas/"> La UGR vive su primer día sin alumnos tras el cierre de las aulas </a> </span></header></article></div><div class="new item col-md-4"><article role="article" id="post_396269" class="list-news post-396269 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria seccion-granada has-post-video" ><figure> <a href="https://www.granadadigital.es/luis-salvador-alcalde-granada-nada-vale-tomar-medidas-despues-hacinamos/"> <noscript><img width="316" height="211"   alt="" data-srcset="https://www.granadadigital.es/wp-content/uploads/2020/10/Foto-Antonio-L-Juarez-El-alcalde-de-Granada-y-el-presidente-de-la-Federación-Provincial-de-Empresas-de-Hostelería-y-Turismo-informan-sobre-asuntos-de-actualidad-del-sector-de-la-hostelería-5-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2020/10/Foto-Antonio-L-Juarez-El-alcalde-de-Granada-y-el-presidente-de-la-Federación-Provincial-de-Empresas-de-Hostelería-y-Turismo-informan-sobre-asuntos-de-actualidad-del-sector-de-la-hostelería-5-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2020/10/Foto-Antonio-L-Juarez-El-alcalde-de-Granada-y-el-presidente-de-la-Federación-Provincial-de-Empresas-de-Hostelería-y-Turismo-informan-sobre-asuntos-de-actualidad-del-sector-de-la-hostelería-5-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2020/10/Foto-Antonio-L-Juarez-El-alcalde-de-Granada-y-el-presidente-de-la-Federación-Provincial-de-Empresas-de-Hostelería-y-Turismo-informan-sobre-asuntos-de-actualidad-del-sector-de-la-hostelería-5-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2020/10/Foto-Antonio-L-Juarez-El-alcalde-de-Granada-y-el-presidente-de-la-Federación-Provincial-de-Empresas-de-Hostelería-y-Turismo-informan-sobre-asuntos-de-actualidad-del-sector-de-la-hostelería-5-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2020/10/Foto-Antonio-L-Juarez-El-alcalde-de-Granada-y-el-presidente-de-la-Federación-Provincial-de-Empresas-de-Hostelería-y-Turismo-informan-sobre-asuntos-de-actualidad-del-sector-de-la-hostelería-5-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2020/10/Foto-Antonio-L-Juarez-El-alcalde-de-Granada-y-el-presidente-de-la-Federación-Provincial-de-Empresas-de-Hostelería-y-Turismo-informan-sobre-asuntos-de-actualidad-del-sector-de-la-hostelería-5-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2020/10/Foto-Antonio-L-Juarez-El-alcalde-de-Granada-y-el-presidente-de-la-Federación-Provincial-de-Empresas-de-Hostelería-y-Turismo-informan-sobre-asuntos-de-actualidad-del-sector-de-la-hostelería-5-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2020/10/Foto-Antonio-L-Juarez-El-alcalde-de-Granada-y-el-presidente-de-la-Federación-Provincial-de-Empresas-de-Hostelería-y-Turismo-informan-sobre-asuntos-de-actualidad-del-sector-de-la-hostelería-5-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2020/10/Foto-Antonio-L-Juarez-El-alcalde-de-Granada-y-el-presidente-de-la-Federación-Provincial-de-Empresas-de-Hostelería-y-Turismo-informan-sobre-asuntos-de-actualidad-del-sector-de-la-hostelería-5.jpg 1200w"  data-src="https://www.granadadigital.es/wp-content/uploads/2020/10/Foto-Antonio-L-Juarez-El-alcalde-de-Granada-y-el-presidente-de-la-Federación-Provincial-de-Empresas-de-Hostelería-y-Turismo-informan-sobre-asuntos-de-actualidad-del-sector-de-la-hostelería-5-316x211.jpg" data-sizes="(max-width: 316px) 100vw, 316px" class="attachment-new-img-s size-new-img-s wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="316" height="211" src="https://www.granadadigital.es/wp-content/uploads/2020/10/Foto-Antonio-L-Juarez-El-alcalde-de-Granada-y-el-presidente-de-la-Federación-Provincial-de-Empresas-de-Hostelería-y-Turismo-informan-sobre-asuntos-de-actualidad-del-sector-de-la-hostelería-5-316x211.jpg" class="attachment-new-img-s size-new-img-s wp-post-image" alt="" srcset="https://www.granadadigital.es/wp-content/uploads/2020/10/Foto-Antonio-L-Juarez-El-alcalde-de-Granada-y-el-presidente-de-la-Federación-Provincial-de-Empresas-de-Hostelería-y-Turismo-informan-sobre-asuntos-de-actualidad-del-sector-de-la-hostelería-5-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2020/10/Foto-Antonio-L-Juarez-El-alcalde-de-Granada-y-el-presidente-de-la-Federación-Provincial-de-Empresas-de-Hostelería-y-Turismo-informan-sobre-asuntos-de-actualidad-del-sector-de-la-hostelería-5-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2020/10/Foto-Antonio-L-Juarez-El-alcalde-de-Granada-y-el-presidente-de-la-Federación-Provincial-de-Empresas-de-Hostelería-y-Turismo-informan-sobre-asuntos-de-actualidad-del-sector-de-la-hostelería-5-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2020/10/Foto-Antonio-L-Juarez-El-alcalde-de-Granada-y-el-presidente-de-la-Federación-Provincial-de-Empresas-de-Hostelería-y-Turismo-informan-sobre-asuntos-de-actualidad-del-sector-de-la-hostelería-5-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2020/10/Foto-Antonio-L-Juarez-El-alcalde-de-Granada-y-el-presidente-de-la-Federación-Provincial-de-Empresas-de-Hostelería-y-Turismo-informan-sobre-asuntos-de-actualidad-del-sector-de-la-hostelería-5-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2020/10/Foto-Antonio-L-Juarez-El-alcalde-de-Granada-y-el-presidente-de-la-Federación-Provincial-de-Empresas-de-Hostelería-y-Turismo-informan-sobre-asuntos-de-actualidad-del-sector-de-la-hostelería-5-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2020/10/Foto-Antonio-L-Juarez-El-alcalde-de-Granada-y-el-presidente-de-la-Federación-Provincial-de-Empresas-de-Hostelería-y-Turismo-informan-sobre-asuntos-de-actualidad-del-sector-de-la-hostelería-5-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2020/10/Foto-Antonio-L-Juarez-El-alcalde-de-Granada-y-el-presidente-de-la-Federación-Provincial-de-Empresas-de-Hostelería-y-Turismo-informan-sobre-asuntos-de-actualidad-del-sector-de-la-hostelería-5-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2020/10/Foto-Antonio-L-Juarez-El-alcalde-de-Granada-y-el-presidente-de-la-Federación-Provincial-de-Empresas-de-Hostelería-y-Turismo-informan-sobre-asuntos-de-actualidad-del-sector-de-la-hostelería-5-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2020/10/Foto-Antonio-L-Juarez-El-alcalde-de-Granada-y-el-presidente-de-la-Federación-Provincial-de-Empresas-de-Hostelería-y-Turismo-informan-sobre-asuntos-de-actualidad-del-sector-de-la-hostelería-5.jpg 1200w" sizes="(max-width: 316px) 100vw, 316px" /></noscript></noscript><img width="316" height="211" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20316%20211%22%3E%3C/svg%3E' data-src="https://www.granadadigital.es/wp-content/uploads/2020/10/Foto-Antonio-L-Juarez-El-alcalde-de-Granada-y-el-presidente-de-la-Federación-Provincial-de-Empresas-de-Hostelería-y-Turismo-informan-sobre-asuntos-de-actualidad-del-sector-de-la-hostelería-5-316x211.jpg" class="lazyload attachment-new-img-s size-new-img-s wp-post-image" alt="" data-srcset="https://www.granadadigital.es/wp-content/uploads/2020/10/Foto-Antonio-L-Juarez-El-alcalde-de-Granada-y-el-presidente-de-la-Federación-Provincial-de-Empresas-de-Hostelería-y-Turismo-informan-sobre-asuntos-de-actualidad-del-sector-de-la-hostelería-5-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2020/10/Foto-Antonio-L-Juarez-El-alcalde-de-Granada-y-el-presidente-de-la-Federación-Provincial-de-Empresas-de-Hostelería-y-Turismo-informan-sobre-asuntos-de-actualidad-del-sector-de-la-hostelería-5-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2020/10/Foto-Antonio-L-Juarez-El-alcalde-de-Granada-y-el-presidente-de-la-Federación-Provincial-de-Empresas-de-Hostelería-y-Turismo-informan-sobre-asuntos-de-actualidad-del-sector-de-la-hostelería-5-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2020/10/Foto-Antonio-L-Juarez-El-alcalde-de-Granada-y-el-presidente-de-la-Federación-Provincial-de-Empresas-de-Hostelería-y-Turismo-informan-sobre-asuntos-de-actualidad-del-sector-de-la-hostelería-5-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2020/10/Foto-Antonio-L-Juarez-El-alcalde-de-Granada-y-el-presidente-de-la-Federación-Provincial-de-Empresas-de-Hostelería-y-Turismo-informan-sobre-asuntos-de-actualidad-del-sector-de-la-hostelería-5-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2020/10/Foto-Antonio-L-Juarez-El-alcalde-de-Granada-y-el-presidente-de-la-Federación-Provincial-de-Empresas-de-Hostelería-y-Turismo-informan-sobre-asuntos-de-actualidad-del-sector-de-la-hostelería-5-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2020/10/Foto-Antonio-L-Juarez-El-alcalde-de-Granada-y-el-presidente-de-la-Federación-Provincial-de-Empresas-de-Hostelería-y-Turismo-informan-sobre-asuntos-de-actualidad-del-sector-de-la-hostelería-5-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2020/10/Foto-Antonio-L-Juarez-El-alcalde-de-Granada-y-el-presidente-de-la-Federación-Provincial-de-Empresas-de-Hostelería-y-Turismo-informan-sobre-asuntos-de-actualidad-del-sector-de-la-hostelería-5-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2020/10/Foto-Antonio-L-Juarez-El-alcalde-de-Granada-y-el-presidente-de-la-Federación-Provincial-de-Empresas-de-Hostelería-y-Turismo-informan-sobre-asuntos-de-actualidad-del-sector-de-la-hostelería-5-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2020/10/Foto-Antonio-L-Juarez-El-alcalde-de-Granada-y-el-presidente-de-la-Federación-Provincial-de-Empresas-de-Hostelería-y-Turismo-informan-sobre-asuntos-de-actualidad-del-sector-de-la-hostelería-5.jpg 1200w" data-sizes="(max-width: 316px) 100vw, 316px" /> <span class="feature-image icon-video"></span> </a></figure><header> <span class="ubermenu-target-title ubermenu-target-text post-title"> <a href="https://www.granadadigital.es/luis-salvador-alcalde-granada-nada-vale-tomar-medidas-despues-hacinamos/"> &#8220;De nada vale tomar medidas si después nos hacinamos&#8221; </a> </span></header></article></div><div class="new item col-md-4"><article role="article" id="post_396172" class="list-news post-396172 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria seccion-viral has-post-video" ><figure> <a href="https://www.granadadigital.es/olmo-hombre-desnudo-granada-reaparece-la-alhambra/"> <noscript><img width="316" height="211"   alt="" data-srcset="https://www.granadadigital.es/wp-content/uploads/2020/10/olmo-desnudo-patio-Arrayanes-Alhambra-Foto-Pilar-Morales-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2020/10/olmo-desnudo-patio-Arrayanes-Alhambra-Foto-Pilar-Morales-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2020/10/olmo-desnudo-patio-Arrayanes-Alhambra-Foto-Pilar-Morales-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2020/10/olmo-desnudo-patio-Arrayanes-Alhambra-Foto-Pilar-Morales-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2020/10/olmo-desnudo-patio-Arrayanes-Alhambra-Foto-Pilar-Morales-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2020/10/olmo-desnudo-patio-Arrayanes-Alhambra-Foto-Pilar-Morales-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2020/10/olmo-desnudo-patio-Arrayanes-Alhambra-Foto-Pilar-Morales-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2020/10/olmo-desnudo-patio-Arrayanes-Alhambra-Foto-Pilar-Morales-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2020/10/olmo-desnudo-patio-Arrayanes-Alhambra-Foto-Pilar-Morales-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2020/10/olmo-desnudo-patio-Arrayanes-Alhambra-Foto-Pilar-Morales.jpg 1200w"  data-src="https://www.granadadigital.es/wp-content/uploads/2020/10/olmo-desnudo-patio-Arrayanes-Alhambra-Foto-Pilar-Morales-316x211.jpg" data-sizes="(max-width: 316px) 100vw, 316px" class="attachment-new-img-s size-new-img-s wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="316" height="211" src="https://www.granadadigital.es/wp-content/uploads/2020/10/olmo-desnudo-patio-Arrayanes-Alhambra-Foto-Pilar-Morales-316x211.jpg" class="attachment-new-img-s size-new-img-s wp-post-image" alt="" srcset="https://www.granadadigital.es/wp-content/uploads/2020/10/olmo-desnudo-patio-Arrayanes-Alhambra-Foto-Pilar-Morales-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2020/10/olmo-desnudo-patio-Arrayanes-Alhambra-Foto-Pilar-Morales-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2020/10/olmo-desnudo-patio-Arrayanes-Alhambra-Foto-Pilar-Morales-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2020/10/olmo-desnudo-patio-Arrayanes-Alhambra-Foto-Pilar-Morales-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2020/10/olmo-desnudo-patio-Arrayanes-Alhambra-Foto-Pilar-Morales-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2020/10/olmo-desnudo-patio-Arrayanes-Alhambra-Foto-Pilar-Morales-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2020/10/olmo-desnudo-patio-Arrayanes-Alhambra-Foto-Pilar-Morales-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2020/10/olmo-desnudo-patio-Arrayanes-Alhambra-Foto-Pilar-Morales-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2020/10/olmo-desnudo-patio-Arrayanes-Alhambra-Foto-Pilar-Morales-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2020/10/olmo-desnudo-patio-Arrayanes-Alhambra-Foto-Pilar-Morales.jpg 1200w" sizes="(max-width: 316px) 100vw, 316px" /></noscript></noscript><img width="316" height="211" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20316%20211%22%3E%3C/svg%3E' data-src="https://www.granadadigital.es/wp-content/uploads/2020/10/olmo-desnudo-patio-Arrayanes-Alhambra-Foto-Pilar-Morales-316x211.jpg" class="lazyload attachment-new-img-s size-new-img-s wp-post-image" alt="" data-srcset="https://www.granadadigital.es/wp-content/uploads/2020/10/olmo-desnudo-patio-Arrayanes-Alhambra-Foto-Pilar-Morales-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2020/10/olmo-desnudo-patio-Arrayanes-Alhambra-Foto-Pilar-Morales-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2020/10/olmo-desnudo-patio-Arrayanes-Alhambra-Foto-Pilar-Morales-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2020/10/olmo-desnudo-patio-Arrayanes-Alhambra-Foto-Pilar-Morales-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2020/10/olmo-desnudo-patio-Arrayanes-Alhambra-Foto-Pilar-Morales-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2020/10/olmo-desnudo-patio-Arrayanes-Alhambra-Foto-Pilar-Morales-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2020/10/olmo-desnudo-patio-Arrayanes-Alhambra-Foto-Pilar-Morales-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2020/10/olmo-desnudo-patio-Arrayanes-Alhambra-Foto-Pilar-Morales-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2020/10/olmo-desnudo-patio-Arrayanes-Alhambra-Foto-Pilar-Morales-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2020/10/olmo-desnudo-patio-Arrayanes-Alhambra-Foto-Pilar-Morales.jpg 1200w" data-sizes="(max-width: 316px) 100vw, 316px" /> <span class="feature-image icon-video"></span> </a></figure><header> <span class="ubermenu-target-title ubermenu-target-text post-title"> <a href="https://www.granadadigital.es/olmo-hombre-desnudo-granada-reaparece-la-alhambra/"> El hombre que camina desnudo por Granada reaparece en la Alhambra </a> </span></header></article></div></div></div></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-289571" class="ubermenu-tab ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-has-children ubermenu-item-289571 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/sociedad/"><span class="ubermenu-target-title ubermenu-target-text">Sociedad</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-289571 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><li class=" ubermenu-autocolumn menu-item-289610-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289610-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-289610-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-289610-post-396294" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289610 ubermenu-item-289610-post-396294 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/castilla-y-leon-decreta-el-confinamiento-perimetral-y-establece-medidas-restrictivas-desde-el-sabado-en-salamanca/"><noscript><img   width="3758" height="2516" alt="Plaza_mayor_salamanca_2011An003" data-src="https://www.granadadigital.es/wp-content/uploads/2019/09/Plaza_mayor_salamanca_2011An003.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2019/09/Plaza_mayor_salamanca_2011An003.jpg" width="3758" height="2516" alt="Plaza_mayor_salamanca_2011An003"  /></noscript></noscript><img class="lazyload ubermenu-image ubermenu-image-size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%203758%202516%22%3E%3C/svg%3E' data-src="https://www.granadadigital.es/wp-content/uploads/2019/09/Plaza_mayor_salamanca_2011An003.jpg" width="3758" height="2516" alt="Plaza_mayor_salamanca_2011An003"  /><span class="ubermenu-target-title ubermenu-target-text">Castilla y León decreta el confinamiento perimetral y establece medidas restrictivas desde el sábado en Salamanca</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-289610-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289610-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-289610-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-289610-post-396266" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289610 ubermenu-item-289610-post-396266 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/bruselas-urge-gobiernos-europeos-disenar-coordinar-campanas-vacunacion-covid-19/"><noscript><img   width="680" height="420" alt="Vacuna del COVID-19, coronavirus &#8211; HERRAEZ-GETTY &#8211; Archivo" data-src="https://www.granadadigital.es/wp-content/uploads/2020/09/Vacuna-del-COVID-19-coronavirus-HERRAEZ-GETTY-Archivo.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img   width="680" height="420" alt="Vacuna del COVID-19, coronavirus &#8211; HERRAEZ-GETTY &#8211; Archivo" data-src="https://www.granadadigital.es/wp-content/uploads/2020/09/Vacuna-del-COVID-19-coronavirus-HERRAEZ-GETTY-Archivo.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2020/09/Vacuna-del-COVID-19-coronavirus-HERRAEZ-GETTY-Archivo.jpg" width="680" height="420" alt="Vacuna del COVID-19, coronavirus &#8211; HERRAEZ-GETTY &#8211; Archivo"  /></noscript></noscript></noscript><img class="lazyload ubermenu-image ubermenu-image-size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20680%20420%22%3E%3C/svg%3E' data-src="https://www.granadadigital.es/wp-content/uploads/2020/09/Vacuna-del-COVID-19-coronavirus-HERRAEZ-GETTY-Archivo.jpg" width="680" height="420" alt="Vacuna del COVID-19, coronavirus &#8211; HERRAEZ-GETTY &#8211; Archivo"  /><span class="ubermenu-target-title ubermenu-target-text">Bruselas urge a los gobiernos europeos a diseñar y coordinar sus campañas de vacunación de la Covid-19</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-289610-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289610-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-289610-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-289610-post-395830" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289610 ubermenu-item-289610-post-395830 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/autorizan-compra-dos-farmacos-necesarios-pacientes-criticos-uci-covid-19/"><noscript><img   width="680" height="420" alt="Vacuna del COVID-19, coronavirus &#8211; HERRAEZ-GETTY &#8211; Archivo" data-src="https://www.granadadigital.es/wp-content/uploads/2020/09/Vacuna-del-COVID-19-coronavirus-HERRAEZ-GETTY-Archivo.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img   width="680" height="420" alt="Vacuna del COVID-19, coronavirus &#8211; HERRAEZ-GETTY &#8211; Archivo" data-src="https://www.granadadigital.es/wp-content/uploads/2020/09/Vacuna-del-COVID-19-coronavirus-HERRAEZ-GETTY-Archivo.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2020/09/Vacuna-del-COVID-19-coronavirus-HERRAEZ-GETTY-Archivo.jpg" width="680" height="420" alt="Vacuna del COVID-19, coronavirus &#8211; HERRAEZ-GETTY &#8211; Archivo"  /></noscript></noscript></noscript><img class="lazyload ubermenu-image ubermenu-image-size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20680%20420%22%3E%3C/svg%3E' data-src="https://www.granadadigital.es/wp-content/uploads/2020/09/Vacuna-del-COVID-19-coronavirus-HERRAEZ-GETTY-Archivo.jpg" width="680" height="420" alt="Vacuna del COVID-19, coronavirus &#8211; HERRAEZ-GETTY &#8211; Archivo"  /><span class="ubermenu-target-title ubermenu-target-text">Autorizan la compra de dos fármacos necesarios para pacientes críticos en UCI con Covid-19</span></a></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-289572" class="ubermenu-tab ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-has-children ubermenu-item-289572 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/andalucia/"><span class="ubermenu-target-title ubermenu-target-text">Andalucía</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Toda la actualidad social y política de Andalucía. Seguimiento de todas las provincias, Almería, Córdoba, Sevilla, Málaga y Jaén</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-289572 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><li class=" ubermenu-autocolumn menu-item-289609-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289609-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-289609-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-289609-post-353708" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289609 ubermenu-item-289609-post-353708 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/andalucia-registra-contagiados-coronavirus-granada/"><noscript><img   width="1200" height="800" alt="Imagen de un test rápido" data-src="https://www.granadadigital.es/wp-content/uploads/2020/10/captura-5.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2020/10/captura-5.jpg" width="1200" height="800" alt="Imagen de un test rápido"  /></noscript></noscript><img class="lazyload ubermenu-image ubermenu-image-size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201200%20800%22%3E%3C/svg%3E' data-src="https://www.granadadigital.es/wp-content/uploads/2020/10/captura-5.jpg" width="1200" height="800" alt="Imagen de un test rápido"  /><span class="ubermenu-target-title ubermenu-target-text">Andalucía suma 1.971 casos, cuarta cifra más alta en la segunda ola, y once muertes en 24 horas</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-289609-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289609-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-289609-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-289609-post-396100" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289609 ubermenu-item-289609-post-396100 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/arranca-la-vacunacion-de-la-gripe-para-personas-mayores-de-65-anos/"><noscript><img   width="1200" height="800" alt="Gripe" data-src="https://www.granadadigital.es/wp-content/uploads/2020/10/Gripe.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2020/10/Gripe.jpg" width="1200" height="800" alt="Gripe"  /></noscript></noscript><img class="lazyload ubermenu-image ubermenu-image-size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201200%20800%22%3E%3C/svg%3E' data-src="https://www.granadadigital.es/wp-content/uploads/2020/10/Gripe.jpg" width="1200" height="800" alt="Gripe"  /><span class="ubermenu-target-title ubermenu-target-text">Arranca la vacunación de la gripe para personas mayores de 65 años</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-289609-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289609-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-289609-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-289609-post-396086" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289609 ubermenu-item-289609-post-396086 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/susana-diaz-compara-juanma-moreno-gestion-diaz-ayuso/"><noscript><img   width="1200" height="879" alt="Acto conmemorativo en el Parlamento con motivo del aniversario del nacimiento de Blas Infante." data-src="https://www.granadadigital.es/wp-content/uploads/2020/03/EuropaPress_2252451_presidente_junta_juanma_moreno_da_pesame_secretaria_general_psoe-a_susana.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2020/03/EuropaPress_2252451_presidente_junta_juanma_moreno_da_pesame_secretaria_general_psoe-a_susana.jpg" width="1200" height="879" alt="Acto conmemorativo en el Parlamento con motivo del aniversario del nacimiento de Blas Infante."  /></noscript></noscript><img class="lazyload ubermenu-image ubermenu-image-size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201200%20879%22%3E%3C/svg%3E' data-src="https://www.granadadigital.es/wp-content/uploads/2020/03/EuropaPress_2252451_presidente_junta_juanma_moreno_da_pesame_secretaria_general_psoe-a_susana.jpg" width="1200" height="879" alt="Acto conmemorativo en el Parlamento con motivo del aniversario del nacimiento de Blas Infante."  /><span class="ubermenu-target-title ubermenu-target-text">Susana Díaz compara la gestión de Juanma Moreno con la de Díaz Ayuso</span></a></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-289574" class="ubermenu-tab ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-289574 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#"><span class="ubermenu-target-title ubermenu-target-text">Canales</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-289574 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><li class=" ubermenu-autocolumn menu-item-289574-col-0 ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289574-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-289574-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-289581" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-289581 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-center canales-menu" href="https://www.granadadigital.es/seccion/canal-aje/"><noscript><img   width="164" height="126" alt="Aje Granada. Jóvenes empresarios" data-src="https://www.granadadigital.es/wp-content/uploads/2019/03/canal-aje-granada.png" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2019/03/canal-aje-granada.png" width="164" height="126" alt="Aje Granada. Jóvenes empresarios"  /></noscript></noscript><img class="lazyload ubermenu-image ubermenu-image-size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20164%20126%22%3E%3C/svg%3E' data-src="https://www.granadadigital.es/wp-content/uploads/2019/03/canal-aje-granada.png" width="164" height="126" alt="Aje Granada. Jóvenes empresarios"  /><span class="ubermenu-target-title ubermenu-target-text">Canal AJE</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-289574-col-1 ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3 ubermenu-item-type-column ubermenu-column-id-289574-col-1"></li><li class=" ubermenu-autocolumn menu-item-289574-col-2 ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3 ubermenu-item-type-column ubermenu-column-id-289574-col-2"></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li></ul></nav> <a class="header-logo-movil" href="https://www.granadadigital.es/"> <noscript><img  alt="Granada Digital" data-src="https://www.granadadigital.es/wp-content/themes/b4st-gd/theme/img/granada-digital.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Granada Digital" data-src="https://www.granadadigital.es/wp-content/themes/b4st-gd/theme/img/granada-digital.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.granadadigital.es/wp-content/themes/b4st-gd/theme/img/granada-digital.png" alt="Granada Digital"></noscript></noscript></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.granadadigital.es/wp-content/themes/b4st-gd/theme/img/granada-digital.png" alt="Granada Digital"> </a> <a class="btn btn-primary ico-search-header" data-toggle="collapse" href="#collapseExample" role="button" aria-expanded="false" aria-controls="collapseExample"> <i class="fas fa-search"></i> <i class="far fa-times-circle"></i> </a><div class="collapse search-box" id="collapseExample"><form class="form-inline mb-3" role="search" method="get" id="searchform" action="https://www.granadadigital.es/" > <input class="form-control mr-sm-1" type="text" value="" placeholder="Search..." name="s" id="s" /> <button type="submit" id="searchsubmit" value="Search" class="btn btn-primary"><i class="fas fa-search"></i></button></form></div></nav></div><div class="sticky-top mobil-menu"> <a class="shiftnav-toggle shiftnav-toggle-button" data-shiftnav-target="shiftnav-main"><i class="fa fa-bars"></i></a> <a class="header-logo-movil" href="https://www.granadadigital.es/"> <noscript><img  alt="Granada Digital" data-src="https://www.granadadigital.es/wp-content/themes/b4st-gd/theme/img/granada-digital.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Granada Digital" data-src="https://www.granadadigital.es/wp-content/themes/b4st-gd/theme/img/granada-digital.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.granadadigital.es/wp-content/themes/b4st-gd/theme/img/granada-digital.png" alt="Granada Digital"></noscript></noscript></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.granadadigital.es/wp-content/themes/b4st-gd/theme/img/granada-digital.png" alt="Granada Digital"> </a> <a class="btn btn-primary ico-search-header" data-toggle="collapse" href="#collapseExample" role="button" aria-expanded="false" aria-controls="collapseExample"> <i class="fas fa-search"></i> <i class="far fa-times-circle"></i> </a><div class="collapse search-box" id="collapseExample"><form class="form-inline mb-3" role="search" method="get" id="searchform" action="https://www.granadadigital.es/" > <input class="form-control mr-sm-1" type="text" value="" placeholder="Search..." name="s" id="s" /> <button type="submit" id="searchsubmit" value="Search" class="btn btn-primary"><i class="fas fa-search"></i></button></form></div></div><div id="contenido_caliente" class="container hidden-xs hidden-sm"><div class="row"><div class="col"><div id="mtphr-dnt-151543" class="mtphr-dnt mtphr-dnt-151543 mtphr-dnt-posts mtphr-dnt-scroll mtphr-dnt-scroll-left"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container" style="padding-top:12px;padding-bottom:12px;"><div class="mtphr-dnt-tick-contents"><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-396336 mtphr-dnt-post-type-post mtphr-dnt-post-category-sin-categoria mtphr-dnt-post-yst_prominent_words-arqueologico mtphr-dnt-post-yst_prominent_words-arqueologico-nacional mtphr-dnt-post-yst_prominent_words-arqueologico-nacional-de-madrid mtphr-dnt-post-yst_prominent_words-baza mtphr-dnt-post-yst_prominent_words-cerro-del-santuario mtphr-dnt-post-yst_prominent_words-dama mtphr-dnt-post-yst_prominent_words-dama-de-baza mtphr-dnt-post-yst_prominent_words-graves-danos mtphr-dnt-post-yst_prominent_words-izquierda-confederal mtphr-dnt-post-yst_prominent_words-madrid mtphr-dnt-post-yst_prominent_words-medidas-de-seguridad mtphr-dnt-post-yst_prominent_words-museo mtphr-dnt-post-yst_prominent_words-museo-arqueologico mtphr-dnt-post-yst_prominent_words-museo-arqueologico-nacional mtphr-dnt-post-yst_prominent_words-museo-arqueologico-nacional-de-madrid mtphr-dnt-post-yst_prominent_words-nacional mtphr-dnt-post-yst_prominent_words-nacional-de-madrid mtphr-dnt-post-yst_prominent_words-necropolis-iberica mtphr-dnt-post-yst_prominent_words-restos-arqueologicos mtphr-dnt-post-yst_prominent_words-traslado mtphr-dnt-post-seccion-provincia mtphr-dnt-post-destacado-provincia-1"><class="mtphr-dnt-posts-title"><a href="https://www.granadadigital.es/senado-insta-gobierno-trasladar-dama-de-baza-museo-arqueologico-lugar-origen/">El Senado insta al Gobierno a trasladar la Dama de Baza del Museo Arqueológico a &#8220;su lugar de origen&#8221;</a></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-396331 mtphr-dnt-post-type-post mtphr-dnt-post-category-sin-categoria mtphr-dnt-post-yst_prominent_words-andalucia mtphr-dnt-post-yst_prominent_words-asociacion mtphr-dnt-post-yst_prominent_words-barranco mtphr-dnt-post-yst_prominent_words-barranco-de-viznar mtphr-dnt-post-yst_prominent_words-historica mtphr-dnt-post-yst_prominent_words-historica-de-andalucia mtphr-dnt-post-yst_prominent_words-ley mtphr-dnt-post-yst_prominent_words-lugar mtphr-dnt-post-yst_prominent_words-memoria mtphr-dnt-post-yst_prominent_words-memoria-historica mtphr-dnt-post-yst_prominent_words-memoria-historica-de-andalucia mtphr-dnt-post-yst_prominent_words-placa mtphr-dnt-post-yst_prominent_words-victimas mtphr-dnt-post-yst_prominent_words-viznar mtphr-dnt-post-seccion-provincia mtphr-dnt-post-destacado-destacado-4"><class="mtphr-dnt-posts-title"><a href="https://www.granadadigital.es/condenan-nuevo-acto-vandalico-placa-barranco-viznar-lugar-memoria/">Condenan un nuevo acto vandálico en la placa del Barranco de Víznar, Lugar de Memoria</a></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-396326 mtphr-dnt-post-type-post mtphr-dnt-post-category-sin-categoria mtphr-dnt-post-yst_prominent_words-consejo-provincial mtphr-dnt-post-yst_prominent_words-consejo-provincial-de-igualdad mtphr-dnt-post-yst_prominent_words-despoblacion mtphr-dnt-post-yst_prominent_words-despoblacion-en-los-municipios mtphr-dnt-post-yst_prominent_words-entrena mtphr-dnt-post-yst_prominent_words-granada mtphr-dnt-post-yst_prominent_words-igualdad mtphr-dnt-post-yst_prominent_words-manifiesto mtphr-dnt-post-yst_prominent_words-medio-rural mtphr-dnt-post-yst_prominent_words-mujeres mtphr-dnt-post-yst_prominent_words-mujeres-rurales mtphr-dnt-post-yst_prominent_words-mujeres-rurales-oportunidades mtphr-dnt-post-yst_prominent_words-mujeres-rurales-oportunidades-y-desafios mtphr-dnt-post-yst_prominent_words-oportunidades-y-desafios mtphr-dnt-post-yst_prominent_words-presidente mtphr-dnt-post-yst_prominent_words-provincia mtphr-dnt-post-yst_prominent_words-provincial-de-igualdad mtphr-dnt-post-yst_prominent_words-rurales mtphr-dnt-post-yst_prominent_words-rurales-oportunidades mtphr-dnt-post-yst_prominent_words-rurales-oportunidades-y-desafios mtphr-dnt-post-seccion-provincia mtphr-dnt-post-destacado-destacado-4"><class="mtphr-dnt-posts-title"><a href="https://www.granadadigital.es/diputacion-subraya-papel-mujeres-rurales-contra-despoblacion-provincia/">Diputación subraya el papel de las mujeres rurales contra la despoblación de la provincia</a></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-396320 mtphr-dnt-post-type-post mtphr-dnt-post-category-sin-categoria mtphr-dnt-post-yst_prominent_words-ayuntamiento mtphr-dnt-post-yst_prominent_words-ayuntamiento-de-granada mtphr-dnt-post-yst_prominent_words-carrasco mtphr-dnt-post-yst_prominent_words-carrasco-villegas mtphr-dnt-post-yst_prominent_words-cesar-diaz mtphr-dnt-post-yst_prominent_words-concurso mtphr-dnt-post-yst_prominent_words-diaz mtphr-dnt-post-yst_prominent_words-emisiones mtphr-dnt-post-yst_prominent_words-europea mtphr-dnt-post-yst_prominent_words-europea-de-la-movilidad mtphr-dnt-post-yst_prominent_words-fotografia mtphr-dnt-post-yst_prominent_words-garrido mtphr-dnt-post-yst_prominent_words-granada mtphr-dnt-post-yst_prominent_words-morales mtphr-dnt-post-yst_prominent_words-morales-garrido mtphr-dnt-post-yst_prominent_words-movilidad mtphr-dnt-post-yst_prominent_words-movilidad-sin-emisiones mtphr-dnt-post-yst_prominent_words-movilidad-sostenible mtphr-dnt-post-yst_prominent_words-representativa mtphr-dnt-post-yst_prominent_words-villegas mtphr-dnt-post-seccion-granada mtphr-dnt-post-destacado-destacado-4"><class="mtphr-dnt-posts-title"><a href="https://www.granadadigital.es/entregados-premios-concurso-movilidad-emisiones/">Entregados los premios del concurso &#8216;Movilidad sin emisiones&#8217;</a></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-396308 mtphr-dnt-post-type-post mtphr-dnt-post-category-sin-categoria mtphr-dnt-post-yst_prominent_words-camion mtphr-dnt-post-yst_prominent_words-civil mtphr-dnt-post-yst_prominent_words-delito mtphr-dnt-post-yst_prominent_words-delito-de-receptacion mtphr-dnt-post-yst_prominent_words-guardia mtphr-dnt-post-yst_prominent_words-guardia-civil mtphr-dnt-post-yst_prominent_words-mayo mtphr-dnt-post-yst_prominent_words-moviles mtphr-dnt-post-yst_prominent_words-moviles-robados mtphr-dnt-post-yst_prominent_words-operacion mtphr-dnt-post-yst_prominent_words-pinos mtphr-dnt-post-yst_prominent_words-pinos-puente mtphr-dnt-post-yst_prominent_words-puente mtphr-dnt-post-yst_prominent_words-receptacion mtphr-dnt-post-yst_prominent_words-robados mtphr-dnt-post-yst_prominent_words-robo mtphr-dnt-post-yst_prominent_words-telefonos mtphr-dnt-post-yst_prominent_words-telefonos-moviles mtphr-dnt-post-yst_prominent_words-telefonos-moviles-robados mtphr-dnt-post-yst_prominent_words-veintiuna mtphr-dnt-post-seccion-provincia"><class="mtphr-dnt-posts-title"><a href="https://www.granadadigital.es/guardia-civil-investiga-veintiuna-personas-receptacion-telefonos-moviles-robados/">Investigan a 21 personas por la receptación de teléfonos móviles robados</a></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-353708 mtphr-dnt-post-type-post mtphr-dnt-post-category-sin-categoria mtphr-dnt-post-yst_prominent_words-12-de-octubre mtphr-dnt-post-yst_prominent_words-23-en-uci mtphr-dnt-post-yst_prominent_words-24 mtphr-dnt-post-yst_prominent_words-93-mas-en-24 mtphr-dnt-post-yst_prominent_words-almeria mtphr-dnt-post-yst_prominent_words-cordoba mtphr-dnt-post-yst_prominent_words-granada mtphr-dnt-post-yst_prominent_words-inicio-de-la-pandemia mtphr-dnt-post-yst_prominent_words-lunes-12 mtphr-dnt-post-yst_prominent_words-lunes-12-de-octubre mtphr-dnt-post-yst_prominent_words-malaga mtphr-dnt-post-yst_prominent_words-malaga-a-la-cabeza mtphr-dnt-post-yst_prominent_words-otro-lado mtphr-dnt-post-yst_prominent_words-pcr-y-test mtphr-dnt-post-yst_prominent_words-pcr-y-test-de-antigenos mtphr-dnt-post-yst_prominent_words-seguida-de-granada mtphr-dnt-post-yst_prominent_words-seguida-de-sevilla mtphr-dnt-post-yst_prominent_words-sevilla mtphr-dnt-post-yst_prominent_words-test-de-antigenos mtphr-dnt-post-yst_prominent_words-uci mtphr-dnt-post-seccion-andalucia mtphr-dnt-post-seccion-granada mtphr-dnt-post-destacado-destacado-1"><class="mtphr-dnt-posts-title"><a href="https://www.granadadigital.es/andalucia-registra-contagiados-coronavirus-granada/">Andalucía suma 1.971 casos, cuarta cifra más alta en la segunda ola, y once muertes en 24 horas</a></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-396294 mtphr-dnt-post-type-post mtphr-dnt-post-category-sin-categoria mtphr-dnt-post-yst_prominent_words-ciento mtphr-dnt-post-yst_prominent_words-confinamiento mtphr-dnt-post-yst_prominent_words-confinamiento-perimetral mtphr-dnt-post-yst_prominent_words-limitacion mtphr-dnt-post-yst_prominent_words-medidas mtphr-dnt-post-yst_prominent_words-noche mtphr-dnt-post-yst_prominent_words-perimetral mtphr-dnt-post-yst_prominent_words-sabado mtphr-dnt-post-yst_prominent_words-salamanca mtphr-dnt-post-yst_prominent_words-viernes mtphr-dnt-post-yst_prominent_words-viernes-al-sabado mtphr-dnt-post-seccion-sociedad mtphr-dnt-post-destacado-destacado-3"><class="mtphr-dnt-posts-title"><a href="https://www.granadadigital.es/castilla-y-leon-decreta-el-confinamiento-perimetral-y-establece-medidas-restrictivas-desde-el-sabado-en-salamanca/">Castilla y León decreta el confinamiento perimetral y establece medidas restrictivas desde el sábado en Salamanca</a></div></div></div></div></div></div></div></div></div><main id="main" class="container"><div class="row"><div class="col-md-12"><div id="content" role="main" class=""> <script type="text/javascript" class="teads" src="//a.teads.tv/page/84195/tag" async="true"></script> <article role="article" id="post_396336" class="single-new post-396336 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria seccion-provincia"><section><div class="container"><div class="row publi-border"><div class="col-md-12 publicidad-item"><div id="single-1" class="publi-content"></div></div></div></div></section><div class="single-new-category"> <a href="https://www.granadadigital.es/seccion/provincia/" rel="tag">Provincia</a></div><header class="single-new-header"><h1 class="single-title">El Senado insta al Gobierno a trasladar la Dama de Baza del Museo Arqueológico a &#8220;su lugar de origen&#8221;</h1><h2 class="single-subtitle">La moción, presentada por el grupo parlamentario Izquierda Confederal, ha salido adelante con 15 votos a favor y 14 abstenciones</h2><section><div class="container"><div class="row publi-border"><div class="col-md-12 publicidad-item"><div id="single-2" class="publi-content"><div class='code-block code-block-default code-block-34 ai-viewport-1 ai-viewport-2'> <ins data-revive-zoneid="34" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins> <script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div></div></div></div></div></section></header><section><div class="single-new-img"><figure> <noscript><img width="680" height="419"   alt="dama de baza" data-srcset="https://www.granadadigital.es/wp-content/uploads/2018/09/dama-de-baza.jpg 680w, https://www.granadadigital.es/wp-content/uploads/2018/09/dama-de-baza-640x394.jpg 640w"  data-src="https://www.granadadigital.es/wp-content/uploads/2018/09/dama-de-baza.jpg" data-sizes="(max-width: 680px) 100vw, 680px" class="attachment-new-img-l size-new-img-l wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="680" height="419" src="https://www.granadadigital.es/wp-content/uploads/2018/09/dama-de-baza.jpg" class="attachment-new-img-l size-new-img-l wp-post-image" alt="dama de baza" srcset="https://www.granadadigital.es/wp-content/uploads/2018/09/dama-de-baza.jpg 680w, https://www.granadadigital.es/wp-content/uploads/2018/09/dama-de-baza-640x394.jpg 640w" sizes="(max-width: 680px) 100vw, 680px" /></noscript></noscript><img width="680" height="419" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20680%20419%22%3E%3C/svg%3E' data-src="https://www.granadadigital.es/wp-content/uploads/2018/09/dama-de-baza.jpg" class="lazyload attachment-new-img-l size-new-img-l wp-post-image" alt="dama de baza" data-srcset="https://www.granadadigital.es/wp-content/uploads/2018/09/dama-de-baza.jpg 680w, https://www.granadadigital.es/wp-content/uploads/2018/09/dama-de-baza-640x394.jpg 640w" data-sizes="(max-width: 680px) 100vw, 680px" /><figcaption class="caption wp-caption-text"> Imagen de la Dama de Baza | Foto: Archivo GD</figcaption></figure></div><div class="row single-new-content"><div class="col-md-8 content-left"><div class="single-new-header-meta text-muted"><div class="single-new-date-author"> <span class="single-new-date"><time class="entry-date published" datetime="2020-10-15T17:27:16+02:00">15/10/2020 17:27</time> </span> <span class="single-new-author"><span class="single-new-avatar"><noscript><img  width="96" height="96" alt="Europa Press"  data-src="https://www.granadadigital.es/wp-content/uploads/2019/03/europa-press-150x150.png" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.granadadigital.es/wp-content/uploads/2019/03/europa-press-150x150.png" width="96" height="96" alt="Europa Press" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></noscript></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2096%2096%22%3E%3C/svg%3E' data-src="https://www.granadadigital.es/wp-content/uploads/2019/03/europa-press-150x150.png" width="96" height="96" alt="Europa Press" class="lazyload avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></span>Europa Press</span></div> <span class="single-new-header-comments"> <i class="far fa-comment"></i> 0</div><div class="single-new-content"><div class="shareaholic-canvas" data-app="share_buttons" data-app-id-name="post_above_content"></div><section><div class="container"><div class="row publicidad"><div class="col-md-12 publicidad-item"><div id="single-after-content" class="publi-content"><div class='code-block code-block-default code-block-35'> <ins data-revive-zoneid="18" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins> <script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script> </div></div></div></div></div></section><div id="share_butttons"><a class="share_whatsapp" href="whatsapp://send?text=https://tinyurl.com/y4am6rhz" target="blank"><i class="fab fa-whatsapp"></i></a><a class="share_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://tinyurl.com/y4am6rhz" target="blank"><i class="fab fa-facebook"></i></a><a class="share_twitter" href="https://twitter.com/intent/tweet?text=https://tinyurl.com/y4am6rhz" target="blank"><i class="fab fa-twitter"></i></a><a class="share_linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://tinyurl.com/y4am6rhz" target="blank"><i class="fab fa-linkedin"></i></a></div><p>La Comisión de Cultura y Deporte del Senado ha aprobado este jueves 15 de octubre una moción por la que se insta al Gobierno a trasladar la pieza arqueológica de la <strong>Dama de Baza</strong> del Museo Arqueológico Nacional a &#8220;su lugar de origen&#8221;, la ciudad granadina de Baza, &#8220;de manera permanente&#8221;.</p><div class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-76 ai-viewport-1 ai-viewport-2'> <ins data-revive-zoneid="48" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins> <script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div><div class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-3 ai-viewport-3'> <ins data-revive-zoneid="57" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins> <script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div><p>La moción, presentada por el grupo parlamentario Izquierda Confederal, ha salido adelante con 15 votos a favor y 14 abstenciones (de los grupos de Vox y PSOE). El texto solicita el traslado de la pieza al Museo Arqueológico de Baza en acuerdo con el Ayuntamiento de la localidad y la Consejería de Cultura de la Junta de Andalucía.</p><div class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-81 ai-viewport-1 ai-viewport-2'> <ins data-revive-zoneid="106" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins> <script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div><div class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-6 ai-viewport-3'> <ins data-revive-zoneid="81" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins> <script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div><p>También insta a &#8220;realizar la inversión necesaria&#8221; para el traslado de la Dama y los restos arqueológicos encontrados en la necrópolis ibérica del cerro del Santuario que permanecen en el Museo Arqueológico Nacional de Madrid &#8220;con todas las medidas de seguridad necesarias para su correcta conservación&#8221;.</p><div class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-40 ai-viewport-1 ai-viewport-2'> <ins data-revive-zoneid="36" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins> <script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script> </div><div class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-36 ai-viewport-3'> <ins data-revive-zoneid="19" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins> <script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div><p>La Dama de Baza es una pieza arqueológica de origen íbero de valor histórico y artístico y que data del siglo IV a.C. El 21 de Julio de 1971 el equipo del profesor y arqueólogo Presedo Velo descubrió la escultura en el bastetano cerro del Santuario tras 2.500 años enterrada en el mismo lugar, y en el que así mismo se encuentra la necrópolis ibérica de la antigua ciudad de Basti.</p><div class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-48 ai-viewport-1 ai-viewport-2'> <ins data-revive-zoneid="107" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins> <script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div><div class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-4 ai-viewport-3'> <ins data-revive-zoneid="60" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins> <script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div><p>&#8220;Las autoridades franquistas decidieron entonces trasladarla al Museo Arqueológico Nacional de Madrid aludiendo a la conservación de la obra. El traslado, tal y como se reconoce en los testimonios de la época, se produjo sin medidas de seguridad y causando graves daños a la obra&#8221;, señala el texto de la moción.</p><div class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-7 ai-viewport-1 ai-viewport-2 ai-viewport-3'> <ins data-revive-zoneid="86" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins> <script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div><p>Así, según ha detallado Izquierda Confederal, la escultura se introdujo en una caja y se trasladó a la ciudad de Madrid en automóvil, llegando decapitada y con graves daños estructurales debido a la precariedad y falta de diligencia en el citado traslado.</p><p>&#8220;Esto lleva a pensar que la decisión del Gobierno franquista tuvo más que ver con la concentración en el museo madrileño de las más importantes obras de arte y restos arqueológicos que con la preservación de la obra&#8221;, ha lamentado.</p><p>En el texto también se recuerda que hay otras piezas arqueólogicas en situación similar en España, destacando la Dama de Elche, &#8220;otra de las obras cumbre del arte íbero, sigue expuesta en el Museo Arqueológico Nacional de Madrid pese a las reiteradas peticiones para que se exponga en el lugar de su hallazgo&#8221;.</p><p>En el año 2011 se rehabilitó el Museo Arqueológico Municipal de Baza, que cuenta con 900 metros disponibles para acoger a la obra. Otras instituciones como la Diputación de Granada o el Parlamento de Andalucía han tratado igualmente la petición de la devolución de la pieza.</p></div><section class="single-new-related"><h2 class="related-title"> Relacionadas</h2><div class="row"><div class="horizontal item col-md-6"><article role="article" id="post_396331" class="list-news post-396331 post type-post status-publish format-standard has-post-thumbnail hentry"><figure> <noscript><img width="143" height="95"   alt="" data-srcset="https://www.granadadigital.es/wp-content/uploads/2020/10/Placa-en-el-Barranco-de-Víznar-Granada-ASOCIACIÓN-VERDAD-JUSTICIA-Y-REPARACIÓN-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2020/10/Placa-en-el-Barranco-de-Víznar-Granada-ASOCIACIÓN-VERDAD-JUSTICIA-Y-REPARACIÓN-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2020/10/Placa-en-el-Barranco-de-Víznar-Granada-ASOCIACIÓN-VERDAD-JUSTICIA-Y-REPARACIÓN-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2020/10/Placa-en-el-Barranco-de-Víznar-Granada-ASOCIACIÓN-VERDAD-JUSTICIA-Y-REPARACIÓN-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2020/10/Placa-en-el-Barranco-de-Víznar-Granada-ASOCIACIÓN-VERDAD-JUSTICIA-Y-REPARACIÓN-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2020/10/Placa-en-el-Barranco-de-Víznar-Granada-ASOCIACIÓN-VERDAD-JUSTICIA-Y-REPARACIÓN-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2020/10/Placa-en-el-Barranco-de-Víznar-Granada-ASOCIACIÓN-VERDAD-JUSTICIA-Y-REPARACIÓN-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2020/10/Placa-en-el-Barranco-de-Víznar-Granada-ASOCIACIÓN-VERDAD-JUSTICIA-Y-REPARACIÓN-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2020/10/Placa-en-el-Barranco-de-Víznar-Granada-ASOCIACIÓN-VERDAD-JUSTICIA-Y-REPARACIÓN-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2020/10/Placa-en-el-Barranco-de-Víznar-Granada-ASOCIACIÓN-VERDAD-JUSTICIA-Y-REPARACIÓN.jpg 1200w"  data-src="https://www.granadadigital.es/wp-content/uploads/2020/10/Placa-en-el-Barranco-de-Víznar-Granada-ASOCIACIÓN-VERDAD-JUSTICIA-Y-REPARACIÓN-143x95.jpg" data-sizes="(max-width: 143px) 100vw, 143px" class="attachment-new-img-xs size-new-img-xs wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="143" height="95" src="https://www.granadadigital.es/wp-content/uploads/2020/10/Placa-en-el-Barranco-de-Víznar-Granada-ASOCIACIÓN-VERDAD-JUSTICIA-Y-REPARACIÓN-143x95.jpg" class="attachment-new-img-xs size-new-img-xs wp-post-image" alt="" srcset="https://www.granadadigital.es/wp-content/uploads/2020/10/Placa-en-el-Barranco-de-Víznar-Granada-ASOCIACIÓN-VERDAD-JUSTICIA-Y-REPARACIÓN-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2020/10/Placa-en-el-Barranco-de-Víznar-Granada-ASOCIACIÓN-VERDAD-JUSTICIA-Y-REPARACIÓN-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2020/10/Placa-en-el-Barranco-de-Víznar-Granada-ASOCIACIÓN-VERDAD-JUSTICIA-Y-REPARACIÓN-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2020/10/Placa-en-el-Barranco-de-Víznar-Granada-ASOCIACIÓN-VERDAD-JUSTICIA-Y-REPARACIÓN-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2020/10/Placa-en-el-Barranco-de-Víznar-Granada-ASOCIACIÓN-VERDAD-JUSTICIA-Y-REPARACIÓN-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2020/10/Placa-en-el-Barranco-de-Víznar-Granada-ASOCIACIÓN-VERDAD-JUSTICIA-Y-REPARACIÓN-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2020/10/Placa-en-el-Barranco-de-Víznar-Granada-ASOCIACIÓN-VERDAD-JUSTICIA-Y-REPARACIÓN-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2020/10/Placa-en-el-Barranco-de-Víznar-Granada-ASOCIACIÓN-VERDAD-JUSTICIA-Y-REPARACIÓN-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2020/10/Placa-en-el-Barranco-de-Víznar-Granada-ASOCIACIÓN-VERDAD-JUSTICIA-Y-REPARACIÓN-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2020/10/Placa-en-el-Barranco-de-Víznar-Granada-ASOCIACIÓN-VERDAD-JUSTICIA-Y-REPARACIÓN.jpg 1200w" sizes="(max-width: 143px) 100vw, 143px" /></noscript></noscript><img width="143" height="95" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20143%2095%22%3E%3C/svg%3E' data-src="https://www.granadadigital.es/wp-content/uploads/2020/10/Placa-en-el-Barranco-de-Víznar-Granada-ASOCIACIÓN-VERDAD-JUSTICIA-Y-REPARACIÓN-143x95.jpg" class="lazyload attachment-new-img-xs size-new-img-xs wp-post-image" alt="" data-srcset="https://www.granadadigital.es/wp-content/uploads/2020/10/Placa-en-el-Barranco-de-Víznar-Granada-ASOCIACIÓN-VERDAD-JUSTICIA-Y-REPARACIÓN-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2020/10/Placa-en-el-Barranco-de-Víznar-Granada-ASOCIACIÓN-VERDAD-JUSTICIA-Y-REPARACIÓN-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2020/10/Placa-en-el-Barranco-de-Víznar-Granada-ASOCIACIÓN-VERDAD-JUSTICIA-Y-REPARACIÓN-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2020/10/Placa-en-el-Barranco-de-Víznar-Granada-ASOCIACIÓN-VERDAD-JUSTICIA-Y-REPARACIÓN-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2020/10/Placa-en-el-Barranco-de-Víznar-Granada-ASOCIACIÓN-VERDAD-JUSTICIA-Y-REPARACIÓN-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2020/10/Placa-en-el-Barranco-de-Víznar-Granada-ASOCIACIÓN-VERDAD-JUSTICIA-Y-REPARACIÓN-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2020/10/Placa-en-el-Barranco-de-Víznar-Granada-ASOCIACIÓN-VERDAD-JUSTICIA-Y-REPARACIÓN-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2020/10/Placa-en-el-Barranco-de-Víznar-Granada-ASOCIACIÓN-VERDAD-JUSTICIA-Y-REPARACIÓN-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2020/10/Placa-en-el-Barranco-de-Víznar-Granada-ASOCIACIÓN-VERDAD-JUSTICIA-Y-REPARACIÓN-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2020/10/Placa-en-el-Barranco-de-Víznar-Granada-ASOCIACIÓN-VERDAD-JUSTICIA-Y-REPARACIÓN.jpg 1200w" data-sizes="(max-width: 143px) 100vw, 143px" /></figure><header><div class="lits-category-tag text-uppercase"> <a href="https://www.granadadigital.es/seccion/provincia/" rel="tag">Provincia</a></div><h2 class="post-title"> <a href="https://www.granadadigital.es/condenan-nuevo-acto-vandalico-placa-barranco-viznar-lugar-memoria/">Condenan un nuevo acto vandálico en la placa del Barranco de Víznar, Lugar de Memoria</a></h2></header></article></div><div class="horizontal item col-md-6"><article role="article" id="post_396326" class="list-news post-396326 post type-post status-publish format-standard has-post-thumbnail hentry"><figure> <noscript><img width="142" height="95"   alt="" data-srcset="https://www.granadadigital.es/wp-content/uploads/2020/10/DiěaMujerRural_3-142x95.jpg 142w, https://www.granadadigital.es/wp-content/uploads/2020/10/DiěaMujerRural_3-629x420.jpg 629w, https://www.granadadigital.es/wp-content/uploads/2020/10/DiěaMujerRural_3-1010x674.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2020/10/DiěaMujerRural_3-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2020/10/DiěaMujerRural_3-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2020/10/DiěaMujerRural_3-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2020/10/DiěaMujerRural_3-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2020/10/DiěaMujerRural_3-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2020/10/DiěaMujerRural_3-1080x721.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2020/10/DiěaMujerRural_3.jpg 1200w"  data-src="https://www.granadadigital.es/wp-content/uploads/2020/10/DiěaMujerRural_3-142x95.jpg" data-sizes="(max-width: 142px) 100vw, 142px" class="attachment-new-img-xs size-new-img-xs wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="142" height="95" src="https://www.granadadigital.es/wp-content/uploads/2020/10/DiěaMujerRural_3-142x95.jpg" class="attachment-new-img-xs size-new-img-xs wp-post-image" alt="" srcset="https://www.granadadigital.es/wp-content/uploads/2020/10/DiěaMujerRural_3-142x95.jpg 142w, https://www.granadadigital.es/wp-content/uploads/2020/10/DiěaMujerRural_3-629x420.jpg 629w, https://www.granadadigital.es/wp-content/uploads/2020/10/DiěaMujerRural_3-1010x674.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2020/10/DiěaMujerRural_3-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2020/10/DiěaMujerRural_3-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2020/10/DiěaMujerRural_3-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2020/10/DiěaMujerRural_3-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2020/10/DiěaMujerRural_3-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2020/10/DiěaMujerRural_3-1080x721.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2020/10/DiěaMujerRural_3.jpg 1200w" sizes="(max-width: 142px) 100vw, 142px" /></noscript></noscript><img width="142" height="95" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20142%2095%22%3E%3C/svg%3E' data-src="https://www.granadadigital.es/wp-content/uploads/2020/10/DiěaMujerRural_3-142x95.jpg" class="lazyload attachment-new-img-xs size-new-img-xs wp-post-image" alt="" data-srcset="https://www.granadadigital.es/wp-content/uploads/2020/10/DiěaMujerRural_3-142x95.jpg 142w, https://www.granadadigital.es/wp-content/uploads/2020/10/DiěaMujerRural_3-629x420.jpg 629w, https://www.granadadigital.es/wp-content/uploads/2020/10/DiěaMujerRural_3-1010x674.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2020/10/DiěaMujerRural_3-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2020/10/DiěaMujerRural_3-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2020/10/DiěaMujerRural_3-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2020/10/DiěaMujerRural_3-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2020/10/DiěaMujerRural_3-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2020/10/DiěaMujerRural_3-1080x721.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2020/10/DiěaMujerRural_3.jpg 1200w" data-sizes="(max-width: 142px) 100vw, 142px" /></figure><header><div class="lits-category-tag text-uppercase"> <a href="https://www.granadadigital.es/seccion/provincia/" rel="tag">Provincia</a></div><h2 class="post-title"> <a href="https://www.granadadigital.es/diputacion-subraya-papel-mujeres-rurales-contra-despoblacion-provincia/">Diputación subraya el papel de las mujeres rurales contra la despoblación de la provincia</a></h2></header></article></div><div class="horizontal item col-md-6"><article role="article" id="post_396308" class="list-news post-396308 post type-post status-publish format-standard has-post-thumbnail hentry"><figure> <noscript><img width="143" height="95"   alt="" data-srcset="https://www.granadadigital.es/wp-content/uploads/2020/01/movil-cargador-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2020/01/movil-cargador-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2020/01/movil-cargador-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2020/01/movil-cargador-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2020/01/movil-cargador-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2020/01/movil-cargador-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2020/01/movil-cargador-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2020/01/movil-cargador.jpg 960w"  data-src="https://www.granadadigital.es/wp-content/uploads/2020/01/movil-cargador-143x95.jpg" data-sizes="(max-width: 143px) 100vw, 143px" class="attachment-new-img-xs size-new-img-xs wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="143" height="95" src="https://www.granadadigital.es/wp-content/uploads/2020/01/movil-cargador-143x95.jpg" class="attachment-new-img-xs size-new-img-xs wp-post-image" alt="" srcset="https://www.granadadigital.es/wp-content/uploads/2020/01/movil-cargador-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2020/01/movil-cargador-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2020/01/movil-cargador-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2020/01/movil-cargador-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2020/01/movil-cargador-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2020/01/movil-cargador-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2020/01/movil-cargador-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2020/01/movil-cargador.jpg 960w" sizes="(max-width: 143px) 100vw, 143px" /></noscript></noscript><img width="143" height="95" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20143%2095%22%3E%3C/svg%3E' data-src="https://www.granadadigital.es/wp-content/uploads/2020/01/movil-cargador-143x95.jpg" class="lazyload attachment-new-img-xs size-new-img-xs wp-post-image" alt="" data-srcset="https://www.granadadigital.es/wp-content/uploads/2020/01/movil-cargador-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2020/01/movil-cargador-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2020/01/movil-cargador-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2020/01/movil-cargador-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2020/01/movil-cargador-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2020/01/movil-cargador-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2020/01/movil-cargador-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2020/01/movil-cargador.jpg 960w" data-sizes="(max-width: 143px) 100vw, 143px" /></figure><header><div class="lits-category-tag text-uppercase"> <a href="https://www.granadadigital.es/seccion/provincia/" rel="tag">Provincia</a></div><h2 class="post-title"> <a href="https://www.granadadigital.es/guardia-civil-investiga-veintiuna-personas-receptacion-telefonos-moviles-robados/">Investigan a 21 personas por la receptación de teléfonos móviles robados</a></h2></header></article></div><div class="horizontal item col-md-6"><article role="article" id="post_396270" class="list-news post-396270 post type-post status-publish format-standard has-post-thumbnail hentry"><figure> <noscript><img width="150" height="92"   alt="" data-srcset="https://www.granadadigital.es/wp-content/uploads/2018/09/telephone-586266_960_720.jpg 680w, https://www.granadadigital.es/wp-content/uploads/2018/09/telephone-586266_960_720-640x394.jpg 640w"  data-src="https://www.granadadigital.es/wp-content/uploads/2018/09/telephone-586266_960_720.jpg" data-sizes="(max-width: 150px) 100vw, 150px" class="attachment-new-img-xs size-new-img-xs wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="92" src="https://www.granadadigital.es/wp-content/uploads/2018/09/telephone-586266_960_720.jpg" class="attachment-new-img-xs size-new-img-xs wp-post-image" alt="" srcset="https://www.granadadigital.es/wp-content/uploads/2018/09/telephone-586266_960_720.jpg 680w, https://www.granadadigital.es/wp-content/uploads/2018/09/telephone-586266_960_720-640x394.jpg 640w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></noscript><img width="150" height="92" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20150%2092%22%3E%3C/svg%3E' data-src="https://www.granadadigital.es/wp-content/uploads/2018/09/telephone-586266_960_720.jpg" class="lazyload attachment-new-img-xs size-new-img-xs wp-post-image" alt="" data-srcset="https://www.granadadigital.es/wp-content/uploads/2018/09/telephone-586266_960_720.jpg 680w, https://www.granadadigital.es/wp-content/uploads/2018/09/telephone-586266_960_720-640x394.jpg 640w" data-sizes="(max-width: 150px) 100vw, 150px" /></figure><header><div class="lits-category-tag text-uppercase"> <a href="https://www.granadadigital.es/seccion/granada/" rel="tag">Granada</a>,<a href="https://www.granadadigital.es/seccion/provincia/" rel="tag">Provincia</a></div><h2 class="post-title"> <a href="https://www.granadadigital.es/telefonica-dara-cobertura-poblacion-granada-final-ano/">Telefónica dará cobertura 5G a casi el 60% de la población granadina antes de final de año</a></h2></header></article></div></div></section></div><div class="col-md-4 sidebar-right"><div id="sidebar" class="sidebar col-md" role="navigation"><style>.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}</style><section class="ai_widget-2 ai_widget ai-sticky-widget"><div class='code-block code-block-center code-block-37'> <ins data-revive-zoneid="20" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins> <script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script> </div></section><section class="widget_text custom_html-4 widget_custom_html"><div class="textwidget custom-html-widget"><noscript><img src="//tag.yieldoptimizer.com/ps/analytics?pxid=76026&" width='1' height='1'></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201%201%22%3E%3C/svg%3E' data-src="//tag.yieldoptimizer.com/ps/analytics?pxid=76026&" width='1' height='1'></div></section><section class="ai_widget-6 ai_widget ai-sticky-widget"><div class='code-block code-block-center code-block-64'> <ins data-revive-zoneid="85" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins> <script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div></section><section class="ai_widget-14 ai_widget ai-sticky-widget"><div class='code-block code-block-center code-block-47'><div id="Granadadigital_BTF2_300x250"></div> <script type="application/javascript">var slmadshb = slmadshb || {};
    slmadshb.que = slmadshb.que || [];
    slmadshb.que.push(function() {
      slmadshb.display("Granadadigital_BTF2_300x250");
    });</script></div></section><section class="ai_widget-5 ai_widget ai-sticky-widget"><div class='code-block code-block-center code-block-63'> <ins data-revive-zoneid="84" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins> <script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div></section><section class="ai_widget-12 ai_widget ai-sticky-widget"><div class='code-block code-block-center code-block-43'><div id="21391-3"><script src="//ads.themoneytizer.com/s/gen.js?type=3"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=21391&formatId=3"></script></div></div></section><section class="ai_widget-15 ai_widget ai-sticky-widget"><div class='code-block code-block-center code-block-70'><center><div id='div-gpt-ad-1592528774717-0' style='width: 300px; height: 250px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1592528774717-0'); });</script> </div></center></div></section><section class="ai_widget-16 ai_widget ai-sticky-widget"><div class='code-block code-block-center code-block-75'><div id="Granadadigitalmobile_ATF_300x250"></div> <script type="application/javascript">var slmadshb = slmadshb || {};
    slmadshb.que = slmadshb.que || [];
    slmadshb.que.push(function() {
      slmadshb.display("Granadadigitalmobile_ATF_300x250");
    });</script></div></section></div></div></div><section class="single-new-related external"></section><div class="row mt-5 border-top pt-3"><div class="col"> <a href="https://www.granadadigital.es/condenan-nuevo-acto-vandalico-placa-barranco-viznar-lugar-memoria/" rel="prev"><i class="fas fa-fw fa-arrow-left"></i> <b>Anterior</b><br/>Condenan un nuevo acto vandálico en la placa del Barranco de Víznar, Lugar de Memoria</a></div><div class="col text-right"></div></div> <br/> <br/><div id="Granadadigitalmobile_ATF_320x100"></div> <script type="application/javascript">var slmadshb = slmadshb || {};
    slmadshb.que = slmadshb.que || [];
    slmadshb.que.push(function() {
      slmadshb.display("Granadadigitalmobile_ATF_320x100");
    });</script> <br/> <br/><section class="single-new-comments"><p class="alert alert-info mt-5">Se el primero en comentar</p><section id="respond"><h3 class="">Deja un comentario</h3><p><a rel="nofollow" id="cancel-comment-reply-link" href="/senado-insta-gobierno-trasladar-dama-de-baza-museo-arqueologico-lugar-origen/#respond" style="display:none;">Haz clic aquí para cancelar la respuesta.</a></p><form action="https://www.granadadigital.es/wp-comments-post.php" method="post" id="commentform"><div class="form-group"> <label for="author">Tu nombre <span class="text-muted">(requerido)</span></label> <input type="text" class="shadow form-control" name="author" id="author"  value="" aria-required="true"></div><div class="form-group"> <label for="email">Tu email(requerido, pero no será publicado)&nbsp;<span class="text-muted"></span></label> <input type="email" class="shadow form-control" name="email" id="email" value="" aria-required="true"></div><div class="form-group"> <label for="comment">Tu comentario</label><textarea name="comment" class="shadow form-control" id="comment" rows="8" aria-required="true"></textarea></div><p><input name="submit" class="btn btn-default" type="submit" id="submit" value="Enviar comentario"></p> <input type='hidden' name='comment_post_ID' value='396336' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c83c178546" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="249"/></p></form></section></section><div class="single-new-link-pages"></div></section><footer class="mt-5 pt-3"></div></footer></article></div></div></div></main></div><div class="container footer-wrapper"><div class="row"><div class="container"><footer id="footer" class="row"><div class="footer-content col footer-site-name text-center"><div class="row"><div class="col-12"><li id="text-88" class="widget widget_text"><div class="textwidget"><p><noscript><img   alt="Granada Digital" data-src="/wp-content/themes/b4st-gd/img/granada-digital.svg" class="img-fluid lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="img-fluid" src="/wp-content/themes/b4st-gd/img/granada-digital.svg" alt="Granada Digital" /></noscript></noscript><img class="lazyload img-fluid" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="/wp-content/themes/b4st-gd/img/granada-digital.svg" alt="Granada Digital" /></p><div class="logo-calidad"><a href="https://www.ojdinteractiva.es/medios-digitales#"><noscript><img data-src="/wp-content/uploads/2018/08/logo-OJD-2.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="/wp-content/uploads/2018/08/logo-OJD-2.png" /></noscript></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="/wp-content/uploads/2018/08/logo-OJD-2.png" /> </a> Empresa auditada por OJD Interactiva</div></div></li></div></div><p>&copy; 2020 <a href="https://www.granadadigital.es/">GranadaDigital</a></p></div><div class="footer-content footer-contact-info col-md-9"><div class="row"><div class="col-12"><li id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="row"><div class="col-md-4"><h4>Dirección</h4><p>Avenida Constitución, nº 20 Local 5 18012 Granada</p></div><div class="col-md-4"><h4>Teléfono</h4><p>958278571</p></div><div class="col-md-4"><h4>Whatsapp</h4><p>646610085</p></div></div></div></li></div></div><div class="separa"></div><div class="row"><div class="col-12"><li id="text-87" class="widget widget_text"><div class="textwidget"><div class="row"><div class="col-md-4"><h4>Contacto Granadadigital</h4><p><a href="mailto:redaccion@andalucianoticias.es">redaccion@andalucianoticias.es</a></p></div><div class="col-md-4"><h4>Trabaja con nosotros</h4><p><a href="mailto:contacto@andalucianoticias.es">contacto@andalucianoticias.es</a></p></div><div class="col-md-4"><h4>Publicidad</h4><p><a href="mailto:comercial@andalucianoticias.es">comercial@andalucianoticias.es</a></p></div><div class="col-md-4"><h4>Aviso Legal</h4><p><a href="https://www.granadadigital.es/aviso-legal/">Aviso legal</a></p></div><div class="col-md-4"><h4>Política de privacidad</h4><p><a href="https://www.granadadigital.es/politica-de-privacidad-2/">Política de privacidad</a></p></div><div class="col-md-4"><h4>Política de cookies</h4><p><a href="https://www.granadadigital.es/politica-de-cookies-2/">Política de cookies</a></p></div></div></div></li></div></div></div></footer><div class="row footer-legal"><div role="navigation"><div class="text-91 widget_text col-sm"><div class="textwidget"><div class="row text-center"><div class="col"></div><div class="col-md-2 text-center"><noscript><img   alt="Miembro Cámara Granada" width="85" height="" data-src="/wp-content/uploads/2019/03/logo-camara-camara-esp-rojo.png" class="size-full wp-image-286442 img-fluid lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="size-full wp-image-286442 img-fluid" src="/wp-content/uploads/2019/03/logo-camara-camara-esp-rojo.png" alt="Miembro Cámara Granada" width="85" height="" /></noscript></noscript><img class="lazyload size-full wp-image-286442 img-fluid" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2085%2056.666666666667%22%3E%3C/svg%3E' data-src="/wp-content/uploads/2019/03/logo-camara-camara-esp-rojo.png" alt="Miembro Cámara Granada" width="85" height="" /></div><div class="col-md-2 text-center"><a href="https://periodistasandalucia.es/registro-medios-digitales-andalucia-romda/medios-inscritos"><noscript><img   alt="Medio inscrito en el ROMDA (Colegio Profesional de Periodistas de Andalucía). Nº: KM3T17S68V)" width="240" height="88" data-src="/wp-content/uploads/2019/02/romda.png" class="size-full wp-image-286411 img-fluid lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="size-full wp-image-286411 img-fluid" src="/wp-content/uploads/2019/02/romda.png" alt="Medio inscrito en el ROMDA (Colegio Profesional de Periodistas de Andalucía). Nº: KM3T17S68V)" width="240" height="88" /></noscript></noscript><img class="lazyload size-full wp-image-286411 img-fluid" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20240%2088%22%3E%3C/svg%3E' data-src="/wp-content/uploads/2019/02/romda.png" alt="Medio inscrito en el ROMDA (Colegio Profesional de Periodistas de Andalucía). Nº: KM3T17S68V)" width="240" height="88" /></a></div><div class="col-md-2 text-center"><noscript><img   alt="Aje Granada. Jóvenes empresarios" width="216" height="89" data-src="/wp-content/uploads/2019/02/aje-granada-footer.png" class="size-full wp-image-28644 img-fluid lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="size-full wp-image-28644 img-fluid" src="/wp-content/uploads/2019/02/aje-granada-footer.png" alt="Aje Granada. Jóvenes empresarios" width="216" height="89" /></noscript></noscript><img class="lazyload size-full wp-image-28644 img-fluid" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20216%2089%22%3E%3C/svg%3E' data-src="/wp-content/uploads/2019/02/aje-granada-footer.png" alt="Aje Granada. Jóvenes empresarios" width="216" height="89" /></div><div class="col-md-2 text-center"><noscript><img   alt="Instituto Andaluz de la Juventud" width="85" height="" data-src="/wp-content/uploads/2019/03/iaj-footer.jpg" class="size-full wp-image-28644 img-fluid lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="size-full wp-image-28644 img-fluid" src="/wp-content/uploads/2019/03/iaj-footer.jpg" alt="Instituto Andaluz de la Juventud" width="85" height="" /></noscript></noscript><img class="lazyload size-full wp-image-28644 img-fluid" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2085%2056.666666666667%22%3E%3C/svg%3E' data-src="/wp-content/uploads/2019/03/iaj-footer.jpg" alt="Instituto Andaluz de la Juventud" width="85" height="" /></div><div class="col"></div></div></div></div></div><div class="footer-social"><li id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="rs_pie" title="Twitter Granada Digital" href="https://twitter.com/granadadigital" target="_blank" rel="nofollow noopener noreferrer"> <noscript><img  alt="Twitter Granada Digital" title="Twitter Granada Digital" data-src="/wp-content/uploads/2019/01/ico-twitter.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Twitter Granada Digital" title="Twitter Granada Digital" data-src="/wp-content/uploads/2019/01/ico-twitter.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="/wp-content/uploads/2019/01/ico-twitter.png" alt="Twitter Granada Digital" title="Twitter Granada Digital"></noscript></noscript></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="/wp-content/uploads/2019/01/ico-twitter.png" alt="Twitter Granada Digital" title="Twitter Granada Digital"> </a> <a class="rs_pie" title="Facebook Granada Digital" href="https://es-es.facebook.com/GranadaDigital" target="_blank" rel="nofollow noopener noreferrer"> <noscript><img  alt="Facebook Granada Digital" title="Facebook Granada Digital" data-src="/wp-content/uploads/2019/01/ico-facebook.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Facebook Granada Digital" title="Facebook Granada Digital" data-src="/wp-content/uploads/2019/01/ico-facebook.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="/wp-content/uploads/2019/01/ico-facebook.png" alt="Facebook Granada Digital" title="Facebook Granada Digital"></noscript></noscript></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="/wp-content/uploads/2019/01/ico-facebook.png" alt="Facebook Granada Digital" title="Facebook Granada Digital"> </a> <a class="rs_pie" title="Youtube Granada Digital" href="https://www.youtube.com/user/GDigitalnoticias" target="_blank" rel="nofollow noopener noreferrer"> <noscript><img  alt="Youtube Granada Digital" title="Youtube Granada Digital" data-src="/wp-content/uploads/2019/01/ico-youtube.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Youtube Granada Digital" title="Youtube Granada Digital" data-src="/wp-content/uploads/2019/01/ico-youtube.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="/wp-content/uploads/2019/01/ico-youtube.png" alt="Youtube Granada Digital" title="Youtube Granada Digital"></noscript></noscript></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="/wp-content/uploads/2019/01/ico-youtube.png" alt="Youtube Granada Digital" title="Youtube Granada Digital"> </a> <a class="rs_pie" title="Instagram Granada Digital" href="https://www.instagram.com/granadadigital/" target="_blank" rel="nofollow noopener noreferrer"> <noscript><img  alt="Instagram Granada Digital" title="Instagram Granada Digital" data-src="/wp-content/uploads/2019/01/ico-ig.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Instagram Granada Digital" title="Instagram Granada Digital" data-src="/wp-content/uploads/2019/01/ico-ig.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="/wp-content/uploads/2019/01/ico-ig.png" alt="Instagram Granada Digital" title="Instagram Granada Digital"></noscript></noscript></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="/wp-content/uploads/2019/01/ico-ig.png" alt="Instagram Granada Digital" title="Instagram Granada Digital"> </a></div></li></div></div></div></div><div id="cookie-law-info-bar"><span>Esta web inserta cookies propias para facilitar su navegación y de terceros derivadas de su uso en nuestra web, de medios sociales, así como para mejorar la usabilidad y temática de la misma con Google Analytics. Los datos personales no son consultados. Si continúas navegando consideramos que aceptas su uso. Puedes cambiar la configuración u obtener más información   <a href="https://www.granadadigital.es/mas-informacion-sobre-las-cookies/">aquí</a>.<a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Aceptar</a> <a href='https://www.granadadigital.es/politica-de-cookies/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Leer más</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Politica de cookies y privacidad</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"><div class="cli-modal-dialog" role="document"><div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> <span class="wt-cli-sr-only">Close</span> </button><div class="cli-modal-body"><div class="cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-privacy-overview"><div class="cli-privacy-content"><div class="cli-privacy-content-text"></div></div> <a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab"> Necessary </a><div class="wt-cli-necessary-checkbox"> <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  /> <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label></div> <span class="cli-necessary-caption">Always Enabled</span></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="necessary"><p></p></div></div></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div><div id="divFLRARight" style="display: none;position: absolute;top: 0px;width:310px;height:950px;overflow:hidden;z-index:999;"> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://granadadigitaladserver.granadadigital.es/www/delivery/ajs.php':'http://granadadigitaladserver.granadadigital.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=96");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='http://granadadigitaladserver.granadadigital.es/www/delivery/ck.php?n=a425e6a5&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://granadadigitaladserver.granadadigital.es/www/delivery/avw.php?zoneid=96&cb=INSERT_RANDOM_NUMBER_HERE&n=a425e6a5' border='0' alt='' /></a></noscript></div><div id="divFLRALeft" style="display: none;position: absolute;top: 0px;width:310px;height:950px;overflow:hidden;z-index:999;"> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://granadadigitaladserver.granadadigital.es/www/delivery/ajs.php':'http://granadadigitaladserver.granadadigital.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=95");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='http://granadadigitaladserver.granadadigital.es/www/delivery/ck.php?n=a942bc2e&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://granadadigitaladserver.granadadigital.es/www/delivery/avw.php?zoneid=95&cb=INSERT_RANDOM_NUMBER_HERE&n=a942bc2e' border='0' alt='' /></a></noscript></div><div id="ads_CBL7R8KITGVP"></div> <script defer="" language="javascript" type="text/javascript">(function(){
var newscript= document.createElement('script');
newscript.type = 'text/javascript';
newscript.async = true;
lz_elem = (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]);
lz_elem.appendChild(newscript);
newscript.onload = function(ev){
var lz_url="https://play.sunmediaads.com/red/zone.php?code=CBL7R8KITGVP&a=&pubid=&lgid="+((new Date()).getTime() % 2147483648) + Math.random();
var lz_target = "ads_CBL7R8KITGVP";
var lz_sync_mode=false;
lz_loadads(lz_url ,lz_target,lz_sync_mode);
}
newscript.src= "https://img.sunmediaads.com/ads/lz_loader.js?ver=1.4";
})();</script> <script type='text/javascript'>var colomatduration = 'fast';
var colomatslideEffect = 'slideFade';
var colomatpauseInit = '';
var colomattouchstart = '';</script> <div class="shiftnav shiftnav-nojs shiftnav-shiftnav-main shiftnav-left-edge shiftnav-skin-light shiftnav-transition-standard" id="shiftnav-main" data-shiftnav-id="shiftnav-main"><div class="shiftnav-inner"><nav class="shiftnav-nav"><ul id="menu-principal-mobile" class="shiftnav-menu shiftnav-targets-default shiftnav-targets-text-default shiftnav-targets-icon-default shiftnav-indent-subs"><li id="menu-item-289595" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289595 shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.granadadigital.es/seccion/granada/">Granada</a></li><li id="menu-item-289600" class="menu-item menu-item-type-taxonomy menu-item-object-seccion current-post-ancestor current-menu-parent current-post-parent menu-item-289600 shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.granadadigital.es/seccion/provincia/">Provincia</a></li><li id="menu-item-289593" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-has-children menu-item-289593 shiftnav-sub-always shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.granadadigital.es/seccion/deportes/">Deportes</a><ul class="sub-menu sub-menu-1"><li id="menu-item-289596" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289596 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/seccion/gcf/">Granada CF</a></li><li id="menu-item-289599" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289599 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/seccion/polideportivo/">Polideportivo</a></li><li id="menu-item-289594" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289594 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/seccion/fundacion-cb/">Fundación CB</a></li><li class="shiftnav-retract"><a tabindex="0" class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul></li><li id="menu-item-289592" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-has-children menu-item-289592 shiftnav-sub-always shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.granadadigital.es/seccion/cultura/">Cultura</a><ul class="sub-menu sub-menu-1"><li id="menu-item-298180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-298180 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/agenda-musical/">Agenda Musical</a></li><li class="shiftnav-retract"><a tabindex="0" class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul></li><li id="menu-item-361665" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-361665 shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.granadadigital.es/seccion/videos-red-gd/">Vídeos en Red</a></li><li id="menu-item-289604" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289604 shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.granadadigital.es/seccion/viral/">Viral</a></li><li id="menu-item-289598" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-has-children menu-item-289598 shiftnav-sub-always shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.granadadigital.es/seccion/opinion/">Opinión</a><ul class="sub-menu sub-menu-1"><li id="menu-item-289651" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-289651 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/columnista/juan-prieto-a-todo-pulmon/">Juan Prieto</a></li><li id="menu-item-366833" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-366833 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/columnista/cartas-del-lector/">Cartas del lector</a></li><li id="menu-item-289649" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-289649 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/columnista/el-abogado-inquieto/">Javier López y García de la Serrana</a></li><li id="menu-item-289650" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-289650 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/columnista/joan-carles-march-salud-con-h-alma/">Joan Carles March</a></li><li id="menu-item-289653" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-289653 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/columnista/asesorax/">María Del Mar Gómez</a></li><li id="menu-item-289654" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-289654 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/columnista/men-marias-el-alma-de-las-letras/">Men Marías</a></li><li id="menu-item-289768" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-289768 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/columnista/jose-luis-ramos-torres/">José Luis Ramos Torres</a></li><li id="menu-item-302347" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-302347 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/columnista/monica-rodriguez-gallego-dosis-de-paciencia/">Mónica Rodríguez Gallego</a></li><li id="menu-item-364059" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-364059 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/columnista/libre-albedrio/">María Escudero</a></li><li id="menu-item-365134" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-365134 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/columnista/desde-el-endurance/">Jesús Del Castillo</a></li><li class="shiftnav-retract"><a tabindex="0" class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul></li><li id="menu-item-289602" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289602 shiftnav-depth-0"><a class="shiftnav-target"  href="/media/">Media</a></li><li id="menu-item-289601" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289601 shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.granadadigital.es/seccion/sociedad/">Sociedad</a></li><li id="menu-item-289589" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289589 shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.granadadigital.es/seccion/andalucia/">Andalucía</a></li><li id="menu-item-289590" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289590 shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.granadadigital.es/seccion/canal-aje/">Canal AJE</a></li></ul></nav> <button class="shiftnav-sr-close shiftnav-sr-only shiftnav-sr-only-focusable"> &times; Close Panel </button></div></div><style>#spmask {
  position:absolute;
  left:0;
  top:0;
  z-index:9999;
  background-color:#000;
  display:none;
}
  
#boxes .window {
  position:fixed;  left:0;
  top:0;
  width:auto;
  height:auto;
  display:none;
  z-index:9999;
  padding:20px;
    	border-radius: 5px;
  	-moz-border-radius: 5px;
  	-webkit-border-radius: 5px;
    box-shadow: 0 0 18px rgba(0, 0, 0, 0.4);
}

#boxes #dialog {
  max-width:800px; 
  height:auto;
  _width:0;
  white-space:normal;
  overflow:visible;
  padding:10px;
  background-color:#ffffff;
  border:0px solid #ffffff;
  font-family:Georgia !important;
  font-size:15px !important;
 
  
}

*html #boxes .window {
    position: absolute;
}

#boxes .window .close
{
	 
background-attachment: scroll;
background-clip: border-box;
background-color: transparent;
background-image: url(https://www.granadadigital.es/wp-content/plugins/simple-popup/images/close.png );
background-origin: padding-box;
background-position: 0% 0%;
background-repeat: no-repeat;
background-size: auto;
height: 36px;
right: -19px;
margin:0px 0px 0px 0px;
padding:0px 0px 0px 0px;
position: absolute;
top: -19px;
width: 36px;
 
}

#sp_credit_link
{
	padding:10px;
	width:auto;
	height: 36px;
	text-align:center;
	margin-bottom: 0px;
	margin-left: 0px;
	margin-right: 0px;
	margin-top: 0px;
	padding-bottom: 0px;
	padding-left: 0px;
	padding-right: 0px;
	padding-top: 0px;
	position: absolute;
	bottom: -40px;
	
 }</style><div id="spmask"></div></div><a id="simple-popup" name="simplepopup" href="#dialog"></a><div id="boxes"><div id="dialog" class="window"><a href="https://www.granadadigital.es/granadinos-digitales/" target="_blank" rel="noopener"><noscript><img   alt="" width="300" height="300" data-src="https://www.granadadigital.es/wp-content/uploads/2020/10/300.gif" class="aligncenter wp-image-396246 size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="aligncenter wp-image-396246 size-full" src="https://www.granadadigital.es/wp-content/uploads/2020/10/300.gif" alt="" width="300" height="300" /></noscript></noscript><img class="lazyload aligncenter wp-image-396246 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20300%22%3E%3C/svg%3E' data-src="https://www.granadadigital.es/wp-content/uploads/2020/10/300.gif" alt="" width="300" height="300" /></a><a class="close" href="#"></a></div></div><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.granadadigital.es/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.7.8'></script><script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.granadadigital.es\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript'>var mtphr_dnt_vars = {"is_rtl":""};</script> <script type='text/javascript'>var localizedVars = {"imageFolderURL":"https:\/\/www.granadadigital.es\/wp-content\/plugins\/mobiloud-smart-app-banner\/"};</script> <script type='text/javascript'>var et_pb_custom = {"ajaxurl":"https:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.granadadigital.es\/wp-content\/themes\/b4st-master\/images","builder_images_uri":"https:\/\/www.granadadigital.es\/wp-content\/plugins\/divi-builder OLD 2\/includes\/builder\/images","et_frontend_nonce":"5ed7a6b4dc","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"6913358abb","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","ignore_waypoints":"yes","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"396336","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];</script> <script type='text/javascript' src='//maps.googleapis.com/maps/api/js'></script> <script type='text/javascript'>var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"959","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","v":"3.2.1.1","configurations":["menu-configuracin","secciones","main"],"ajax_url":"https:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js'></script> <script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.1.3/js/bootstrap.bundle.min.js'></script> <script type='text/javascript'>var shiftnav_data = {"shift_body":"off","shift_body_wrapper":"","lock_body":"on","lock_body_x":"off","open_current":"on","collapse_accordions":"off","scroll_panel":"off","breakpoint":"960","v":"1.7.0.1","pro":"0","touch_off_close":"on","scroll_offset":"100","disable_transforms":"off","close_on_target_click":"off","scroll_top_boundary":"50","process_uber_segments":"on"};</script> <script type='text/javascript'>var flra_array = {"MainContentW":"1140","LeftBannerW":"310","RightBannerW":"310","LeftAdjust":"3","RightAdjust":"3","TopAdjust":"0","TopAdjustScroll":"0"};</script> <script>jQuery( document ).ready( function($) {
							$( '#mtphr-dnt-151543' ).ditty_news_ticker({
					id : '151543',
					type : 'scroll',
					scroll_direction : 'left',
					scroll_speed : 10,
					scroll_pause : 1,
					scroll_spacing : 40,
					scroll_init : 1,
					rotate_type : 'fade',
					auto_rotate : 1,
					rotate_delay : 7,
					rotate_pause : 0,
					rotate_speed : 10,
					rotate_ease : 'easeInOutQuint',
					nav_reverse : 0,
					disable_touchswipe : 0,
					offset : 20,
					after_load : function( $ticker ) {
											},
					before_change : function( $ticker ) {
											},
					after_change : function( $ticker ) {
											}
				});
			 			});</script> <script>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</script> <script>jQuery(document).ready(function (){
		// run gallery from thumbnail image
		jQuery('a.gallery-run').click(function ( event ){
			var gallery_id = jQuery(this).attr('data-gallery');
			var images_link = jQuery('#'+gallery_id).find('.et_pb_gallery_items .landscape a')

			jQuery(images_link[0]).trigger('click');
			return false;
		});
		// stop video on close modal
		jQuery('.modal.video').on('hide.bs.modal', function(e) {    
			var $if = jQuery(e.delegateTarget).find('iframe');
			var src = $if.attr("src");
			$if.attr("src", '/empty.html');
			$if.attr("src", src);
			console.log($if);
		});
	});</script> </div> <script defer src="https://www.granadadigital.es/wp-content/cache/autoptimize/js/autoptimize_a3dd20d3b88ffc80c744bb5bd27dfe9b.js"></script></body></html>