<!DOCTYPE html>
<html class="no-js" lang="es">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <!-- Chrome, Firefox OS and Opera -->
  <meta name="theme-color" content="#F2970C">
  <!-- Windows Phone -->
  <meta name="msapplication-navbutton-color" content="#F2970C">
  <!-- iOS Safari -->
  <meta name="apple-mobile-web-app-status-bar-style" content="#F2970C">
  <script>var et_site_url='https://www.granadadigital.es';var et_post_id='467517';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script>
	<!-- This site is optimized with the Yoast SEO plugin v15.9.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Robe Iniesta actuará en Granada en septiembre con la gira &#039;Ahora es el momento&#039;</title>
	<meta name="description" content="El cantante, guitarrista, compositor y exmiembro de Extremoduro ofrecerá un concierto en el Cortijo del Conde el 4 de septiembre" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.granadadigital.es/robe-iniesta-concierto-granada-septiembre-gira-ahora-es-el-momento/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Robe Iniesta actuará en Granada en septiembre con la gira &#039;Ahora es el momento&#039;" />
	<meta property="og:description" content="El cantante, guitarrista, compositor y exmiembro de Extremoduro ofrecerá un concierto en el Cortijo del Conde el 4 de septiembre" />
	<meta property="og:url" content="https://www.granadadigital.es/robe-iniesta-concierto-granada-septiembre-gira-ahora-es-el-momento/" />
	<meta property="og:site_name" content="GranadaDigital" />
	<meta property="article:publisher" content="https://es-es.facebook.com/GranadaDigital" />
	<meta property="article:published_time" content="2021-08-19T12:02:09+00:00" />
	<meta property="article:modified_time" content="2021-08-19T12:11:04+00:00" />
	<meta property="og:image" content="https://www.granadadigital.es/wp-content/uploads/2016/10/robe-iniesta-extremoduro.jpg" />
	<meta property="og:image:width" content="680" />
	<meta property="og:image:height" content="382" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@granadadigital" />
	<meta name="twitter:site" content="@granadadigital" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Gabinete">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.granadadigital.es/#website","url":"https://www.granadadigital.es/","name":"GranadaDigital","description":"Peri\u00f3dico online de Granada, las noticias de actualidad de Granada. Tu peri\u00f3dico online. Toda la informaci\u00f3n de Granada y provincia.","potentialAction":[{"@type":"SearchAction","target":"https://www.granadadigital.es/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.granadadigital.es/robe-iniesta-concierto-granada-septiembre-gira-ahora-es-el-momento/#primaryimage","inLanguage":"es","url":"https://www.granadadigital.es/wp-content/uploads/2016/10/robe-iniesta-extremoduro.jpg","width":680,"height":382},{"@type":"WebPage","@id":"https://www.granadadigital.es/robe-iniesta-concierto-granada-septiembre-gira-ahora-es-el-momento/#webpage","url":"https://www.granadadigital.es/robe-iniesta-concierto-granada-septiembre-gira-ahora-es-el-momento/","name":"Robe Iniesta actuar\u00e1 en Granada en septiembre con la gira 'Ahora es el momento'","isPartOf":{"@id":"https://www.granadadigital.es/#website"},"primaryImageOfPage":{"@id":"https://www.granadadigital.es/robe-iniesta-concierto-granada-septiembre-gira-ahora-es-el-momento/#primaryimage"},"datePublished":"2021-08-19T12:02:09+00:00","dateModified":"2021-08-19T12:11:04+00:00","author":{"@id":"https://www.granadadigital.es/#/schema/person/0e799a8c27dfd73edc0cef9540297558"},"description":"El cantante, guitarrista, compositor y exmiembro de Extremoduro ofrecer\u00e1 un concierto en el Cortijo del Conde el 4 de septiembre","breadcrumb":{"@id":"https://www.granadadigital.es/robe-iniesta-concierto-granada-septiembre-gira-ahora-es-el-momento/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.granadadigital.es/robe-iniesta-concierto-granada-septiembre-gira-ahora-es-el-momento/"]}]},{"@type":"BreadcrumbList","@id":"https://www.granadadigital.es/robe-iniesta-concierto-granada-septiembre-gira-ahora-es-el-momento/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.granadadigital.es/","url":"https://www.granadadigital.es/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.granadadigital.es/robe-iniesta-concierto-granada-septiembre-gira-ahora-es-el-momento/","url":"https://www.granadadigital.es/robe-iniesta-concierto-granada-septiembre-gira-ahora-es-el-momento/","name":"Robe Iniesta actuar\u00e1 en Granada en septiembre con la gira &#8216;Ahora es el momento&#8217;"}}]},{"@type":"Person","@id":"https://www.granadadigital.es/#/schema/person/0e799a8c27dfd73edc0cef9540297558","name":"Gabinete","image":{"@type":"ImageObject","@id":"https://www.granadadigital.es/#personlogo","inLanguage":"es","url":"https://www.granadadigital.es/wp-content/uploads/2021/02/Mesa-de-trabajo-3-150x150.png","caption":"Gabinete"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.granadadigital.es/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.granadadigital.es/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.granadadigital.es/wp-includes/css/dist/components/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.granadadigital.es/wp-includes/css/dist/block-editor/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.granadadigital.es/wp-includes/css/dist/nux/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.granadadigital.es/wp-includes/css/dist/editor/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='arena_block-cgb-style-css-css'  href='https://www.granadadigital.es/wp-content/plugins/arena-liveblog-and-chat-tool/gutenberg/arena-block/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.granadadigital.es/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.granadadigital.es/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.granadadigital.es/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-font-css'  href='https://www.granadadigital.es/wp-content/plugins/ditty-news-ticker/inc/static/libs/fontastic/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-css'  href='https://www.granadadigital.es/wp-content/plugins/ditty-news-ticker/inc/static/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='https://www.granadadigital.es/wp-content/plugins/featured-video-plus/styles/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='trevenque_share-css'  href='https://www.granadadigital.es/wp-content/plugins/trevenque_share/css/trevenque_share.css' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-roboto-css'  href='//fonts.googleapis.com/css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://www.granadadigital.es/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://www.granadadigital.es/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://www.granadadigital.es/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpb-google-fonts-css'  href='https://fonts.googleapis.com/css' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-posts-ticker-css'  href='https://www.granadadigital.es/wp-content/plugins/ditty-posts-ticker/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-modules-style-css'  href='https://www.granadadigital.es/wp-content/plugins/divi-builder%20OLD%202/includes/builder/styles/frontend-builder-plugin-style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.granadadigital.es/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-css'  href='https://www.granadadigital.es/wp-content/plugins/ubermenu/pro/assets/css/ubermenu.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-tt-silver-css'  href='https://www.granadadigital.es/wp-content/plugins/ubermenu/pro/assets/css/skins/twotone_silver_black.css' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-grey-white-css'  href='https://www.granadadigital.es/wp-content/plugins/ubermenu/assets/css/skins/blackwhite.css' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-font-awesome-css'  href='https://www.granadadigital.es/wp-content/plugins/ubermenu/assets/css/fontawesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.1.3/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome5-css'  href='https://use.fontawesome.com/releases/v5.6.1/css/all.css' type='text/css' media='all' />
<link rel='stylesheet' id='gutenberg-blocks-css'  href='https://www.granadadigital.es/wp-content/themes/b4st-master/theme/css/blocks.css' type='text/css' media='all' />
<link rel='stylesheet' id='b4st-css'  href='https://www.granadadigital.es/wp-content/themes/b4st-master/theme/css/b4st.css' type='text/css' media='all' />
<link rel='stylesheet' id='shiftnav-css'  href='https://www.granadadigital.es/wp-content/plugins/shiftnav-responsive-mobile-menu/assets/css/shiftnav.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='shiftnav-font-awesome-css'  href='https://www.granadadigital.es/wp-content/plugins/shiftnav-responsive-mobile-menu/assets/css/fontawesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='shiftnav-light-css'  href='https://www.granadadigital.es/wp-content/plugins/shiftnav-responsive-mobile-menu/assets/css/skins/light.css' type='text/css' media='all' />
<link rel='stylesheet' id='b4st_child-css'  href='https://www.granadadigital.es/wp-content/themes/b4st-gd/css/b4st-gd.css' type='text/css' media='all' />
<link rel='stylesheet' id='typography-css'  href='https://www.granadadigital.es/wp-content/themes/b4st-gd/css/typography-gd.css' type='text/css' media='all' />
<link rel='stylesheet' id='image-size-css'  href='https://www.granadadigital.es/wp-content/themes/b4st-gd/css/image-size.css' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.granadadigital.es/wp-content/themes/b4st-gd/css/slick.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.granadadigital.es/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#dd9933","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#dd9933","button_4_button_hover":"#b17a29","button_4_link_colour":"#fff","button_4_as_button":"1","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"Aviso de Cookies","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js' id='cookie-law-info-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js' id='jquery.fitvids-js'></script>
<script type='text/javascript' id='fvp-frontend-js-extra'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php","nonce":"07ecaf5d0c","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/featured-video-plus/js/frontend.min.js' id='fvp-frontend-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js' id='ppress-select2-js'></script>
<script type='text/javascript' id='et-core-api-spam-recaptcha-js-extra'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"robeiniestaconciertogranadaseptiembregiraahoraeselmomento"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/divi-builder%20OLD%202/core/admin/js/recaptcha.js' id='et-core-api-spam-recaptcha-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/themes/b4st-gd/js/sticky.js' id='sticky-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/themes/b4st-gd/js/slick.js' id='slick-js'></script>
<link rel="https://api.w.org/" href="https://www.granadadigital.es/wp-json/" /><link rel="alternate" type="application/json" href="https://www.granadadigital.es/wp-json/wp/v2/posts/467517" /><link rel="alternate" type="application/json+oembed" href="https://www.granadadigital.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.granadadigital.es%2Frobe-iniesta-concierto-granada-septiembre-gira-ahora-es-el-momento%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.granadadigital.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.granadadigital.es%2Frobe-iniesta-concierto-granada-septiembre-gira-ahora-es-el-momento%2F&#038;format=xml" />
<link rel="preload" href="styles.css" as="style">
<link rel="preload" href="https://granadadigitaladserver.granadadigital.es/www/delivery/fl.js" as="script">
<link rel="preload" href="https://granadadigitaladserver.granadadigital.es/www/delivery/spc.php?zones=1%7C2%7C3%7C4%7C5%7C6%7C53%7C9%7C10%7C11%7C12%7C13%7C14%7C15%7C16%7C17%7C18%7C19%7C20%7C21%7C22%7C23%7C24%7C25%7C26%7C27%7C28%7C29%7C30%7C31%7C32%7C33%7C34%7C35%7C36%7C37%7C38%7C39%7C40%7C41%7C42%7C43%7C44%7C46%7C52%7C48%7C49%7C50%7C51%7C54%7C55%7C56%7C57%7C58%7C60%7C61%7C62%7C63%7C64%7C65%7C66%7C67%7C68%7C69%7C70%7C71%7C72%7C73%7C74%7C75%7C76%7C77%7C78%7C79%7C80%7C81%7C83%7C84%7C85%7C86%7C87%7C88%7C89%7C90%7C91%7C92%7C93%7C94%7C95%7C96%7C97%7C98%7C99%7C100%7C101%7C102%7C103%7C104%7C105%7C106%7C107%7C108%7C109%7C110%7C111&source=&r=55335331&charset=UTF-8&loc=https%3A//www.granadadigital.es/" as="script">

<script async src="https://tags.refinery89.com/v2/granadadigitales.js"></script>

<meta name="getlinko-verify-code" content="getlinko-verify-NTM1OA==" />

<meta name="facebook-domain-verification" content="z4awbhz580cnzxxwohcps6azvuzh8x" />

<script async src="https://ads.sportslocalmedia.com/slm.prebid.granadadigital.js"></script>


<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async="true">
(function() {
    var host = window.location.hostname;
    var element = document.createElement('script');
    var firstScript = document.getElementsByTagName('script')[0];
    var url = 'https://quantcast.mgr.consensu.org'
        .concat('/choice/', '6Fv0cGNfc_bw8', '/', host, '/choice.js')
    var uspTries = 0;
    var uspTriesLimit = 3;
    element.async = true;
    element.type = 'text/javascript';
    element.src = url;

    firstScript.parentNode.insertBefore(element, firstScript);

    function makeStub() {
        var TCF_LOCATOR_NAME = '__tcfapiLocator';
        var queue = [];
        var win = window;
        var cmpFrame;

        function addFrame() {
            var doc = win.document;
            var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

            if (!otherCMP) {
                if (doc.body) {
                    var iframe = doc.createElement('iframe');

                    iframe.style.cssText = 'display:none';
                    iframe.name = TCF_LOCATOR_NAME;
                    doc.body.appendChild(iframe);
                } else {
                    setTimeout(addFrame, 5);
                }
            }
            return !otherCMP;
        }

        function tcfAPIHandler() {
            var gdprApplies;
            var args = arguments;

            if (!args.length) {
                return queue;
            } else if (args[0] === 'setGdprApplies') {
                if (
                    args.length > 3 &&
                    args[2] === 2 &&
                    typeof args[3] === 'boolean'
                ) {
                    gdprApplies = args[3];
                    if (typeof args[2] === 'function') {
                        args[2]('set', true);
                    }
                }
            } else if (args[0] === 'ping') {
                var retr = {
                    gdprApplies: gdprApplies,
                    cmpLoaded: false,
                    cmpStatus: 'stub'
                };

                if (typeof args[2] === 'function') {
                    args[2](retr);
                }
            } else {
                queue.push(args);
            }
        }

        function postMessageEventHandler(event) {
            var msgIsString = typeof event.data === 'string';
            var json = {};

            try {
                if (msgIsString) {
                    json = JSON.parse(event.data);
                } else {
                    json = event.data;
                }
            } catch (ignore) {}

            var payload = json.__tcfapiCall;

            if (payload) {
                window.__tcfapi(
                    payload.command,
                    payload.version,
                    function(retValue, success) {
                        var returnMsg = {
                            __tcfapiReturn: {
                                returnValue: retValue,
                                success: success,
                                callId: payload.callId
                            }
                        };
                        if (msgIsString) {
                            returnMsg = JSON.stringify(returnMsg);
                        }
                        event.source.postMessage(returnMsg, '*');
                    },
                    payload.parameter
                );
            }
        }

        while (win) {
            try {
                if (win.frames[TCF_LOCATOR_NAME]) {
                    cmpFrame = win;
                    break;
                }
            } catch (ignore) {}

            if (win === window.top) {
                break;
            }
            win = win.parent;
        }
        if (!cmpFrame) {
            addFrame();
            win.__tcfapi = tcfAPIHandler;
            win.addEventListener('message', postMessageEventHandler, false);
        }
    };

    if (typeof module !== 'undefined') {
        module.exports = makeStub;
    } else {
        makeStub();
    }

    var uspStubFunction = function() {
        var arg = arguments;
        if (typeof window.__uspapi !== uspStubFunction) {
            setTimeout(function() {
                if (typeof window.__uspapi !== 'undefined') {
                    window.__uspapi.apply(window.__uspapi, arg);
                }
            }, 500);
        }
    };

    var checkIfUspIsReady = function() {
        uspTries++;
        if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
            console.warn('USP is not accessible');
        } else {
            clearInterval(uspInterval);
        }
    };

    if (typeof window.__uspapi === 'undefined') {
        window.__uspapi = uspStubFunction;
        var uspInterval = setInterval(checkIfUspIsReady, 6000);
    }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->


<meta name="google-site-verification" content="IINiikxQiRsxqIEuhkFOBGQfDhHWzuT0NNdPux4MfCA" />



<script async src="https://ssm.codes/smart-tag/granadadigitales.js"></script>

	<!-- ShiftNav CSS
	================================================================ -->
	<style type="text/css" id="shiftnav-dynamic-css">

	@media only screen and (min-width:960px){ #shiftnav-toggle-main, .shiftnav-toggle-mobile{ display:none; } .shiftnav-wrap { padding-top:0 !important; } }
	@media only screen and (max-width:959px){ #navbar{ display:none !important; } }

/** ShiftNav Custom Menu Styles (Customizer) **/
/* togglebar */
#shiftnav-toggle-main { background:#ffffff; color:#000000; }

/* Status: Loaded from Transient */

	</style>
	<!-- end ShiftNav CSS -->

	<style id="ubermenu-custom-generated-css">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</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.granadadigital.es/?wordfence_lh=1&hid=67B2A75254D97A293FE3B6C5B1B188CB');
</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.granadadigital.es/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->    <script src="https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js" async></script>
    <script>
      window.WonderPush = window.WonderPush || [];
      {
        var initOptions = {
          webKey: "20ab59bf674b2fff1bb2cdeeccb8accffc329b49648b98b3a28e58169b5fffba",
                    customDomain: "https://www.granadadigital.es/wp-content/plugins/wonderpush-web-push-notifications/assets/sdk/",
          frameUrl: "wp.html",
        };
                WonderPush.push(["init", initOptions]);
      }
          </script>
    <link rel="icon" href="https://www.granadadigital.es/wp-content/uploads/2018/06/favicon-logo-nuevo-45x45.png" sizes="32x32" />
<link rel="icon" href="https://www.granadadigital.es/wp-content/uploads/2018/06/favicon-logo-nuevo.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.granadadigital.es/wp-content/uploads/2018/06/favicon-logo-nuevo.png" />
<meta name="msapplication-TileImage" content="https://www.granadadigital.es/wp-content/uploads/2018/06/favicon-logo-nuevo.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-4                { display: none !important;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 576px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 575px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
@media (max-width: -1px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-4                { display: inherit !important;}
}
.code-block-6e5c683de2c2977feaa23a9f1ef2facf {margin: 8px auto; text-align: center; display: block; clear: both; width:320px;}
.code-block-center {margin: 8px auto; text-align: center; display: block; clear: both;}
.code-block- {}
.code-block-70b1b7fc60ecf882f79eef3c3eb82c3d {margin: 8px auto; clear: both; text-align:center !important;}
.code-block-default {margin: 8px 0; clear: both;}
.code-block-0dcc3f5e9f304e46204b4b3bf12c2337 {margin: 0 auto 32px auto; text-align: center; display: block; clear: both;}
</style>

<script type='text/javascript' src='https://granadadigitaladserver.granadadigital.es/www/delivery/spcjs.php?id=1'></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/47177843/portada_c1_l3', [450, 150], 'div-gpt-ad-1498214520714-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/47177843/Noticias_650x150', [650, 150], 'div-gpt-ad-1498124325514-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


<!-- PIXEL FACEBOOK -->

<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '141879463071930'); 
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1"
src="https://www.facebook.com/tr?id=141879463071930&ev=PageView
&noscript=1"/>
</noscript>

<!-- END PIXEL FACEBOOK -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-0070015472768444",
    enable_page_level_ads: true
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-61174-1', 'auto');
  ga('send', 'pageview');

</script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1651761618417258',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

</head>

<body data-rsssl=1 class="post-template-default single single-post postid-467517 single-format-standard et_divi_builder wpb-js-composer js-comp-ver-5.7 vc_responsive et-pb-theme-b4st granada digital et-db et_minified_js et_minified_css">

<div id="faldon-lateral-izquierdo" style="display: block;position: fixed;left: 50%;margin-left: -935px;margin-right: 0;height: 100%;width: 400px;cursor: pointer;z-index: 100;top: 0;"></div>
<div id="faldon-lateral-derecho" style="display: block;position: fixed;right: 50%;margin-right:-935px;margin-left: 0;height: 100%;width: 400px;cursor: pointer;z-index: 100;top: 0;"></div></div>
<div class="wrapper d-flex flex-column">
  <!-- PUBLICIDAD FIJA -->
  <section>
  <div class="container">
    <div class="row publi-border publi-top">
      <div class="col-md-12 publicidad-item">
        <div id="header-publi-desktop" class="publi-content"><div class='code-block code-block-center code-block-17 ai-viewport-1 ai-viewport-2'>
<!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="2" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script>
</div>
</div>
        <div id="header-publi-mobile" class="publi-content"><div class='code-block code-block-center code-block-49 ai-viewport-3'>
<!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="33" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script>
</div>
</div>
      </div>
    </div>
  </div>
  </section>
   <!-- PUBLICIDAD FIJA -->
  <header class="page-header-main container">
          <div class="row flex-nowrap justify-content-between align-items-center">
            <div class="col-sm-3 pt-2 header-info">
              <span class="text-muted date">jueves, 19 de agosto de 2021</span>
              <span class="text-muted weather">
                <span class="weather_min">17º </span>/<span class="weather_max"> 34º</span> <img src="https://www.granadadigital.es/wp-content/uploads/weather_icon.png"></span>
            </div>
            <div class="col-12 col-sm-6 text-center">
              <a class="header-logo" href="https://www.granadadigital.es/">
                <img src="/wp-content/themes/b4st-gd/img/granada-digital.svg" alt="Granada Digital">
              </a>
            </div>
            <div class="col-sm-3 align-items-center social">
                              <div class="header-social">
                     <li id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="rs_pie" title="Twitter Granada Digital" href="https://twitter.com/granadadigital" target="_blank" rel="nofollow noopener noreferrer">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Twitter Granada Digital" title="Twitter Granada Digital" class="lazyload" data-src="/wp-content/uploads/2019/01/ico-twitter.png">
</a>
<a class="rs_pie" title="Facebook Granada Digital" href="https://es-es.facebook.com/GranadaDigital" target="_blank" rel="nofollow noopener noreferrer">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Facebook Granada Digital" title="Facebook Granada Digital" class="lazyload" data-src="/wp-content/uploads/2019/01/ico-facebook.png">
</a>
<a class="rs_pie" title="Youtube Granada Digital" href="https://www.youtube.com/user/GDigitalnoticias" target="_blank" rel="nofollow noopener noreferrer">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Youtube Granada Digital" title="Youtube Granada Digital" class="lazyload" data-src="/wp-content/uploads/2019/01/ico-youtube.png">
</a>
<a class="rs_pie" title="Instagram Granada Digital" href="https://www.instagram.com/granadadigital/" target="_blank" rel="nofollow noopener noreferrer">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Instagram Granada Digital" title="Instagram Granada Digital" class="lazyload" data-src="/wp-content/uploads/2019/01/ico-ig.png">
</a>
</div></li>
                </div>
                          </div>
          </div>
  </header>

<div class="sticky-top">
  <nav id="navbar" class=" container navbar navbar-expand-md sticky-top navbar-main">
       
        <a class="logo-sticky" href="https://www.granadadigital.es/">
            <img src="https://www.granadadigital.es/wp-content/themes/b4st-gd/img/Logo-sticky3.png" alt="Granada Digital">
        </a>
      
        
<!-- UberMenu [Configuration:menu-configuracin] [Theme Loc:navbar] [Integration:auto] -->
<a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-menu-configuracin ubermenu-skin-tt-silver ubermenu-loc-navbar ubermenu-responsive-toggle-content-align-left ubermenu-responsive-toggle-align-full " data-ubermenu-target="ubermenu-menu-configuracin-37577-navbar-2"><i class="fa fa-bars"></i>Menu</a><nav id="ubermenu-menu-configuracin-37577-navbar-2" class="ubermenu ubermenu-nojs ubermenu-menu-configuracin ubermenu-menu-37577 ubermenu-loc-navbar ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-none ubermenu-trigger-hover_intent ubermenu-skin-tt-silver  ubermenu-bar-align-center ubermenu-items-align-center ubermenu-disable-submenu-scroll ubermenu-sub-indicators ubermenu-retractors-responsive"><ul id="ubermenu-nav-menu-configuracin-37577-navbar" class="ubermenu-nav"><li id="menu-item-289582" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-289582 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/granada/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Granada</span></a></li><li id="menu-item-289560" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-289560 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/provincia/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Provincia</span></a></li><li id="menu-item-289561" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-has-children ubermenu-item-289561 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/deportes/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Deportes</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Actualidad deportiva de Granada y provincia en fútbol, baloncesto, tenis, atletismo… y en todas sus categorías.</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-289561 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-289584" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-289584 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/granada-cf/"><span class="ubermenu-target-title ubermenu-target-text">Granada CF</span></a></li><li id="menu-item-289583" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-289583 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/fundacion-cb/"><span class="ubermenu-target-title ubermenu-target-text">Fundación CB</span></a></li><li id="menu-item-289585" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-289585 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/polideportivo/"><span class="ubermenu-target-title ubermenu-target-text">Polideportivo</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-289562" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-has-children ubermenu-item-289562 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/cultura/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Cultura</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Toda la actualidad cultural de Granada. Noticias, libros, teatro, cine, exposiciones, conferencias, agendas culturales y de cine</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-289562 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-298177" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-298177 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/agenda-musical/"><span class="ubermenu-target-title ubermenu-target-text">Agenda Musical</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-361183" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-361183 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/videos-red-gd/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Vídeos en Red</span></a></li><li id="menu-item-289614" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-289614 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/viral/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Viral</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Toda la actualidad informativa de los personajes más famosos de la televión, música y cine. Noticias curiosas y acnédotas.</span></a></li><li id="menu-item-289564" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-289564 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" data-ubermenu-trigger="hover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Más</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-289564 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><!-- begin Tabs: [Tabs] 289566 --><li id="menu-item-289566" class="ubermenu-tabs menu-item-289566 ubermenu-item-level-1 ubermenu-column ubermenu-column-full ubermenu-tab-layout-left ubermenu-tabs-show-default"><ul class="ubermenu-tabs-group ubermenu-column ubermenu-column-1-4 ubermenu-submenu ubermenu-submenu-id-289566 ubermenu-submenu-type-auto ubermenu-submenu-type-tabs-group" ><li id="menu-item-456339" class="ubermenu-tab ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-456339 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/calendarios/"><span class="ubermenu-target-title ubermenu-target-text">Calendario laboral</span></a></li><li id="menu-item-289568" class="ubermenu-tab ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-289568 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only opinion-submenu" href="https://www.granadadigital.es/columnistas-gd/" id="opinion-tab"><span class="ubermenu-target-title ubermenu-target-text">Opinión</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-289568 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel ubermenu-autoclear ubermenu-submenu-padded" ><li id="menu-item-289623" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-289623 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left columnista-menu" href="https://www.granadadigital.es/columnista/el-abogado-inquieto/"><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2019/07/Javier-López-y-García-de-la-Serranadef-64x64.jpg" width="64" height="64" alt="Javier López y García de la Serranadef"  /><span class="ubermenu-target-title ubermenu-target-text">Javier López y García de la Serrana</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">El abogado inquieto</span></a></li><li id="menu-item-289618" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-289618 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left columnista-menu" href="https://www.granadadigital.es/columnista/joan-carles-march-salud-con-h-alma/"><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2021/02/joan-march-300-64x64.jpg" width="64" height="64" alt="joan march 300"  /><span class="ubermenu-target-title ubermenu-target-text">Joan Carles March</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">SALUD con H-Alma</span></a></li><li id="menu-item-289633" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-289633 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left columnista-menu" href="https://www.granadadigital.es/columnista/jose-luis-ramos-torres/"><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2021/02/Jose-Luis-Ramos-Torres-64x64.jpg" width="64" height="64" alt="Granada CF &#8211; RC Deportivo A Coruña"  /><span class="ubermenu-target-title ubermenu-target-text">José Luis Ramos Torres</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Penibético Emérito</span></a></li><li id="menu-item-364057" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-364057 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left columnista-menu" href="https://www.granadadigital.es/columnista/libre-albedrio/"><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2020/05/Maria-Escudero-64x64.jpeg" width="64" height="64" alt="Maria Escudero"  /><span class="ubermenu-target-title ubermenu-target-text">María Escudero</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Libre Albedrío</span></a></li><li id="menu-item-365135" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-365135 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left columnista-menu" href="https://www.granadadigital.es/columnista/desde-el-endurance/"><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2020/05/Jesus-del-castillo-64x64.jpeg" width="64" height="64" alt="Jesus del castillo"  /><span class="ubermenu-target-title ubermenu-target-text">Jesús Del Castillo</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Desde el Endurance</span></a></li><li id="menu-item-396892" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-396892 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left columnista-menu" href="https://www.granadadigital.es/columnista/en-el-fondo/"><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2020/10/jose-quesada-64x64.jpeg" width="64" height="64" alt="jose-quesada"  /><span class="ubermenu-target-title ubermenu-target-text">José Quesada</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">En el fondo</span></a></li><li id="menu-item-401897" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-401897 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left columnista-menu" href="https://www.granadadigital.es/columnista/diario-de/"><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2020/11/Claudia-lopez-64x64.jpeg" width="64" height="64" alt="Claudia-lopez"  /><span class="ubermenu-target-title ubermenu-target-text">Claudia López</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Diario de…</span></a></li><li id="menu-item-429290" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-429290 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left columnista-menu" href="https://www.granadadigital.es/columnista/donde-la-ciudad-empieza/"><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2021/03/pablo-dominguez-64x64.jpg" width="64" height="64" alt="pablo dominguez"  /><span class="ubermenu-target-title ubermenu-target-text">Pablo Domínguez Calderón</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Donde la ciudad empieza</span></a></li><li id="menu-item-437276" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-437276 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left columnista-menu" href="https://www.granadadigital.es/columnista/monica-rodriguez-gallego-dosis-de-paciencia/"><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2021/04/foto-Monica-Rodriguez-Gallego-300-64x64.jpg" width="64" height="64" alt="foto-Mónica-Rodríguez-Gallego-300"  /><span class="ubermenu-target-title ubermenu-target-text">Mónica Rodríguez Gallego</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Dosis de paciencia</span></a></li><li class="ubermenu-divider"><hr/></li><li id="menu-item-289629" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-289629 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left columnista-menu editor" href="/columnista/juan-prieto-a-todo-pulmon/"><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2021/02/juan300-64x64.png" width="64" height="64" alt="juan300"  /><span class="ubermenu-target-title ubermenu-target-text">Juan Prieto <span class="italic"></span></span></a></li><li id="menu-item-366832" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-366832 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left columnista-menu" href="https://www.granadadigital.es/columnista/cartas-del-lector/"><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2020/05/cartas-lector-64x64.png" width="64" height="64" alt="cartas lector"  /><span class="ubermenu-target-title ubermenu-target-text">Cartas del lector</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-289570" class="ubermenu-tab ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-289570 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only media-menu" href="/media/"><span class="ubermenu-target-title ubermenu-target-text">Media</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-289570 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><li id="menu-item-290180" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-290180 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded">	<div id="list-video-posts" class="row d-flex justify-content-between flex-wrap news list" >
									
<div class="new item col-md-4">
  <article role="article" id="post_467384" class="list-news post-467384 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria tag-federico-garcia-lorca tag-juan-pinilla tag-viznar seccion-provincia has-post-video" >
    <figure>
      <a href="https://www.granadadigital.es/centenar-personas-homenajean-lorca-barranco-viznar/">
        

	<img width="316" height="211" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-new-img-s size-new-img-s wp-post-image lazyload" alt="" loading="lazy" sizes="(max-width: 316px) 100vw, 316px" data-src="https://www.granadadigital.es/wp-content/uploads/2021/08/MARCHA-VIZNAR-ANIVERSARIO-MUERTE-LORCA-2021-Dani-B-5-316x211.jpg" data-srcset="https://www.granadadigital.es/wp-content/uploads/2021/08/MARCHA-VIZNAR-ANIVERSARIO-MUERTE-LORCA-2021-Dani-B-5-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2021/08/MARCHA-VIZNAR-ANIVERSARIO-MUERTE-LORCA-2021-Dani-B-5-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2021/08/MARCHA-VIZNAR-ANIVERSARIO-MUERTE-LORCA-2021-Dani-B-5-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2021/08/MARCHA-VIZNAR-ANIVERSARIO-MUERTE-LORCA-2021-Dani-B-5-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2021/08/MARCHA-VIZNAR-ANIVERSARIO-MUERTE-LORCA-2021-Dani-B-5-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2021/08/MARCHA-VIZNAR-ANIVERSARIO-MUERTE-LORCA-2021-Dani-B-5-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2021/08/MARCHA-VIZNAR-ANIVERSARIO-MUERTE-LORCA-2021-Dani-B-5-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2021/08/MARCHA-VIZNAR-ANIVERSARIO-MUERTE-LORCA-2021-Dani-B-5-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2021/08/MARCHA-VIZNAR-ANIVERSARIO-MUERTE-LORCA-2021-Dani-B-5-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2021/08/MARCHA-VIZNAR-ANIVERSARIO-MUERTE-LORCA-2021-Dani-B-5.jpg 1500w">	<span class="feature-image icon-video"></span>

      </a>
    </figure>
    <header>
      <span class="ubermenu-target-title ubermenu-target-text post-title">
        <a href="https://www.granadadigital.es/centenar-personas-homenajean-lorca-barranco-viznar/">
          En torno a un centenar de personas homenajean a Lorca con el  ‘Último paseo’        </a>
      </span>
    </header>
    
  </article>
</div>
							
<div class="new item col-md-4">
  <article role="article" id="post_467023" class="list-news post-467023 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria tag-fichajes-granada-cf tag-granada-cf tag-portero seccion-deportes seccion-granada-cf has-post-video" >
    <figure>
      <a href="https://www.granadadigital.es/luis-maximiano-hacer-propia-historia-ser-mejor/">
        

	<img width="316" height="211" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-new-img-s size-new-img-s wp-post-image lazyload" alt="" loading="lazy" sizes="(max-width: 316px) 100vw, 316px" data-src="https://www.granadadigital.es/wp-content/uploads/2021/08/Presentacion-de-Luis-Maximiano-Carlos-Gijon-316x211.jpg" data-srcset="https://www.granadadigital.es/wp-content/uploads/2021/08/Presentacion-de-Luis-Maximiano-Carlos-Gijon-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2021/08/Presentacion-de-Luis-Maximiano-Carlos-Gijon-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2021/08/Presentacion-de-Luis-Maximiano-Carlos-Gijon-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2021/08/Presentacion-de-Luis-Maximiano-Carlos-Gijon-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2021/08/Presentacion-de-Luis-Maximiano-Carlos-Gijon-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2021/08/Presentacion-de-Luis-Maximiano-Carlos-Gijon-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2021/08/Presentacion-de-Luis-Maximiano-Carlos-Gijon-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2021/08/Presentacion-de-Luis-Maximiano-Carlos-Gijon-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2021/08/Presentacion-de-Luis-Maximiano-Carlos-Gijon-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2021/08/Presentacion-de-Luis-Maximiano-Carlos-Gijon.jpg 1500w">	<span class="feature-image icon-video"></span>

      </a>
    </figure>
    <header>
      <span class="ubermenu-target-title ubermenu-target-text post-title">
        <a href="https://www.granadadigital.es/luis-maximiano-hacer-propia-historia-ser-mejor/">
          Luís Maximiano: &#8220;Quiero hacer mi propia historia y ser el mejor&#8221;        </a>
      </span>
    </header>
    
  </article>
</div>
							
<div class="new item col-md-4">
  <article role="article" id="post_466969" class="list-news post-466969 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria tag-deportes-granada tag-encuesta tag-granada-cf tag-granada-cf-villarreal-cf tag-laliga seccion-deportes seccion-granada-cf has-post-video" >
    <figure>
      <a href="https://www.granadadigital.es/encuesta-que-piensa-ciudadania-inicio-temporada-granada-cf/">
        

	<img width="316" height="211" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-new-img-s size-new-img-s wp-post-image lazyload" alt="" loading="lazy" sizes="(max-width: 316px) 100vw, 316px" data-src="https://www.granadadigital.es/wp-content/uploads/2021/08/collage-encuesta-316x211.jpg" data-srcset="https://www.granadadigital.es/wp-content/uploads/2021/08/collage-encuesta-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2021/08/collage-encuesta-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2021/08/collage-encuesta-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2021/08/collage-encuesta-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2021/08/collage-encuesta-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2021/08/collage-encuesta-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2021/08/collage-encuesta-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2021/08/collage-encuesta-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2021/08/collage-encuesta-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2021/08/collage-encuesta.jpg 1500w">	<span class="feature-image icon-video"></span>

      </a>
    </figure>
    <header>
      <span class="ubermenu-target-title ubermenu-target-text post-title">
        <a href="https://www.granadadigital.es/encuesta-que-piensa-ciudadania-inicio-temporada-granada-cf/">
          Encuesta | ¿Qué les parece a los granadinos el inicio de temporada del Granada CF?        </a>
      </span>
    </header>
    
  </article>
</div>
									</div>
	</div></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-289571" class="ubermenu-tab ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-has-children ubermenu-item-289571 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/sociedad/"><span class="ubermenu-target-title ubermenu-target-text">Sociedad</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-289571 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><!-- begin Dynamic Posts: [Dynamic Posts] ID[289610] count[6] --><li class=" ubermenu-autocolumn menu-item-289610-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289610-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-289610-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-289610-post-467498" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289610 ubermenu-item-289610-post-467498 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/salud-llama-embarazadas-vacunacion-independiente-mes-gestacion/"><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2021/04/embarazada-scaled-e1629371456827.jpg" width="1500" height="962" alt="embarazada"  /><span class="ubermenu-target-title ubermenu-target-text">Salud llama a las embarazadas para que se vacunen &#8220;independientemente del mes de gestación&#8221;</span></a></li><li id="menu-item-289610-post-467449" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289610 ubermenu-item-289610-post-467449 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/llega-espana-primer-avion-espanoles-colaboradores-afganos-repatriados-afganistan/"><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2021/08/avion-espanoles-afganistan.jpg" width="680" height="420" alt="avion españoles afganistan"  /><span class="ubermenu-target-title ubermenu-target-text">Llega a España el primer avión con españoles y colaboradores afganos repatriados de Afganistán</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-289610-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289610-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-289610-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-289610-post-467299" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289610 ubermenu-item-289610-post-467299 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/espana-lider-mundial-recepcion-spam-segundo-trimestre/"><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2021/07/ywzHXCB9.jpg" width="1500" height="1000" alt="ywzHXCB9"  /><span class="ubermenu-target-title ubermenu-target-text">España, líder mundial en recepción de spam en el segundo trimestre</span></a></li><li id="menu-item-289610-post-467180" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289610 ubermenu-item-289610-post-467180 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/precio-luz-encadena-tercera-subida-repunte-76/"><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2016/12/bombilla-luz-electricidad.jpg" width="680" height="453" alt="bombilla-luz-electricidad"  /><span class="ubermenu-target-title ubermenu-target-text">El precio de la luz encadena este jueves su tercera subida, con un repunte del 7,6%</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-289610-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289610-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-289610-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-289610-post-467308" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289610 ubermenu-item-289610-post-467308 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/avion-espanoles-evacuados-afganistan-dubai-traslado-espana/"><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2021/08/fotonoticia_20210818183019_1920.jpg" width="1920" height="1440" alt="Avion afganistan españoles"  /><span class="ubermenu-target-title ubermenu-target-text">El avión con los 55 españoles evacuados en Afganistán llega a Dubái para su traslado a España</span></a></li><li id="menu-item-289610-post-467284" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289610 ubermenu-item-289610-post-467284 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/mercadona-preve-comprar-temporada-60000-toneladas-melon-piel-sapo-origen-nacional/"><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2021/08/fotonoticia_20210818164333_1920.jpg" width="1920" height="1356" alt="Melón"  /><span class="ubermenu-target-title ubermenu-target-text">Mercadona prevé comprar esta temporada 60.000 toneladas de melón piel de sapo de origen nacional</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] ID[289610] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-289572" class="ubermenu-tab ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-has-children ubermenu-item-289572 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/andalucia/"><span class="ubermenu-target-title ubermenu-target-text">Andalucía</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Toda la actualidad social y política de Andalucía. Seguimiento de todas las provincias, Almería, Córdoba, Sevilla, Málaga y Jaén</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-289572 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><!-- begin Dynamic Posts: [Dynamic Posts] ID[289609] count[6] --><li class=" ubermenu-autocolumn menu-item-289609-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289609-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-289609-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-289609-post-467520" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289609 ubermenu-item-289609-post-467520 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/andaluces-mayores-12-anos-pauta-completa-vacunacion/"><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2021/05/Vacuna-Covid-19-e1624870415325.jpg" width="1200" height="800" alt="Vacuna Covid-19"  /><span class="ubermenu-target-title ubermenu-target-text">El 74,5% de andaluces mayores de 12 años tienen la pauta completa de vacunación, con 102.274 dosis en un día</span></a></li><li id="menu-item-289609-post-353708" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289609 ubermenu-item-289609-post-353708 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/andalucia-hospitalizados-coronavirus-granada/"><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2021/08/Fotos-de-archivo-Hospital-Carlos-Gijon_-19.jpg" width="1500" height="1000" alt="Fotos de archivo Hospital Carlos Gijon_-19"  /><span class="ubermenu-target-title ubermenu-target-text">Andalucía sitúa su tasa por debajo de 400 por primera vez en un mes</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-289609-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289609-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-289609-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-289609-post-467253" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289609 ubermenu-item-289609-post-467253 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/supremo-avala-denegar-exigencia-pasaporte-covid-pcr-ocio-nocturno/"><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2021/08/Foto-Antonio-L-Juarez-Zonas-de-ocio-nocturno-en-Granada-3.jpg" width="1500" height="1000" alt="Zonas de ocio nocturno en Granada"  /><span class="ubermenu-target-title ubermenu-target-text">El Supremo avala denegar la exigencia de pasaporte Covid o PCR para ocio nocturno</span></a></li><li id="menu-item-289609-post-467216" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289609 ubermenu-item-289609-post-467216 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/andalucia-prorroga-medidas-aumenta-comensales-mesas-interiores/"><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2020/11/Foto-Antonio-L-Juarez-Reapertura-de-comercios-y-bares-en-Granada-3.jpg" width="1500" height="999" alt="Reapertura de comercios y bares en Granada"  /><span class="ubermenu-target-title ubermenu-target-text">Andalucía prorroga las medidas, pero aumenta los comensales en mesas en interiores</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-289609-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289609-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-289609-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-289609-post-467086" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289609 ubermenu-item-289609-post-467086 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/incidencia-variante-delta-andalucia-aumenta-casi-90/"><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2021/03/Un-ano-de-pandemia-Clinico-San-Cecilio-3-scaled-e1626792117384.jpg" width="1500" height="1000" alt="Un año de pandemia Clínico San Cecilio 3"  /><span class="ubermenu-target-title ubermenu-target-text">La incidencia de la variante Delta en Andalucía aumenta y es casi del 90%</span></a></li><li id="menu-item-289609-post-467037" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289609 ubermenu-item-289609-post-467037 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/bendodo-asegura-andalucia-vacuna-demanda/"><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2021/06/Elias-Bendodo-Foto-Maria-Jose-Lopez-Europa-Press.jpg" width="1920" height="1296" alt="Elias Bendodo Foto María José López Europa Press"  /><span class="ubermenu-target-title ubermenu-target-text">Bendodo asegura que en Andalucía ya se vacuna &#8220;a demanda&#8221;</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] ID[289609] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-289574" class="ubermenu-tab ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-289574 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#"><span class="ubermenu-target-title ubermenu-target-text">Canales</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-289574 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><li class=" ubermenu-autocolumn menu-item-289574-col-0 ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289574-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-289574-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-407829" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-407829 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-center canales-menu" href="https://www.granadadigital.es/seccion/granada-sostenible/"><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2020/11/granada-green-nuevo.png" width="164" height="156" alt="granada-green-nuevo"  /><span class="ubermenu-target-title ubermenu-target-text">Granada Sostenible</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-289574-col-1 ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3 ubermenu-item-type-column ubermenu-column-id-289574-col-1"></li><li class=" ubermenu-autocolumn menu-item-289574-col-2 ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3 ubermenu-item-type-column ubermenu-column-id-289574-col-2"></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-434233" class="ubermenu-tab ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-has-children ubermenu-item-434233 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/coronavirus-granada/"><span class="ubermenu-target-title ubermenu-target-text">Coronavirus</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-434233 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><!-- begin Dynamic Posts: [Dynamic Posts] ID[434240] count[6] --><li class=" ubermenu-autocolumn menu-item-434240-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-434240-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-434240-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-434240-post-467520" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-434240 ubermenu-item-434240-post-467520 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/andaluces-mayores-12-anos-pauta-completa-vacunacion/"><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2021/05/Vacuna-Covid-19-e1624870415325.jpg" width="1200" height="800" alt="Vacuna Covid-19"  /><span class="ubermenu-target-title ubermenu-target-text">El 74,5% de andaluces mayores de 12 años tienen la pauta completa de vacunación, con 102.274 dosis en un día</span></a></li><li id="menu-item-434240-post-467502" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-434240 ubermenu-item-434240-post-467502 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/disparar-contagios-granada-cuatro-fallecidos-covid-19-descenso-hospitalizados/"><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2021/08/Fotos-de-archivo-Hospital-Carlos-Gijon_-12.jpg" width="1500" height="1000" alt="Fotos de archivo Hospital Carlos Gijon_-12"  /><span class="ubermenu-target-title ubermenu-target-text">Se vuelven a disparar los contagios en Granada, que registra cuatro fallecidos y un descenso de hospitalizados</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-434240-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-434240-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-434240-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-434240-post-467498" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-434240 ubermenu-item-434240-post-467498 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/salud-llama-embarazadas-vacunacion-independiente-mes-gestacion/"><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2021/04/embarazada-scaled-e1629371456827.jpg" width="1500" height="962" alt="embarazada"  /><span class="ubermenu-target-title ubermenu-target-text">Salud llama a las embarazadas para que se vacunen &#8220;independientemente del mes de gestación&#8221;</span></a></li><li id="menu-item-434240-post-467490" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-434240 ubermenu-item-434240-post-467490 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/marin-destaca-quinta-ola-remite-andalucia/"><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2021/07/fotonoticia_20210707121629_1920-e1627297075461.jpg" width="1500" height="1000" alt="juan marin"  /><span class="ubermenu-target-title ubermenu-target-text">Marín destaca que la quinta ola remite en Andalucía</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-434240-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-434240-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-434240-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-434240-post-353708" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-434240 ubermenu-item-434240-post-353708 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/andalucia-hospitalizados-coronavirus-granada/"><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2021/08/Fotos-de-archivo-Hospital-Carlos-Gijon_-19.jpg" width="1500" height="1000" alt="Fotos de archivo Hospital Carlos Gijon_-19"  /><span class="ubermenu-target-title ubermenu-target-text">Andalucía sitúa su tasa por debajo de 400 por primera vez en un mes</span></a></li><li id="menu-item-434240-post-467471" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-434240 ubermenu-item-434240-post-467471 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/junta-realizara-cribados-poblacionales-alpujarra-de-la-sierra-otivar-la-peza-chimeneas-montefrio/"><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2021/05/fotonoticia_20210527115309_1920.jpeg" width="1920" height="1440" alt="Coronavirus.- Salud realiza nuevos cribados poblacionales en 29 municipios andaluces de todas las provincias"  /><span class="ubermenu-target-title ubermenu-target-text">La Junta realizará cribados poblacionales en Alpujarra de la Sierra, Otívar, La Peza, Chimeneas y Montefrío</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] ID[434240] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li></ul></li><!-- end Tabs: [Tabs] 289566 --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-398011" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-398011 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left ubermenu-item-notext" href="https://www.granadadigital.es/granadinos-digitales/" tabindex="0"><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2020/10/Unete.png" width="85" height="23" alt="Unete"  /></a></li></ul></nav>
<!-- End UberMenu -->
        <a class="header-logo-movil" href="https://www.granadadigital.es/">
            <img src="https://www.granadadigital.es/wp-content/themes/b4st-gd/theme/img/granada-digital.png" alt="Granada Digital">
        </a>
   

     
      <a class="btn btn-primary ico-search-header" data-toggle="collapse" href="#collapseExample" role="button" aria-expanded="false" aria-controls="collapseExample">
        <i class="fas fa-search"></i>
        <i class="far fa-times-circle"></i>
      </a>
      <div class="collapse search-box" id="collapseExample">
        <form class="form-inline mb-3" role="search" method="get" id="searchform" action="https://www.granadadigital.es/" >
      <input class="form-control mr-sm-1" type="text" value="" placeholder="Search..." name="s" id="s" />
      <button type="submit" id="searchsubmit" value="Search" class="btn btn-primary"><i class="fas fa-search"></i></button>
    </form>      </div>

  </nav>
</div> 
<!-- MENU MOVIL ShiftNav--> 
<div class="sticky-top mobil-menu">
   <a class="shiftnav-toggle shiftnav-toggle-button" data-shiftnav-target="shiftnav-main"><i class="fa fa-bars"></i></a>
    <a class="header-logo-movil" href="https://www.granadadigital.es/">
      <img src="https://www.granadadigital.es/wp-content/themes/b4st-gd/theme/img/granada-digital.png" alt="Granada Digital">
    </a>
    <a class="btn btn-primary ico-search-header" data-toggle="collapse" href="#collapseExample" role="button" aria-expanded="false" aria-controls="collapseExample">
      <i class="fas fa-search"></i>
      <i class="far fa-times-circle"></i>
    </a>
    <div class="collapse search-box" id="collapseExample">
      <form class="form-inline mb-3" role="search" method="get" id="searchform" action="https://www.granadadigital.es/" >
      <input class="form-control mr-sm-1" type="text" value="" placeholder="Search..." name="s" id="s" />
      <button type="submit" id="searchsubmit" value="Search" class="btn btn-primary"><i class="fas fa-search"></i></button>
    </form>    </div>
</div> 
  
   <div id="contenido_caliente" class="container hidden-xs hidden-sm">
        <div class="row">
          <div class="col">
            <div id="mtphr-dnt-151543" class="mtphr-dnt mtphr-dnt-151543 mtphr-dnt-posts mtphr-dnt-scroll mtphr-dnt-scroll-left"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container" style="padding-top:12px;padding-bottom:12px;"><div class="mtphr-dnt-tick-contents"><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-467520 mtphr-dnt-post-type-post mtphr-dnt-post-category-sin-categoria mtphr-dnt-post-post_tag-andalucia mtphr-dnt-post-post_tag-coronavirus mtphr-dnt-post-post_tag-vacunacion mtphr-dnt-post-seccion-andalucia mtphr-dnt-post-seccion-coronavirus-granada mtphr-dnt-post-destacado-destacado-4"><class="mtphr-dnt-posts-title"><a href="https://www.granadadigital.es/andaluces-mayores-12-anos-pauta-completa-vacunacion/">El 74,5% de andaluces mayores de 12 años tienen la pauta completa de vacunación, con 102.274 dosis en un día</a></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-467517 mtphr-dnt-post-type-post mtphr-dnt-post-category-sin-categoria mtphr-dnt-post-post_tag-agenda-cultural-granada mtphr-dnt-post-post_tag-cultura-granada mtphr-dnt-post-seccion-cultura mtphr-dnt-post-seccion-granada mtphr-dnt-post-destacado-cultura-1"><class="mtphr-dnt-posts-title"><a href="https://www.granadadigital.es/robe-iniesta-concierto-granada-septiembre-gira-ahora-es-el-momento/">Robe Iniesta actuará en Granada en septiembre con la gira &#8216;Ahora es el momento&#8217;</a></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-467502 mtphr-dnt-post-type-post mtphr-dnt-post-category-sin-categoria mtphr-dnt-post-post_tag-coronavirus-granada mtphr-dnt-post-post_tag-pandemia-de-coronavirus-granada mtphr-dnt-post-seccion-coronavirus-granada mtphr-dnt-post-seccion-granada mtphr-dnt-post-destacado-portada-1"><class="mtphr-dnt-posts-title"><a href="https://www.granadadigital.es/disparar-contagios-granada-cuatro-fallecidos-covid-19-descenso-hospitalizados/">Se vuelven a disparar los contagios en Granada, que registra cuatro fallecidos y un descenso de hospitalizados</a></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-467498 mtphr-dnt-post-type-post mtphr-dnt-post-category-sin-categoria mtphr-dnt-post-post_tag-coronavirus mtphr-dnt-post-post_tag-embarazada mtphr-dnt-post-post_tag-jesus-aguirre mtphr-dnt-post-seccion-coronavirus-granada mtphr-dnt-post-seccion-sociedad mtphr-dnt-post-destacado-destacado-4"><class="mtphr-dnt-posts-title"><a href="https://www.granadadigital.es/salud-llama-embarazadas-vacunacion-independiente-mes-gestacion/">Salud llama a las embarazadas para que se vacunen &#8220;independientemente del mes de gestación&#8221;</a></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-467495 mtphr-dnt-post-type-post mtphr-dnt-post-category-sin-categoria mtphr-dnt-post-post_tag-almunecar mtphr-dnt-post-post_tag-limpieza mtphr-dnt-post-post_tag-rio-verde mtphr-dnt-post-seccion-provincia"><class="mtphr-dnt-posts-title"><a href="https://www.granadadigital.es/ayuntamiento-almunecar-limpia-cauce-rios-posibles-tormentas-tras-verano/">El Ayuntamiento de Almuñécar limpia el cauce de los ríos ante posibles tormentas tras el verano</a></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-467490 mtphr-dnt-post-type-post mtphr-dnt-post-category-sin-categoria mtphr-dnt-post-post_tag-coronavirus mtphr-dnt-post-post_tag-juan-marin mtphr-dnt-post-post_tag-vacunacion mtphr-dnt-post-seccion-coronavirus-granada mtphr-dnt-post-destacado-portada-2"><class="mtphr-dnt-posts-title"><a href="https://www.granadadigital.es/marin-destaca-quinta-ola-remite-andalucia/">Marín destaca que la quinta ola remite en Andalucía</a></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-353708 mtphr-dnt-post-type-post mtphr-dnt-post-category-sin-categoria mtphr-dnt-post-post_tag-andalucia mtphr-dnt-post-post_tag-coronavirus-granada mtphr-dnt-post-seccion-andalucia mtphr-dnt-post-seccion-coronavirus-granada mtphr-dnt-post-destacado-portada-4"><class="mtphr-dnt-posts-title"><a href="https://www.granadadigital.es/andalucia-hospitalizados-coronavirus-granada/">Andalucía sitúa su tasa por debajo de 400 por primera vez en un mes</a></div></div></div></div></div></div>          </div>
        </div>
  </div>

<main id="main" class="container">
  <div class="row">
    <div class="col-md-12">
      <div id="content" role="main" class="">
        
<script type="text/javascript" class="teads" src="//a.teads.tv/page/84195/tag" async="true"></script>

<article role="article" id="post_467517" class="single-new post-467517 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria tag-agenda-cultural-granada tag-cultura-granada seccion-cultura seccion-granada">

        <section>
        <div class="container">
            <div class="row publi-border">
                <div class="col-md-12 publicidad-item">
                    <div id="single-1" class="publi-content"></div>
                </div>
            </div>
        </div>
    </section>
    
    <div class="single-new-category">
      <a href="https://www.granadadigital.es/seccion/cultura/" rel="tag">Cultura</a>,<a href="https://www.granadadigital.es/seccion/granada/" rel="tag">Granada</a>    </div>
    <header class="single-new-header">

        <h1 class="single-title">Robe Iniesta actuará en Granada en septiembre con la gira &#8216;Ahora es el momento&#8217;</h1>
                    <h2 class="single-subtitle">El cantante, guitarrista, compositor y exmiembro de Extremoduro ofrecerá un concierto en el Cortijo del Conde el 4 de septiembre</h2>
        
                <section>
            <div class="container">
                <div class="row publi-border">
                    <div class="col-md-12 publicidad-item">
                        <div id="single-2" class="publi-content">
                            <div class='code-block code-block-default code-block-34 ai-viewport-1 ai-viewport-2'>
<!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="34" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div>
                                                     
                            </div>
                    </div>
                </div>
            </div>
        </section>
            </header>
  
    <section>
        <div class="single-new-img">
                            <figure>
                    <img width="680" height="382" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-new-img-l size-new-img-l wp-post-image lazyload" alt="robe-iniesta-extremoduro" loading="lazy" sizes="(max-width: 680px) 100vw, 680px" data-src="https://www.granadadigital.es/wp-content/uploads/2016/10/robe-iniesta-extremoduro.jpg" data-srcset="https://www.granadadigital.es/wp-content/uploads/2016/10/robe-iniesta-extremoduro.jpg 680w, https://www.granadadigital.es/wp-content/uploads/2016/10/robe-iniesta-extremoduro-300x169.jpg 300w">  

                                            <figcaption class="caption wp-caption-text">
                            Robe Iniesta, cantante, guitarrista y exmiembro de Extremoduro | Foto: Archivo GD                        </figcaption>
                                    </figure>
                    </div>

 
        <div class="row single-new-content">

            <div class="col-md-8 content-left">

                
<div class="single-new-header-meta text-muted">
    <div class="single-new-date-author">
        <span class="single-new-date"><time class="entry-date published" datetime="2021-08-19T14:02:09+02:00">19/08/2021 14:02</time> <time class="updated" datetime="2021-08-19T14:11:04+02:00"></time> </span> 
                    <span class="single-new-author"><span class="single-new-avatar"><img data-del="avatar" alt='' src='https://www.granadadigital.es/wp-content/uploads/2021/02/Mesa-de-trabajo-3-150x150.png' class='avatar pp-user-avatar avatar-96 photo ' height='96' width='96'/></span>Gabinete</span>
            </div>
    <span class="single-new-header-comments"> <i class="far fa-comment"></i> 0</div>
                <div class="single-new-content">

                <div class="shareaholic-canvas" data-app="share_buttons" data-app-id-name="post_above_content"></div> 

                                            <section>
                            <div class="container">
                                <div class="row publicidad">
                                    <div class="col-md-12 publicidad-item">
                                        <div id="single-after-content" class="publi-content">
                                            <div class='code-block code-block-default code-block-35'>
<!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="18" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script>
</div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </section>
                    
                    <div id="share_butttons"><a class="share_whatsapp" href="whatsapp://send?text=https://tinyurl.com/yfltrmpn" target="blank"><i class="fab fa-whatsapp"></i></a><a class="share_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://tinyurl.com/yfltrmpn" target="blank"><i class="fab fa-facebook"></i></a><a class="share_twitter" href="https://twitter.com/intent/tweet?text=https://tinyurl.com/yfltrmpn" target="blank"><i class="fab fa-twitter"></i></a><a class="share_linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://tinyurl.com/yfltrmpn" target="blank"><i class="fab fa-linkedin"></i></a></div><p>Robe Iniesta presentó en rueda de prensa en Madrid las primeras fechas de <strong>‘Ahora es el momento</strong>’, gira de presentación de &#8216;Mayéutica&#8217;, el último álbum de estudio del guitarrista y compositor de Plasencia. Esta gira pasará por<strong> Granada</strong> el <strong>4 de septiembre</strong> en el Cortijo del Conde.</p><div class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-76 ai-viewport-1 ai-viewport-2'>
<!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="48" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div>
<div class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-3 ai-viewport-3'>
<!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="57" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div>

<p>Dado lo excepcional de la actual situación por la pandemia del Covid-19, la promotora irá informando puntualmente del estado de cada concierto. La venta de entradas de cada uno se activará desde la web Robe.es con 15 días de antelación. Este viernes 20 de agosto, a las 12:00 horas, se pondrán a la venta las entradas para el <strong>concierto de Robe Iniesta en Granada </strong>en la web del artista <strong>robe.es </strong>y en<strong> riffmusic.es. </strong></p><div class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-81 ai-viewport-1 ai-viewport-2'>
<!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="106" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div>
<div class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-6 ai-viewport-3'>
<!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="81" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div>

<p>&#8216;Robe&#8217; inició su actual trayectoria en solitario en 2015 con la publicación de &#8216;Lo que aletea en nuestras cabezas&#8217;, álbum al que siguió al año siguiente &#8216;Destrozares, canciones para el final de los tiempos&#8217;. 2018 fue testigo de la puesta en circulación de &#8216;Bienvenidos al temporal&#8217;, doble DVD/CD plasmado en directo, y este 2021 lo ha sido de la publicación de &#8216;Mayéutica&#8217;, álbum que vio la luz en abril. Los tres discos han sido editados en CD y en vinilo y publicados por El Dromedario Records.</p><div class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-40 ai-viewport-1 ai-viewport-2'>
<!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="36" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script>
</div>
<div class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-36 ai-viewport-3'>
<!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="19" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div>

<!-- AI CONTENT END 1 -->
                </div><!-- /single-new-content-->

                                <div class="post-tags">
                    <span class="label">Etiquetas</span>
                    <a href="https://www.granadadigital.es/tag/agenda-cultural-granada/" rel="tag">agenda cultural granada</a>, <a href="https://www.granadadigital.es/tag/cultura-granada/" rel="tag">cultura granada</a>                </div>
                

                <section class="single-new-related">
	<h2 class="related-title">
		Relacionadas	</h2>
	<div class="row">
					<div class="horizontal item col-md-6">
				<article role="article" id="post_467447" class="list-news post-467447 post type-post status-publish format-standard has-post-thumbnail hentry">
					<figure>
						<img width="127" height="95" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-new-img-xs size-new-img-xs wp-post-image lazyload" alt="" loading="lazy" sizes="(max-width: 127px) 100vw, 127px" data-src="https://www.granadadigital.es/wp-content/uploads/2021/08/8-127x95.jpeg" data-srcset="https://www.granadadigital.es/wp-content/uploads/2021/08/8-127x95.jpeg 127w, https://www.granadadigital.es/wp-content/uploads/2021/08/8-560x420.jpeg 560w, https://www.granadadigital.es/wp-content/uploads/2021/08/8-1536x1152.jpeg 1536w, https://www.granadadigital.es/wp-content/uploads/2021/08/8-1010x758.jpeg 1010w, https://www.granadadigital.es/wp-content/uploads/2021/08/8-316x237.jpeg 316w, https://www.granadadigital.es/wp-content/uploads/2021/08/8-93x70.jpeg 93w, https://www.granadadigital.es/wp-content/uploads/2021/08/8-85x64.jpeg 85w, https://www.granadadigital.es/wp-content/uploads/2021/08/8-240x180.jpeg 240w, https://www.granadadigital.es/wp-content/uploads/2021/08/8-200x150.jpeg 200w, https://www.granadadigital.es/wp-content/uploads/2021/08/8-510x382.jpeg 510w, https://www.granadadigital.es/wp-content/uploads/2021/08/8-1080x810.jpeg 1080w, https://www.granadadigital.es/wp-content/uploads/2021/08/8-e1629363915125.jpeg 1500w">					</figure>
					<header>
						<div class="lits-category-tag text-uppercase">
							<a href="https://www.granadadigital.es/seccion/cultura/" rel="tag">Cultura</a>,<a href="https://www.granadadigital.es/seccion/provincia/" rel="tag">Provincia</a>						</div> 
						<h2 class="post-title">
							<a href="https://www.granadadigital.es/valderrubio-homenajea-antonio-santaella-embajador-lorca-america/">Valderrubio homenajea a Antonio Santaella, “embajador” de Lorca en América</a>
						</h2>
					</header>
				</article>
			</div>
					<div class="horizontal item col-md-6">
				<article role="article" id="post_467190" class="list-news post-467190 post type-post status-publish format-standard has-post-thumbnail hentry">
					<figure>
						<img width="142" height="95" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-new-img-xs size-new-img-xs wp-post-image lazyload" alt="" loading="lazy" sizes="(max-width: 142px) 100vw, 142px" data-src="https://www.granadadigital.es/wp-content/uploads/2021/08/MASCLorquiano_1-142x95.jpg" data-srcset="https://www.granadadigital.es/wp-content/uploads/2021/08/MASCLorquiano_1-142x95.jpg 142w, https://www.granadadigital.es/wp-content/uploads/2021/08/MASCLorquiano_1-629x420.jpg 629w, https://www.granadadigital.es/wp-content/uploads/2021/08/MASCLorquiano_1-1536x1025.jpg 1536w, https://www.granadadigital.es/wp-content/uploads/2021/08/MASCLorquiano_1-2048x1367.jpg 2048w, https://www.granadadigital.es/wp-content/uploads/2021/08/MASCLorquiano_1-1010x674.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2021/08/MASCLorquiano_1-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2021/08/MASCLorquiano_1-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2021/08/MASCLorquiano_1-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2021/08/MASCLorquiano_1-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2021/08/MASCLorquiano_1-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2021/08/MASCLorquiano_1-1080x721.jpg 1080w">					</figure>
					<header>
						<div class="lits-category-tag text-uppercase">
							<a href="https://www.granadadigital.es/seccion/cultura/" rel="tag">Cultura</a>						</div> 
						<h2 class="post-title">
							<a href="https://www.granadadigital.es/la-malaha-estrena-espectaculo-reflexiona-sobre-masculinidad-textos-lorca/">La Malahá estrena un espectáculo que reflexiona sobre la masculinidad a partir de textos de Lorca</a>
						</h2>
					</header>
				</article>
			</div>
					<div class="horizontal item col-md-6">
				<article role="article" id="post_467146" class="list-news post-467146 post type-post status-publish format-standard has-post-thumbnail hentry">
					<figure>
						<img width="150" height="95" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-new-img-xs size-new-img-xs wp-post-image lazyload" alt="" loading="lazy" sizes="(max-width: 150px) 100vw, 150px" data-src="https://www.granadadigital.es/wp-content/uploads/2018/07/Federico-Garcia-Lorca-Archivo.jpg" data-srcset="https://www.granadadigital.es/wp-content/uploads/2018/07/Federico-Garcia-Lorca-Archivo.jpg 680w, https://www.granadadigital.es/wp-content/uploads/2018/07/Federico-Garcia-Lorca-Archivo-660x420.jpg 660w, https://www.granadadigital.es/wp-content/uploads/2018/07/Federico-Garcia-Lorca-Archivo-400x250.jpg 400w, https://www.granadadigital.es/wp-content/uploads/2018/07/Federico-Garcia-Lorca-Archivo-640x408.jpg 640w">					</figure>
					<header>
						<div class="lits-category-tag text-uppercase">
							<a href="https://www.granadadigital.es/seccion/cultura/" rel="tag">Cultura</a>,<a href="https://www.granadadigital.es/seccion/provincia/" rel="tag">Provincia</a>						</div> 
						<h2 class="post-title">
							<a href="https://www.granadadigital.es/nieta-estrasburgo-localizar-fosa-federico-garcia-lorca/">La nieta de Dióscoro Galindo lleva a Estrasburgo su petición para localizar la fosa de Lorca</a>
						</h2>
					</header>
				</article>
			</div>
					<div class="horizontal item col-md-6">
				<article role="article" id="post_467116" class="list-news post-467116 post type-post status-publish format-standard has-post-thumbnail hentry">
					<figure>
						

	
	<a href="#" data-gallery="gallery_467116" class="gallery-run">
		<img width="143" height="95" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-new-img-xs size-new-img-xs wp-post-image lazyload" alt="" loading="lazy" sizes="(max-width: 143px) 100vw, 143px" data-src="https://www.granadadigital.es/wp-content/uploads/2021/08/LorcaAlfacar_6-Pasion-Vega-143x95.jpg" data-srcset="https://www.granadadigital.es/wp-content/uploads/2021/08/LorcaAlfacar_6-Pasion-Vega-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2021/08/LorcaAlfacar_6-Pasion-Vega-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2021/08/LorcaAlfacar_6-Pasion-Vega-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2021/08/LorcaAlfacar_6-Pasion-Vega-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2021/08/LorcaAlfacar_6-Pasion-Vega-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2021/08/LorcaAlfacar_6-Pasion-Vega-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2021/08/LorcaAlfacar_6-Pasion-Vega-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2021/08/LorcaAlfacar_6-Pasion-Vega-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2021/08/LorcaAlfacar_6-Pasion-Vega-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2021/08/LorcaAlfacar_6-Pasion-Vega.jpg 1200w">		<span class="feature-image icon-gallery"></span>
	</a>
	<div id="gallery_467116" style="display: none;">
		<div class="wpb_gallery wpb_content_element vc_clearfix" ><div class="wpb_wrapper"><h2 class="wpb_heading wpb_gallery_heading">Homenaje a Federico García Lorca en Alfacar | Fotos: R. Martínez / Dipgra</h2><div class="wpb_gallery_slides wpb_flexslider flexslider_fade flexslider" data-interval="3" data-flex_fx="fade"><ul class="slides"><li><a class="prettyphoto" href="https://www.granadadigital.es/wp-content/uploads/2021/08/LorcaAlfacar_7-Pasion-Vega-Foto-R-Martinez-Dipgra-630x420.jpg" data-rel="prettyPhoto[rel-467116-1378263551]"><img width="630" height="420" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium lazyload" alt="" loading="lazy" sizes="(max-width: 630px) 100vw, 630px" data-src="https://www.granadadigital.es/wp-content/uploads/2021/08/LorcaAlfacar_7-Pasion-Vega-Foto-R-Martinez-Dipgra-630x420.jpg" data-srcset="https://www.granadadigital.es/wp-content/uploads/2021/08/LorcaAlfacar_7-Pasion-Vega-Foto-R-Martinez-Dipgra-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2021/08/LorcaAlfacar_7-Pasion-Vega-Foto-R-Martinez-Dipgra-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2021/08/LorcaAlfacar_7-Pasion-Vega-Foto-R-Martinez-Dipgra-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2021/08/LorcaAlfacar_7-Pasion-Vega-Foto-R-Martinez-Dipgra-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2021/08/LorcaAlfacar_7-Pasion-Vega-Foto-R-Martinez-Dipgra-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2021/08/LorcaAlfacar_7-Pasion-Vega-Foto-R-Martinez-Dipgra-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2021/08/LorcaAlfacar_7-Pasion-Vega-Foto-R-Martinez-Dipgra-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2021/08/LorcaAlfacar_7-Pasion-Vega-Foto-R-Martinez-Dipgra-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2021/08/LorcaAlfacar_7-Pasion-Vega-Foto-R-Martinez-Dipgra-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2021/08/LorcaAlfacar_7-Pasion-Vega-Foto-R-Martinez-Dipgra.jpg 1200w"></a></li><li><a class="prettyphoto" href="https://www.granadadigital.es/wp-content/uploads/2021/08/LorcaAlfacar_10-Pasion-Vega-Foto-R-Martinez-Dipgra-630x420.jpg" data-rel="prettyPhoto[rel-467116-1378263551]"><img width="630" height="420" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium lazyload" alt="" loading="lazy" sizes="(max-width: 630px) 100vw, 630px" data-src="https://www.granadadigital.es/wp-content/uploads/2021/08/LorcaAlfacar_10-Pasion-Vega-Foto-R-Martinez-Dipgra-630x420.jpg" data-srcset="https://www.granadadigital.es/wp-content/uploads/2021/08/LorcaAlfacar_10-Pasion-Vega-Foto-R-Martinez-Dipgra-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2021/08/LorcaAlfacar_10-Pasion-Vega-Foto-R-Martinez-Dipgra-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2021/08/LorcaAlfacar_10-Pasion-Vega-Foto-R-Martinez-Dipgra-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2021/08/LorcaAlfacar_10-Pasion-Vega-Foto-R-Martinez-Dipgra-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2021/08/LorcaAlfacar_10-Pasion-Vega-Foto-R-Martinez-Dipgra-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2021/08/LorcaAlfacar_10-Pasion-Vega-Foto-R-Martinez-Dipgra-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2021/08/LorcaAlfacar_10-Pasion-Vega-Foto-R-Martinez-Dipgra-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2021/08/LorcaAlfacar_10-Pasion-Vega-Foto-R-Martinez-Dipgra-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2021/08/LorcaAlfacar_10-Pasion-Vega-Foto-R-Martinez-Dipgra-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2021/08/LorcaAlfacar_10-Pasion-Vega-Foto-R-Martinez-Dipgra.jpg 1200w"></a></li><li><a class="prettyphoto" href="https://www.granadadigital.es/wp-content/uploads/2021/08/LorcaAlfacar_9-Pasion-Vega-Foto-R-Martinez-Dipgra-630x420.jpg" data-rel="prettyPhoto[rel-467116-1378263551]"><img width="630" height="420" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium lazyload" alt="" loading="lazy" sizes="(max-width: 630px) 100vw, 630px" data-src="https://www.granadadigital.es/wp-content/uploads/2021/08/LorcaAlfacar_9-Pasion-Vega-Foto-R-Martinez-Dipgra-630x420.jpg" data-srcset="https://www.granadadigital.es/wp-content/uploads/2021/08/LorcaAlfacar_9-Pasion-Vega-Foto-R-Martinez-Dipgra-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2021/08/LorcaAlfacar_9-Pasion-Vega-Foto-R-Martinez-Dipgra-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2021/08/LorcaAlfacar_9-Pasion-Vega-Foto-R-Martinez-Dipgra-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2021/08/LorcaAlfacar_9-Pasion-Vega-Foto-R-Martinez-Dipgra-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2021/08/LorcaAlfacar_9-Pasion-Vega-Foto-R-Martinez-Dipgra-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2021/08/LorcaAlfacar_9-Pasion-Vega-Foto-R-Martinez-Dipgra-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2021/08/LorcaAlfacar_9-Pasion-Vega-Foto-R-Martinez-Dipgra-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2021/08/LorcaAlfacar_9-Pasion-Vega-Foto-R-Martinez-Dipgra-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2021/08/LorcaAlfacar_9-Pasion-Vega-Foto-R-Martinez-Dipgra-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2021/08/LorcaAlfacar_9-Pasion-Vega-Foto-R-Martinez-Dipgra.jpg 1200w"></a></li><li><a class="prettyphoto" href="https://www.granadadigital.es/wp-content/uploads/2021/08/LorcaAlfacar_5-Foto-R-Martinez-Dipgra-630x420.jpg" data-rel="prettyPhoto[rel-467116-1378263551]"><img width="630" height="420" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium lazyload" alt="" loading="lazy" sizes="(max-width: 630px) 100vw, 630px" data-src="https://www.granadadigital.es/wp-content/uploads/2021/08/LorcaAlfacar_5-Foto-R-Martinez-Dipgra-630x420.jpg" data-srcset="https://www.granadadigital.es/wp-content/uploads/2021/08/LorcaAlfacar_5-Foto-R-Martinez-Dipgra-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2021/08/LorcaAlfacar_5-Foto-R-Martinez-Dipgra-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2021/08/LorcaAlfacar_5-Foto-R-Martinez-Dipgra-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2021/08/LorcaAlfacar_5-Foto-R-Martinez-Dipgra-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2021/08/LorcaAlfacar_5-Foto-R-Martinez-Dipgra-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2021/08/LorcaAlfacar_5-Foto-R-Martinez-Dipgra-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2021/08/LorcaAlfacar_5-Foto-R-Martinez-Dipgra-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2021/08/LorcaAlfacar_5-Foto-R-Martinez-Dipgra-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2021/08/LorcaAlfacar_5-Foto-R-Martinez-Dipgra-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2021/08/LorcaAlfacar_5-Foto-R-Martinez-Dipgra.jpg 1200w"></a></li><li><a class="prettyphoto" href="https://www.granadadigital.es/wp-content/uploads/2021/08/LorcaAlfacar_4-Foto-R-Martinez-Dipgra-630x420.jpg" data-rel="prettyPhoto[rel-467116-1378263551]"><img width="630" height="420" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium lazyload" alt="" loading="lazy" sizes="(max-width: 630px) 100vw, 630px" data-src="https://www.granadadigital.es/wp-content/uploads/2021/08/LorcaAlfacar_4-Foto-R-Martinez-Dipgra-630x420.jpg" data-srcset="https://www.granadadigital.es/wp-content/uploads/2021/08/LorcaAlfacar_4-Foto-R-Martinez-Dipgra-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2021/08/LorcaAlfacar_4-Foto-R-Martinez-Dipgra-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2021/08/LorcaAlfacar_4-Foto-R-Martinez-Dipgra-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2021/08/LorcaAlfacar_4-Foto-R-Martinez-Dipgra-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2021/08/LorcaAlfacar_4-Foto-R-Martinez-Dipgra-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2021/08/LorcaAlfacar_4-Foto-R-Martinez-Dipgra-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2021/08/LorcaAlfacar_4-Foto-R-Martinez-Dipgra-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2021/08/LorcaAlfacar_4-Foto-R-Martinez-Dipgra-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2021/08/LorcaAlfacar_4-Foto-R-Martinez-Dipgra-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2021/08/LorcaAlfacar_4-Foto-R-Martinez-Dipgra.jpg 1200w"></a></li><li><a class="prettyphoto" href="https://www.granadadigital.es/wp-content/uploads/2021/08/LorcaAlfacar_3-Fatima-Gomez-Foto-R-Martinez-Dipgra-630x420.jpg" data-rel="prettyPhoto[rel-467116-1378263551]"><img width="630" height="420" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium lazyload" alt="" loading="lazy" sizes="(max-width: 630px) 100vw, 630px" data-src="https://www.granadadigital.es/wp-content/uploads/2021/08/LorcaAlfacar_3-Fatima-Gomez-Foto-R-Martinez-Dipgra-630x420.jpg" data-srcset="https://www.granadadigital.es/wp-content/uploads/2021/08/LorcaAlfacar_3-Fatima-Gomez-Foto-R-Martinez-Dipgra-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2021/08/LorcaAlfacar_3-Fatima-Gomez-Foto-R-Martinez-Dipgra-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2021/08/LorcaAlfacar_3-Fatima-Gomez-Foto-R-Martinez-Dipgra-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2021/08/LorcaAlfacar_3-Fatima-Gomez-Foto-R-Martinez-Dipgra-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2021/08/LorcaAlfacar_3-Fatima-Gomez-Foto-R-Martinez-Dipgra-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2021/08/LorcaAlfacar_3-Fatima-Gomez-Foto-R-Martinez-Dipgra-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2021/08/LorcaAlfacar_3-Fatima-Gomez-Foto-R-Martinez-Dipgra-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2021/08/LorcaAlfacar_3-Fatima-Gomez-Foto-R-Martinez-Dipgra-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2021/08/LorcaAlfacar_3-Fatima-Gomez-Foto-R-Martinez-Dipgra-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2021/08/LorcaAlfacar_3-Fatima-Gomez-Foto-R-Martinez-Dipgra.jpg 1200w"></a></li><li><a class="prettyphoto" href="https://www.granadadigital.es/wp-content/uploads/2021/08/LorcaAlfacar_1-Pasion-Vega-Foto-R-Martinez-Dipgra-630x420.jpg" data-rel="prettyPhoto[rel-467116-1378263551]"><img width="630" height="420" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium lazyload" alt="" loading="lazy" sizes="(max-width: 630px) 100vw, 630px" data-src="https://www.granadadigital.es/wp-content/uploads/2021/08/LorcaAlfacar_1-Pasion-Vega-Foto-R-Martinez-Dipgra-630x420.jpg" data-srcset="https://www.granadadigital.es/wp-content/uploads/2021/08/LorcaAlfacar_1-Pasion-Vega-Foto-R-Martinez-Dipgra-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2021/08/LorcaAlfacar_1-Pasion-Vega-Foto-R-Martinez-Dipgra-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2021/08/LorcaAlfacar_1-Pasion-Vega-Foto-R-Martinez-Dipgra-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2021/08/LorcaAlfacar_1-Pasion-Vega-Foto-R-Martinez-Dipgra-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2021/08/LorcaAlfacar_1-Pasion-Vega-Foto-R-Martinez-Dipgra-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2021/08/LorcaAlfacar_1-Pasion-Vega-Foto-R-Martinez-Dipgra-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2021/08/LorcaAlfacar_1-Pasion-Vega-Foto-R-Martinez-Dipgra-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2021/08/LorcaAlfacar_1-Pasion-Vega-Foto-R-Martinez-Dipgra-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2021/08/LorcaAlfacar_1-Pasion-Vega-Foto-R-Martinez-Dipgra-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2021/08/LorcaAlfacar_1-Pasion-Vega-Foto-R-Martinez-Dipgra.jpg 1200w"></a></li><li><a class="prettyphoto" href="https://www.granadadigital.es/wp-content/uploads/2021/08/LorcaAlfacar_2-Pasion-Vega-Foto-R-Martinez-Dipgra-630x420.jpg" data-rel="prettyPhoto[rel-467116-1378263551]"><img width="630" height="420" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium lazyload" alt="" loading="lazy" sizes="(max-width: 630px) 100vw, 630px" data-src="https://www.granadadigital.es/wp-content/uploads/2021/08/LorcaAlfacar_2-Pasion-Vega-Foto-R-Martinez-Dipgra-630x420.jpg" data-srcset="https://www.granadadigital.es/wp-content/uploads/2021/08/LorcaAlfacar_2-Pasion-Vega-Foto-R-Martinez-Dipgra-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2021/08/LorcaAlfacar_2-Pasion-Vega-Foto-R-Martinez-Dipgra-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2021/08/LorcaAlfacar_2-Pasion-Vega-Foto-R-Martinez-Dipgra-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2021/08/LorcaAlfacar_2-Pasion-Vega-Foto-R-Martinez-Dipgra-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2021/08/LorcaAlfacar_2-Pasion-Vega-Foto-R-Martinez-Dipgra-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2021/08/LorcaAlfacar_2-Pasion-Vega-Foto-R-Martinez-Dipgra-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2021/08/LorcaAlfacar_2-Pasion-Vega-Foto-R-Martinez-Dipgra-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2021/08/LorcaAlfacar_2-Pasion-Vega-Foto-R-Martinez-Dipgra-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2021/08/LorcaAlfacar_2-Pasion-Vega-Foto-R-Martinez-Dipgra-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2021/08/LorcaAlfacar_2-Pasion-Vega-Foto-R-Martinez-Dipgra.jpg 1200w"></a></li></ul></div></div></div>	</div>

					</figure>
					<header>
						<div class="lits-category-tag text-uppercase">
							<a href="https://www.granadadigital.es/seccion/cultura/" rel="tag">Cultura</a>						</div> 
						<h2 class="post-title">
							<a href="https://www.granadadigital.es/alfacar-pasion-vega-canta-federico-garcia-lorca-85-aniversario-asesinato/">Pasión Vega canta a Federico García Lorca en Alfacar, en el 85 aniversario de su asesinato</a>
						</h2>
					</header>
				</article>
			</div>
			</div>
</section>

            </div><!-- /col-md-8 content-left-->


            <!-- sidebar-->
            <div class="col-md-4 sidebar-right">
              

<div id="sidebar" class="sidebar col-md" role="navigation">
  	<style>
		.rpwe-block ul {
			list-style: none !important;
			margin-left: 0 !important;
			padding-left: 0 !important;
		}

		.rpwe-block li {
			border-bottom: 1px solid #eee;
			margin-bottom: 10px;
			padding-bottom: 10px;
			list-style-type: none;
		}

		.rpwe-block a {
			display: inline !important;
			text-decoration: none;
		}

		.rpwe-block h3 {
			background: none !important;
			clear: none;
			margin-bottom: 0 !important;
			margin-top: 0 !important;
			font-weight: 400;
			font-size: 12px !important;
			line-height: 1.5em;
		}

		.rpwe-thumb {
			border: 1px solid #EEE !important;
			box-shadow: none !important;
			margin: 2px 10px 2px 0;
			padding: 3px !important;
		}

		.rpwe-summary {
			font-size: 12px;
		}

		.rpwe-time {
			color: #bbb;
			font-size: 11px;
		}

		.rpwe-comment {
			color: #bbb;
			font-size: 11px;
			padding-left: 5px;
		}

		.rpwe-alignleft {
			display: inline;
			float: left;
		}

		.rpwe-alignright {
			display: inline;
			float: right;
		}

		.rpwe-aligncenter {
			display: block;
			margin-left: auto;
			margin-right: auto;
		}

		.rpwe-clearfix:before,
		.rpwe-clearfix:after {
			content: "";
			display: table !important;
		}

		.rpwe-clearfix:after {
			clear: both;
		}

		.rpwe-clearfix {
			zoom: 1;
		}
	</style>
<section class="ai_widget-2 ai_widget ai-sticky-widget"><div class='code-block code-block-center code-block-37'>
<!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="20" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script>
</div>
</section><section class="ai_widget-5 ai_widget ai-sticky-widget"><div class='code-block code-block-center code-block-63'>
<!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="84" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div>
</section><section class="ai_widget-15 ai_widget ai-sticky-widget"><div class='code-block code-block-center code-block-70'>
<!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="111" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div>
</section><section class="ai_widget-14 ai_widget ai-sticky-widget"><div class='code-block code-block-center code-block-47'>
<!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="105" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div>
</section><section class="ai_widget-6 ai_widget ai-sticky-widget"><div class='code-block code-block-center code-block-64'>
<!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="85" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div>
</section><section class="ai_widget-12 ai_widget ai-sticky-widget"><div class='code-block code-block-center code-block-43'>
<div id="21391-3"><script src="//ads.themoneytizer.com/s/gen.js?type=3"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=21391&formatId=3"></script></div></div>
</section><section class="ai_widget-16 ai_widget ai-sticky-widget"><div class='code-block code-block-center code-block-75'>
<div id="Granadadigitalmobile_ATF_300x250"></div>
  <script type="application/javascript">
    var slmadshb = slmadshb || {};
    slmadshb.que = slmadshb.que || [];
    slmadshb.que.push(function() {
      slmadshb.display("Granadadigitalmobile_ATF_300x250");
    });
  </script></div>
</section></div>
            </div><!-- // sidebar-->

        </div><!-- /row single-new-content-->
  
        <section class="single-new-related external">
           <!-- plugin Noticias relacionadas externas-->
        </section>


        <div class="row mt-5 border-top pt-3">
           <div class="col">
                <a href="https://www.granadadigital.es/disparar-contagios-granada-cuatro-fallecidos-covid-19-descenso-hospitalizados/" rel="prev"><i class="fas fa-fw fa-arrow-left"></i> <br/>Se vuelven a disparar los contagios en Granada, que registra cuatro fallecidos y un descenso de hospitalizados</a>            </div>
            <div class="col text-right">
                <a href="https://www.granadadigital.es/andaluces-mayores-12-anos-pauta-completa-vacunacion/" rel="next"> <i class="fas fa-fw fa-arrow-right"></i><br/>El 74,5% de andaluces mayores de 12 años tienen la pauta completa de vacunación, con 102.274 dosis en un día</a>            </div> 
        </div>
<br/>
<br/>

 
  <!-- Composite Start --> 
  <div id="M643409ScriptRootC1014620"> </div> <script src="https://jsc.adgage.es/g/r/granadadigital.es.1014620.js" async></script> 
  <!-- Composite End -->
  <br/>
  <br/>

  <div id="Granadadigitalmobile_ATF_320x100"></div>
  <script type="application/javascript">
    var slmadshb = slmadshb || {};
    slmadshb.que = slmadshb.que || [];
    slmadshb.que.push(function() {
      slmadshb.display("Granadadigitalmobile_ATF_320x100");
    });
  </script>


        <br/>
        <br/>
        <section class="single-new-comments">
                            <p class="alert alert-info mt-5">Se el primero en comentar</p>
<section id="respond">

  <h3 class="">Deja un comentario</h3>
  <p><a rel="nofollow" id="cancel-comment-reply-link" href="/robe-iniesta-concierto-granada-septiembre-gira-ahora-es-el-momento/#respond" style="display:none;">Haz clic aquí para cancelar la respuesta.</a></p>
  
  <form action="https://www.granadadigital.es/wp-comments-post.php" method="post" id="commentform">

    
    <div class="form-group">
      <label for="author">Tu nombre <span class="text-muted">(requerido)</span></label>
      <input type="text" class="shadow form-control" name="author" id="author"  value="" aria-required="true">
    </div>

    <div class="form-group">
      <label for="email">Tu email(requerido, pero no será publicado)&nbsp;<span class="text-muted"></span></label>
      <input type="email" class="shadow form-control" name="email" id="email" value="" aria-required="true">
    </div>

    
    <div class="form-group">
      <label for="comment">Tu comentario</label>
      <textarea name="comment" class="shadow form-control" id="comment" rows="8" aria-required="true"></textarea>
    </div>

    <p><input name="submit" class="btn btn-default" type="submit" id="submit" value="Enviar comentario"></p>

    <input type='hidden' name='comment_post_ID' value='467517' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
    <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="460dddf51b" /></p><input type="hidden" id="ak_js" name="ak_js" value="37"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea>  </form>
  
</section>
                    </section>

        <div class="single-new-link-pages">
                    </div>

    </section><!--// single-new-->

    <footer class="mt-5 pt-3">
        
        </div>
    </footer>
</article>



      </div><!-- /#content -->
    </div>
  </div><!-- /.row -->
</main><!-- /.container -->




</div> <!--// wrapper container-->


<div class="container footer-wrapper">
	<div class="row">
		<div class="container">
			<footer id="footer" class="row">
				
				  	<div class="footer-content col footer-site-name text-center">
				  											<div class="row">
									<div class="col-12">
							    	<li id="text-88" class="widget widget_text">			<div class="textwidget"><p><img class="img-fluid lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Granada Digital" data-src="/wp-content/themes/b4st-gd/img/granada-digital.svg"></p>
<div class="logo-calidad"><a href="https://www.ojdinteractiva.es/medios-digitales#" rel="nofollow"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="/wp-content/uploads/2018/08/logo-OJD-2.png"> </a> Empresa auditada por OJD Interactiva</div>
</div>
		</li>
							    	</div>
							    </div>
						    				  			<p>&copy; 2021 <a href="https://www.granadadigital.es/">GranadaDigital</a></p>

				  	</div>
				  	<div class="footer-content footer-contact-info col-md-9">
				  											<div class="row">
									<div class="col-12">
							    		<li id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="row">
<div class="col-md-4">
<h4>Dirección</h4>
<p>Avenida Constitución, nº 20 Local 5 18012 Granada</p>
</div>
<div class="col-md-4">
<h4>Teléfono</h4>
<p>958278571	</p>
</div>
<div class="col-md-4">
<h4>Whatsapp</h4>
<p>646610085	</p>
</div>
	</div></div></li>
							    	</div>
							    </div>
						    						    <div class="separa"></div>
				  											<div class="row">
									<div class="col-12">
							    		<li id="text-87" class="widget widget_text">			<div class="textwidget"><div class="row">
<div class="col-md-4">
<h4>Contacto Granadadigital</h4>
<p><a href="mailto:redaccion@andalucianoticias.es">redaccion@andalucianoticias.es</a></p>
</div>
<div class="col-md-4">
<h4>Trabaja con nosotros</h4>
<p><a href="mailto:contacto@andalucianoticias.es">contacto@andalucianoticias.es</a></p>
</div>
<div class="col-md-4">
<h4>Publicidad</h4>
<p><a href="mailto:comercial@andalucianoticias.es">comercial@andalucianoticias.es</a></p>
</div>
<div class="col-md-4">
<h4>Aviso Legal</h4>
<p><a href="https://www.granadadigital.es/aviso-legal/">Aviso legal</a></p>
</div>
<div class="col-md-4">
<h4>Política de privacidad</h4>
<p><a href="https://www.granadadigital.es/politica-de-privacidad-2/">Política de privacidad</a></p>
</div>
<div class="col-md-4">
<h4>Política de cookies</h4>
<p><a href="https://www.granadadigital.es/politica-de-cookies-2/">Política de cookies</a></p>
</div>
</div>
</div>
		</li>
							    	</div>
							    </div>
						    					</div>
				
			</footer>
			<div class="row footer-legal">
									<div role="navigation">
					     <div class="text-91 widget_text col-sm">			<div class="textwidget"><div class="row text-center">
<div class="col"></div>
<div class="col-md-2 text-center"><img loading="lazy" class="size-full wp-image-286442 img-fluid lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Miembro Cámara Granada" width="85" height="" data-src="/wp-content/uploads/2019/03/logo-camara-camara-esp-rojo.png"></div>
<div class="col-md-2 text-center"><a href="https://periodistasandalucia.es/registro-medios-digitales-andalucia-romda/medios-inscritos"><img loading="lazy" class="size-full wp-image-286411 img-fluid lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Medio inscrito en el ROMDA (Colegio Profesional de Periodistas de Andalucía). Nº: KM3T17S68V)" width="240" height="88" data-src="/wp-content/uploads/2019/02/romda.png"></a></div>
<div class="col-md-2 text-center"><img loading="lazy" class="size-full wp-image-28644 img-fluid lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Aje Granada. Jóvenes empresarios" width="216" height="89" data-src="/wp-content/uploads/2019/02/aje-granada-footer.png"></div>
<div class="col-md-2 text-center"><img loading="lazy" class="size-full wp-image-28644 img-fluid lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Instituto Andaluz de la Juventud" width="85" height="" data-src="/wp-content/uploads/2019/03/iaj-footer.jpg"></div>
<div class="col"></div>
</div>
</div>
		</div><div class="widget_text custom_html-4 widget_custom_html col-sm"><div class="textwidget custom-html-widget"><br/></div></div><div class="text-93 widget_text col-sm">			<div class="textwidget"><p><center><strong>Enlaces Rápidos</strong></center></p>
</div>
		</div><div class="nav_menu-3 widget_nav_menu col-sm"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-449649" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-449649"><a href="https://www.granadadigital.es/andalucia-hospitalizados-coronavirus-granada/">Coronavirus Granada</a></li>
<li id="menu-item-449650" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-449650"><a href="https://www.granadadigital.es/grafico-hospitalizaciones-vacunas-covid-andalucia-granada/">Covid Granada</a></li>
<li id="menu-item-437652" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-437652"><a href="https://www.granadadigital.es/tag/que-ver-granada/">Que ver en Granada</a></li>
<li id="menu-item-437627" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-437627"><a href="https://www.granadadigital.es/seccion/granada-cf/">Granada CF</a></li>
<li id="menu-item-437653" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-437653"><a href="https://www.granadadigital.es/tag/terremoto/">Terremotos</a></li>
<li id="menu-item-456854" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-456854"><a href="https://www.granadadigital.es/lectura-pregon-inauguracion-tres-portadas-pistoletazo-salida-corpus-2021/">Corpus 2021</a></li>
<li id="menu-item-456856" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-456856"><a href="https://www.granadadigital.es/nivel-polen-granada-roza-niveles-extremos/">Niveles de polen</a></li>
<li id="menu-item-449651" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-449651"><a href="https://www.granadadigital.es/category/sucesos/">Sucesos Granada</a></li>
</ul></div></div>					 </div>
					              	                <div class="footer-social">
	                     <li id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="rs_pie" title="Twitter Granada Digital" href="https://twitter.com/granadadigital" target="_blank" rel="nofollow noopener noreferrer">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Twitter Granada Digital" title="Twitter Granada Digital" class="lazyload" data-src="/wp-content/uploads/2019/01/ico-twitter.png">
</a>
<a class="rs_pie" title="Facebook Granada Digital" href="https://es-es.facebook.com/GranadaDigital" target="_blank" rel="nofollow noopener noreferrer">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Facebook Granada Digital" title="Facebook Granada Digital" class="lazyload" data-src="/wp-content/uploads/2019/01/ico-facebook.png">
</a>
<a class="rs_pie" title="Youtube Granada Digital" href="https://www.youtube.com/user/GDigitalnoticias" target="_blank" rel="nofollow noopener noreferrer">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Youtube Granada Digital" title="Youtube Granada Digital" class="lazyload" data-src="/wp-content/uploads/2019/01/ico-youtube.png">
</a>
<a class="rs_pie" title="Instagram Granada Digital" href="https://www.instagram.com/granadadigital/" target="_blank" rel="nofollow noopener noreferrer">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Instagram Granada Digital" title="Instagram Granada Digital" class="lazyload" data-src="/wp-content/uploads/2019/01/ico-ig.png">
</a>
</div></li>
	                </div>
	              
			</div>
		</div>
	</div>

 
<!--    <div class="container">
      <div class="row pt-3">
        <div class="col-sm">
          <p class="text-center text-sm-left">&copy; 2021 <a href="https://www.granadadigital.es/">GranadaDigital</a></p>
        </div>
        <div class="col-sm">
          <p class="text-center text-sm-right"><a href="https://github.com/SimonPadbury/b4st">b4st</a> theme for WordPress</p>
        </div>
      </div>
    </div>
		 -->

<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><h5 class="cli_messagebar_head">Aviso de Cookies</h5><span>GranadaDigital usa cookies propias y de terceros para mejorar su experiencia como usuario. Puedes conocer nuestra <a href="https://www.granadadigital.es/politica-de-cookies-2/" target="_blank">Política de Cookies.<a role='button' tabindex='0' class="medium cli-plugin-button cli-plugin-main-button cli_settings_button" style="margin:5px 20px 5px 20px;" >AJUSTES</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">Aceptar</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Politica de cookies</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
	  	<button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Cerrar</span>
	  	</button>
	  	<div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Revisión de privacidad</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">Utilizamos cookies propias y de terceros para fines analíticos y para ofrecerle servicios adecuados a su perfil. La base de tratamiento es el consentimiento, salvo en el caso de las cookies imprescindibles para el correcto funcionamiento del sitio web. Si hace clic en Aceptar implementaremos todas las cookies.</div>
				</div>
				<a class="cli-privacy-readmore"  aria-label="Mostrar más" tabindex="0" role="button" data-readmore-text="Mostrar más" data-readless-text="Mostrar menos"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necesarias							</a>
							<div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necesarias</label>
                    </div>
                    <span class="cli-necessary-caption">Siempre activado</span> 						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<div class="wt-cli-cookie-description">
									Las cookies necesarias son absolutamente esenciales para que el sitio web funcione correctamente. Esta categoría solo incluye cookies que garantizan funcionalidades básicas y características de seguridad del sitio web. Estas cookies no almacenan ninguna información personal.								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
								No necesarias							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Activado" data-cli-disable="Desactivado"><span class="wt-cli-sr-only">No necesarias</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="non-necessary">
								<div class="wt-cli-cookie-description">
									Las cookies que pueden no ser particularmente necesarias para que el sitio web funcione y se utilizan específicamente para recopilar datos personales de los usuarios a través de análisis, anuncios y otros contenidos integrados se denominan cookies no necesarias. Es obligatorio obtener el consentimiento del usuario antes de ejecutar estas cookies en su sitio web.								</div>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
	  	</div>
	  	<div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SAVE & ACCEPT</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->			<div id="divFLRARight" style="display: none;position: absolute;top: 0px;width:310px;height:950px;overflow:hidden;z-index:999;"><!-- Revive Adserver Tag de Javascript - Generated with Revive Adserver v4.1.4 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://granadadigitaladserver.granadadigital.es/www/delivery/ajs.php':'http://granadadigitaladserver.granadadigital.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=96");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://granadadigitaladserver.granadadigital.es/www/delivery/ck.php?n=a425e6a5&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://granadadigitaladserver.granadadigital.es/www/delivery/avw.php?zoneid=96&cb=INSERT_RANDOM_NUMBER_HERE&n=a425e6a5' border='0' alt='' /></a></noscript></div>
			<div id="divFLRALeft" style="display: none;position: absolute;top: 0px;width:310px;height:950px;overflow:hidden;z-index:999;"><!-- Revive Adserver Tag de Javascript - Generated with Revive Adserver v4.1.4 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://granadadigitaladserver.granadadigital.es/www/delivery/ajs.php':'http://granadadigitaladserver.granadadigital.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=95");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://granadadigitaladserver.granadadigital.es/www/delivery/ck.php?n=a942bc2e&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://granadadigitaladserver.granadadigital.es/www/delivery/avw.php?zoneid=95&cb=INSERT_RANDOM_NUMBER_HERE&n=a942bc2e' border='0' alt='' /></a></noscript></div>
			<script type='text/javascript'>
var colomatduration = 'fast';
var colomatslideEffect = 'slideFade';
var colomatpauseInit = '';
var colomattouchstart = '';
</script>


	<!-- ShiftNav #shiftnav-main -->
	<div class="shiftnav shiftnav-nojs shiftnav-shiftnav-main shiftnav-left-edge shiftnav-skin-light shiftnav-transition-standard" id="shiftnav-main" data-shiftnav-id="shiftnav-main">
		<div class="shiftnav-inner">

		
		<nav class="shiftnav-nav"><ul id="menu-principal-mobile" class="shiftnav-menu shiftnav-targets-default shiftnav-targets-text-default shiftnav-targets-icon-default shiftnav-indent-subs"><li id="menu-item-398020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398020 shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.granadadigital.es/granadinos-digitales/">ÚNETE</a></li><li id="menu-item-289595" class="menu-item menu-item-type-taxonomy menu-item-object-seccion current-post-ancestor current-menu-parent current-post-parent menu-item-289595 shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.granadadigital.es/seccion/granada/">Granada</a></li><li id="menu-item-289600" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289600 shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.granadadigital.es/seccion/provincia/">Provincia</a></li><li id="menu-item-289593" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-has-children menu-item-289593 shiftnav-sub-always shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.granadadigital.es/seccion/deportes/">Deportes</a>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-289596" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289596 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/seccion/granada-cf/">Granada CF</a></li><li id="menu-item-289599" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289599 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/seccion/polideportivo/">Polideportivo</a></li><li id="menu-item-289594" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289594 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/seccion/fundacion-cb/">Fundación CB</a></li><li class="shiftnav-retract"><a tabindex="0" class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li id="menu-item-289592" class="menu-item menu-item-type-taxonomy menu-item-object-seccion current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-289592 shiftnav-sub-always shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.granadadigital.es/seccion/cultura/">Cultura</a>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-298180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-298180 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/agenda-musical/">Agenda Musical</a></li><li class="shiftnav-retract"><a tabindex="0" class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li id="menu-item-361665" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-361665 shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.granadadigital.es/seccion/videos-red-gd/">Vídeos en Red</a></li><li id="menu-item-289604" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289604 shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.granadadigital.es/seccion/viral/">Viral</a></li><li id="menu-item-289598" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-has-children menu-item-289598 shiftnav-sub-always shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.granadadigital.es/seccion/opinion/">Opinión</a>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-289651" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-289651 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/columnista/juan-prieto-a-todo-pulmon/">Juan Prieto</a></li><li id="menu-item-366833" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-366833 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/columnista/cartas-del-lector/">Cartas del lector</a></li><li id="menu-item-289649" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-289649 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/columnista/el-abogado-inquieto/">Javier López y García de la Serrana</a></li><li id="menu-item-289650" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-289650 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/columnista/joan-carles-march-salud-con-h-alma/">Joan Carles March</a></li><li id="menu-item-289654" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-289654 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/columnista/men-marias-el-alma-de-las-letras/">Men Marías</a></li><li id="menu-item-289768" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-289768 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/columnista/jose-luis-ramos-torres/">José Luis Ramos Torres</a></li><li id="menu-item-364059" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-364059 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/columnista/libre-albedrio/">María Escudero</a></li><li id="menu-item-365134" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-365134 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/columnista/desde-el-endurance/">Jesús Del Castillo</a></li><li id="menu-item-396895" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-396895 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/columnista/en-el-fondo/">José Quesada</a></li><li id="menu-item-401894" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-401894 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/columnista/diario-de/">Claudia López</a></li><li id="menu-item-429295" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-429295 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/columnista/donde-la-ciudad-empieza/">Pablo Domínguez Calderón</a></li><li id="menu-item-437280" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-437280 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/columnista/monica-rodriguez-gallego-dosis-de-paciencia/">Mónica Rodríguez Gallego</a></li><li class="shiftnav-retract"><a tabindex="0" class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li id="menu-item-456341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-456341 shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.granadadigital.es/calendarios/">Calendario laboral</a></li><li id="menu-item-289602" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289602 shiftnav-depth-0"><a class="shiftnav-target"  href="/media/">Media</a></li><li id="menu-item-289601" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289601 shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.granadadigital.es/seccion/sociedad/">Sociedad</a></li><li id="menu-item-289589" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289589 shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.granadadigital.es/seccion/andalucia/">Andalucía</a></li><li id="menu-item-407835" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-407835 shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.granadadigital.es/seccion/granada-sostenible/">Granada Sostenible</a></li><li id="menu-item-434248" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-434248 shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.granadadigital.es/seccion/coronavirus-granada/">Coronavirus</a></li></ul></nav>
		<button class="shiftnav-sr-close shiftnav-sr-only shiftnav-sr-only-focusable">
			&times; Close Panel		</button>

		</div><!-- /.shiftnav-inner -->
	</div><!-- /.shiftnav #shiftnav-main -->


	<script>document.addEventListener("DOMContentLoaded",function(){var e="undefined"!=typeof MutationObserver;if(WPO_LazyLoad.update(),e){var t=new MutationObserver(function(e){e.forEach(function(e){WPO_LazyLoad.update(e.addedNodes)})}),a={childList:!0,subtree:!0},n=document.getElementsByTagName("body")[0];t.observe(n,a)}else window.addEventListener("load",function(){WPO_LazyLoad.deferred_call("update",WPO_LazyLoad.update)}),window.addEventListener("scroll",function(){WPO_LazyLoad.deferred_call("update",WPO_LazyLoad.update)}),window.addEventListener("resize",function(){WPO_LazyLoad.deferred_call("update",WPO_LazyLoad.update)}),document.getElementsByTagName("body")[0].addEventListener("post-load",function(){WPO_LazyLoad.deferred_call("update",WPO_LazyLoad.update)})});var WPO_Intersection_Observer=function(e,t){function a(e){d.push(e)}function n(e){var t;for(t in d)if(d.hasOwnProperty(t)&&e==d[t])return void delete d[t]}function r(){var t;for(t in d)d.hasOwnProperty(t)&&o(d[t])&&(e(d[t]),n(d[t]))}function o(e){var a=e.getBoundingClientRect(),n=window.innerHeight||document.documentElement.clientHeight||document.body.clientHeight;return a.top-t.offset<n&&a.bottom+t.offset>0}var d=[];return t=t||{offset:100},window.addEventListener("load",function(){WPO_LazyLoad.deferred_call("check",r)}),window.addEventListener("scroll",function(){WPO_LazyLoad.deferred_call("check",r)}),window.addEventListener("resize",function(){WPO_LazyLoad.deferred_call("check",r)}),{observe:a,unobserve:n}},WPO_LazyLoad=function(){function e(e){if(!c(e,f.loaded_class)){s(e,f.loaded_class),l.unobserve(e),i(e,f.observe_class);var a,n=e.tagName;if("picture"==n.toLowerCase())for(a in e.childNodes)e.childNodes.hasOwnProperty(a)&&t(e.childNodes[a]);else t(e)}}function t(e){if("undefined"!=typeof e.getAttribute){var t=e.getAttribute("data-src"),n=e.getAttribute("data-srcset"),r=e.getAttribute("data-background"),o=e.getAttribute("data-background-image");t&&(e.setAttribute("src",t),e.removeAttribute("data-src")),n&&(e.setAttribute("srcset",n),e.removeAttribute("data-srcset")),r&&(e.style.background=a(e.style.background,r.split(";")),e.removeAttribute("data-background")),o&&(e.style.backgroundImage=a(e.style.backgroundImage,o.split(";")),e.removeAttribute("data-background-image"))}}function a(e,t){var a=0;return e.replaceAll(/url\([^\)]*\)/gi,function(){return["url('",t[a++],"')"].join("")})}function n(t){var a;for(a in t)t.hasOwnProperty(a)&&t[a].isIntersecting&&e(t[a].target)}function r(e){i(e,f.select_class),c(e,f.observe_class)||(s(e,f.observe_class),l.observe(e))}function o(e){var t,a=e||Array.prototype.slice.call(f.container.getElementsByClassName(f.select_class));for(t in a)a.hasOwnProperty(t)&&(c(a[t],f.select_class)?r(a[t]):a[t].childNodes&&a[t].childNodes.length&&o(a[t].childNodes))}function d(e,t,a){a=a||200,v[e]=v[e]?v[e]+1:1,setTimeout(function(){var n=(new Date).getTime(),r=b[e]||0;v[e]--,(0===v[e]||r+a<n)&&(b[e]=n,t())},a)}function s(e,t){c(e,t)||(e.className?e.className+=" "+t:e.className=t)}function i(e,t){var a=new RegExp(["(^|\\s)",t,"(\\s|$)"].join(""));e.className=e.className.replace(a," ")}function c(e,t){var a=new RegExp(["(^|\\s)",t,"(\\s|$)"].join(""));return a.test(e.className)}var l,u="undefined"!=typeof IntersectionObserver,f={container:window.document,select_class:"lazyload",observe_class:"lazyload-observe",loaded_class:"lazyload-loaded"};l=u?new IntersectionObserver(n,{root:null,rootMargin:"0px",threshold:[.1]}):new WPO_Intersection_Observer(e);var v={},b={};return{update:o,deferred_call:d}}();</script><link rel='stylesheet' id='js_composer_front-css'  href='https://www.granadadigital.es/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://www.granadadigital.es/wp-content/plugins/js_composer/assets/lib/bower/flexslider/flexslider.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='https://www.granadadigital.es/wp-content/plugins/js_composer/assets/lib/prettyphoto/css/prettyPhoto.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.granadadigital.es/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.granadadigital.es/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.granadadigital.es/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.granadadigital.es/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.granadadigital.es/wp-includes/js/dist/vendor/wp-polyfill-url.min.js"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.granadadigital.es/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.granadadigital.es/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.granadadigital.es\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/ditty-news-ticker/inc/static/js/swiped-events.min.js' id='swiped-events-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-includes/js/jquery/ui/effect.min.js' id='jquery-effects-core-js'></script>
<script type='text/javascript' id='ditty-news-ticker-js-extra'>
/* <![CDATA[ */
var mtphr_dnt_vars = {"is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/ditty-news-ticker/inc/static/js/ditty-news-ticker.min.js' id='ditty-news-ticker-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/jquery-collapse-o-matic/js/collapse.js' id='collapseomatic-js-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"9a1f80cb60","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js' id='ppress-frontend-script-js'></script>
<script type='text/javascript' id='divi-builder-custom-script-js-extra'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"https:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.granadadigital.es\/wp-content\/themes\/b4st-master\/images","builder_images_uri":"https:\/\/www.granadadigital.es\/wp-content\/plugins\/divi-builder OLD 2\/includes\/builder\/images","et_frontend_nonce":"0150d025f1","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"cb43f7cd73","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","ignore_waypoints":"yes","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"467517","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/divi-builder%20OLD%202/js/divi-builder.min.js' id='divi-builder-custom-script-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/divi-builder%20OLD%202/core/admin/js/common.js' id='et-core-common-js'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js' id='google-maps-js'></script>
<script type='text/javascript' id='ubermenu-js-extra'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"959","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","v":"3.2.1.1","configurations":["menu-configuracin","secciones","main"],"ajax_url":"https:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js' id='ubermenu-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js' id='modernizr-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.1.3/js/bootstrap.bundle.min.js' id='bootstrap-bundle-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/themes/b4st-master/theme/js/b4st.js' id='b4st-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' id='shiftnav-js-extra'>
/* <![CDATA[ */
var shiftnav_data = {"shift_body":"off","shift_body_wrapper":"","lock_body":"on","lock_body_x":"off","open_current":"on","collapse_accordions":"off","scroll_panel":"off","breakpoint":"960","v":"1.7.1","pro":"0","touch_off_close":"on","scroll_offset":"100","disable_transforms":"off","close_on_target_click":"off","scroll_top_boundary":"50","scroll_tolerance":"10","process_uber_segments":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/shiftnav-responsive-mobile-menu/assets/js/shiftnav.min.js' id='shiftnav-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/themes/b4st-gd/js/custom.js' id='custom-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js' id='wpb_composer_front_js-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js' id='flexslider-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js' id='prettyphoto-js'></script>
<script defer type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/akismet/_inc/form.js' id='akismet-form-js'></script>
<script type='text/javascript' id='flra-script-js-extra'>
/* <![CDATA[ */
var flra_array = {"MainContentW":"1140","LeftBannerW":"310","RightBannerW":"310","LeftAdjust":"3","RightAdjust":"3","TopAdjust":"0","TopAdjustScroll":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/devvn-float-left-right-ads/left-right-ads/float-left-right.js' id='flra-script-js'></script>
		<script>
			jQuery( document ).ready( function($) {
							$( '#mtphr-dnt-151543' ).ditty_news_ticker({
					id : '151543',
					type : 'scroll',
					scroll_direction : 'left',
					scroll_speed : 10,
					scroll_pause : 1,
					scroll_spacing : 40,
					scroll_init : 1,
					scroll_init_delay : 2,
					rotate_type : 'fade',
					auto_rotate : 1,
					rotate_delay : 7,
					rotate_pause : 0,
					rotate_speed : 10,
					rotate_ease : 'easeInOutQuint',
					nav_reverse : 0,
					disable_touchswipe : 0,
					offset : 20,
					after_load : function( $ticker ) {
											},
					before_change : function( $ticker ) {
											},
					after_change : function( $ticker ) {
											}
				});
			 			});
		</script>
		<script>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</script>

<script>
	jQuery(document).ready(function (){
		// run gallery from thumbnail image
		jQuery('a.gallery-run').click(function ( event ){
			var gallery_id = jQuery(this).attr('data-gallery');

            // Galerías Divi
			var images_link = jQuery('#'+gallery_id).find('.et_pb_gallery_items .landscape a');
            // Galerías Bakery
            if (images_link.length <= 0)
                images_link = jQuery('#'+gallery_id).find('.wpb_gallery_slides a');
            
			jQuery(images_link[0]).trigger('click');

			return false;
		});
		// stop video on close modal
		jQuery('.modal.video').on('hide.bs.modal', function(e) {    
			var $if = jQuery(e.delegateTarget).find('iframe');
			var src = $if.attr("src");
			$if.attr("src", '/empty.html');
			$if.attr("src", src);
			console.log($if);
		});
	});
</script>

</div><!--// container-fluid-->
</body>
</html>
