<!DOCTYPE html>
<html class="no-js" lang="es">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<meta name="theme-color" content="#F2970C">

<meta name="msapplication-navbutton-color" content="#F2970C">

<meta name="apple-mobile-web-app-status-bar-style" content="#F2970C">
<script>var et_site_url='https://www.granadadigital.es';var et_post_id='537111';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script>

<title>La multa que la DGT te puede poner durante los desplazamientos de verano</title>
<meta name="description" content="Los desplazamientos por vacaciones estivales propician que esta infracción se produzca de forma frecuente" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.granadadigital.es/multa-dgt-puede-poner-desplazamientos-verano/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La multa que la DGT te puede poner durante los desplazamientos de verano" />
<meta property="og:description" content="Los desplazamientos por vacaciones estivales propician que esta infracción se produzca de forma frecuente" />
<meta property="og:url" content="https://www.granadadigital.es/multa-dgt-puede-poner-desplazamientos-verano/" />
<meta property="og:site_name" content="GranadaDigital" />
<meta property="article:publisher" content="https://es-es.facebook.com/GranadaDigital" />
<meta property="article:published_time" content="2022-08-07T11:01:05+00:00" />
<meta property="og:image" content="https://www.granadadigital.es/wp-content/uploads/2022/07/Collage-Maker-23-Jul-2022-02.27-PM.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@granadadigital" />
<meta name="twitter:site" content="@granadadigital" />
<meta name="twitter:label1" content="Escrito por">
<meta name="twitter:data1" content="GranadaDigital">
<meta name="twitter:label2" content="Tiempo de lectura">
<meta name="twitter:data2" content="1 minuto">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.granadadigital.es/#website","url":"https://www.granadadigital.es/","name":"GranadaDigital","description":"Peri\u00f3dico online de Granada, las noticias de actualidad de Granada. Tu peri\u00f3dico online. Toda la informaci\u00f3n de Granada y provincia.","potentialAction":[{"@type":"SearchAction","target":"https://www.granadadigital.es/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.granadadigital.es/multa-dgt-puede-poner-desplazamientos-verano/#primaryimage","inLanguage":"es","url":"https://www.granadadigital.es/wp-content/uploads/2022/07/Collage-Maker-23-Jul-2022-02.27-PM.jpg","width":1200,"height":800},{"@type":"WebPage","@id":"https://www.granadadigital.es/multa-dgt-puede-poner-desplazamientos-verano/#webpage","url":"https://www.granadadigital.es/multa-dgt-puede-poner-desplazamientos-verano/","name":"La multa que la DGT te puede poner durante los desplazamientos de verano","isPartOf":{"@id":"https://www.granadadigital.es/#website"},"primaryImageOfPage":{"@id":"https://www.granadadigital.es/multa-dgt-puede-poner-desplazamientos-verano/#primaryimage"},"datePublished":"2022-08-07T11:01:05+00:00","dateModified":"2022-08-07T11:01:05+00:00","author":{"@id":"https://www.granadadigital.es/#/schema/person/afbad46fabc4b18d8c2bee72a1accaa5"},"description":"Los desplazamientos por vacaciones estivales propician que esta infracci\u00f3n se produzca de forma frecuente","breadcrumb":{"@id":"https://www.granadadigital.es/multa-dgt-puede-poner-desplazamientos-verano/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.granadadigital.es/multa-dgt-puede-poner-desplazamientos-verano/"]}]},{"@type":"BreadcrumbList","@id":"https://www.granadadigital.es/multa-dgt-puede-poner-desplazamientos-verano/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.granadadigital.es/","url":"https://www.granadadigital.es/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.granadadigital.es/multa-dgt-puede-poner-desplazamientos-verano/","url":"https://www.granadadigital.es/multa-dgt-puede-poner-desplazamientos-verano/","name":"La multa que la DGT te puede poner durante los desplazamientos de verano"}}]},{"@type":"Person","@id":"https://www.granadadigital.es/#/schema/person/afbad46fabc4b18d8c2bee72a1accaa5","name":"GranadaDigital","image":{"@type":"ImageObject","@id":"https://www.granadadigital.es/#personlogo","inLanguage":"es","url":"https://www.granadadigital.es/wp-content/uploads/2021/02/Mesa-de-trabajo-2-150x150.png","caption":"GranadaDigital"}}]}</script>

<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.granadadigital.es/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css' href='https://www.granadadigital.es/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css' href='https://www.granadadigital.es/wp-includes/css/dist/components/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css' href='https://fonts.googleapis.com/css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css' href='https://www.granadadigital.es/wp-includes/css/dist/block-editor/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css' href='https://www.granadadigital.es/wp-includes/css/dist/nux/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css' href='https://www.granadadigital.es/wp-includes/css/dist/editor/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='arena_block-cgb-style-css-css' href='https://www.granadadigital.es/wp-content/plugins/arena-liveblog-and-chat-tool/gutenberg/arena-block/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-font-css' href='https://www.granadadigital.es/wp-content/plugins/ditty-news-ticker/legacy/inc/static/libs/fontastic/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-css' href='https://www.granadadigital.es/wp-content/plugins/ditty-news-ticker/legacy/inc/static/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-css' href='https://www.granadadigital.es/wp-content/plugins/ditty-news-ticker/includes/css/ditty.css' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-fontawesome-css' href='https://use.fontawesome.com/releases/v5.15.3/css/all.css' type='text/css' media='' />
<link rel='stylesheet' id='fvp-frontend-css' href='https://www.granadadigital.es/wp-content/plugins/featured-video-plus/styles/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='collapscore-css-css' href='https://www.granadadigital.es/wp-content/plugins/jquery-collapse-o-matic/css/core_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css' href='https://www.granadadigital.es/wp-content/plugins/responsive-lightbox/assets/swipebox/swipebox.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-css-css' href='https://www.granadadigital.es/wp-content/plugins/simple-image-popup//css/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='simple-image-popup-css' href='https://www.granadadigital.es/wp-content/plugins/simple-image-popup//css/simple-image-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-roboto-css' href='//fonts.googleapis.com/css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css' href='https://www.granadadigital.es/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://www.granadadigital.es/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css' href='https://www.granadadigital.es/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpb-google-fonts-css' href='https://fonts.googleapis.com/css' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-posts-ticker-css' href='https://www.granadadigital.es/wp-content/plugins/ditty-posts-ticker/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-modules-style-css' href='https://www.granadadigital.es/wp-content/plugins/divi-builder%20OLD%202/includes/builder/styles/frontend-builder-plugin-style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.granadadigital.es/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://www.granadadigital.es/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
.addtoany_content { text-align:center; }
</style>
<link rel='stylesheet' id='ubermenu-css' href='https://www.granadadigital.es/wp-content/plugins/ubermenu/pro/assets/css/ubermenu.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-tt-silver-css' href='https://www.granadadigital.es/wp-content/plugins/ubermenu/pro/assets/css/skins/twotone_silver_black.css' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-grey-white-css' href='https://www.granadadigital.es/wp-content/plugins/ubermenu/assets/css/skins/blackwhite.css' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-font-awesome-css' href='https://www.granadadigital.es/wp-content/plugins/ubermenu/assets/css/fontawesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css' href='https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.1.3/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome5-css' href='https://use.fontawesome.com/releases/v5.6.1/css/all.css' type='text/css' media='all' />
<link rel='stylesheet' id='gutenberg-blocks-css' href='https://www.granadadigital.es/wp-content/themes/b4st-master/theme/css/blocks.css' type='text/css' media='all' />
<link rel='stylesheet' id='b4st-css' href='https://www.granadadigital.es/wp-content/themes/b4st-master/theme/css/b4st.css' type='text/css' media='all' />
<link rel='stylesheet' id='shiftnav-css' href='https://www.granadadigital.es/wp-content/plugins/shiftnav-responsive-mobile-menu/assets/css/shiftnav.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='shiftnav-font-awesome-css' href='https://www.granadadigital.es/wp-content/plugins/shiftnav-responsive-mobile-menu/assets/css/fontawesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='shiftnav-light-css' href='https://www.granadadigital.es/wp-content/plugins/shiftnav-responsive-mobile-menu/assets/css/skins/light.css' type='text/css' media='all' />
<link rel='stylesheet' id='b4st_child-css' href='https://www.granadadigital.es/wp-content/themes/b4st-gd/css/b4st-gd.css' type='text/css' media='all' />
<link rel='stylesheet' id='typography-css' href='https://www.granadadigital.es/wp-content/themes/b4st-gd/css/typography-gd.css' type='text/css' media='all' />
<link rel='stylesheet' id='image-size-css' href='https://www.granadadigital.es/wp-content/themes/b4st-gd/css/image-size.css' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css' href='https://www.granadadigital.es/wp-content/themes/b4st-gd/css/slick.css' type='text/css' media='all' />
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' async src='https://www.granadadigital.es/wp-content/plugins/add-to-any/addtoany.min.js' id='addtoany-jquery-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js' id='jquery.fitvids-js'></script>
<script type='text/javascript' id='fvp-frontend-js-extra'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php","nonce":"ca1d5f9956","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/featured-video-plus/js/frontend.min.js' id='fvp-frontend-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/responsive-lightbox/assets/swipebox/jquery.swipebox.min.js' id='responsive-lightbox-swipebox-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js' id='responsive-lightbox-infinite-scroll-js'></script>
<script type='text/javascript' id='responsive-lightbox-js-extra'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"0","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php","nonce":"2ddd6f76ce","preview":"false","postId":"537111","scriptExtension":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/responsive-lightbox/js/front.js' id='responsive-lightbox-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js' id='ppress-select2-js'></script>
<script type='text/javascript' id='et-core-api-spam-recaptcha-js-extra'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"multadgtpuedeponerdesplazamientosverano"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/divi-builder%20OLD%202/core/admin/js/recaptcha.js' id='et-core-api-spam-recaptcha-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/themes/b4st-gd/js/sticky.js' id='sticky-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/themes/b4st-gd/js/slick.js' id='slick-js'></script>
<link rel="https://api.w.org/" href="https://www.granadadigital.es/wp-json/" /><link rel="alternate" type="application/json" href="https://www.granadadigital.es/wp-json/wp/v2/posts/537111" /><link rel="alternate" type="application/json+oembed" href="https://www.granadadigital.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.granadadigital.es%2Fmulta-dgt-puede-poner-desplazamientos-verano%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.granadadigital.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.granadadigital.es%2Fmulta-dgt-puede-poner-desplazamientos-verano%2F&#038;format=xml" />
<link rel="preload" href="styles.css" as="style">
<link rel="preload" href="https://granadadigitaladserver.granadadigital.es/www/delivery/fl.js" as="script">
<link rel="preload" href="https://granadadigitaladserver.granadadigital.es/www/delivery/spc.php?zones=1%7C2%7C3%7C4%7C5%7C6%7C53%7C9%7C10%7C11%7C12%7C13%7C14%7C15%7C16%7C17%7C18%7C19%7C20%7C21%7C22%7C23%7C24%7C25%7C26%7C27%7C28%7C29%7C30%7C31%7C32%7C33%7C34%7C35%7C36%7C37%7C38%7C39%7C40%7C41%7C42%7C43%7C44%7C46%7C52%7C48%7C49%7C50%7C51%7C54%7C55%7C56%7C57%7C58%7C60%7C61%7C62%7C63%7C64%7C65%7C66%7C67%7C68%7C69%7C70%7C71%7C72%7C73%7C74%7C75%7C76%7C77%7C78%7C79%7C80%7C81%7C83%7C84%7C85%7C86%7C87%7C88%7C89%7C90%7C91%7C92%7C93%7C94%7C95%7C96%7C97%7C98%7C99%7C100%7C101%7C102%7C103%7C104%7C105%7C106%7C107%7C108%7C109%7C110%7C111&source=&r=55335331&charset=UTF-8&loc=https%3A//www.granadadigital.es/" as="script">
<script async src="https://tags.refinery89.com/v2/granadadigitales.js"></script>
<meta name="getlinko-verify-code" content="getlinko-verify-NTM1OA==" />
<meta name="facebook-domain-verification" content="z4awbhz580cnzxxwohcps6azvuzh8x" />
<script async src="https://ads.sportslocalmedia.com/slm.prebid.granadadigital.js"></script>

<script type="text/javascript" async="true">
(function() {
    var host = 'www.themoneytizer.com';
    var element = document.createElement('script');
    var firstScript = document.getElementsByTagName('script')[0];
    var url = 'https://quantcast.mgr.consensu.org'
        .concat('/choice/', '6Fv0cGNfc_bw8', '/', host, '/choice.js');
    var uspTries = 0;
    var uspTriesLimit = 3;
    element.async = true;
    element.type = 'text/javascript';
    element.src = url;

    firstScript.parentNode.insertBefore(element, firstScript);

    function makeStub() {
        var TCF_LOCATOR_NAME = '__tcfapiLocator';
        var queue = [];
        var win = window;
        var cmpFrame;

        function addFrame() {
            var doc = win.document;
            var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

            if (!otherCMP) {
                if (doc.body) {
                    var iframe = doc.createElement('iframe');

                    iframe.style.cssText = 'display:none';
                    iframe.name = TCF_LOCATOR_NAME;
                    doc.body.appendChild(iframe);
                } else {
                    setTimeout(addFrame, 5);
                }
            }
            return !otherCMP;
        }

        function tcfAPIHandler() {
            var gdprApplies;
            var args = arguments;

            if (!args.length) {
                return queue;
            } else if (args[0] === 'setGdprApplies') {
                if (
                    args.length > 3 &&
                    args[2] === 2 &&
                    typeof args[3] === 'boolean'
                ) {
                    gdprApplies = args[3];
                    if (typeof args[2] === 'function') {
                        args[2]('set', true);
                    }
                }
            } else if (args[0] === 'ping') {
                var retr = {
                    gdprApplies: gdprApplies,
                    cmpLoaded: false,
                    cmpStatus: 'stub'
                };

                if (typeof args[2] === 'function') {
                    args[2](retr);
                }
            } else {
                queue.push(args);
            }
        }

        function postMessageEventHandler(event) {
            var msgIsString = typeof event.data === 'string';
            var json = {};

            try {
                if (msgIsString) {
                    json = JSON.parse(event.data);
                } else {
                    json = event.data;
                }
            } catch (ignore) {}

            var payload = json.__tcfapiCall;

            if (payload) {
                window.__tcfapi(
                    payload.command,
                    payload.version,
                    function(retValue, success) {
                        var returnMsg = {
                            __tcfapiReturn: {
                                returnValue: retValue,
                                success: success,
                                callId: payload.callId
                            }
                        };
                        if (msgIsString) {
                            returnMsg = JSON.stringify(returnMsg);
                        }
                        event.source.postMessage(returnMsg, '*');
                    },
                    payload.parameter
                );
            }
        }

        while (win) {
            try {
                if (win.frames[TCF_LOCATOR_NAME]) {
                    cmpFrame = win;
                    break;
                }
            } catch (ignore) {}

            if (win === window.top) {
                break;
            }
            win = win.parent;
        }
        if (!cmpFrame) {
            addFrame();
            win.__tcfapi = tcfAPIHandler;
            win.addEventListener('message', postMessageEventHandler, false);
        }
    };

    if (typeof module !== 'undefined') {
        module.exports = makeStub;
    } else {
        makeStub();
    }

    var uspStubFunction = function() {
        var arg = arguments;
        if (typeof window.__uspapi !== uspStubFunction) {
            setTimeout(function() {
                if (typeof window.__uspapi !== 'undefined') {
                    window.__uspapi.apply(window.__uspapi, arg);
                }
            }, 500);
        }
    };

    var checkIfUspIsReady = function() {
        uspTries++;
        if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
            console.warn('USP is not accessible');
        } else {
            clearInterval(uspInterval);
        }
    };

    if (typeof window.__uspapi === 'undefined') {
        window.__uspapi = uspStubFunction;
        var uspInterval = setInterval(checkIfUspIsReady, 6000);
    }
})();
</script>

<meta name="google-site-verification" content="IINiikxQiRsxqIEuhkFOBGQfDhHWzuT0NNdPux4MfCA" />
<script type="text/javascript">
  var _nat = _nat || [];
  _nat.push(['id', '61e147d02e80ee5417c0ea8a']);
  (function() {
      var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
      nat.src = '//cdn.nativery.com/widget/js/nat.js';
      var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
  })();
</script>
<script src="https://assets.evolutionadv.it/granadadigital_es/granadadigital_es.new.js" data-cfasync="false"></script>

<style type="text/css" id="shiftnav-dynamic-css">

	@media only screen and (min-width:960px){ #shiftnav-toggle-main, .shiftnav-toggle-mobile{ display:none; } .shiftnav-wrap { padding-top:0 !important; } }
	@media only screen and (max-width:959px){ #navbar{ display:none !important; } }

/** ShiftNav Custom Menu Styles (Customizer) **/
/* togglebar */
#shiftnav-toggle-main { background:#ffffff; color:#000000; }

/* Status: Loaded from Transient */

	</style>

<style id="ubermenu-custom-generated-css">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</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.granadadigital.es/?wordfence_lh=1&hid=5DCA0B0A81D5AECF7FB76B76627D878C');
</script> <script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.granadadigital.es/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <script src="https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js" async></script>
<script>
      window.WonderPush = window.WonderPush || [];
      {
        var initOptions = {
          webKey: "20ab59bf674b2fff1bb2cdeeccb8accffc329b49648b98b3a28e58169b5fffba",
                    customDomain: "https://www.granadadigital.es/wp-content/plugins/wonderpush-web-push-notifications/assets/sdk/",
          frameUrl: "wp.html",
        };
                WonderPush.push(["init", initOptions]);
      }
          </script>
<link rel="icon" href="https://www.granadadigital.es/wp-content/uploads/2018/06/favicon-logo-nuevo-45x45.png" sizes="32x32" />
<link rel="icon" href="https://www.granadadigital.es/wp-content/uploads/2018/06/favicon-logo-nuevo.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.granadadigital.es/wp-content/uploads/2018/06/favicon-logo-nuevo.png" />
<meta name="msapplication-TileImage" content="https://www.granadadigital.es/wp-content/uploads/2018/06/favicon-logo-nuevo.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-4                { display: none !important;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 576px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 575px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
@media (max-width: -1px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-4                { display: inherit !important;}
}
.code-block-6e5c683de2c2977feaa23a9f1ef2facf {margin: 8px auto; text-align: center; display: block; clear: both; width:320px;}
.code-block-center {margin: 8px auto; text-align: center; display: block; clear: both;}
.code-block- {}
.code-block-70b1b7fc60ecf882f79eef3c3eb82c3d {margin: 8px auto; clear: both; text-align:center !important;}
.code-block-default {margin: 8px 0; clear: both;}
.code-block-0dcc3f5e9f304e46204b4b3bf12c2337 {margin: 0 auto 32px auto; text-align: center; display: block; clear: both;}
</style>
<script type='text/javascript' src='https://granadadigitaladserver.granadadigital.es/www/delivery/spcjs.php?id=1'></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/47177843/portada_c1_l3', [450, 150], 'div-gpt-ad-1498214520714-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/47177843/Noticias_650x150', [650, 150], 'div-gpt-ad-1498124325514-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '141879463071930'); 
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1"
src="https://www.facebook.com/tr?id=141879463071930&ev=PageView
&noscript=1"/>
</noscript>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-0070015472768444",
    enable_page_level_ads: true
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-61174-1', 'auto');
  ga('send', 'pageview');

</script>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1651761618417258',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-537111 single-format-standard et_divi_builder wpb-js-composer js-comp-ver-5.7 vc_responsive et-pb-theme-b4st granada digital et-db et_minified_js et_minified_css">
<div id="faldon-lateral-izquierdo" style="display: block;position: fixed;left: 50%;margin-left: -935px;margin-right: 0;height: 100%;width: 400px;cursor: pointer;z-index: 100;top: 0;"></div>
<div id="faldon-lateral-derecho" style="display: block;position: fixed;right: 50%;margin-right:-935px;margin-left: 0;height: 100%;width: 400px;cursor: pointer;z-index: 100;top: 0;"></div></div>
<div class="wrapper d-flex flex-column">

<section>
<div class="container">
<div class="row publi-border publi-top">
<div class="col-md-12 publicidad-item">
<div id="header-publi-desktop" class="publi-content"><div class='code-block code-block-center code-block-17 ai-viewport-1 ai-viewport-2'>

<ins data-revive-zoneid="2" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script>
</div>
</div>
<div id="header-publi-mobile" class="publi-content"><div class='code-block code-block-center code-block-49 ai-viewport-3'>

<ins data-revive-zoneid="33" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script>
</div>
</div>
</div>
</div>
</div>
</section>

<header class="page-header-main container">
<div class="row flex-nowrap justify-content-between align-items-center">
<div class="col-sm-3 pt-2 header-info">
<span class="text-muted date">domingo, 7 de agosto de 2022</span>
<span class="text-muted weather">
<span class="weather_min">18º </span>/<span class="weather_max"> 35º</span> <img data-src='https://www.granadadigital.es/wp-content/uploads/weather_icon.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img src="https://www.granadadigital.es/wp-content/uploads/weather_icon.png"></noscript></span>
</div>
<div class="col-12 col-sm-6 text-center">
<a class="header-logo" href="https://www.granadadigital.es/">
<img alt="Granada Digital" data-src="/wp-content/themes/b4st-gd/img/granada-digital.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="/wp-content/themes/b4st-gd/img/granada-digital.svg" alt="Granada Digital"></noscript>
</a>
</div>
<div class="col-sm-3 align-items-center social">
<div class="header-social">
<li id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="rs_pie" title="Twitter Granada Digital" href="https://twitter.com/granadadigital" target="_blank" rel="nofollow noopener noreferrer">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Twitter Granada Digital" title="Twitter Granada Digital" class="lazyload" data-src="/wp-content/uploads/2019/01/ico-twitter.png">
</a>
<a class="rs_pie" title="Facebook Granada Digital" href="https://es-es.facebook.com/GranadaDigital" target="_blank" rel="nofollow noopener noreferrer">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Facebook Granada Digital" title="Facebook Granada Digital" class="lazyload" data-src="/wp-content/uploads/2019/01/ico-facebook.png">
</a>
<a class="rs_pie" title="Youtube Granada Digital" href="https://www.youtube.com/user/GDigitalnoticias" target="_blank" rel="nofollow noopener noreferrer">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Youtube Granada Digital" title="Youtube Granada Digital" class="lazyload" data-src="/wp-content/uploads/2019/01/ico-youtube.png">
</a>
<a class="rs_pie" title="Instagram Granada Digital" href="https://www.instagram.com/granadadigital/" target="_blank" rel="nofollow noopener noreferrer">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Instagram Granada Digital" title="Instagram Granada Digital" class="lazyload" data-src="/wp-content/uploads/2019/01/ico-ig.png">
</a>
<a class="rs_pie" title="Twitch Granada Digital" href="https://www.twitch.tv/granadadigital" target="_blank" rel="nofollow noopener noreferrer">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="wp-content/uploads/2021/10/Twitch.png">
</a></div></li>
<li id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><br /></div></li>
<li id="media_image-3" class="widget widget_media_image"><a href="https://www.granadadigital.es/granadinos-digitales/"><img width="85" height="23" alt="" style="max-width: 100%; height: auto;" data-src="https://www.granadadigital.es/wp-content/uploads/2021/09/Unete.png" class="image wp-image-472290  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="85" height="23"   alt="" style="max-width: 100%; height: auto;" data-src="https://www.granadadigital.es/wp-content/uploads/2021/09/Unete.png" class="image wp-image-472290  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="85" height="23" src="https://www.granadadigital.es/wp-content/uploads/2021/09/Unete.png" class="image wp-image-472290  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></noscript></a></li>
</div>
</div>
</div>
</header>
<div class="sticky-top">
<nav id="navbar" class=" container navbar navbar-expand-md sticky-top navbar-main">
<a class="logo-sticky" href="https://www.granadadigital.es/">
<img alt="Granada Digital" data-src="https://www.granadadigital.es/wp-content/themes/b4st-gd/img/Logo-sticky3.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.granadadigital.es/wp-content/themes/b4st-gd/img/Logo-sticky3.png" alt="Granada Digital"></noscript>
</a>

<a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-menu-configuracin ubermenu-skin-tt-silver ubermenu-loc-navbar ubermenu-responsive-toggle-content-align-left ubermenu-responsive-toggle-align-full " data-ubermenu-target="ubermenu-menu-configuracin-37577-navbar-2"><i class="fa fa-bars"></i>Menu</a><nav id="ubermenu-menu-configuracin-37577-navbar-2" class="ubermenu ubermenu-nojs ubermenu-menu-configuracin ubermenu-menu-37577 ubermenu-loc-navbar ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-none ubermenu-trigger-hover_intent ubermenu-skin-tt-silver  ubermenu-bar-align-center ubermenu-items-align-center ubermenu-disable-submenu-scroll ubermenu-sub-indicators ubermenu-retractors-responsive"><ul id="ubermenu-nav-menu-configuracin-37577-navbar" class="ubermenu-nav"><li id="menu-item-289582" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-289582 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/granada/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Granada</span></a></li><li id="menu-item-289560" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-289560 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/provincia/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Provincia</span></a></li><li id="menu-item-289561" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-has-children ubermenu-item-289561 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/deportes/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Deportes</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Actualidad deportiva de Granada y provincia en fútbol, baloncesto, tenis, atletismo… y en todas sus categorías.</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-289561 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item"><li id="menu-item-289584" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-289584 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/granada-cf/"><span class="ubermenu-target-title ubermenu-target-text">Granada CF</span></a></li><li id="menu-item-289583" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-289583 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/fundacion-cb/"><span class="ubermenu-target-title ubermenu-target-text">Fundación CB</span></a></li><li id="menu-item-289585" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-289585 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/polideportivo/"><span class="ubermenu-target-title ubermenu-target-text">Polideportivo</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-289562" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-has-children ubermenu-item-289562 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/cultura/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Cultura</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Toda la actualidad cultural de Granada. Noticias, libros, teatro, cine, exposiciones, conferencias, agendas culturales y de cine</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-289562 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item"><li id="menu-item-298177" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-298177 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/agenda-musical/"><span class="ubermenu-target-title ubermenu-target-text">Agenda Musical</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-471389" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-471389 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/media/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Vídeos</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-471389 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item"><li id="menu-item-361183" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-361183 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/videos-red-gd/"><span class="ubermenu-target-title ubermenu-target-text">Vídeos en Red</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-471405" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-471405 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/twitch/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Twitch</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Canal de Twitch de GranadaDigital</span></a></li><li id="menu-item-472231" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-472231 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/podcast/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Podcast</span></a></li><li id="menu-item-289564" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-289564 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" data-ubermenu-trigger="hover"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Más</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-289564 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width"><li id="menu-item-289566" class="ubermenu-tabs menu-item-289566 ubermenu-item-level-1 ubermenu-column ubermenu-column-full ubermenu-tab-layout-left ubermenu-tabs-show-default"><ul class="ubermenu-tabs-group ubermenu-column ubermenu-column-1-4 ubermenu-submenu ubermenu-submenu-id-289566 ubermenu-submenu-type-auto ubermenu-submenu-type-tabs-group"><li id="menu-item-289568" class="ubermenu-tab ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-289568 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only opinion-submenu" href="https://www.granadadigital.es/columnistas-gd/" id="opinion-tab"><span class="ubermenu-target-title ubermenu-target-text">Opinión</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-289568 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel ubermenu-autoclear ubermenu-submenu-padded"><li id="menu-item-289623" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-289623 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left columnista-menu" href="https://www.granadadigital.es/columnista/el-abogado-inquieto/"><img width="64" height="64" alt="Javier López y García de la Serranadef" data-src="https://www.granadadigital.es/wp-content/uploads/2019/07/Javier-López-y-García-de-la-Serranadef-64x64.jpg" class="ubermenu-image ubermenu-image-size-new-img-sidebar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2019/07/Javier-López-y-García-de-la-Serranadef-64x64.jpg" width="64" height="64" alt="Javier López y García de la Serranadef"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Javier López y García de la Serrana</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">El abogado inquieto</span></a></li><li id="menu-item-289618" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-289618 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left columnista-menu" href="https://www.granadadigital.es/columnista/joan-carles-march-salud-con-h-alma/"><img width="64" height="64" alt="joan march 300" data-src="https://www.granadadigital.es/wp-content/uploads/2021/02/joan-march-300-64x64.jpg" class="ubermenu-image ubermenu-image-size-new-img-sidebar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2021/02/joan-march-300-64x64.jpg" width="64" height="64" alt="joan march 300"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Joan Carles March</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">SALUD con H-Alma</span></a></li><li id="menu-item-289633" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-289633 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left columnista-menu" href="https://www.granadadigital.es/columnista/jose-luis-ramos-torres/"><img width="64" height="64" alt="Granada CF - RC Deportivo A Coruña" data-src="https://www.granadadigital.es/wp-content/uploads/2021/02/Jose-Luis-Ramos-Torres-64x64.jpg" class="ubermenu-image ubermenu-image-size-new-img-sidebar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2021/02/Jose-Luis-Ramos-Torres-64x64.jpg" width="64" height="64" alt="Granada CF - RC Deportivo A Coruña"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">José Luis Ramos Torres</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Penibético Emérito</span></a></li><li id="menu-item-365135" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-365135 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left columnista-menu" href="https://www.granadadigital.es/columnista/desde-el-endurance/"><img width="64" height="64" alt="Jesus del castillo" data-src="https://www.granadadigital.es/wp-content/uploads/2020/05/Jesus-del-castillo-64x64.jpeg" class="ubermenu-image ubermenu-image-size-new-img-sidebar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2020/05/Jesus-del-castillo-64x64.jpeg" width="64" height="64" alt="Jesus del castillo"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Jesús Del Castillo</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Desde el Endurance</span></a></li><li id="menu-item-396892" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-396892 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left columnista-menu" href="https://www.granadadigital.es/columnista/en-el-fondo/"><img width="64" height="64" alt="jose-quesada" data-src="https://www.granadadigital.es/wp-content/uploads/2020/10/jose-quesada-64x64.jpeg" class="ubermenu-image ubermenu-image-size-new-img-sidebar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2020/10/jose-quesada-64x64.jpeg" width="64" height="64" alt="jose-quesada"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">José Quesada</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">En el fondo</span></a></li><li id="menu-item-401897" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-401897 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left columnista-menu" href="https://www.granadadigital.es/columnista/diario-de/"><img width="64" height="64" alt="Claudia-lopez" data-src="https://www.granadadigital.es/wp-content/uploads/2020/11/Claudia-lopez-64x64.jpeg" class="ubermenu-image ubermenu-image-size-new-img-sidebar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2020/11/Claudia-lopez-64x64.jpeg" width="64" height="64" alt="Claudia-lopez"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Claudia López</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Diario de…</span></a></li><li id="menu-item-497337" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-497337 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left columnista-menu" href="https://www.granadadigital.es/columnista/asesorax/"><img width="64" height="64" alt="m-de-mar-asesora-x" data-src="https://www.granadadigital.es/wp-content/uploads/2021/02/m-de-mar-asesora-x-64x64.jpg" class="ubermenu-image ubermenu-image-size-new-img-sidebar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2021/02/m-de-mar-asesora-x-64x64.jpg" width="64" height="64" alt="m-de-mar-asesora-x"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">María Del Mar Gómez</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">AsesoraX</span></a></li><li id="menu-item-499028" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-499028 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left columnista-menu" href="https://www.granadadigital.es/columnista/avizora/"><img width="64" height="64" alt="Francisco-Velasco-Rey" data-src="https://www.granadadigital.es/wp-content/uploads/2022/01/Francisco-Velasco-Rey-64x64.jpg" class="ubermenu-image ubermenu-image-size-new-img-sidebar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2022/01/Francisco-Velasco-Rey-64x64.jpg" width="64" height="64" alt="Francisco-Velasco-Rey"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Francisco Velasco Rey</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Avizora</span></a></li><li id="menu-item-504128" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-504128 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left columnista-menu" href="https://www.granadadigital.es/columnista/en-la-polis/"><img width="64" height="64" alt="candida-martinez" data-src="https://www.granadadigital.es/wp-content/uploads/2022/02/candida-martinez-64x64.jpeg" class="ubermenu-image ubermenu-image-size-new-img-sidebar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2022/02/candida-martinez-64x64.jpeg" width="64" height="64" alt="candida-martinez"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Cándida Martínez</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">En la polis</span></a></li><li id="menu-item-506348" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-506348 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left columnista-menu" href="https://www.granadadigital.es/columnista/la-trastienda/"><img width="64" height="64" alt="Mesa de trabajo 1" data-src="https://www.granadadigital.es/wp-content/uploads/2022/03/Mesa-de-trabajo-1-64x64.png" class="ubermenu-image ubermenu-image-size-new-img-sidebar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2022/03/Mesa-de-trabajo-1-64x64.png" width="64" height="64" alt="Mesa de trabajo 1"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Inmaculada Hernández</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">La Trastienda</span></a></li><li id="menu-item-512846" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-512846 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left columnista-menu" href="https://www.granadadigital.es/columnista/desde-lejos/"><img width="64" height="64" alt="Antonio Somoza" data-src="https://www.granadadigital.es/wp-content/uploads/2022/04/Antonio-Somoza-64x64.jpeg" class="ubermenu-image ubermenu-image-size-new-img-sidebar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2022/04/Antonio-Somoza-64x64.jpeg" width="64" height="64" alt="Antonio Somoza"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Antonio Somoza</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Desde lejos</span></a></li><li id="menu-item-513181" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-513181 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left columnista-menu" href="https://www.granadadigital.es/columnista/juan-carlos-uribe/"><img width="64" height="64" alt="Juan Carlos Uribe Sánchez - Foto para artículo" data-src="https://www.granadadigital.es/wp-content/uploads/2022/04/Juan-Carlos-Uribe-Sanchez-Foto-para-articulo-64x64.jpeg" class="ubermenu-image ubermenu-image-size-new-img-sidebar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2022/04/Juan-Carlos-Uribe-Sanchez-Foto-para-articulo-64x64.jpeg" width="64" height="64" alt="Juan Carlos Uribe Sánchez - Foto para artículo"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Juan Carlos Uribe</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Contra esto y aquello</span></a></li><li class="ubermenu-divider"><hr /></li><li id="menu-item-366832" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-366832 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left columnista-menu" href="https://www.granadadigital.es/columnista/cartas-del-lector/"><img width="64" height="64" alt="cartas lector" data-src="https://www.granadadigital.es/wp-content/uploads/2020/05/cartas-lector-64x64.png" class="ubermenu-image ubermenu-image-size-new-img-sidebar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2020/05/cartas-lector-64x64.png" width="64" height="64" alt="cartas lector"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Cartas del lector</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-289614" class="ubermenu-tab ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-has-children ubermenu-item-289614 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/viral/"><span class="ubermenu-target-title ubermenu-target-text">Viral</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Toda la actualidad informativa de los personajes más famosos de la televión, música y cine. Noticias curiosas y acnédotas.</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-289614 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel"><li class=" ubermenu-autocolumn menu-item-471401-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-471401-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-471401-col-0 ubermenu-submenu-type-stack"><li id="menu-item-471401-post-536587" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-471401 ubermenu-item-471401-post-536587 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/helados-mercadona/"><img width="1500" height="1000" alt="FOTOS MERCADONA - Javier Gea" data-src="https://www.granadadigital.es/wp-content/uploads/2021/01/FOTOS-MERCADONA-Javier-Gea.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2021/01/FOTOS-MERCADONA-Javier-Gea.jpg" width="1500" height="1000" alt="FOTOS MERCADONA - Javier Gea"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Los placeres helados de Mercadona para pasar un mejor verano</span></a></li><li id="menu-item-471401-post-533349" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-471401 ubermenu-item-471401-post-533349 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/mejores-azoteas-granada-tomarse-algo/"><img width="1200" height="800" alt="terrazas granada vistas" data-src="https://www.granadadigital.es/wp-content/uploads/2022/08/terrazas-granada-vistas.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/08/terrazas-granada-vistas.jpg" width="1200" height="800" alt="terrazas granada vistas"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Las mejores azoteas abiertas al público para tomarse algo en Granada</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-471401-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-471401-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-471401-col-1 ubermenu-submenu-type-stack"><li id="menu-item-471401-post-536669" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-471401 ubermenu-item-471401-post-536669 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/colchonetas-hinchables-populares-verano/"><img width="1200" height="800" alt="colchoneta piscina - Foto Pexels" data-src="https://www.granadadigital.es/wp-content/uploads/2022/06/colchoneta-piscina-Foto-Pexels.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/06/colchoneta-piscina-Foto-Pexels.jpg" width="1200" height="800" alt="colchoneta piscina - Foto Pexels"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Las colchonetas hinchables más populares de este verano</span></a></li><li id="menu-item-471401-post-536850" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-471401 ubermenu-item-471401-post-536850 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/medidas-ahorrar-factura-luz-hogar/"><img width="1500" height="1000" alt="Bombilla luz" data-src="https://www.granadadigital.es/wp-content/uploads/2021/09/Bombilla-europa-press.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2021/09/Bombilla-europa-press.jpg" width="1500" height="1000" alt="Bombilla luz"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Medidas para ahorrar en la factura de la luz del hogar</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-471401-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-471401-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-471401-col-2 ubermenu-submenu-type-stack"><li id="menu-item-471401-post-536607" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-471401 ubermenu-item-471401-post-536607 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/alternativa-instagram-subir-fotografia-diaria-sin-filtros/"><img width="1200" height="782" alt="Collage Maker-04-Aug-2022-01.42-PM" data-src="https://www.granadadigital.es/wp-content/uploads/2022/08/Collage-Maker-04-Aug-2022-01.42-PM.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/08/Collage-Maker-04-Aug-2022-01.42-PM.jpg" width="1200" height="782" alt="Collage Maker-04-Aug-2022-01.42-PM"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">La alternativa a Instagram para subir una fotografía diaria ‘sin filtros’</span></a></li><li id="menu-item-471401-post-536650" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-471401 ubermenu-item-471401-post-536650 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/bolsa-isotermica-lidl-perfecta-mantener-bebidas-frias-playa/"><img width="1500" height="1000" alt="FOTOS LIDL - Javier Gea (6)" data-src="https://www.granadadigital.es/wp-content/uploads/2021/01/FOTOS-LIDL-Javier-Gea-6.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2021/01/FOTOS-LIDL-Javier-Gea-6.jpg" width="1500" height="1000" alt="FOTOS LIDL - Javier Gea (6)"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">La bolsa isotérmica de Lidl perfecta para mantener las bebidas frías en la playa</span></a></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-289570" class="ubermenu-tab ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-289570 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only media-menu" href="/media/"><span class="ubermenu-target-title ubermenu-target-text">Media</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-289570 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel"><li id="menu-item-290180" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-290180 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-auto"><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"> <div id="list-video-posts" class="row d-flex justify-content-between flex-wrap news list">
<div class="new item col-md-4">
<article role="article" id="post_535490" class="list-news post-535490 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria tag-ancianos tag-granada tag-musica tag-residencia seccion-granada has-post-video">
<figure>
<a href="https://www.granadadigital.es/musica-pepi-diaz-despertar-nostalgia-ancianos-emocion-mayores/">
<img width="316" height="211" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-new-img-s size-new-img-s wp-post-image lazyload" alt="" sizes="(max-width: 316px) 100vw, 316px" data-src="https://www.granadadigital.es/wp-content/uploads/2022/08/COPLA-RESIDENCIA-SERRALLO-LA-VOZ-Dani-B-9-316x211.jpg" data-srcset="https://www.granadadigital.es/wp-content/uploads/2022/08/COPLA-RESIDENCIA-SERRALLO-LA-VOZ-Dani-B-9-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2022/08/COPLA-RESIDENCIA-SERRALLO-LA-VOZ-Dani-B-9-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2022/08/COPLA-RESIDENCIA-SERRALLO-LA-VOZ-Dani-B-9-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2022/08/COPLA-RESIDENCIA-SERRALLO-LA-VOZ-Dani-B-9-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2022/08/COPLA-RESIDENCIA-SERRALLO-LA-VOZ-Dani-B-9-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2022/08/COPLA-RESIDENCIA-SERRALLO-LA-VOZ-Dani-B-9-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2022/08/COPLA-RESIDENCIA-SERRALLO-LA-VOZ-Dani-B-9-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2022/08/COPLA-RESIDENCIA-SERRALLO-LA-VOZ-Dani-B-9-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2022/08/COPLA-RESIDENCIA-SERRALLO-LA-VOZ-Dani-B-9-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2022/08/COPLA-RESIDENCIA-SERRALLO-LA-VOZ-Dani-B-9.jpg 1500w"> <span class="feature-image icon-video"></span>
</a>
</figure>
<header>
<span class="ubermenu-target-title ubermenu-target-text post-title">
<a href="https://www.granadadigital.es/musica-pepi-diaz-despertar-nostalgia-ancianos-emocion-mayores/">
La música de Pepi Díaz para despertar la nostalgia y emoción de los mayores </a>
</span>
</header>
</article>
</div>
<div class="new item col-md-4">
<article role="article" id="post_536779" class="list-news post-536779 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria tag-beneficios tag-cervezas tag-cervezas-alhambra tag-fiesta seccion-granada has-post-video">
<figure>
<a href="https://www.granadadigital.es/granada-celebra-dia-internacional-cerveza/">
<img width="316" height="211" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-new-img-s size-new-img-s wp-post-image lazyload" alt="" sizes="(max-width: 316px) 100vw, 316px" data-src="https://www.granadadigital.es/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-05-at-13.43.30-316x211.jpeg" data-srcset="https://www.granadadigital.es/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-05-at-13.43.30-316x211.jpeg 316w, https://www.granadadigital.es/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-05-at-13.43.30-630x420.jpeg 630w, https://www.granadadigital.es/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-05-at-13.43.30-1010x673.jpeg 1010w, https://www.granadadigital.es/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-05-at-13.43.30-143x95.jpeg 143w, https://www.granadadigital.es/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-05-at-13.43.30-105x70.jpeg 105w, https://www.granadadigital.es/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-05-at-13.43.30-96x64.jpeg 96w, https://www.granadadigital.es/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-05-at-13.43.30-240x160.jpeg 240w, https://www.granadadigital.es/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-05-at-13.43.30-225x150.jpeg 225w, https://www.granadadigital.es/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-05-at-13.43.30-1080x720.jpeg 1080w, https://www.granadadigital.es/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-05-at-13.43.30.jpeg 1500w"> <span class="feature-image icon-video"></span>
</a>
</figure>
<header>
<span class="ubermenu-target-title ubermenu-target-text post-title">
<a href="https://www.granadadigital.es/granada-celebra-dia-internacional-cerveza/">
Encuesta | Con amigos y a cualquier hora, así celebran los granadinos el Día Internacional de la Cerveza </a>
</span>
</header>
</article>
</div>
<div class="new item col-md-4">
<article role="article" id="post_536700" class="list-news post-536700 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria tag-deportes-2 tag-fichajes-granada-cf tag-futbol tag-granada tag-granada-cf tag-jose-callejon tag-segunda-division seccion-deportes seccion-granada-cf has-post-video">
<figure>
<a href="https://www.granadadigital.es/granada-cf-jose-callejon-desata-locura-aficion-presentacion/">
<img width="316" height="211" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-new-img-s size-new-img-s wp-post-image lazyload" alt="" sizes="(max-width: 316px) 100vw, 316px" data-src="https://www.granadadigital.es/wp-content/uploads/2022/08/Foto-Antonio-L-Juarez-Presentacion-de-Jose-Callejon-como-nuevo-jugador-del-Granada-18-316x211.jpg" data-srcset="https://www.granadadigital.es/wp-content/uploads/2022/08/Foto-Antonio-L-Juarez-Presentacion-de-Jose-Callejon-como-nuevo-jugador-del-Granada-18-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2022/08/Foto-Antonio-L-Juarez-Presentacion-de-Jose-Callejon-como-nuevo-jugador-del-Granada-18-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2022/08/Foto-Antonio-L-Juarez-Presentacion-de-Jose-Callejon-como-nuevo-jugador-del-Granada-18-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2022/08/Foto-Antonio-L-Juarez-Presentacion-de-Jose-Callejon-como-nuevo-jugador-del-Granada-18-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2022/08/Foto-Antonio-L-Juarez-Presentacion-de-Jose-Callejon-como-nuevo-jugador-del-Granada-18-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2022/08/Foto-Antonio-L-Juarez-Presentacion-de-Jose-Callejon-como-nuevo-jugador-del-Granada-18-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2022/08/Foto-Antonio-L-Juarez-Presentacion-de-Jose-Callejon-como-nuevo-jugador-del-Granada-18-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2022/08/Foto-Antonio-L-Juarez-Presentacion-de-Jose-Callejon-como-nuevo-jugador-del-Granada-18-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2022/08/Foto-Antonio-L-Juarez-Presentacion-de-Jose-Callejon-como-nuevo-jugador-del-Granada-18-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2022/08/Foto-Antonio-L-Juarez-Presentacion-de-Jose-Callejon-como-nuevo-jugador-del-Granada-18.jpg 1500w"> <span class="feature-image icon-video"></span>
</a>
</figure>
<header>
<span class="ubermenu-target-title ubermenu-target-text post-title">
<a href="https://www.granadadigital.es/granada-cf-jose-callejon-desata-locura-aficion-presentacion/">
Vídeo | Granada enloquece por Callejón </a>
</span>
</header>
</article>
</div>
</div>
</div></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-289571" class="ubermenu-tab ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-has-children ubermenu-item-289571 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/sociedad/"><span class="ubermenu-target-title ubermenu-target-text">Sociedad</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-289571 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel"><li class=" ubermenu-autocolumn menu-item-289610-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289610-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-289610-col-0 ubermenu-submenu-type-stack"><li id="menu-item-289610-post-537111" class="ubermenu-current-menu-item ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289610 ubermenu-item-289610-post-537111 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/multa-dgt-puede-poner-desplazamientos-verano/"><img width="1200" height="800" alt="Caravana de coches atasco bajada a la playa" data-src="https://www.granadadigital.es/wp-content/uploads/2022/07/Collage-Maker-23-Jul-2022-02.27-PM.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/07/Collage-Maker-23-Jul-2022-02.27-PM.jpg" width="1200" height="800" alt="Caravana de coches atasco bajada a la playa"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">La multa que la DGT te puede poner durante los desplazamientos de verano</span></a></li><li id="menu-item-289610-post-537092" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289610 ubermenu-item-289610-post-537092 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/precio-luz-sube-2-ciento-domingo-situa-240-euros-megavatio/"><img width="1500" height="1000" alt="Archivo Luz Carlos Gijon_-14" data-src="https://www.granadadigital.es/wp-content/uploads/2022/01/Archivo-Luz-Carlos-Gijon_-14.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/01/Archivo-Luz-Carlos-Gijon_-14.jpg" width="1500" height="1000" alt="Archivo Luz Carlos Gijon_-14"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">El precio de la luz sube un 2% este domingo y se sitúa en los 240 euros por megavatio</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-289610-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289610-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-289610-col-1 ubermenu-submenu-type-stack"><li id="menu-item-289610-post-536961" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289610 ubermenu-item-289610-post-536961 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/precio-luz-mantiene-2355-euros-mwh/"><img width="1200" height="800" alt="Reportaje Cortes de luz en zona norte y vecinas afectadas Carlos Gijon _-66 Factura de la luz Precio de la luz" data-src="https://www.granadadigital.es/wp-content/uploads/2022/01/Reportaje-Cortes-de-luz-en-zona-norte-y-vecinas-afectadas-Carlos-Gijon-_-66.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/01/Reportaje-Cortes-de-luz-en-zona-norte-y-vecinas-afectadas-Carlos-Gijon-_-66.jpg" width="1200" height="800" alt="Reportaje Cortes de luz en zona norte y vecinas afectadas Carlos Gijon _-66 Factura de la luz Precio de la luz"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">El precio de la luz se mantiene estable con 235,5 euros/MWh</span></a></li><li id="menu-item-289610-post-536593" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289610 ubermenu-item-289610-post-536593 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/precio-carburantes-seis-semanas-caidas-abarata-desde-junio/"><img width="1500" height="1000" alt="FOTOS Las gasolineras empiezan a aplicar el descuento de 20 céntimos por litro en combustible, vigente hasta el 30 de junio (4)" data-src="https://www.granadadigital.es/wp-content/uploads/2022/04/FOTOS-Las-gasolineras-empiezan-a-aplicar-el-descuento-de-20-centimos-por-litro-en-combustible-vigente-hasta-el-30-de-junio-4.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/04/FOTOS-Las-gasolineras-empiezan-a-aplicar-el-descuento-de-20-centimos-por-litro-en-combustible-vigente-hasta-el-30-de-junio-4.jpg" width="1500" height="1000" alt="FOTOS Las gasolineras empiezan a aplicar el descuento de 20 céntimos por litro en combustible, vigente hasta el 30 de junio (4)"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">El precio de los carburantes suma seis semanas de caídas y se abarata hasta un 11% desde junio</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-289610-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289610-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-289610-col-2 ubermenu-submenu-type-stack"><li id="menu-item-289610-post-536480" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289610 ubermenu-item-289610-post-536480 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/gobierno-calcula-gasto-millones-euros-gratuidad-trenes-diciembre-sociedad-transporte/"><img width="680" height="453" alt="estacion tren adif granada ave transporte 02" data-src="https://www.granadadigital.es/wp-content/uploads/2019/03/estacion-tren-adif-granada-ave-transporte-02.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2019/03/estacion-tren-adif-granada-ave-transporte-02.jpg" width="680" height="453" alt="estacion tren adif granada ave transporte 02"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">El Gobierno calcula un gasto de 231 millones de euros por la gratuidad de los trenes hasta diciembre</span></a></li><li id="menu-item-289610-post-536445" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289610 ubermenu-item-289610-post-536445 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/experto-ugr-advierte-posible-efecto-imitacion-pinchazos-originar-panico/"><img width="1920" height="1280" alt="fotonoticia_20220803164407_1920" data-src="https://www.granadadigital.es/wp-content/uploads/2022/08/fotonoticia_20220803164407_1920.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/08/fotonoticia_20220803164407_1920.jpg" width="1920" height="1280" alt="fotonoticia_20220803164407_1920"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Un experto de la UGR advierte de un posible "efecto imitación" en los pinchazos para "originar pánico"</span></a></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-289572" class="ubermenu-tab ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-has-children ubermenu-item-289572 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/andalucia/"><span class="ubermenu-target-title ubermenu-target-text">Andalucía</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Toda la actualidad social y política de Andalucía. Seguimiento de todas las provincias, Almería, Córdoba, Sevilla, Málaga y Jaén</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-289572 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel"><li class=" ubermenu-autocolumn menu-item-289609-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289609-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-289609-col-0 ubermenu-submenu-type-stack"><li id="menu-item-289609-post-537103" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289609 ubermenu-item-289609-post-537103 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/gobierno-adelanta-lunes-reunion-autonomias-plan-ahorro-energetico-andalucia/"><img width="1200" height="800" alt="termometro-ahorro-energetico-europapress" data-src="https://www.granadadigital.es/wp-content/uploads/2022/08/termometro-ahorro-energetico-europapress.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/08/termometro-ahorro-energetico-europapress.jpg" width="1200" height="800" alt="termometro-ahorro-energetico-europapress"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">El Gobierno adelanta a este lunes la reunión con las autonomías por el plan de ahorro energético</span></a></li><li id="menu-item-289609-post-536965" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289609 ubermenu-item-289609-post-536965 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/andalucia-suma-86-personas-vacunadas-viruela-mono/"><img width="1920" height="1080" alt="Andalucía, con 356 casos activos, suma ya 86 personas vacunadas contra la viruela del mono" data-src="https://www.granadadigital.es/wp-content/uploads/2022/08/fotonoticia_20220806120849_1920.jpeg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/08/fotonoticia_20220806120849_1920.jpeg" width="1920" height="1080" alt="Andalucía, con 356 casos activos, suma ya 86 personas vacunadas contra la viruela del mono"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Andalucía suma 86 personas vacunadas contra la viruela del mono</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-289609-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289609-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-289609-col-1 ubermenu-submenu-type-stack"><li id="menu-item-289609-post-536904" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289609 ubermenu-item-289609-post-536904 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/cinco-mercados-europeos-acaparan-60-exportaciones-agroalimentarias-andalucia/"><img width="1200" height="800" alt="agricultura" data-src="https://www.granadadigital.es/wp-content/uploads/2019/11/agricultura.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2019/11/agricultura.jpg" width="1200" height="800" alt="agricultura"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Cinco de los grandes mercados europeos acaparan casi el 60% de las exportaciones agroalimentarias andaluzas</span></a></li><li id="menu-item-289609-post-536870" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289609 ubermenu-item-289609-post-536870 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/andalucia-educacion-universidad-comienzan-trabajar-alegaciones-modelo-evau-selectividad-ministerio/"><img width="1200" height="800" alt="PEVAU - Selectividad 2022 - Foto UGR" data-src="https://www.granadadigital.es/wp-content/uploads/2022/06/PEVAU-Selectividad-2022-Foto-UGR.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/06/PEVAU-Selectividad-2022-Foto-UGR.jpg" width="1200" height="800" alt="PEVAU - Selectividad 2022 - Foto UGR"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Andalucía apuesta por una nueva Selectividad homogénea en toda España</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-289609-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289609-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-289609-col-2 ubermenu-submenu-type-stack"><li id="menu-item-289609-post-536660" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289609 ubermenu-item-289609-post-536660 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/sas-tiene-estudio-16-casos-pinchazos-sumision-quimica-mujeres-cinco-provincias/"><img width="1200" height="800" alt="discoteca conil" data-src="https://www.granadadigital.es/wp-content/uploads/2021/06/discoteca-conil.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2021/06/discoteca-conil.jpg" width="1200" height="800" alt="discoteca conil"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">El SAS tiene en estudio 16 casos de pinchazos a mujeres en cinco provincias</span></a></li><li id="menu-item-289609-post-536651" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289609 ubermenu-item-289609-post-536651 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/limite-bolsas-hielo-comprar-supermercado-garantizar-abastecimiento/"><img width="1920" height="1280" alt="fotonoticia_20220804170812_1920" data-src="https://www.granadadigital.es/wp-content/uploads/2022/08/fotonoticia_20220804170812_1920.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/08/fotonoticia_20220804170812_1920.jpg" width="1920" height="1280" alt="fotonoticia_20220804170812_1920"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Los supermercados limitan las bolsas de hielo que se pueden comprar para garantizar el abastecimiento</span></a></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-289574" class="ubermenu-tab ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-289574 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#"><span class="ubermenu-target-title ubermenu-target-text">Canales</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-289574 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel"><li class=" ubermenu-autocolumn menu-item-289574-col-0 ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289574-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-289574-col-0 ubermenu-submenu-type-stack"><li id="menu-item-407829" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-407829 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-center canales-menu" href="https://www.granadadigital.es/seccion/granada-sostenible/"><img width="164" height="156" alt="granada-green-nuevo" data-src="https://www.granadadigital.es/wp-content/uploads/2020/11/granada-green-nuevo.png" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2020/11/granada-green-nuevo.png" width="164" height="156" alt="granada-green-nuevo"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Granada Sostenible</span></a></li><li id="menu-item-482700" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-482700 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-center canales-menu" href="https://www.granadadigital.es/seccion/sierra-nevada/"><img width="164" height="156" alt="Mesa de trabajo 2" data-src="https://www.granadadigital.es/wp-content/uploads/2021/11/Mesa-de-trabajo-2.png" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2021/11/Mesa-de-trabajo-2.png" width="164" height="156" alt="Mesa de trabajo 2"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Sierra Nevada</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-289574-col-1 ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289574-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-289574-col-1 ubermenu-submenu-type-stack"><li id="menu-item-508914" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-508914 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-center canales-menu" href="https://www.granadadigital.es/seccion/semana-santa/"><img width="164" height="156" alt="boton canal" data-src="https://www.granadadigital.es/wp-content/uploads/2022/03/boton-canal.png" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/03/boton-canal.png" width="164" height="156" alt="boton canal"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Semana Santa</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-289574-col-2 ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289574-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-289574-col-2 ubermenu-submenu-type-stack"><li id="menu-item-523686" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-523686 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-center canales-menu" href="https://www.granadadigital.es/seccion/tecnologia-innovacion/"><img width="164" height="156" alt="Canal Tecnológico_164x156" data-src="https://www.granadadigital.es/wp-content/uploads/2022/05/Canal-Tecnologico_164x156.png" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/05/Canal-Tecnologico_164x156.png" width="164" height="156" alt="Canal Tecnológico_164x156"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Tecnología e Innovación</span></a></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-434233" class="ubermenu-tab ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-has-children ubermenu-item-434233 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/coronavirus-granada/"><span class="ubermenu-target-title ubermenu-target-text">Coronavirus</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-434233 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel"><li class=" ubermenu-autocolumn menu-item-434240-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-434240-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-434240-col-0 ubermenu-submenu-type-stack"><li id="menu-item-434240-post-536872" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-434240 ubermenu-item-434240-post-536872 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/granada-unica-provincia-andalucia-no-notifica-fallecidos-covid-19/"><img width="1500" height="1000" alt="virgen de las nieves, ciudadanía-10-2" data-src="https://www.granadadigital.es/wp-content/uploads/2022/08/virgen-de-las-nieves-ciudadania-10-2.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/08/virgen-de-las-nieves-ciudadania-10-2.jpg" width="1500" height="1000" alt="virgen de las nieves, ciudadanía-10-2"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Granada, única provincia de Andalucía que no notifica fallecidos por Covid-19</span></a></li><li id="menu-item-434240-post-536212" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-434240 ubermenu-item-434240-post-536212 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/bruselas-hipra-compra-250-millones-dosis-vacuna-espanola-covid/"><img width="1600" height="1064" alt="vacunación en menores" data-src="https://www.granadadigital.es/wp-content/uploads/2021/12/vacunacion-en-menores.jpeg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2021/12/vacunacion-en-menores.jpeg" width="1600" height="1064" alt="vacunación en menores"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Bruselas firma con Hipra la compra de 250 millones de dosis de la vacuna española contra el Covid-19</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-434240-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-434240-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-434240-col-1 ubermenu-submenu-type-stack"><li id="menu-item-434240-post-536125" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-434240 ubermenu-item-434240-post-536125 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/bajada-drastica-numero-fallecidos-covid-19-granada/"><img width="1500" height="1000" alt="Archivo Ciudadania- Andrea Carrillo Calderón- 23" data-src="https://www.granadadigital.es/wp-content/uploads/2022/05/Archivo-Ciudadania-Andrea-Carrillo-Calderon-23.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/05/Archivo-Ciudadania-Andrea-Carrillo-Calderon-23.jpg" width="1500" height="1000" alt="Archivo Ciudadania- Andrea Carrillo Calderón- 23"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Bajada drástica del número de fallecidos por Covid-19 en Granada</span></a></li><li id="menu-item-434240-post-535571" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-434240 ubermenu-item-434240-post-535571 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/granada-suma-fallecidos-covid-19-coronavirus-martes/"><img width="1500" height="1000" alt="Archivo Ciudadania- Andrea Carrillo Calderón- 27" data-src="https://www.granadadigital.es/wp-content/uploads/2022/05/Archivo-Ciudadania-Andrea-Carrillo-Calderon-27.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/05/Archivo-Ciudadania-Andrea-Carrillo-Calderon-27.jpg" width="1500" height="1000" alt="Archivo Ciudadania- Andrea Carrillo Calderón- 27"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Granada suma 19 fallecidos por Covid-19 desde el martes</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-434240-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-434240-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-434240-col-2 ubermenu-submenu-type-stack"><li id="menu-item-434240-post-534737" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-434240 ubermenu-item-434240-post-534737 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/descenso-nuevos-positivos-covid-19-granada-registra-cinco-fallecidos-mas-julio-2022/"><img width="1500" height="1000" alt="Ola de calor Celia Perez-6" data-src="https://www.granadadigital.es/wp-content/uploads/2022/07/Ola-de-calor-Celia-Perez-6.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/07/Ola-de-calor-Celia-Perez-6.jpg" width="1500" height="1000" alt="Ola de calor Celia Perez-6"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Descenso de nuevos positivos por Covid-19 en Granada, que registra tres fallecidos más</span></a></li><li id="menu-item-434240-post-534069" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-434240 ubermenu-item-434240-post-534069 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/resumen-semanal-semana-tragica-seis-fallecidos-provincia-granada-cuatro-carretera/"><img width="1200" height="800" alt="Resumen semanal" data-src="https://www.granadadigital.es/wp-content/uploads/2022/07/Collage-Maker-22-Jul-2022-04.54-PM.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/07/Collage-Maker-22-Jul-2022-04.54-PM.jpg" width="1200" height="800" alt="Resumen semanal"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Resumen semanal | Semana trágica con seis fallecidos en Granada, cuatro de ellos en la carretera</span></a></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li></ul></nav>

<a class="header-logo-movil" href="https://www.granadadigital.es/">
<img alt="Granada Digital" data-src="https://www.granadadigital.es/wp-content/themes/b4st-gd/theme/img/granada-digital.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Granada Digital" data-src="https://www.granadadigital.es/wp-content/themes/b4st-gd/theme/img/granada-digital.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.granadadigital.es/wp-content/themes/b4st-gd/theme/img/granada-digital.png" alt="Granada Digital"></noscript></noscript>
</a>
<a class="btn btn-primary ico-search-header" data-toggle="collapse" href="#collapseExample" role="button" aria-expanded="false" aria-controls="collapseExample">
<i class="fas fa-search"></i>
<i class="far fa-times-circle"></i>
</a>
<div class="collapse search-box" id="collapseExample">
<form class="form-inline mb-3" role="search" method="get" id="searchform" action="https://www.granadadigital.es/">
<input class="form-control mr-sm-1" type="text" value="" placeholder="Search..." name="s" id="s" />
<button type="submit" id="searchsubmit" value="Search" class="btn btn-primary"><i class="fas fa-search"></i></button>
</form> </div>
</nav>
</div>

<div class="sticky-top mobil-menu">
<a class="shiftnav-toggle shiftnav-toggle-button" data-shiftnav-target="shiftnav-main"><i class="fa fa-bars"></i></a>
<a class="header-logo-movil" href="https://www.granadadigital.es/">
<img alt="Granada Digital" data-src="https://www.granadadigital.es/wp-content/themes/b4st-gd/theme/img/granada-digital.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Granada Digital" data-src="https://www.granadadigital.es/wp-content/themes/b4st-gd/theme/img/granada-digital.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.granadadigital.es/wp-content/themes/b4st-gd/theme/img/granada-digital.png" alt="Granada Digital"></noscript></noscript>
</a>
<a class="btn btn-primary ico-search-header" data-toggle="collapse" href="#collapseExample" role="button" aria-expanded="false" aria-controls="collapseExample">
<i class="fas fa-search"></i>
<i class="far fa-times-circle"></i>
</a>
<div class="collapse search-box" id="collapseExample">
<form class="form-inline mb-3" role="search" method="get" id="searchform" action="https://www.granadadigital.es/">
<input class="form-control mr-sm-1" type="text" value="" placeholder="Search..." name="s" id="s" />
<button type="submit" id="searchsubmit" value="Search" class="btn btn-primary"><i class="fas fa-search"></i></button>
</form> </div>
</div>
<div id="contenido_caliente" class="container hidden-xs hidden-sm">
<div class="row">
<div class="col">
<div id="mtphr-dnt-151543" class="mtphr-dnt mtphr-dnt-151543 mtphr-dnt-posts mtphr-dnt-scroll mtphr-dnt-scroll-left"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container" style="padding-top:12px;padding-bottom:12px;"><div class="mtphr-dnt-tick-contents"><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-537111 mtphr-dnt-post-type-post mtphr-dnt-post-category-sin-categoria mtphr-dnt-post-post_tag-dgt mtphr-dnt-post-post_tag-direccion-general-de-trafico mtphr-dnt-post-post_tag-espana mtphr-dnt-post-post_tag-sociedad mtphr-dnt-post-post_tag-trafico mtphr-dnt-post-seccion-sociedad mtphr-dnt-post-destacado-destacado-4"><class="mtphr-dnt-posts-title"><a href="https://www.granadadigital.es/multa-dgt-puede-poner-desplazamientos-verano/">La multa que la DGT te puede poner durante los desplazamientos de verano</a></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-537109 mtphr-dnt-post-type-post mtphr-dnt-post-category-sin-categoria mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-guardia-civil mtphr-dnt-post-post_tag-motril mtphr-dnt-post-post_tag-provincia-2 mtphr-dnt-post-post_tag-puerto-de-motril mtphr-dnt-post-post_tag-sucesos mtphr-dnt-post-seccion-costa mtphr-dnt-post-seccion-provincia mtphr-dnt-post-destacado-destacado-3"><class="mtphr-dnt-posts-title"><a href="https://www.granadadigital.es/granada-recuperan-puerto-motril-motocicleta-robada-francia/">Recuperan en el Puerto de Motril una motocicleta robada en Francia</a></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-537106 mtphr-dnt-post-type-post mtphr-dnt-post-category-sin-categoria mtphr-dnt-post-post_tag-diputacion-de-granada mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-provincia-2 mtphr-dnt-post-seccion-dipgra mtphr-dnt-post-seccion-provincia mtphr-dnt-post-destacado-destacado-4"><class="mtphr-dnt-posts-title"><a href="https://www.granadadigital.es/granada-santa-cruz-comercio-estrena-piscina-hidroterapia-complejo-deportivo-municipal/">Santa Cruz del Comercio estrena una piscina de hidroterapia en el complejo deportivo municipal</a></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-537103 mtphr-dnt-post-type-post mtphr-dnt-post-category-sin-categoria mtphr-dnt-post-post_tag-andalucia mtphr-dnt-post-post_tag-espana mtphr-dnt-post-post_tag-gobierno-de-espana mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-junta-de-andalucia mtphr-dnt-post-seccion-andalucia mtphr-dnt-post-destacado-portada-1"><class="mtphr-dnt-posts-title"><a href="https://www.granadadigital.es/gobierno-adelanta-lunes-reunion-autonomias-plan-ahorro-energetico-andalucia/">El Gobierno adelanta a este lunes la reunión con las autonomías por el plan de ahorro energético</a></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-537101 mtphr-dnt-post-type-post mtphr-dnt-post-category-sin-categoria mtphr-dnt-post-post_tag-ayuntamiento-de-granada mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-inagra mtphr-dnt-post-post_tag-jacobo-calvo mtphr-dnt-post-seccion-granada mtphr-dnt-post-destacado-destacado-4"><class="mtphr-dnt-posts-title"><a href="https://www.granadadigital.es/granada-ayuntamiento-limpia-contenedores-basura-ciudad-evitar-malos-olores-verano/">El Ayuntamiento limpia a fondo los contenedores de basura de la ciudad para evitar malos olores en verano</a></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-537099 mtphr-dnt-post-type-post mtphr-dnt-post-category-sin-categoria mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-movilidad mtphr-dnt-post-post_tag-movilidad-granada mtphr-dnt-post-post_tag-trafico mtphr-dnt-post-seccion-granada mtphr-dnt-post-destacado-destacado-4"><class="mtphr-dnt-posts-title"><a href="https://www.granadadigital.es/granada-obras-san-juan-dios-modifican-recorrido-linea-n5-martes/">Unas obras en San Juan de Dios modifican el recorrido de la línea N5 hasta el martes</a></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-537097 mtphr-dnt-post-type-post mtphr-dnt-post-category-sin-categoria mtphr-dnt-post-post_tag-deportes-2 mtphr-dnt-post-post_tag-futbol mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-granada-cf mtphr-dnt-post-post_tag-granada-cf-malaga-cf mtphr-dnt-post-post_tag-laliga mtphr-dnt-post-post_tag-quini mtphr-dnt-post-post_tag-segunda-division mtphr-dnt-post-seccion-deportes mtphr-dnt-post-seccion-granada-cf mtphr-dnt-post-destacado-deportes-1"><class="mtphr-dnt-posts-title"><a href="https://www.granadadigital.es/granada-cf-malaga-cf-quini-lineas-generales-sensaciones-positivas/">Quini: "En líneas generales, las sensaciones son positivas"</a></div></div></div></div></div></div> </div>
</div>
</div>
<main id="main" class="container">
<div class="row">
<div class="col-md-12">
<div id="content" role="main" class="">
<script type="text/javascript" class="teads" src="//a.teads.tv/page/84195/tag" async="true"></script>
<article role="article" id="post_537111" class="single-new post-537111 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria tag-dgt tag-direccion-general-de-trafico tag-espana tag-sociedad tag-trafico seccion-sociedad">
<section>
<div class="container">
<div class="row publi-border">
<div class="col-md-12 publicidad-item">
<div id="single-1" class="publi-content"></div>
</div>
</div>
</div>
</section>
<div class="single-new-category">
<a href="https://www.granadadigital.es/seccion/sociedad/" rel="tag">Sociedad</a> </div>
<header class="single-new-header">
<h1 class="single-title">La multa que la DGT te puede poner durante los desplazamientos de verano</h1>
<h2 class="single-subtitle">Los desplazamientos por vacaciones estivales propician que esta infracción se produzca de forma frecuente</h2>
<section>
<div class="container">
<div class="row publi-border">
<div class="col-md-12 publicidad-item">
<div id="single-2" class="publi-content">
<div class='code-block code-block-default code-block-34 ai-viewport-1 ai-viewport-2'>

<ins data-revive-zoneid="34" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div>
</div>
</div>
</div>
</div>
</section>
</header>
<section>
<div class="single-new-img">
<figure>
<img width="1010" height="673" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-new-img-l size-new-img-l wp-post-image lazyload" alt="Caravana de coches atasco bajada a la playa" sizes="(max-width: 1010px) 100vw, 1010px" data-src="https://www.granadadigital.es/wp-content/uploads/2022/07/Collage-Maker-23-Jul-2022-02.27-PM-1010x673.jpg" data-srcset="https://www.granadadigital.es/wp-content/uploads/2022/07/Collage-Maker-23-Jul-2022-02.27-PM-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2022/07/Collage-Maker-23-Jul-2022-02.27-PM-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2022/07/Collage-Maker-23-Jul-2022-02.27-PM-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2022/07/Collage-Maker-23-Jul-2022-02.27-PM-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2022/07/Collage-Maker-23-Jul-2022-02.27-PM-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2022/07/Collage-Maker-23-Jul-2022-02.27-PM-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2022/07/Collage-Maker-23-Jul-2022-02.27-PM-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2022/07/Collage-Maker-23-Jul-2022-02.27-PM-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2022/07/Collage-Maker-23-Jul-2022-02.27-PM-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2022/07/Collage-Maker-23-Jul-2022-02.27-PM.jpg 1200w">
<figcaption class="caption wp-caption-text">
La DGT presta en estos meses especial atención a los desplazamientos por carretera | Foto: Archivo GD </figcaption>
</figure>
</div>
<div class="row single-new-content">
<div class="col-md-8 content-left">
<div class="single-new-header-meta text-muted">
<div class="single-new-date-author">
<span class="single-new-date"><time class="entry-date published" datetime="2022-08-07T13:01:05+02:00">07/08/2022 13:01</time> </span>
<span class="single-new-author"><span class="single-new-avatar"><img data-del="avatar" height='96' width='96' data-src="https://www.granadadigital.es/wp-content/uploads/2021/02/Mesa-de-trabajo-2-150x150.png" class="avatar pp-user-avatar avatar-96 photo  lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img data-del="avatar" src='https://www.granadadigital.es/wp-content/uploads/2021/02/Mesa-de-trabajo-2-150x150.png' class='avatar pp-user-avatar avatar-96 photo ' height='96' width='96'/></noscript></span>GranadaDigital</span>
</div>
<span class="single-new-header-comments"> <i class="far fa-comment"></i> 0</div>
<div class="single-new-content">
<div class="shareaholic-canvas" data-app="share_buttons" data-app-id-name="post_above_content"></div>
<section>
<div class="container">
<div class="row publicidad">
<div class="col-md-12 publicidad-item">
<div id="single-after-content" class="publi-content">
<div class='code-block code-block-default code-block-35'>

<ins data-revive-zoneid="18" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.granadadigital.es/multa-dgt-puede-poner-desplazamientos-verano/" data-a2a-title="La multa que la DGT te puede poner durante los desplazamientos de verano"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.granadadigital.es%2Fmulta-dgt-puede-poner-desplazamientos-verano%2F&amp;linkname=La%20multa%20que%20la%20DGT%20te%20puede%20poner%20durante%20los%20desplazamientos%20de%20verano" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.granadadigital.es%2Fmulta-dgt-puede-poner-desplazamientos-verano%2F&amp;linkname=La%20multa%20que%20la%20DGT%20te%20puede%20poner%20durante%20los%20desplazamientos%20de%20verano" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.granadadigital.es%2Fmulta-dgt-puede-poner-desplazamientos-verano%2F&amp;linkname=La%20multa%20que%20la%20DGT%20te%20puede%20poner%20durante%20los%20desplazamientos%20de%20verano" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.granadadigital.es%2Fmulta-dgt-puede-poner-desplazamientos-verano%2F&amp;linkname=La%20multa%20que%20la%20DGT%20te%20puede%20poner%20durante%20los%20desplazamientos%20de%20verano" title="LinkedIn" rel="nofollow noopener" target="_blank"></a></div></div><p><span style="font-weight: 400;">Las incidencias de tráfico se multiplican durante el verano a la par que aumentan los desplazamientos por carretera. Por ello, <a href="https://www.granadadigital.es/nuevo-sistema-dgt-evitar-atascos-marcha/" target="_blank" rel="noopener noreferrer"><span style="color: #ff9900;"><strong>la Dirección General de Tráfico (DGT)</strong></span></a> pone especial énfasis en procurar que los viajes se desarrollen de la forma más segura posible. Atiende a que se cumplan todas las normas de circulación y <a href="https://www.granadadigital.es/multa-100-euros-puede-poner-dgt-practica-habitual-verano/" target="_blank" rel="noopener noreferrer"><span style="color: #ff9900;"><strong>castiga con dureza las infracciones.</strong></span></a></span></p><div class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-76 ai-viewport-1 ai-viewport-2'>

<ins data-revive-zoneid="48" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div>
<div class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-3 ai-viewport-3'>

<ins data-revive-zoneid="57" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div>
<p><span style="font-weight: 400;">Existe una infracción que durante estos viajes de verano se comete con frecuencia y que puede costar una cuantiosa multa. Al ir en automóvil, se carga en el vehículo todo el equipaje necesario para disfrutar de las vacaciones, lo que puede ocasionar un exceso de peso y, por tanto, infringir la normativa. </span></p><div class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-81 ai-viewport-1 ai-viewport-2'>

<ins data-revive-zoneid="106" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div>
<div class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-6 ai-viewport-3'>

<ins data-revive-zoneid="81" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div>
<p><span style="font-weight: 400;">El exceso de carga y, sobre todo, si esta se encuentra está mal colocada, puede incrementar los daños sufridos por los ocupantes del vehículo en caso de accidente o, incluso, provocarlos y perjudicar a otros ocupantes de la vía. Una tesitura, por tanto, que eleva el riesgo en la carretera.</span></p><div class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-40 ai-viewport-1 ai-viewport-2'>

<ins data-revive-zoneid="36" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script>
</div>
<div class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-36 ai-viewport-3'>

<ins data-revive-zoneid="19" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div>
<p><span style="font-weight: 400;">La DGT considera una infracción grave conducir vehículos con la carga mal acondicionada o colocados de forma que exista peligro de caída. Hacerlo expone al conductor del vehículo, además de al riesgo de sufrir daños ocasionados por el equipaje, a que un agente de Tráfico le imponga una multa económica de hasta 200 euros, si bien esta infracción no implica la pérdida de puntos del carné.</span></p><div class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-48 ai-viewport-1 ai-viewport-2'>

<ins data-revive-zoneid="107" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div>
<div class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-4 ai-viewport-3'>

<ins data-revive-zoneid="60" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div>

</div>
<div class="post-tags">
<span class="label">Etiquetas</span>
<a href="https://www.granadadigital.es/tag/dgt/" rel="tag">DGT</a>, <a href="https://www.granadadigital.es/tag/direccion-general-de-trafico/" rel="tag">Dirección General de Tráfico</a>, <a href="https://www.granadadigital.es/tag/espana/" rel="tag">España</a>, <a href="https://www.granadadigital.es/tag/sociedad/" rel="tag">Sociedad</a>, <a href="https://www.granadadigital.es/tag/trafico/" rel="tag">Tráfico</a> </div>
<section class="single-new-related">
<h2 class="related-title">
Relacionadas	</h2>
<div class="row">
<div class="horizontal item col-md-6">
<article role="article" id="post_537092" class="list-news post-537092 post type-post status-publish format-standard has-post-thumbnail hentry">
<figure>
<img width="143" height="95" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-new-img-xs size-new-img-xs wp-post-image lazyload" alt="" sizes="(max-width: 143px) 100vw, 143px" data-src="https://www.granadadigital.es/wp-content/uploads/2022/01/Archivo-Luz-Carlos-Gijon_-14-143x95.jpg" data-srcset="https://www.granadadigital.es/wp-content/uploads/2022/01/Archivo-Luz-Carlos-Gijon_-14-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2022/01/Archivo-Luz-Carlos-Gijon_-14-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2022/01/Archivo-Luz-Carlos-Gijon_-14-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2022/01/Archivo-Luz-Carlos-Gijon_-14-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2022/01/Archivo-Luz-Carlos-Gijon_-14-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2022/01/Archivo-Luz-Carlos-Gijon_-14-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2022/01/Archivo-Luz-Carlos-Gijon_-14-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2022/01/Archivo-Luz-Carlos-Gijon_-14-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2022/01/Archivo-Luz-Carlos-Gijon_-14-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2022/01/Archivo-Luz-Carlos-Gijon_-14.jpg 1500w"> </figure>
<header>
<div class="lits-category-tag text-uppercase">
<a href="https://www.granadadigital.es/seccion/sociedad/" rel="tag">Sociedad</a> </div>
<h2 class="post-title">
<a href="https://www.granadadigital.es/precio-luz-sube-2-ciento-domingo-situa-240-euros-megavatio/">El precio de la luz sube un 2% este domingo y se sitúa en los 240 euros por megavatio</a>
</h2>
</header>
</article>
</div>
<div class="horizontal item col-md-6">
<article role="article" id="post_536961" class="list-news post-536961 post type-post status-publish format-standard has-post-thumbnail hentry">
<figure>
<img width="143" height="95" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-new-img-xs size-new-img-xs wp-post-image lazyload" alt="" sizes="(max-width: 143px) 100vw, 143px" data-src="https://www.granadadigital.es/wp-content/uploads/2022/01/Reportaje-Cortes-de-luz-en-zona-norte-y-vecinas-afectadas-Carlos-Gijon-_-66-143x95.jpg" data-srcset="https://www.granadadigital.es/wp-content/uploads/2022/01/Reportaje-Cortes-de-luz-en-zona-norte-y-vecinas-afectadas-Carlos-Gijon-_-66-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2022/01/Reportaje-Cortes-de-luz-en-zona-norte-y-vecinas-afectadas-Carlos-Gijon-_-66-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2022/01/Reportaje-Cortes-de-luz-en-zona-norte-y-vecinas-afectadas-Carlos-Gijon-_-66-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2022/01/Reportaje-Cortes-de-luz-en-zona-norte-y-vecinas-afectadas-Carlos-Gijon-_-66-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2022/01/Reportaje-Cortes-de-luz-en-zona-norte-y-vecinas-afectadas-Carlos-Gijon-_-66-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2022/01/Reportaje-Cortes-de-luz-en-zona-norte-y-vecinas-afectadas-Carlos-Gijon-_-66-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2022/01/Reportaje-Cortes-de-luz-en-zona-norte-y-vecinas-afectadas-Carlos-Gijon-_-66-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2022/01/Reportaje-Cortes-de-luz-en-zona-norte-y-vecinas-afectadas-Carlos-Gijon-_-66-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2022/01/Reportaje-Cortes-de-luz-en-zona-norte-y-vecinas-afectadas-Carlos-Gijon-_-66-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2022/01/Reportaje-Cortes-de-luz-en-zona-norte-y-vecinas-afectadas-Carlos-Gijon-_-66.jpg 1200w"> </figure>
<header>
<div class="lits-category-tag text-uppercase">
<a href="https://www.granadadigital.es/seccion/sociedad/" rel="tag">Sociedad</a> </div>
<h2 class="post-title">
<a href="https://www.granadadigital.es/precio-luz-mantiene-2355-euros-mwh/">El precio de la luz se mantiene estable con 235,5 euros/MWh</a>
</h2>
</header>
</article>
</div>
<div class="horizontal item col-md-6">
<article role="article" id="post_536593" class="list-news post-536593 post type-post status-publish format-standard has-post-thumbnail hentry">
<figure>
<img width="143" height="95" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-new-img-xs size-new-img-xs wp-post-image lazyload" alt="" sizes="(max-width: 143px) 100vw, 143px" data-src="https://www.granadadigital.es/wp-content/uploads/2022/04/FOTOS-Las-gasolineras-empiezan-a-aplicar-el-descuento-de-20-centimos-por-litro-en-combustible-vigente-hasta-el-30-de-junio-4-143x95.jpg" data-srcset="https://www.granadadigital.es/wp-content/uploads/2022/04/FOTOS-Las-gasolineras-empiezan-a-aplicar-el-descuento-de-20-centimos-por-litro-en-combustible-vigente-hasta-el-30-de-junio-4-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2022/04/FOTOS-Las-gasolineras-empiezan-a-aplicar-el-descuento-de-20-centimos-por-litro-en-combustible-vigente-hasta-el-30-de-junio-4-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2022/04/FOTOS-Las-gasolineras-empiezan-a-aplicar-el-descuento-de-20-centimos-por-litro-en-combustible-vigente-hasta-el-30-de-junio-4-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2022/04/FOTOS-Las-gasolineras-empiezan-a-aplicar-el-descuento-de-20-centimos-por-litro-en-combustible-vigente-hasta-el-30-de-junio-4-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2022/04/FOTOS-Las-gasolineras-empiezan-a-aplicar-el-descuento-de-20-centimos-por-litro-en-combustible-vigente-hasta-el-30-de-junio-4-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2022/04/FOTOS-Las-gasolineras-empiezan-a-aplicar-el-descuento-de-20-centimos-por-litro-en-combustible-vigente-hasta-el-30-de-junio-4-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2022/04/FOTOS-Las-gasolineras-empiezan-a-aplicar-el-descuento-de-20-centimos-por-litro-en-combustible-vigente-hasta-el-30-de-junio-4-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2022/04/FOTOS-Las-gasolineras-empiezan-a-aplicar-el-descuento-de-20-centimos-por-litro-en-combustible-vigente-hasta-el-30-de-junio-4-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2022/04/FOTOS-Las-gasolineras-empiezan-a-aplicar-el-descuento-de-20-centimos-por-litro-en-combustible-vigente-hasta-el-30-de-junio-4-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2022/04/FOTOS-Las-gasolineras-empiezan-a-aplicar-el-descuento-de-20-centimos-por-litro-en-combustible-vigente-hasta-el-30-de-junio-4.jpg 1500w"> </figure>
<header>
<div class="lits-category-tag text-uppercase">
<a href="https://www.granadadigital.es/seccion/sociedad/" rel="tag">Sociedad</a> </div>
<h2 class="post-title">
<a href="https://www.granadadigital.es/precio-carburantes-seis-semanas-caidas-abarata-desde-junio/">El precio de los carburantes suma seis semanas de caídas y se abarata hasta un 11% desde junio</a>
</h2>
</header>
</article>
</div>
<div class="horizontal item col-md-6">
<article role="article" id="post_536480" class="list-news post-536480 post type-post status-publish format-standard has-post-thumbnail hentry">
<figure>
<img width="143" height="95" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-new-img-xs size-new-img-xs wp-post-image lazyload" alt="" sizes="(max-width: 143px) 100vw, 143px" data-src="https://www.granadadigital.es/wp-content/uploads/2019/03/estacion-tren-adif-granada-ave-transporte-02-143x95.jpg" data-srcset="https://www.granadadigital.es/wp-content/uploads/2019/03/estacion-tren-adif-granada-ave-transporte-02-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2019/03/estacion-tren-adif-granada-ave-transporte-02-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2019/03/estacion-tren-adif-granada-ave-transporte-02-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2019/03/estacion-tren-adif-granada-ave-transporte-02-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2019/03/estacion-tren-adif-granada-ave-transporte-02-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2019/03/estacion-tren-adif-granada-ave-transporte-02-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2019/03/estacion-tren-adif-granada-ave-transporte-02-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2019/03/estacion-tren-adif-granada-ave-transporte-02.jpg 680w"> </figure>
<header>
<div class="lits-category-tag text-uppercase">
<a href="https://www.granadadigital.es/seccion/sociedad/" rel="tag">Sociedad</a> </div>
<h2 class="post-title">
<a href="https://www.granadadigital.es/gobierno-calcula-gasto-millones-euros-gratuidad-trenes-diciembre-sociedad-transporte/">El Gobierno calcula un gasto de 231 millones de euros por la gratuidad de los trenes hasta diciembre</a>
</h2>
</header>
</article>
</div>
</div>
</section>
</div>

<div class="col-md-4 sidebar-right">
<div id="sidebar" class="sidebar col-md" role="navigation">
<style>
		.rpwe-block ul {
			list-style: none !important;
			margin-left: 0 !important;
			padding-left: 0 !important;
		}

		.rpwe-block li {
			border-bottom: 1px solid #eee;
			margin-bottom: 10px;
			padding-bottom: 10px;
			list-style-type: none;
		}

		.rpwe-block a {
			display: inline !important;
			text-decoration: none;
		}

		.rpwe-block h3 {
			background: none !important;
			clear: none;
			margin-bottom: 0 !important;
			margin-top: 0 !important;
			font-weight: 400;
			font-size: 12px !important;
			line-height: 1.5em;
		}

		.rpwe-thumb {
			border: 1px solid #EEE !important;
			box-shadow: none !important;
			margin: 2px 10px 2px 0;
			padding: 3px !important;
		}

		.rpwe-summary {
			font-size: 12px;
		}

		.rpwe-time {
			color: #bbb;
			font-size: 11px;
		}

		.rpwe-comment {
			color: #bbb;
			font-size: 11px;
			padding-left: 5px;
		}

		.rpwe-alignleft {
			display: inline;
			float: left;
		}

		.rpwe-alignright {
			display: inline;
			float: right;
		}

		.rpwe-aligncenter {
			display: block;
			margin-left: auto;
			margin-right: auto;
		}

		.rpwe-clearfix:before,
		.rpwe-clearfix:after {
			content: "";
			display: table !important;
		}

		.rpwe-clearfix:after {
			clear: both;
		}

		.rpwe-clearfix {
			zoom: 1;
		}
	</style>
<section class="ai_widget-2 ai_widget ai-sticky-widget"><div class='code-block code-block-center code-block-37'>

<ins data-revive-zoneid="20" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script>
</div>
</section><section class="ai_widget-5 ai_widget ai-sticky-widget"><div class='code-block code-block-center code-block-63'>

<ins data-revive-zoneid="84" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div>
</section><section class="ai_widget-6 ai_widget ai-sticky-widget"><div class='code-block code-block-center code-block-64'>

<ins data-revive-zoneid="85" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div>
</section><section class="ai_widget-14 ai_widget ai-sticky-widget"><div class='code-block code-block-center code-block-47'>

<ins data-revive-zoneid="105" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div>
</section><section class="ai_widget-15 ai_widget ai-sticky-widget"><div class='code-block code-block-center code-block-70'>

<ins data-revive-zoneid="111" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div>
</section><section class="ai_widget-12 ai_widget ai-sticky-widget"><div class='code-block code-block-center code-block-43'>
<div id="21391-3"><script src="//ads.themoneytizer.com/s/gen.js?type=3"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=21391&formatId=3"></script></div></div>
</section><section class="ai_widget-16 ai_widget ai-sticky-widget"><div class='code-block code-block-center code-block-75'>
<div id="Granadadigitalmobile_ATF_300x250"></div>
<script type="application/javascript">
    var slmadshb = slmadshb || {};
    slmadshb.que = slmadshb.que || [];
    slmadshb.que.push(function() {
      slmadshb.display("Granadadigitalmobile_ATF_300x250");
    });
  </script></div>
</section><section class="widget_text custom_html-7 widget_custom_html"><div class="textwidget custom-html-widget"><div id="nat_61e147d02e80ee5417c0ea8a"></div></div></section></div>
</div>
</div>
<section class="single-new-related external">

</section>
<div class="row mt-5 border-top pt-3">
<div class="col">
<a href="https://www.granadadigital.es/granada-recuperan-puerto-motril-motocicleta-robada-francia/" rel="prev"><i class="fas fa-fw fa-arrow-left"></i> <br />Recuperan en el Puerto de Motril una motocicleta robada en Francia</a> </div>
<div class="col text-right">
</div>
</div>
<br />
<br />

<div id="M643409ScriptRootC1014620"> </div> <script src="https://jsc.adgage.es/g/r/granadadigital.es.1014620.js" async></script>

<br />
<br />
<div id="Granadadigitalmobile_ATF_320x100"></div>
<script type="application/javascript">
    var slmadshb = slmadshb || {};
    slmadshb.que = slmadshb.que || [];
    slmadshb.que.push(function() {
      slmadshb.display("Granadadigitalmobile_ATF_320x100");
    });
  </script>
<br />
<br />
<section class="single-new-comments">
<p class="alert alert-info mt-5">Se el primero en comentar</p>
<section id="respond">
<h3 class="">Deja un comentario</h3>
<p><a rel="nofollow" id="cancel-comment-reply-link" href="/multa-dgt-puede-poner-desplazamientos-verano/#respond" style="display:none;">Haz clic aquí para cancelar la respuesta.</a></p>
<form action="https://www.granadadigital.es/wp-comments-post.php" method="post" id="commentform">
<div class="form-group">
<label for="author">Tu nombre <span class="text-muted">(requerido)</span></label>
<input type="text" class="shadow form-control" name="author" id="author" value="" aria-required="true">
</div>
<div class="form-group">
<label for="email">Tu email(requerido, pero no será publicado)&nbsp;<span class="text-muted"></span></label>
<input type="email" class="shadow form-control" name="email" id="email" value="" aria-required="true">
</div>
<div class="form-group">
<label for="comment">Tu comentario</label>
<textarea name="comment" class="shadow form-control" id="comment" rows="8" aria-required="true"></textarea>
</div>
<p><input name="submit" class="btn btn-default" type="submit" id="submit" value="Enviar comentario"></p>
<input type='hidden' name='comment_post_ID' value='537111' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="da7b56986e" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="181" /><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p> </form>
</section>
</section>
<div class="single-new-link-pages">
</div>
</section>
<footer class="mt-5 pt-3">
</div>
</footer>
</article>
</div>
</div>
</div>
</main>
</div> 
<div class="container footer-wrapper">
<div class="row">
<div class="container">
<footer id="footer" class="row">
<div class="footer-content col footer-site-name text-center">
<div class="row">
<div class="col-12">
<li id="text-88" class="widget widget_text"> <div class="textwidget"><p><img class="img-fluid lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Granada Digital" data-src="/wp-content/themes/b4st-gd/img/granada-digital.svg"></p>
<div class="logo-calidad"><a href="https://www.ojdinteractiva.es/medios-digitales#" rel="nofollow"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="/wp-content/uploads/2018/08/logo-OJD-2.png"> </a> Empresa auditada por OJD Interactiva</div>
</div>
</li>
</div>
</div>
<p>&copy; 2022 <a href="https://www.granadadigital.es/">GranadaDigital</a></p>
</div>
<div class="footer-content footer-contact-info col-md-9">
<div class="row">
<div class="col-12">
<li id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="row">
<div class="col-md-4">
<h4>Dirección</h4>
<p>Calle Nécora 10 18015 Granada</p>
</div>
<div class="col-md-4">
<h4>Teléfono</h4>
<p>958278571	</p>
</div>
<div class="col-md-4">
<h4>Whatsapp</h4>
<p>646610085	</p>
</div>
</div></div></li>
</div>
</div>
<div class="separa"></div>
<div class="row">
<div class="col-12">
<li id="text-87" class="widget widget_text"> <div class="textwidget"><div class="row">
<div class="col-md-4">
<h4>Contacto Granadadigital</h4>
<p><a href="/cdn-cgi/l/email-protection#750710111416161c1a1b35141b11141900161c141b1a011c161c14065b1006"><span class="__cf_email__" data-cfemail="ff8d9a9b9e9c9c969091bf9e919b9e938a9c969e91908b969c969e8cd19a8c">[email&#160;protected]</span></a></p>
</div>
<div class="col-md-4">
<h4>Trabaja con nosotros</h4>
<p><a href="/cdn-cgi/l/email-protection#e78488899386849388a7868983868b92848e868988938e848e8694c98294"><span class="__cf_email__" data-cfemail="25464a4b514446514a65444b41444950464c444b4a514c464c44560b4056">[email&#160;protected]</span></a></p>
</div>
<div class="col-md-4">
<h4>Publicidad</h4>
<p><a href="/cdn-cgi/l/email-protection#9af9f5f7ffe8f9f3fbf6dafbf4fefbf6eff9f3fbf4f5eef3f9f3fbe9b4ffe9"><span class="__cf_email__" data-cfemail="97f4f8faf2e5f4fef6fbd7f6f9f3f6fbe2f4fef6f9f8e3fef4fef6e4b9f2e4">[email&#160;protected]</span></a></p>
</div>
<div class="col-md-4">
<h4>Aviso Legal</h4>
<p><a href="https://www.granadadigital.es/aviso-legal/">Aviso legal</a></p>
</div>
<div class="col-md-4">
<h4>Política de privacidad</h4>
<p><a href="https://www.granadadigital.es/politica-de-privacidad-2/">Política de privacidad</a></p>
</div>
<div class="col-md-4">
<h4>Política de cookies</h4>
<p><a href="https://www.granadadigital.es/politica-de-cookies-2/">Política de cookies</a></p>
</div>
</div>
</div>
</li>
</div>
</div>
</div>
</footer>
<div class="row footer-legal">
<div role="navigation">
<div class="text-91 widget_text col-sm"> <div class="textwidget"><div class="row text-center">
<div class="col"></div>
<div class="col-md-2 text-center"><img class="size-full wp-image-286442 img-fluid lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Miembro Cámara Granada" width="85" height="" data-src="/wp-content/uploads/2019/03/logo-camara-camara-esp-rojo.png"></div>
<div class="col-md-2 text-center"><a href="https://periodistasandalucia.es/registro-medios-digitales-andalucia-romda/medios-inscritos"><img class="size-full wp-image-286411 img-fluid lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Medio inscrito en el ROMDA (Colegio Profesional de Periodistas de Andalucía). Nº: KM3T17S68V)" width="240" height="88" data-src="/wp-content/uploads/2019/02/romda.png"></a></div>
<div class="col-md-2 text-center"><img class="size-full wp-image-28644 img-fluid lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Aje Granada. Jóvenes empresarios" width="216" height="89" data-src="/wp-content/uploads/2019/02/aje-granada-footer.png"></div>
<div class="col-md-2 text-center"><img class="size-full wp-image-28644 img-fluid lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Instituto Andaluz de la Juventud" width="85" height="" data-src="/wp-content/uploads/2019/03/iaj-footer.jpg"></div>
<div class="col"></div>
</div>
</div>
</div><div class="widget_text custom_html-4 widget_custom_html col-sm"><div class="textwidget custom-html-widget"><br /></div></div><div class="text-93 widget_text col-sm"> <div class="textwidget"><p><center><strong>Enlaces Rápidos</strong></center></p>
</div>
</div><div class="nav_menu-3 widget_nav_menu col-sm"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-449649" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-449649"><a href="https://www.granadadigital.es/andalucia-hospitalizados-coronavirus-granada/">Coronavirus Granada</a></li>
<li id="menu-item-449650" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-449650"><a href="https://www.granadadigital.es/grafico-hospitalizaciones-vacunas-covid-andalucia-granada/">Covid Granada</a></li>
<li id="menu-item-437652" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-437652"><a href="https://www.granadadigital.es/tag/que-ver-granada/">Que ver en Granada</a></li>
<li id="menu-item-437627" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-437627"><a href="https://www.granadadigital.es/seccion/granada-cf/">Granada CF</a></li>
<li id="menu-item-437653" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-437653"><a href="https://www.granadadigital.es/tag/terremoto/">Terremotos</a></li>
<li id="menu-item-456854" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-456854"><a href="https://www.granadadigital.es/lectura-pregon-inauguracion-tres-portadas-pistoletazo-salida-corpus-2021/">Corpus 2021</a></li>
<li id="menu-item-456856" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-456856"><a href="https://www.granadadigital.es/nivel-polen-granada-roza-niveles-extremos/">Niveles de polen</a></li>
<li id="menu-item-449651" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-449651"><a href="https://www.granadadigital.es/category/sucesos/">Sucesos Granada</a></li>
</ul></div></div> </div>
<div class="footer-social">
<li id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="rs_pie" title="Twitter Granada Digital" href="https://twitter.com/granadadigital" target="_blank" rel="nofollow noopener noreferrer">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Twitter Granada Digital" title="Twitter Granada Digital" class="lazyload" data-src="/wp-content/uploads/2019/01/ico-twitter.png">
</a>
<a class="rs_pie" title="Facebook Granada Digital" href="https://es-es.facebook.com/GranadaDigital" target="_blank" rel="nofollow noopener noreferrer">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Facebook Granada Digital" title="Facebook Granada Digital" class="lazyload" data-src="/wp-content/uploads/2019/01/ico-facebook.png">
</a>
<a class="rs_pie" title="Youtube Granada Digital" href="https://www.youtube.com/user/GDigitalnoticias" target="_blank" rel="nofollow noopener noreferrer">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Youtube Granada Digital" title="Youtube Granada Digital" class="lazyload" data-src="/wp-content/uploads/2019/01/ico-youtube.png">
</a>
<a class="rs_pie" title="Instagram Granada Digital" href="https://www.instagram.com/granadadigital/" target="_blank" rel="nofollow noopener noreferrer">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Instagram Granada Digital" title="Instagram Granada Digital" class="lazyload" data-src="/wp-content/uploads/2019/01/ico-ig.png">
</a>
<a class="rs_pie" title="Twitch Granada Digital" href="https://www.twitch.tv/granadadigital" target="_blank" rel="nofollow noopener noreferrer">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="wp-content/uploads/2021/10/Twitch.png">
</a></div></li>
<li id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><br /></div></li>
<li id="media_image-3" class="widget widget_media_image"><a href="https://www.granadadigital.es/granadinos-digitales/"><img width="85" height="23" alt="" style="max-width: 100%; height: auto;" data-src="https://www.granadadigital.es/wp-content/uploads/2021/09/Unete.png" class="image wp-image-472290  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="85" height="23"   alt="" style="max-width: 100%; height: auto;" data-src="https://www.granadadigital.es/wp-content/uploads/2021/09/Unete.png" class="image wp-image-472290  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="85" height="23" src="https://www.granadadigital.es/wp-content/uploads/2021/09/Unete.png" class="image wp-image-472290  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></noscript></a></li>
</div>
</div>
</div>
</div>

<div id="divFLRARight" style="display: none;position: absolute;top: 0px;width:310px;height:950px;overflow:hidden;z-index:999;">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://granadadigitaladserver.granadadigital.es/www/delivery/ajs.php':'http://granadadigitaladserver.granadadigital.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=96");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://granadadigitaladserver.granadadigital.es/www/delivery/ck.php?n=a425e6a5&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://granadadigitaladserver.granadadigital.es/www/delivery/avw.php?zoneid=96&cb=INSERT_RANDOM_NUMBER_HERE&n=a425e6a5' border='0' alt='' /></a></noscript></div>
<div id="divFLRALeft" style="display: none;position: absolute;top: 0px;width:310px;height:950px;overflow:hidden;z-index:999;">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://granadadigitaladserver.granadadigital.es/www/delivery/ajs.php':'http://granadadigitaladserver.granadadigital.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=95");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://granadadigitaladserver.granadadigital.es/www/delivery/ck.php?n=a942bc2e&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://granadadigitaladserver.granadadigital.es/www/delivery/avw.php?zoneid=95&cb=INSERT_RANDOM_NUMBER_HERE&n=a942bc2e' border='0' alt='' /></a></noscript></div>

<div class="shiftnav shiftnav-nojs shiftnav-shiftnav-main shiftnav-left-edge shiftnav-skin-light shiftnav-transition-standard" id="shiftnav-main" data-shiftnav-id="shiftnav-main">
<div class="shiftnav-inner">
<nav class="shiftnav-nav"><ul id="menu-principal-mobile" class="shiftnav-menu shiftnav-targets-default shiftnav-targets-text-default shiftnav-targets-icon-default shiftnav-indent-subs"><li id="menu-item-398020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398020 shiftnav-depth-0"><a class="shiftnav-target" href="https://www.granadadigital.es/granadinos-digitales/">ÚNETE</a></li><li id="menu-item-289595" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289595 shiftnav-depth-0"><a class="shiftnav-target" href="https://www.granadadigital.es/seccion/granada/">Granada</a></li><li id="menu-item-289600" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289600 shiftnav-depth-0"><a class="shiftnav-target" href="https://www.granadadigital.es/seccion/provincia/">Provincia</a></li><li id="menu-item-289593" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-has-children menu-item-289593 shiftnav-sub-always shiftnav-depth-0"><a class="shiftnav-target" href="https://www.granadadigital.es/seccion/deportes/">Deportes</a>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-289596" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289596 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/seccion/granada-cf/">Granada CF</a></li><li id="menu-item-289599" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289599 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/seccion/polideportivo/">Polideportivo</a></li><li id="menu-item-289594" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289594 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/seccion/fundacion-cb/">Fundación CB</a></li><li class="shiftnav-retract"><a tabindex="0" class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li id="menu-item-289592" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-has-children menu-item-289592 shiftnav-sub-always shiftnav-depth-0"><a class="shiftnav-target" href="https://www.granadadigital.es/seccion/cultura/">Cultura</a>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-298180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-298180 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/agenda-musical/">Agenda Musical</a></li><li class="shiftnav-retract"><a tabindex="0" class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li id="menu-item-471402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-471402 shiftnav-sub-always shiftnav-depth-0"><a class="shiftnav-target" href="https://www.granadadigital.es/media/">Vídeos</a>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-361665" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-361665 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/seccion/videos-red-gd/">Vídeos en Red</a></li><li class="shiftnav-retract"><a tabindex="0" class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li id="menu-item-471404" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-471404 shiftnav-depth-0"><a class="shiftnav-target" href="https://www.granadadigital.es/seccion/twitch/">Twitch</a></li><li id="menu-item-472232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-472232 shiftnav-depth-0"><a class="shiftnav-target" href="https://www.granadadigital.es/podcast/">Podcast</a></li><li id="menu-item-289604" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289604 shiftnav-depth-0"><a class="shiftnav-target" href="https://www.granadadigital.es/seccion/viral/">Viral</a></li><li id="menu-item-289598" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-has-children menu-item-289598 shiftnav-sub-always shiftnav-depth-0"><a class="shiftnav-target" href="https://www.granadadigital.es/seccion/opinion/">Opinión</a>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-366833" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-366833 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/columnista/cartas-del-lector/">Cartas del lector</a></li><li id="menu-item-289649" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-289649 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/columnista/el-abogado-inquieto/">Javier López y García de la Serrana</a></li><li id="menu-item-289650" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-289650 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/columnista/joan-carles-march-salud-con-h-alma/">Joan Carles March</a></li><li id="menu-item-289768" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-289768 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/columnista/jose-luis-ramos-torres/">José Luis Ramos Torres</a></li><li id="menu-item-365134" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-365134 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/columnista/desde-el-endurance/">Jesús Del Castillo</a></li><li id="menu-item-396895" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-396895 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/columnista/en-el-fondo/">José Quesada</a></li><li id="menu-item-401894" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-401894 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/columnista/diario-de/">Claudia López</a></li><li id="menu-item-497339" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-497339 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/columnista/asesorax/">María Del Mar Gómez</a></li><li id="menu-item-499030" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-499030 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/columnista/avizora/">Francisco Velasco Rey</a></li><li id="menu-item-504124" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-504124 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/columnista/en-la-polis/">Cándida Martínez</a></li><li id="menu-item-506347" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-506347 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/columnista/la-trastienda/">Inmaculada Hernández</a></li><li id="menu-item-512843" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-512843 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/columnista/desde-lejos/">Antonio Somoza</a></li><li id="menu-item-516938" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-516938 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/columnista/juan-carlos-uribe/">Juan Carlos Uribe</a></li><li class="shiftnav-retract"><a tabindex="0" class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li id="menu-item-289602" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289602 shiftnav-depth-0"><a class="shiftnav-target" href="/media/">Media</a></li><li id="menu-item-289601" class="menu-item menu-item-type-taxonomy menu-item-object-seccion current-post-ancestor current-menu-parent current-post-parent menu-item-289601 shiftnav-depth-0"><a class="shiftnav-target" href="https://www.granadadigital.es/seccion/sociedad/">Sociedad</a></li><li id="menu-item-289589" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289589 shiftnav-depth-0"><a class="shiftnav-target" href="https://www.granadadigital.es/seccion/andalucia/">Andalucía</a></li><li id="menu-item-407835" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-407835 shiftnav-depth-0"><a class="shiftnav-target" href="https://www.granadadigital.es/seccion/granada-sostenible/">Granada Sostenible</a></li><li id="menu-item-509932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-509932 shiftnav-depth-0"><a class="shiftnav-target" href="https://www.granadadigital.es/seccion/sierra-nevada/">Sierra Nevada</a></li><li id="menu-item-523685" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-523685 shiftnav-depth-0"><a class="shiftnav-target" href="https://www.granadadigital.es/seccion/tecnologia-innovacion/">Tecnología e Innovación</a></li><li id="menu-item-508911" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-508911 shiftnav-depth-0"><a class="shiftnav-target" href="https://www.granadadigital.es/seccion/semana-santa/">Semana Santa</a></li><li id="menu-item-434248" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-434248 shiftnav-depth-0"><a class="shiftnav-target" href="https://www.granadadigital.es/seccion/coronavirus-granada/">Coronavirus</a></li></ul></nav>
<button class="shiftnav-sr-close shiftnav-sr-only shiftnav-sr-only-focusable">
&times; Close Panel </button>
</div>
</div>
<script>document.addEventListener("DOMContentLoaded",function(){var e="undefined"!=typeof MutationObserver;if(WPO_LazyLoad.update(),e){var t=new MutationObserver(function(e){e.forEach(function(e){WPO_LazyLoad.update(e.addedNodes)})}),a={childList:!0,subtree:!0},n=document.getElementsByTagName("body")[0];t.observe(n,a)}else window.addEventListener("load",function(){WPO_LazyLoad.deferred_call("update",WPO_LazyLoad.update)}),window.addEventListener("scroll",function(){WPO_LazyLoad.deferred_call("update",WPO_LazyLoad.update)}),window.addEventListener("resize",function(){WPO_LazyLoad.deferred_call("update",WPO_LazyLoad.update)}),document.getElementsByTagName("body")[0].addEventListener("post-load",function(){WPO_LazyLoad.deferred_call("update",WPO_LazyLoad.update)})});var WPO_Intersection_Observer=function(e,t){function a(e){d.push(e)}function n(e){var t;for(t in d)if(d.hasOwnProperty(t)&&e==d[t])return void delete d[t]}function r(){var t;for(t in d)d.hasOwnProperty(t)&&o(d[t])&&(e(d[t]),n(d[t]))}function o(e){var a=e.getBoundingClientRect(),n=window.innerHeight||document.documentElement.clientHeight||document.body.clientHeight;return a.top-t.offset<n&&a.bottom+t.offset>0}var d=[];return t=t||{offset:100},window.addEventListener("load",function(){WPO_LazyLoad.deferred_call("check",r)}),window.addEventListener("scroll",function(){WPO_LazyLoad.deferred_call("check",r)}),window.addEventListener("resize",function(){WPO_LazyLoad.deferred_call("check",r)}),{observe:a,unobserve:n}},WPO_LazyLoad=function(){function e(e){if(!c(e,f.loaded_class)){s(e,f.loaded_class),l.unobserve(e),i(e,f.observe_class);var a,n=e.tagName;if("picture"==n.toLowerCase())for(a in e.childNodes)e.childNodes.hasOwnProperty(a)&&t(e.childNodes[a]);else t(e)}}function t(e){if("undefined"!=typeof e.getAttribute){var t=e.getAttribute("data-src"),n=e.getAttribute("data-srcset"),r=e.getAttribute("data-background"),o=e.getAttribute("data-background-image");t&&(e.setAttribute("src",t),e.removeAttribute("data-src")),n&&(e.setAttribute("srcset",n),e.removeAttribute("data-srcset")),r&&(e.style.background=a(e.style.background,r.split(";")),e.removeAttribute("data-background")),o&&(e.style.backgroundImage=a(e.style.backgroundImage,o.split(";")),e.removeAttribute("data-background-image"))}}function a(e,t){var a=0;return e.replaceAll(/url\([^\)]*\)/gi,function(){return["url('",t[a++],"')"].join("")})}function n(t){var a;for(a in t)t.hasOwnProperty(a)&&t[a].isIntersecting&&e(t[a].target)}function r(e){i(e,f.select_class),c(e,f.observe_class)||(s(e,f.observe_class),l.observe(e))}function o(e){var t,a=e||Array.prototype.slice.call(f.container.getElementsByClassName(f.select_class));for(t in a)a.hasOwnProperty(t)&&(c(a[t],f.select_class)?r(a[t]):a[t].childNodes&&a[t].childNodes.length&&o(a[t].childNodes))}function d(e,t,a){a=a||200,v[e]=v[e]?v[e]+1:1,setTimeout(function(){var n=(new Date).getTime(),r=b[e]||0;v[e]--,(0===v[e]||r+a<n)&&(b[e]=n,t())},a)}function s(e,t){c(e,t)||(e.className?e.className+=" "+t:e.className=t)}function i(e,t){var a=new RegExp(["(^|\\s)",t,"(\\s|$)"].join(""));e.className=e.className.replace(a," ")}function c(e,t){var a=new RegExp(["(^|\\s)",t,"(\\s|$)"].join(""));return a.test(e.className)}var l,u="undefined"!=typeof IntersectionObserver,f={container:window.document,select_class:"lazyload",observe_class:"lazyload-observe",loaded_class:"lazyload-loaded"};l=u?new IntersectionObserver(n,{root:null,rootMargin:"0px",threshold:[.1]}):new WPO_Intersection_Observer(e);var v={},b={};return{update:o,deferred_call:d}}();</script><script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/ditty-news-ticker/legacy/inc/static/js/swiped-events.min.js' id='swiped-events-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-includes/js/jquery/ui/effect.min.js' id='jquery-effects-core-js'></script>
<script type='text/javascript' id='ditty-news-ticker-js-extra'>
/* <![CDATA[ */
var mtphr_dnt_vars = {"is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/ditty-news-ticker/legacy/inc/static/js/ditty-news-ticker.min.js' id='ditty-news-ticker-js'></script>
<script type='text/javascript' id='collapseomatic-js-js-before'>
const com_options = {"colomatduration":"fast","colomatslideEffect":"slideFade","colomatpauseInit":"","colomattouchstart":""}
</script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/jquery-collapse-o-matic/js/collapse.js' id='collapseomatic-js-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/simple-image-popup/js/jquery.magnific-popup.min.js' id='magnific-js-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"02a604acb5","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js' id='ppress-frontend-script-js'></script>
<script type='text/javascript' id='divi-builder-custom-script-js-extra'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"https:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.granadadigital.es\/wp-content\/themes\/b4st-master\/images","builder_images_uri":"https:\/\/www.granadadigital.es\/wp-content\/plugins\/divi-builder OLD 2\/includes\/builder\/images","et_frontend_nonce":"3b49aae930","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"e766f32479","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","ignore_waypoints":"yes","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"537111","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/divi-builder%20OLD%202/js/divi-builder.min.js' id='divi-builder-custom-script-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/divi-builder%20OLD%202/core/admin/js/common.js' id='et-core-common-js'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js' id='google-maps-js'></script>
<script type='text/javascript' id='ubermenu-js-extra'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"959","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","v":"3.2.1.1","configurations":["menu-configuracin","secciones","main"],"ajax_url":"https:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js' id='ubermenu-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js' id='modernizr-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.1.3/js/bootstrap.bundle.min.js' id='bootstrap-bundle-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/themes/b4st-master/theme/js/b4st.js' id='b4st-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' id='shiftnav-js-extra'>
/* <![CDATA[ */
var shiftnav_data = {"shift_body":"off","shift_body_wrapper":"","lock_body":"on","lock_body_x":"off","open_current":"on","collapse_accordions":"off","scroll_panel":"off","breakpoint":"960","v":"1.7.1","pro":"0","touch_off_close":"on","scroll_offset":"100","disable_transforms":"off","close_on_target_click":"off","scroll_top_boundary":"50","scroll_tolerance":"10","process_uber_segments":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/shiftnav-responsive-mobile-menu/assets/js/shiftnav.min.js' id='shiftnav-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/themes/b4st-gd/js/custom.js' id='custom-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='flra-script-js-extra'>
/* <![CDATA[ */
var flra_array = {"MainContentW":"1140","LeftBannerW":"310","RightBannerW":"310","LeftAdjust":"3","RightAdjust":"3","TopAdjust":"0","TopAdjustScroll":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/devvn-float-left-right-ads/left-right-ads/float-left-right.js' id='flra-script-js'></script>
<script>
			jQuery( function( $ ) {
							$( '#mtphr-dnt-151543' ).ditty_news_ticker({
					id : '151543',
					type : 'scroll',
					scroll_direction : 'left',
					scroll_speed : 10,
					scroll_pause : 1,
					scroll_spacing : 40,
					scroll_init : 1,
					scroll_init_delay : 2,
					rotate_type : 'fade',
					auto_rotate : 1,
					rotate_delay : 7,
					rotate_pause : 0,
					rotate_speed : 10,
					rotate_ease : 'easeInOutQuint',
					nav_reverse : 0,
					disable_touchswipe : 0,
					offset : 20,
					after_load : function( $ticker ) {
											},
					before_change : function( $ticker ) {
											},
					after_change : function( $ticker ) {
											}
				});
			 			});
		</script>
<script>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</script>
<script>
	jQuery(document).ready(function (){
		// run gallery from thumbnail image
		jQuery('a.gallery-run').click(function ( event ){
			var gallery_id = jQuery(this).attr('data-gallery');

            // Galerías Divi
			var images_link = jQuery('#'+gallery_id).find('.et_pb_gallery_items .landscape a');
            // Galerías Bakery
            if (images_link.length <= 0)
                images_link = jQuery('#'+gallery_id).find('.wpb_gallery_slides a');
            
			jQuery(images_link[0]).trigger('click');

			return false;
		});
		// stop video on close modal
		jQuery('.modal.video').on('hide.bs.modal', function(e) {    
			var $if = jQuery(e.delegateTarget).find('iframe');
			var src = $if.attr("src");
			$if.attr("src", '/empty.html');
			$if.attr("src", src);
			console.log($if);
		});
	});
</script>
</div>
</body>
</html>
