<!DOCTYPE html><html class="no-js" lang="es-ES" prefix="og: http://ogp.me/ns#"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="theme-color" content="#F2970C"><meta name="msapplication-navbutton-color" content="#F2970C"><meta name="apple-mobile-web-app-status-bar-style" content="#F2970C"> <script>var et_site_url='https://www.granadadigital.es';var et_post_id='313202';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}</script><title>El Metro de Granada verá mejorada la seguridad en los cruces</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://cdn1.granadadigital.es/wp-content/cache/min/1/3edcbb397c2f60ace03dccf55e9d4397.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta name="description" content="El contrato, que cuenta con un presupuesto de algo más de un millón de euros y ya se encuentra en licitación, es un compromiso de la consejera Marifrán Carazo para reducir los accidentes en las intersecciones"/><link rel="canonical" href="https://www.granadadigital.es/metro-de-granada-mejora-seguridad-cruces/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="El Metro de Granada verá mejorada la seguridad en los cruces" /><meta property="og:description" content="El contrato, que cuenta con un presupuesto de algo más de un millón de euros y ya se encuentra en licitación, es un compromiso de la consejera Marifrán Carazo para reducir los accidentes en las intersecciones" /><meta property="og:url" content="https://www.granadadigital.es/metro-de-granada-mejora-seguridad-cruces/" /><meta property="og:site_name" content="GranadaDigital" /><meta property="article:publisher" content="https://es-es.facebook.com/GranadaDigital" /><meta property="article:tag" content="Metro de Granada" /><meta property="article:section" content="Sin categoría" /><meta property="article:published_time" content="2019-08-01T08:37:00+00:00" /><meta property="article:modified_time" content="2019-08-01T10:23:09+00:00" /><meta property="og:updated_time" content="2019-08-01T10:23:09+00:00" /><meta property="fb:app_id" content="0570ce17541e214b5d225f586995ed40" /><meta property="og:image" content="https://www.granadadigital.es/wp-content/uploads/2019/02/metro-granada-1.jpg" /><meta property="og:image:secure_url" content="https://www.granadadigital.es/wp-content/uploads/2019/02/metro-granada-1.jpg" /><meta property="og:image:width" content="680" /><meta property="og:image:height" content="420" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="El contrato, que cuenta con un presupuesto de algo más de un millón de euros y ya se encuentra en licitación, es un compromiso de la consejera Marifrán Carazo para reducir los accidentes en las intersecciones" /><meta name="twitter:title" content="El Metro de Granada verá mejorada la seguridad en los cruces" /><meta name="twitter:site" content="@granadadigital" /><meta name="twitter:image" content="https://www.granadadigital.es/wp-content/uploads/2019/02/metro-granada-1.jpg" /><meta name="twitter:creator" content="@granadadigital" /> <script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.granadadigital.es/","sameAs":["https://es-es.facebook.com/GranadaDigital","http://redirect.viglink.com/?format=go&jsonp=vglnk_155038329690011&key=0d3176c012db018d69225ad1c36210fa&libId=js8i5kw801000000000DA1u0nj7u0e7ldu&subId=607c4cf8e951e261be6a182b64aeef51&cuid=607c4cf8e951e261be6a182b64aeef51&loc=http://www.granadadigital.es/&v=1&out=https://www.linkedin.com/company/granada-digital&title=Granada%20Digital%20|%20El%20peri\u00f3dico%20On-line%20de%20Granada%20\u2013%20Peri\u00f3dico%20online%20de%20Granada,%20las%20noticias%20de%20actualidad%20de%20Granada.%20Tu%20peri\u00f3dico%20online.%20Toda%20la%20informaci\u00f3n%20de%20Granada%20y%20provincia.&txt=","https://www.youtube.com/user/GDigitalnoticias","https://twitter.com/granadadigital"],"@id":"https://www.granadadigital.es/#organization","name":"Granada Digital","logo":"http://granadadigital.desarrollotrevenque.com/wp-content/uploads/2018/06/logonuevo2018.jpg"}</script> <link rel='dns-prefetch' href='//maps.googleapis.com' /><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//use.fontawesome.com' /><link rel='dns-prefetch' href='//cdn.granadadigital.es' /><link rel='dns-prefetch' href='//cdn2.granadadigital.es' /><link rel='dns-prefetch' href='//cdn1.granadadigital.es' /><link rel='dns-prefetch' href='//granadadigitaladserver.granadadigital.es' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//connect.facebook.net' /><link rel='dns-prefetch' href='//www.googletagservices.com' /><link rel='dns-prefetch' href='//stats.g.doubleclick.net' /><link rel='dns-prefetch' href='//www.facebook.com' /><link rel='dns-prefetch' href='//staticxx.facebook.com' /><link rel='dns-prefetch' href='//rd.frontend.weborama.fr' /><link rel='preload' id='ubermenu-roboto-css'  href='https://fonts.googleapis.com/css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='wpb-google-fonts-css'  href='https://fonts.googleapis.com/css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='bootstrap-css'  href='https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.1.3/css/bootstrap.min.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link crossorigin="anonymous" rel='preload' id='fontawesome5-css'  href='https://use.fontawesome.com/releases/v5.6.1/css/all.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='b4st_child-css'  href='https://cdn1.granadadigital.es/wp-content/themes/b4st-gd/css/b4st-gd.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <script type='text/javascript' src='https://cdn2.granadadigital.es/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var fvpdata = {"ajaxurl":"https:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php","nonce":"d6c5fb4374","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.granadadigital.es\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"313202","token":"ca70ac6d6f","debug":""}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var ewww_lazy_vars = {"exactdn_domain":""}; /* ]]> */</script> <link rel='https://api.w.org/' href='https://www.granadadigital.es/wp-json/' /><link rel="alternate" type="application/json+oembed" href="https://www.granadadigital.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.granadadigital.es%2Fmetro-de-granada-mejora-seguridad-cruces%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.granadadigital.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.granadadigital.es%2Fmetro-de-granada-mejora-seguridad-cruces%2F&#038;format=xml" /><style type="text/css" id="shiftnav-dynamic-css">@media only screen and (min-width:960px){#shiftnav-toggle-main,.shiftnav-toggle-mobile{display:none}.shiftnav-wrap{padding-top:0!important}}@media only screen and (max-width:959px){#navbar{display:none!important}}#shiftnav-toggle-main{background:#fff;color:#000}</style><style id="ubermenu-custom-generated-css">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</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="preload" type="text/css" href="https://www.granadadigital.es/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" as="style" onload="this.onload=null;this.rel='stylesheet'" media="screen"><![endif]--><meta name="onesignal" content="wordpress-plugin"/><link rel="manifest"
href="https://www.granadadigital.es/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/><noscript><style>.lazyload[data-src]{display:none!important}</style></noscript><link rel="amphtml" href="https://www.granadadigital.es/metro-de-granada-mejora-seguridad-cruces/amp/"><link rel="icon" href="https://cdn.granadadigital.es/wp-content/uploads/2018/06/favicon-logo-nuevo-45x45.png" sizes="32x32" /><link rel="icon" href="https://cdn.granadadigital.es/wp-content/uploads/2018/06/favicon-logo-nuevo.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://cdn.granadadigital.es/wp-content/uploads/2018/06/favicon-logo-nuevo.png" /><meta name="msapplication-TileImage" content="https://cdn.granadadigital.es/wp-content/uploads/2018/06/favicon-logo-nuevo.png" /> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><style type='text/css'>.ai-viewport-4{display:none!important}.ai-viewport-3{display:none!important}.ai-viewport-2{display:none!important}.ai-viewport-1{display:inherit!important}.ai-viewport-0{display:none!important}@media (min-width:576px) and (max-width:979px){.ai-viewport-1{display:none!important}.ai-viewport-2{display:inherit!important}}@media (min-width:0) and (max-width:575px){.ai-viewport-1{display:none!important}.ai-viewport-3{display:inherit!important}}@media (max-width:-1px){.ai-viewport-1{display:none!important}.ai-viewport-4{display:inherit!important}}.code-block-6e5c683de2c2977feaa23a9f1ef2facf{margin:8px auto;text-align:center;display:block;clear:both;width:320px}.code-block-center{margin:8px auto;text-align:center;display:block;clear:both}.code-block-70b1b7fc60ecf882f79eef3c3eb82c3d{margin:8px auto;clear:both;text-align:center!important}.code-block-default{margin:8px 0;clear:both}.code-block-0dcc3f5e9f304e46204b4b3bf12c2337{margin:0 auto 32px auto;text-align:center;display:block;clear:both}</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script> <script type='text/javascript' src='https://granadadigitaladserver.granadadigital.es/www/delivery/spcjs.php?id=1'></script>  <script>!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://cdn2.granadadigital.es/wp-content/cache/busting/facebook-tracking/fbpix-events-en_US-2.8.51.js');
fbq('init', '141879463071930'); 
fbq('track', 'PageView');</script> <noscript> <img height="1" width="1"
src="https://www.facebook.com/tr?id=141879463071930&ev=PageView
&noscript=1"/> </noscript> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-0070015472768444",
    enable_page_level_ads: true
  });</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://cdn2.granadadigital.es/wp-content/cache/busting/google-tracking/ga-80e9f663857fe3a4f3b2826ec5ab4377.js','ga');

  ga('create', 'UA-61174-1', 'auto');
  ga('send', 'pageview');</script> </head><body class="post-template-default single single-post postid-313202 single-format-standard et_divi_builder wpb-js-composer js-comp-ver-5.7 vc_responsive et-pb-theme-b4st granada digital et-db et_minified_js et_minified_css"><div id="faldon-lateral-izquierdo" style="display: block;position: fixed;left: 50%;margin-left: -935px;margin-right: 0;height: 100%;width: 400px;cursor: pointer;z-index: 100;top: 0;"></div><div id="faldon-lateral-derecho" style="display: block;position: fixed;right: 50%;margin-right:-935px;margin-left: 0;height: 100%;width: 400px;cursor: pointer;z-index: 100;top: 0;"></div></div><div class="wrapper d-flex flex-column"><section><div class="container"><div class="row publi-border publi-top"><div class="col-md-12 publicidad-item"><div id="header-publi-desktop" class="publi-content"><div class='code-block code-block-center code-block-17 ai-viewport-1 ai-viewport-2'><ins data-revive-zoneid="2" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins> <script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script> </div></div><div id="header-publi-mobile" class="publi-content"><div class='code-block code-block-center code-block-49 ai-viewport-3'><ins data-revive-zoneid="33" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins> <script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script> </div></div></div></div></div></section><header class="page-header-main container"><div class="row flex-nowrap justify-content-between align-items-center"><div class="col-sm-3 pt-2 header-info"> <span class="text-muted date">jueves, 1 de agosto de 2019</span> <span class="text-muted weather"> <span class="weather_min">16º </span>/<span class="weather_max"> 34º</span> <img  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://cdn.granadadigital.es/wp-content/uploads/weather_icon.png" ><noscript><img  src="https://cdn.granadadigital.es/wp-content/uploads/weather_icon.png" ></noscript></span></div><div class="col-12 col-sm-6 text-center"> <a class="header-logo" href="https://www.granadadigital.es/"> <img  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Granada Digital" data-lazy-src="https://cdn.granadadigital.es/wp-content/themes/b4st-gd/img/granada-digital.svg"><noscript><img  src="https://cdn.granadadigital.es/wp-content/themes/b4st-gd/img/granada-digital.svg" alt="Granada Digital"></noscript> </a></div><div class="col-sm-3 align-items-center social"><div class="header-social"><li id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="rs_pie" title="Twitter Granada Digital" href="https://twitter.com/granadadigital" target="_blank" rel="nofollow"> <img  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Twitter Granada Digital" title="Twitter Granada Digital" data-lazy-src="https://cdn.granadadigital.es/wp-content/uploads/2019/01/ico-twitter.png"><noscript><img  src="https://cdn.granadadigital.es/wp-content/uploads/2019/01/ico-twitter.png" alt="Twitter Granada Digital" title="Twitter Granada Digital"></noscript> </a> <a class="rs_pie" title="Facebook Granada Digital" href="https://es-es.facebook.com/GranadaDigital" target="_blank" rel="nofollow"> <img  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Facebook Granada Digital" title="Facebook Granada Digital" data-lazy-src="https://cdn.granadadigital.es/wp-content/uploads/2019/01/ico-facebook.png"><noscript><img  src="https://cdn.granadadigital.es/wp-content/uploads/2019/01/ico-facebook.png" alt="Facebook Granada Digital" title="Facebook Granada Digital"></noscript> </a> <a class="rs_pie" title="Youtube Granada Digital" href="https://www.youtube.com/user/GDigitalnoticias" target="_blank" rel="nofollow"> <img  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Youtube Granada Digital" title="Youtube Granada Digital" data-lazy-src="https://cdn.granadadigital.es/wp-content/uploads/2019/01/ico-youtube.png"><noscript><img  src="https://cdn.granadadigital.es/wp-content/uploads/2019/01/ico-youtube.png" alt="Youtube Granada Digital" title="Youtube Granada Digital"></noscript> </a> <a class="rs_pie" title="Instagram Granada Digital" href="https://www.instagram.com/granadadigital/" target="_blank" rel="nofollow"> <img  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Instagram Granada Digital" title="Instagram Granada Digital" data-lazy-src="https://cdn.granadadigital.es/wp-content/uploads/2019/01/ico-ig.png"><noscript><img  src="https://cdn.granadadigital.es/wp-content/uploads/2019/01/ico-ig.png" alt="Instagram Granada Digital" title="Instagram Granada Digital"></noscript> </a></div></li></div></div></div></header><div class="sticky-top"><nav id="navbar" class=" container navbar navbar-expand-md sticky-top navbar-main"> <a class="logo-sticky" href="https://www.granadadigital.es/"> <img  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Granada Digital" data-lazy-src="https://cdn.granadadigital.es/wp-content/themes/b4st-gd/img/granada-digital-sticky.svg"><noscript><img  src="https://cdn.granadadigital.es/wp-content/themes/b4st-gd/img/granada-digital-sticky.svg" alt="Granada Digital"></noscript> </a><a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-menu-configuracin ubermenu-skin-tt-silver ubermenu-loc-navbar ubermenu-responsive-toggle-content-align-left ubermenu-responsive-toggle-align-full " data-ubermenu-target="ubermenu-menu-configuracin-37577-navbar-2"><i class="fa fa-bars"></i>Menu</a><nav id="ubermenu-menu-configuracin-37577-navbar-2" class="ubermenu ubermenu-nojs ubermenu-menu-configuracin ubermenu-menu-37577 ubermenu-loc-navbar ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-none ubermenu-trigger-hover_intent ubermenu-skin-tt-silver  ubermenu-bar-align-center ubermenu-items-align-center ubermenu-disable-submenu-scroll ubermenu-sub-indicators ubermenu-retractors-responsive"><ul id="ubermenu-nav-menu-configuracin-37577-navbar" class="ubermenu-nav"><li id="menu-item-289582" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-289582 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/granada/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Granada</span></a></li><li id="menu-item-289560" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-289560 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/provincia/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Provincia</span></a></li><li id="menu-item-289561" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-has-children ubermenu-item-289561 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/deportes/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Deportes</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Actualidad deportiva de Granada y provincia en fútbol, baloncesto, tenis, atletismo… y en todas sus categorías.</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-289561 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-289584" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-289584 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/gcf/"><span class="ubermenu-target-title ubermenu-target-text">GCF</span></a></li><li id="menu-item-289585" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-289585 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/polideportivo/"><span class="ubermenu-target-title ubermenu-target-text">Polideportivo</span></a></li><li id="menu-item-289583" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-289583 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/fundacion-cb/"><span class="ubermenu-target-title ubermenu-target-text">Fundación CB</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-289562" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-has-children ubermenu-item-289562 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/cultura/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Cultura</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Toda la actualidad cultural de Granada. Noticias, libros, teatro, cine, exposiciones, conferencias, agendas culturales y de cine</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-289562 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-298177" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-298177 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/agenda-musical/"><span class="ubermenu-target-title ubermenu-target-text">Agenda Musical</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-289614" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-289614 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/viral/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Viral</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Toda la actualidad informativa de los personajes más famosos de la televión, música y cine. Noticias curiosas y acnédotas.</span></a></li><li id="menu-item-289564" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-289564 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" data-ubermenu-trigger="hover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Más</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-289564 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li id="menu-item-289566" class="ubermenu-tabs menu-item-289566 ubermenu-item-level-1 ubermenu-column ubermenu-column-full ubermenu-tab-layout-left ubermenu-tabs-show-default"><ul class="ubermenu-tabs-group ubermenu-column ubermenu-column-1-4 ubermenu-submenu ubermenu-submenu-id-289566 ubermenu-submenu-type-auto ubermenu-submenu-type-tabs-group" ><li id="menu-item-289568" class="ubermenu-tab ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-289568 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only opinion-submenu" href="https://www.granadadigital.es/columnistas-gd/" id="opinion-tab"><span class="ubermenu-target-title ubermenu-target-text">Opinión</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-289568 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel ubermenu-autoclear ubermenu-submenu-padded" ><li id="menu-item-289621" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-289621 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4 ubermenu-align-left" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-target-nowrap columnista-menu" href="https://www.granadadigital.es/columnista/eva-tarancon-la-sencillez-de-las-palabras/"><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" width="64" height="64" alt="Eva Tarancón"  data-lazy-src="https://cdn.granadadigital.es/wp-content/uploads/2019/03/eva-tarancon-64x64.jpg" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://cdn.granadadigital.es/wp-content/uploads/2019/03/eva-tarancon-64x64.jpg" width="64" height="64" alt="Eva Tarancón"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Eva Tarancón</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">La sencillez de las palabras</span></a></li><li id="menu-item-289623" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-289623 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left columnista-menu" href="https://www.granadadigital.es/columnista/el-abogado-inquieto/"><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" width="64" height="64" alt="Javier López y García de la Serranadef"  data-lazy-src="https://cdn.granadadigital.es/wp-content/uploads/2019/07/Javier-López-y-García-de-la-Serranadef-64x64.jpg" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://cdn.granadadigital.es/wp-content/uploads/2019/07/Javier-López-y-García-de-la-Serranadef-64x64.jpg" width="64" height="64" alt="Javier López y García de la Serranadef"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Javier López y García de la Serrana</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">El abogado inquieto</span></a></li><li id="menu-item-289618" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-289618 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left columnista-menu" href="https://www.granadadigital.es/columnista/joan-carles-march-salud-con-h-alma/"><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" width="64" height="64" alt="Joan March"  data-lazy-src="https://cdn.granadadigital.es/wp-content/uploads/2019/03/joan-march-64x64.jpg" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://cdn.granadadigital.es/wp-content/uploads/2019/03/joan-march-64x64.jpg" width="64" height="64" alt="Joan March"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Joan Carles March</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">SALUD con H-Alma</span></a></li><li id="menu-item-289624" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-289624 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left columnista-menu" href="https://www.granadadigital.es/columnista/juncal-gutierrez-pinceladas-violetas/"><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" width="64" height="64" alt="Junca Gutierrez"  data-lazy-src="https://cdn.granadadigital.es/wp-content/uploads/2019/03/juncal-gutierrez-64x64.jpg" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://cdn.granadadigital.es/wp-content/uploads/2019/03/juncal-gutierrez-64x64.jpg" width="64" height="64" alt="Junca Gutierrez"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Juncal Gutiérrez</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Pinceladas violetas</span></a></li><li id="menu-item-289625" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-289625 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left columnista-menu" href="https://www.granadadigital.es/columnista/asesorax/"><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" width="64" height="64" alt="María Del Mar Gómez"  data-lazy-src="https://cdn.granadadigital.es/wp-content/uploads/2019/03/m-de-mar-asesora-x-64x64.jpg" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://cdn.granadadigital.es/wp-content/uploads/2019/03/m-de-mar-asesora-x-64x64.jpg" width="64" height="64" alt="María Del Mar Gómez"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">María Del Mar Gómez</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">AsesoraX</span></a></li><li id="menu-item-289771" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-289771 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left columnista-menu" href="https://www.granadadigital.es/columnista/men-marias-el-alma-de-las-letras/"><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" width="64" height="64" alt="Men Marías"  data-lazy-src="https://cdn.granadadigital.es/wp-content/uploads/2019/03/men-marias-64x64.jpg" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://cdn.granadadigital.es/wp-content/uploads/2019/03/men-marias-64x64.jpg" width="64" height="64" alt="Men Marías"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Men Marías</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">El alma de las letras</span></a></li><li id="menu-item-289626" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-289626 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left columnista-menu" href="https://www.granadadigital.es/columnista/rafael-amargo-chavicos-a-euro/"><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" width="64" height="64" alt="Rafael Amargo"  data-lazy-src="https://cdn.granadadigital.es/wp-content/uploads/2019/03/rafael-amargo-64x64.jpg" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://cdn.granadadigital.es/wp-content/uploads/2019/03/rafael-amargo-64x64.jpg" width="64" height="64" alt="Rafael Amargo"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Rafael Amargo</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Chavicos a euro</span></a></li><li id="menu-item-289615" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-289615 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left columnista-menu" href="https://www.granadadigital.es/columnista/ramon-ramos-a-media-distancia/"><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" width="64" height="64" alt="Ramón Ramos"  data-lazy-src="https://cdn.granadadigital.es/wp-content/uploads/2019/03/ramon-ramos-64x64.jpg" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://cdn.granadadigital.es/wp-content/uploads/2019/03/ramon-ramos-64x64.jpg" width="64" height="64" alt="Ramón Ramos"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Ramón Ramos</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">A media distancia</span></a></li><li id="menu-item-289633" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-289633 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left columnista-menu" href="https://www.granadadigital.es/columnista/jose-luis-ramos-torres/"><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" width="64" height="64" alt="José Luis Ramos"  data-lazy-src="https://cdn.granadadigital.es/wp-content/uploads/2019/03/jose-luis-ramos-64x64.jpg" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://cdn.granadadigital.es/wp-content/uploads/2019/03/jose-luis-ramos-64x64.jpg" width="64" height="64" alt="José Luis Ramos"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">José Luis Ramos Torres</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Penibético Emérito</span></a></li><li id="menu-item-290340" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-290340 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left columnista-menu" href="https://www.granadadigital.es/columnista/miguel-angel-madrid-regomello-nazari/"><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" width="64" height="64" alt="Miguel Angel Madrid"  data-lazy-src="https://cdn.granadadigital.es/wp-content/uploads/2019/03/Miguel-Angel-Madrid-64x64.jpg" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://cdn.granadadigital.es/wp-content/uploads/2019/03/Miguel-Angel-Madrid-64x64.jpg" width="64" height="64" alt="Miguel Angel Madrid"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Miguel Ángel Madrid</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Regomello Nazarí</span></a></li><li id="menu-item-302361" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-302361 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left columnista-menu" href="https://www.granadadigital.es/columnista/monica-rodriguez-gallego-dosis-de-paciencia/"><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" width="64" height="64" alt="foto Mónica Rodríguez Gallego 300"  data-lazy-src="https://cdn.granadadigital.es/wp-content/uploads/2019/05/foto-Mónica-Rodríguez-Gallego-300-64x64.jpg" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://cdn.granadadigital.es/wp-content/uploads/2019/05/foto-Mónica-Rodríguez-Gallego-300-64x64.jpg" width="64" height="64" alt="foto Mónica Rodríguez Gallego 300"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Mónica Rodríguez Gallego</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Dosis de paciencia</span></a></li><li id="menu-item-309027" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-309027 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left columnista-menu" href="https://www.granadadigital.es/columnista/med-vega-media-de-croquetas/"><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" width="64" height="64" alt="Miguel Angel articulista GD-1"  data-lazy-src="https://cdn.granadadigital.es/wp-content/uploads/2019/07/Miguel-Angel-articulista-GD-1-64x64.jpg" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://cdn.granadadigital.es/wp-content/uploads/2019/07/Miguel-Angel-articulista-GD-1-64x64.jpg" width="64" height="64" alt="Miguel Angel articulista GD-1"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Med Vega</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Media de croquetas</span></a></li><li class="ubermenu-divider"><hr/></li><li id="menu-item-289629" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-289629 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left columnista-menu editor" href="/columnista/juan-prieto-a-todo-pulmon/"><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" width="64" height="64" alt="Juan Prieto"  data-lazy-src="https://cdn.granadadigital.es/wp-content/uploads/2019/03/juan-prieto-menu-1-64x64.png" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://cdn.granadadigital.es/wp-content/uploads/2019/03/juan-prieto-menu-1-64x64.png" width="64" height="64" alt="Juan Prieto"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Juan Prieto <span class="italic"></span></span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-289570" class="ubermenu-tab ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-289570 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only media-menu" href="/media/"><span class="ubermenu-target-title ubermenu-target-text">Media</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-289570 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><li id="menu-item-290180" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-290180 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="list-video-posts" class="row d-flex justify-content-between flex-wrap news list" ><div class="new item col-md-4"><article role="article" id="post_313243" class="list-news post-313243 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria seccion-provincia has-post-video" ><figure> <a href="https://www.granadadigital.es/denuncian-un-exceso-de-visitantes-en-lugares-sensibles-de-sierra-nevada/"><img width="316" height="211" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20316%20211'%3E%3C/svg%3E" class="attachment-new-img-s size-new-img-s wp-post-image" alt="" data-lazy-srcset="https://cdn.granadadigital.es/wp-content/uploads/2019/08/veleta-excursion-316x211.jpg 316w, https://cdn.granadadigital.es/wp-content/uploads/2019/08/veleta-excursion-630x420.jpg 630w, https://cdn.granadadigital.es/wp-content/uploads/2019/08/veleta-excursion-143x95.jpg 143w, https://cdn.granadadigital.es/wp-content/uploads/2019/08/veleta-excursion-105x70.jpg 105w, https://cdn.granadadigital.es/wp-content/uploads/2019/08/veleta-excursion-96x64.jpg 96w, https://cdn.granadadigital.es/wp-content/uploads/2019/08/veleta-excursion-240x160.jpg 240w, https://cdn.granadadigital.es/wp-content/uploads/2019/08/veleta-excursion-225x150.jpg 225w, https://cdn.granadadigital.es/wp-content/uploads/2019/08/veleta-excursion.jpg 729w" data-lazy-sizes="(max-width: 316px) 100vw, 316px" data-lazy-src="https://cdn.granadadigital.es/wp-content/uploads/2019/08/veleta-excursion-316x211.jpg" /><noscript><img width="316" height="211" src="https://cdn.granadadigital.es/wp-content/uploads/2019/08/veleta-excursion-316x211.jpg" class="attachment-new-img-s size-new-img-s wp-post-image" alt="" srcset="https://cdn.granadadigital.es/wp-content/uploads/2019/08/veleta-excursion-316x211.jpg 316w, https://cdn.granadadigital.es/wp-content/uploads/2019/08/veleta-excursion-630x420.jpg 630w, https://cdn.granadadigital.es/wp-content/uploads/2019/08/veleta-excursion-143x95.jpg 143w, https://cdn.granadadigital.es/wp-content/uploads/2019/08/veleta-excursion-105x70.jpg 105w, https://cdn.granadadigital.es/wp-content/uploads/2019/08/veleta-excursion-96x64.jpg 96w, https://cdn.granadadigital.es/wp-content/uploads/2019/08/veleta-excursion-240x160.jpg 240w, https://cdn.granadadigital.es/wp-content/uploads/2019/08/veleta-excursion-225x150.jpg 225w, https://cdn.granadadigital.es/wp-content/uploads/2019/08/veleta-excursion.jpg 729w" sizes="(max-width: 316px) 100vw, 316px" /></noscript> <span class="feature-image icon-video"></span></a></figure><header><h2 class="post-title"> <a href="https://www.granadadigital.es/denuncian-un-exceso-de-visitantes-en-lugares-sensibles-de-sierra-nevada/"> Denuncian un exceso de visitantes en lugares sensibles de Sierra Nevada </a></h2></header></article></div><div class="new item col-md-4"><article role="article" id="post_313143" class="list-news post-313143 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria tag-b-heaven tag-cielo-de-granada tag-hotel-barcelo-carmen-granada seccion-granada has-post-video" ><figure> <a href="https://www.granadadigital.es/b-heaven-una-terraza-diferente-en-el-cielo-de-granada/"><img width="316" height="211" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20316%20211'%3E%3C/svg%3E" class="attachment-new-img-s size-new-img-s wp-post-image" alt="" data-lazy-srcset="https://cdn.granadadigital.es/wp-content/uploads/2019/08/FOTOS-MK-HOTEL-CARMEN-4-316x211.jpg 316w, https://cdn.granadadigital.es/wp-content/uploads/2019/08/FOTOS-MK-HOTEL-CARMEN-4-630x420.jpg 630w, https://cdn.granadadigital.es/wp-content/uploads/2019/08/FOTOS-MK-HOTEL-CARMEN-4-1010x673.jpg 1010w, https://cdn.granadadigital.es/wp-content/uploads/2019/08/FOTOS-MK-HOTEL-CARMEN-4-143x95.jpg 143w, https://cdn.granadadigital.es/wp-content/uploads/2019/08/FOTOS-MK-HOTEL-CARMEN-4-105x70.jpg 105w, https://cdn.granadadigital.es/wp-content/uploads/2019/08/FOTOS-MK-HOTEL-CARMEN-4-96x64.jpg 96w, https://cdn.granadadigital.es/wp-content/uploads/2019/08/FOTOS-MK-HOTEL-CARMEN-4-240x160.jpg 240w, https://cdn.granadadigital.es/wp-content/uploads/2019/08/FOTOS-MK-HOTEL-CARMEN-4-225x150.jpg 225w, https://cdn.granadadigital.es/wp-content/uploads/2019/08/FOTOS-MK-HOTEL-CARMEN-4-1080x720.jpg 1080w, https://cdn.granadadigital.es/wp-content/uploads/2019/08/FOTOS-MK-HOTEL-CARMEN-4.jpg 1200w" data-lazy-sizes="(max-width: 316px) 100vw, 316px" data-lazy-src="https://cdn.granadadigital.es/wp-content/uploads/2019/08/FOTOS-MK-HOTEL-CARMEN-4-316x211.jpg" /><noscript><img width="316" height="211" src="https://cdn.granadadigital.es/wp-content/uploads/2019/08/FOTOS-MK-HOTEL-CARMEN-4-316x211.jpg" class="attachment-new-img-s size-new-img-s wp-post-image" alt="" srcset="https://cdn.granadadigital.es/wp-content/uploads/2019/08/FOTOS-MK-HOTEL-CARMEN-4-316x211.jpg 316w, https://cdn.granadadigital.es/wp-content/uploads/2019/08/FOTOS-MK-HOTEL-CARMEN-4-630x420.jpg 630w, https://cdn.granadadigital.es/wp-content/uploads/2019/08/FOTOS-MK-HOTEL-CARMEN-4-1010x673.jpg 1010w, https://cdn.granadadigital.es/wp-content/uploads/2019/08/FOTOS-MK-HOTEL-CARMEN-4-143x95.jpg 143w, https://cdn.granadadigital.es/wp-content/uploads/2019/08/FOTOS-MK-HOTEL-CARMEN-4-105x70.jpg 105w, https://cdn.granadadigital.es/wp-content/uploads/2019/08/FOTOS-MK-HOTEL-CARMEN-4-96x64.jpg 96w, https://cdn.granadadigital.es/wp-content/uploads/2019/08/FOTOS-MK-HOTEL-CARMEN-4-240x160.jpg 240w, https://cdn.granadadigital.es/wp-content/uploads/2019/08/FOTOS-MK-HOTEL-CARMEN-4-225x150.jpg 225w, https://cdn.granadadigital.es/wp-content/uploads/2019/08/FOTOS-MK-HOTEL-CARMEN-4-1080x720.jpg 1080w, https://cdn.granadadigital.es/wp-content/uploads/2019/08/FOTOS-MK-HOTEL-CARMEN-4.jpg 1200w" sizes="(max-width: 316px) 100vw, 316px" /></noscript> <span class="feature-image icon-video"></span></a></figure><header><h2 class="post-title"> <a href="https://www.granadadigital.es/b-heaven-una-terraza-diferente-en-el-cielo-de-granada/"> B-Heaven, una terraza diferente en el &#8216;Cielo de Granada&#8217; </a></h2></header></article></div><div class="new item col-md-4"><article role="article" id="post_313103" class="list-news post-313103 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria tag-paseillos-universitarios seccion-granada has-post-video" ><figure> <a href="https://www.granadadigital.es/la-reforma-de-los-paseillos-universitarios-sale-a-licitacion-por-17-millones-de-euros/"><img width="316" height="211" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20316%20211'%3E%3C/svg%3E" class="attachment-new-img-s size-new-img-s wp-post-image" alt="" data-lazy-srcset="https://cdn.granadadigital.es/wp-content/uploads/2019/07/paseillos-universitarios-Foto-Antonio-L-Juárez-1-316x211.jpg 316w, https://cdn.granadadigital.es/wp-content/uploads/2019/07/paseillos-universitarios-Foto-Antonio-L-Juárez-1-630x420.jpg 630w, https://cdn.granadadigital.es/wp-content/uploads/2019/07/paseillos-universitarios-Foto-Antonio-L-Juárez-1-1010x673.jpg 1010w, https://cdn.granadadigital.es/wp-content/uploads/2019/07/paseillos-universitarios-Foto-Antonio-L-Juárez-1-143x95.jpg 143w, https://cdn.granadadigital.es/wp-content/uploads/2019/07/paseillos-universitarios-Foto-Antonio-L-Juárez-1-105x70.jpg 105w, https://cdn.granadadigital.es/wp-content/uploads/2019/07/paseillos-universitarios-Foto-Antonio-L-Juárez-1-96x64.jpg 96w, https://cdn.granadadigital.es/wp-content/uploads/2019/07/paseillos-universitarios-Foto-Antonio-L-Juárez-1-240x160.jpg 240w, https://cdn.granadadigital.es/wp-content/uploads/2019/07/paseillos-universitarios-Foto-Antonio-L-Juárez-1-225x150.jpg 225w, https://cdn.granadadigital.es/wp-content/uploads/2019/07/paseillos-universitarios-Foto-Antonio-L-Juárez-1-1080x720.jpg 1080w, https://cdn.granadadigital.es/wp-content/uploads/2019/07/paseillos-universitarios-Foto-Antonio-L-Juárez-1.jpg 1200w" data-lazy-sizes="(max-width: 316px) 100vw, 316px" data-lazy-src="https://cdn.granadadigital.es/wp-content/uploads/2019/07/paseillos-universitarios-Foto-Antonio-L-Juárez-1-316x211.jpg" /><noscript><img width="316" height="211" src="https://cdn.granadadigital.es/wp-content/uploads/2019/07/paseillos-universitarios-Foto-Antonio-L-Juárez-1-316x211.jpg" class="attachment-new-img-s size-new-img-s wp-post-image" alt="" srcset="https://cdn.granadadigital.es/wp-content/uploads/2019/07/paseillos-universitarios-Foto-Antonio-L-Juárez-1-316x211.jpg 316w, https://cdn.granadadigital.es/wp-content/uploads/2019/07/paseillos-universitarios-Foto-Antonio-L-Juárez-1-630x420.jpg 630w, https://cdn.granadadigital.es/wp-content/uploads/2019/07/paseillos-universitarios-Foto-Antonio-L-Juárez-1-1010x673.jpg 1010w, https://cdn.granadadigital.es/wp-content/uploads/2019/07/paseillos-universitarios-Foto-Antonio-L-Juárez-1-143x95.jpg 143w, https://cdn.granadadigital.es/wp-content/uploads/2019/07/paseillos-universitarios-Foto-Antonio-L-Juárez-1-105x70.jpg 105w, https://cdn.granadadigital.es/wp-content/uploads/2019/07/paseillos-universitarios-Foto-Antonio-L-Juárez-1-96x64.jpg 96w, https://cdn.granadadigital.es/wp-content/uploads/2019/07/paseillos-universitarios-Foto-Antonio-L-Juárez-1-240x160.jpg 240w, https://cdn.granadadigital.es/wp-content/uploads/2019/07/paseillos-universitarios-Foto-Antonio-L-Juárez-1-225x150.jpg 225w, https://cdn.granadadigital.es/wp-content/uploads/2019/07/paseillos-universitarios-Foto-Antonio-L-Juárez-1-1080x720.jpg 1080w, https://cdn.granadadigital.es/wp-content/uploads/2019/07/paseillos-universitarios-Foto-Antonio-L-Juárez-1.jpg 1200w" sizes="(max-width: 316px) 100vw, 316px" /></noscript> <span class="feature-image icon-video"></span></a></figure><header><h2 class="post-title"> <a href="https://www.granadadigital.es/la-reforma-de-los-paseillos-universitarios-sale-a-licitacion-por-17-millones-de-euros/"> La reforma de los Paseíllos Universitarios sale a licitación por 1,7 millones de euros </a></h2></header></article></div></div></div></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-289571" class="ubermenu-tab ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-has-children ubermenu-item-289571 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/sociedad/"><span class="ubermenu-target-title ubermenu-target-text">Sociedad</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-289571 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><li class=" ubermenu-autocolumn menu-item-289610-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289610-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-289610-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-289610-post-312390" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289610 ubermenu-item-289610-post-312390 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/el-congreso-rechaza-por-segunda-vez-la-investidura-de-pedro-sanchez/"><img class="ubermenu-image ubermenu-image-size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20427'%3E%3C/svg%3E" width="640" height="427" alt="pedro sanchez &#8211; congreso &#8211; foto eduardo parra EP"  data-lazy-src="https://cdn.granadadigital.es/wp-content/uploads/2019/07/pedro-sanchez-congreso-foto-eduardo-parra-EP.jpg" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://cdn.granadadigital.es/wp-content/uploads/2019/07/pedro-sanchez-congreso-foto-eduardo-parra-EP.jpg" width="640" height="427" alt="pedro sanchez &#8211; congreso &#8211; foto eduardo parra EP"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">El Congreso rechaza por segunda vez la investidura de Pedro Sánchez</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-289610-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289610-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-289610-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-289610-post-312336" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289610 ubermenu-item-289610-post-312336 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/jorge-huertas-nuevo-director-de-la-division-medica-de-oximesa-nippon-gases-healthcare/"><img class="ubermenu-image ubermenu-image-size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20846%20693'%3E%3C/svg%3E" width="846" height="693" alt="Foto JH"  data-lazy-src="https://cdn.granadadigital.es/wp-content/uploads/2019/07/Foto-JH.jpg" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://cdn.granadadigital.es/wp-content/uploads/2019/07/Foto-JH.jpg" width="846" height="693" alt="Foto JH"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Jorge Huertas, nuevo director de la División Médica de Oximesa &#038; Nippon Gases Healthcare</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-289610-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289610-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-289610-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-289610-post-312157" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289610 ubermenu-item-289610-post-312157 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/psoe-y-podemos-se-sientan-a-negociar-para-intentar-pactar-un-gobierno-de-coalicion/"><img class="ubermenu-image ubermenu-image-size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20798'%3E%3C/svg%3E" width="1200" height="798" alt="El presidente del Gobierno en funciones, Pedro Sánchez, vota durante la segunda sesión del debate de investidura a la Presidencia del Gobierno."  data-lazy-src="https://cdn.granadadigital.es/wp-content/uploads/2019/07/EuropaPress_2285302_El_presidente_del_Gobierno_en_funciones_Pedro_Sánchez_vota_durante_la_segunda_sesión_del_debate_de_investidura_a_la_Presidencia_del_Gobierno_.jpg" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://cdn.granadadigital.es/wp-content/uploads/2019/07/EuropaPress_2285302_El_presidente_del_Gobierno_en_funciones_Pedro_Sánchez_vota_durante_la_segunda_sesión_del_debate_de_investidura_a_la_Presidencia_del_Gobierno_.jpg" width="1200" height="798" alt="El presidente del Gobierno en funciones, Pedro Sánchez, vota durante la segunda sesión del debate de investidura a la Presidencia del Gobierno."  /></noscript><span class="ubermenu-target-title ubermenu-target-text">PSOE y Podemos se sientan a negociar para intentar pactar un gobierno de coalición</span></a></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-289572" class="ubermenu-tab ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-has-children ubermenu-item-289572 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/andalucia/"><span class="ubermenu-target-title ubermenu-target-text">Andalucía</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Toda la actualidad social y política de Andalucía. Seguimiento de todas las provincias, Almería, Córdoba, Sevilla, Málaga y Jaén</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-289572 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><li class=" ubermenu-autocolumn menu-item-289609-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289609-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-289609-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-289609-post-313069" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289609 ubermenu-item-289609-post-313069 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/granada-tercera-provincia-con-mayor-numero-de-gestiones-por-accidentes-de-trafico/"><img class="ubermenu-image ubermenu-image-size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20900'%3E%3C/svg%3E" width="1200" height="900" alt="sdr"  data-lazy-src="https://cdn.granadadigital.es/wp-content/uploads/2019/07/IMG_20180802_112420.jpg" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://cdn.granadadigital.es/wp-content/uploads/2019/07/IMG_20180802_112420.jpg" width="1200" height="900" alt="sdr"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Granada, tercera provincia con mayor número de gestiones por accidentes de tráfico</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-289609-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289609-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-289609-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-289609-post-312764" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289609 ubermenu-item-289609-post-312764 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/desde-semana-solicitar-ayudas-pioneras-junta-autonomos/"><img class="ubermenu-image ubermenu-image-size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20680%20420'%3E%3C/svg%3E" width="680" height="420" alt="autonomo albañil obrero pintor"  data-lazy-src="https://cdn.granadadigital.es/wp-content/uploads/2018/08/autonomo-albañil-obrero-pintor.jpg" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://cdn.granadadigital.es/wp-content/uploads/2018/08/autonomo-albañil-obrero-pintor.jpg" width="680" height="420" alt="autonomo albañil obrero pintor"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Desde esta semana se pueden solicitar las ayudas &#8220;pioneras&#8221; de la Junta para autónomos</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-289609-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289609-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-289609-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-289609-post-312651" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289609 ubermenu-item-289609-post-312651 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/el-psoe-a-ganaria-las-autonomicas-con-575-puntos-sobre-el-pp-a-segun-el-primer-barometro-andaluz/"><img class="ubermenu-image ubermenu-image-size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20680%20420'%3E%3C/svg%3E" width="680" height="420" alt="La secretaria general del PSOE-A, Susana Díaz, interviene en un encuentro con mujeres."  data-lazy-src="https://cdn.granadadigital.es/wp-content/uploads/2019/01/Susana-Diaz.jpg" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://cdn.granadadigital.es/wp-content/uploads/2019/01/Susana-Diaz.jpg" width="680" height="420" alt="La secretaria general del PSOE-A, Susana Díaz, interviene en un encuentro con mujeres."  /></noscript><span class="ubermenu-target-title ubermenu-target-text">El PSOE-A ganaría las autonómicas con 5,75 puntos sobre el PP-A, según el primer Barómetro andaluz</span></a></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-289574" class="ubermenu-tab ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-289574 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#"><span class="ubermenu-target-title ubermenu-target-text">Canales</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-289574 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><li class=" ubermenu-autocolumn menu-item-289574-col-0 ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289574-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-289574-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-289579" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-289579 ubermenu-item-header ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-center canales-menu" href="https://www.granadadigital.es/seccion/canal-juridico-hispacolex/"><img class="ubermenu-image ubermenu-image-size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20164%20126'%3E%3C/svg%3E" width="164" height="126" alt="Canal jurídico Hispacolex"  data-lazy-src="https://cdn.granadadigital.es/wp-content/uploads/2019/03/canal-juridico.png" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://cdn.granadadigital.es/wp-content/uploads/2019/03/canal-juridico.png" width="164" height="126" alt="Canal jurídico Hispacolex"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Canal jurídico HispaColex</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-289574-col-1 ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289574-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-289574-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-289581" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-289581 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-center canales-menu" href="https://www.granadadigital.es/seccion/canal-aje/"><img class="ubermenu-image ubermenu-image-size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20164%20126'%3E%3C/svg%3E" width="164" height="126" alt="Aje Granada. Jóvenes empresarios"  data-lazy-src="https://cdn.granadadigital.es/wp-content/uploads/2019/03/canal-aje-granada.png" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://cdn.granadadigital.es/wp-content/uploads/2019/03/canal-aje-granada.png" width="164" height="126" alt="Aje Granada. Jóvenes empresarios"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Canal AJE</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-289574-col-2 ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3 ubermenu-item-type-column ubermenu-column-id-289574-col-2"></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li></ul></nav><a class="header-logo-movil" href="https://www.granadadigital.es/"> <img  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Granada Digital" data-lazy-src="https://cdn.granadadigital.es/wp-content/themes/b4st-gd/theme/img/granada-digital.png"><noscript><img  src="https://cdn.granadadigital.es/wp-content/themes/b4st-gd/theme/img/granada-digital.png" alt="Granada Digital"></noscript> </a> <a class="btn btn-primary ico-search-header" data-toggle="collapse" href="#collapseExample" role="button" aria-expanded="false" aria-controls="collapseExample"> <i class="fas fa-search"></i> <i class="far fa-times-circle"></i> </a><div class="collapse search-box" id="collapseExample"><form class="form-inline mb-3" role="search" method="get" id="searchform" action="https://www.granadadigital.es/" > <input class="form-control mr-sm-1" type="text" value="" placeholder="Search..." name="s" id="s" /> <button type="submit" id="searchsubmit" value="Search" class="btn btn-primary"><i class="fas fa-search"></i></button></form></div></nav></div><div class="sticky-top mobil-menu"> <a class="shiftnav-toggle shiftnav-toggle-button" data-shiftnav-target="shiftnav-main"><i class="fa fa-bars"></i></a> <a class="header-logo-movil" href="https://www.granadadigital.es/"> <img  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Granada Digital" data-lazy-src="https://cdn.granadadigital.es/wp-content/themes/b4st-gd/theme/img/granada-digital.png"><noscript><img  src="https://cdn.granadadigital.es/wp-content/themes/b4st-gd/theme/img/granada-digital.png" alt="Granada Digital"></noscript> </a> <a class="btn btn-primary ico-search-header" data-toggle="collapse" href="#collapseExample" role="button" aria-expanded="false" aria-controls="collapseExample"> <i class="fas fa-search"></i> <i class="far fa-times-circle"></i> </a><div class="collapse search-box" id="collapseExample"><form class="form-inline mb-3" role="search" method="get" id="searchform" action="https://www.granadadigital.es/" > <input class="form-control mr-sm-1" type="text" value="" placeholder="Search..." name="s" id="s" /> <button type="submit" id="searchsubmit" value="Search" class="btn btn-primary"><i class="fas fa-search"></i></button></form></div></div><div id="contenido_caliente" class="container hidden-xs hidden-sm"><div class="row"><div class="col"><div id="mtphr-dnt-151543" class="mtphr-dnt mtphr-dnt-151543 mtphr-dnt-posts mtphr-dnt-scroll mtphr-dnt-scroll-left"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container" style="padding-top:12px;padding-bottom:12px;"><div class="mtphr-dnt-tick-contents"><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-313243 mtphr-dnt-post-type-post mtphr-dnt-post-category-sin-categoria mtphr-dnt-post-yst_prominent_words-acceso mtphr-dnt-post-yst_prominent_words-accion mtphr-dnt-post-yst_prominent_words-accion-granada mtphr-dnt-post-yst_prominent_words-ecologistas mtphr-dnt-post-yst_prominent_words-ecologistas-en-accion mtphr-dnt-post-yst_prominent_words-ecologistas-en-accion-granada mtphr-dnt-post-yst_prominent_words-espacio mtphr-dnt-post-yst_prominent_words-espacio-natural mtphr-dnt-post-yst_prominent_words-granada mtphr-dnt-post-yst_prominent_words-lugares mtphr-dnt-post-yst_prominent_words-natural mtphr-dnt-post-yst_prominent_words-nevada mtphr-dnt-post-yst_prominent_words-parque mtphr-dnt-post-yst_prominent_words-sierra mtphr-dnt-post-yst_prominent_words-sierra-nevada mtphr-dnt-post-yst_prominent_words-visitantes mtphr-dnt-post-yst_prominent_words-zona mtphr-dnt-post-seccion-provincia mtphr-dnt-post-destacado-portada-3"><h4 class="mtphr-dnt-posts-title"><a href="https://www.granadadigital.es/denuncian-un-exceso-de-visitantes-en-lugares-sensibles-de-sierra-nevada/">Denuncian un exceso de visitantes en lugares sensibles de Sierra Nevada</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-313241 mtphr-dnt-post-type-post mtphr-dnt-post-category-sin-categoria mtphr-dnt-post-post_tag-desbroce mtphr-dnt-post-post_tag-solares mtphr-dnt-post-yst_prominent_words-ambiente mtphr-dnt-post-yst_prominent_words-campana mtphr-dnt-post-yst_prominent_words-campana-de-desbroce mtphr-dnt-post-yst_prominent_words-cerrillo-de-maracena mtphr-dnt-post-yst_prominent_words-desbroce mtphr-dnt-post-yst_prominent_words-desbrozadora-de-martillo mtphr-dnt-post-yst_prominent_words-espacios mtphr-dnt-post-yst_prominent_words-labores mtphr-dnt-post-yst_prominent_words-labores-de-desbroce mtphr-dnt-post-yst_prominent_words-limpieza mtphr-dnt-post-yst_prominent_words-matojos mtphr-dnt-post-yst_prominent_words-mayor mtphr-dnt-post-yst_prominent_words-medio mtphr-dnt-post-yst_prominent_words-medio-ambiente mtphr-dnt-post-yst_prominent_words-municipales mtphr-dnt-post-yst_prominent_words-pepa-rubia mtphr-dnt-post-yst_prominent_words-solares mtphr-dnt-post-yst_prominent_words-superficie mtphr-dnt-post-yst_prominent_words-zona mtphr-dnt-post-yst_prominent_words-zonas mtphr-dnt-post-seccion-granada"><h4 class="mtphr-dnt-posts-title"><a href="https://www.granadadigital.es/desbrozada-ya-el-80-de-la-superficie-de-los-solares-municipales-previstos-en-la-campana/">Desbrozada ya el 80% de la superficie de los solares municipales previstos en la campaña</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-313229 mtphr-dnt-post-type-post mtphr-dnt-post-category-sin-categoria mtphr-dnt-post-yst_prominent_words-28-de-noviembre mtphr-dnt-post-yst_prominent_words-andaluz-de-arte mtphr-dnt-post-yst_prominent_words-andaluz-de-arte-contemporaneo mtphr-dnt-post-yst_prominent_words-andaluz-de-arte-contemporaneo-caac mtphr-dnt-post-yst_prominent_words-arte-contemporaneo mtphr-dnt-post-yst_prominent_words-arte-contemporaneo-caac mtphr-dnt-post-yst_prominent_words-cadiz-teatro-falla mtphr-dnt-post-yst_prominent_words-centro-andaluz mtphr-dnt-post-yst_prominent_words-centro-andaluz-de-arte mtphr-dnt-post-yst_prominent_words-centro-andaluz-de-arte-contemporaneo mtphr-dnt-post-yst_prominent_words-diciembre-cadiz-teatro mtphr-dnt-post-yst_prominent_words-diciembre-cadiz-teatro-falla mtphr-dnt-post-yst_prominent_words-palacio-de-congresos mtphr-dnt-post-yst_prominent_words-sala-kharma mtphr-dnt-post-yst_prominent_words-septiembre-sevilla mtphr-dnt-post-yst_prominent_words-septiembre-sevilla-centro mtphr-dnt-post-yst_prominent_words-septiembre-sevilla-centro-andaluz mtphr-dnt-post-yst_prominent_words-sevilla-centro mtphr-dnt-post-yst_prominent_words-sevilla-centro-andaluz mtphr-dnt-post-yst_prominent_words-sevilla-centro-andaluz-de-arte mtphr-dnt-post-seccion-granada mtphr-dnt-post-destacado-cultura-2"><h4 class="mtphr-dnt-posts-title"><a href="https://www.granadadigital.es/salen-a-la-venta-las-entradas-para-el-concierto-el-kanka-en-granada/">Salen a la venta las entradas para el concierto El Kanka en Granada</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-313228 mtphr-dnt-post-type-post mtphr-dnt-post-category-sin-categoria mtphr-dnt-post-post_tag-presa-de-rules mtphr-dnt-post-yst_prominent_words-cambio-climatico mtphr-dnt-post-yst_prominent_words-conducciones-de-la-presa mtphr-dnt-post-yst_prominent_words-consejera mtphr-dnt-post-yst_prominent_words-gobierno-central mtphr-dnt-post-yst_prominent_words-junta mtphr-dnt-post-yst_prominent_words-junta-de-andalucia mtphr-dnt-post-yst_prominent_words-medio-ambiente mtphr-dnt-post-yst_prominent_words-ministerio-de-transicion mtphr-dnt-post-yst_prominent_words-ministerio-de-transicion-ecologica mtphr-dnt-post-yst_prominent_words-obras mtphr-dnt-post-yst_prominent_words-obras-hidraulicas mtphr-dnt-post-yst_prominent_words-presa-de-rules mtphr-dnt-post-yst_prominent_words-proyecto mtphr-dnt-post-yst_prominent_words-proyecto-de-las-conducciones mtphr-dnt-post-yst_prominent_words-recursos-hidricos mtphr-dnt-post-yst_prominent_words-reunion-de-trabajo mtphr-dnt-post-yst_prominent_words-sectores-estrategicos mtphr-dnt-post-yst_prominent_words-segunda-reunion mtphr-dnt-post-yst_prominent_words-segunda-reunion-de-trabajo mtphr-dnt-post-yst_prominent_words-transicion-ecologica mtphr-dnt-post-seccion-provincia mtphr-dnt-post-destacado-destacado-4"><h4 class="mtphr-dnt-posts-title"><a href="https://www.granadadigital.es/junta-ofrece-gobierno-colaboracion-agilizar-conducciones-presa-rules/">La Junta ofrece al Gobierno su colaboración para agilizar las conducciones de la presa de Rules</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-313143 mtphr-dnt-post-type-post mtphr-dnt-post-category-sin-categoria mtphr-dnt-post-post_tag-b-heaven mtphr-dnt-post-post_tag-cielo-de-granada mtphr-dnt-post-post_tag-hotel-barcelo-carmen-granada mtphr-dnt-post-yst_prominent_words-alhambra mtphr-dnt-post-yst_prominent_words-apreciar mtphr-dnt-post-yst_prominent_words-azotea mtphr-dnt-post-yst_prominent_words-b-heaven mtphr-dnt-post-yst_prominent_words-buen mtphr-dnt-post-yst_prominent_words-cada mtphr-dnt-post-yst_prominent_words-cielo mtphr-dnt-post-yst_prominent_words-ciudad mtphr-dnt-post-yst_prominent_words-espacio mtphr-dnt-post-yst_prominent_words-experiencia mtphr-dnt-post-yst_prominent_words-granada mtphr-dnt-post-yst_prominent_words-granadina mtphr-dnt-post-yst_prominent_words-hotel mtphr-dnt-post-yst_prominent_words-lugar mtphr-dnt-post-yst_prominent_words-objetivo mtphr-dnt-post-yst_prominent_words-ocio mtphr-dnt-post-yst_prominent_words-oferta mtphr-dnt-post-yst_prominent_words-panoramica mtphr-dnt-post-yst_prominent_words-terraza mtphr-dnt-post-yst_prominent_words-terraza-b-heaven mtphr-dnt-post-seccion-granada mtphr-dnt-post-destacado-granada-1"><h4 class="mtphr-dnt-posts-title"><a href="https://www.granadadigital.es/b-heaven-una-terraza-diferente-en-el-cielo-de-granada/">B-Heaven, una terraza diferente en el &#8216;Cielo de Granada&#8217;</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-313215 mtphr-dnt-post-type-post mtphr-dnt-post-category-sin-categoria mtphr-dnt-post-post_tag-guejar mtphr-dnt-post-post_tag-puntos-de-carga mtphr-dnt-post-post_tag-vehiculos-electricos mtphr-dnt-post-yst_prominent_words-alcalde mtphr-dnt-post-yst_prominent_words-ayuntamiento mtphr-dnt-post-yst_prominent_words-carga mtphr-dnt-post-yst_prominent_words-corriente mtphr-dnt-post-yst_prominent_words-electricos mtphr-dnt-post-yst_prominent_words-energia mtphr-dnt-post-yst_prominent_words-estacion mtphr-dnt-post-yst_prominent_words-granada mtphr-dnt-post-yst_prominent_words-guejar mtphr-dnt-post-yst_prominent_words-guejar-sierra mtphr-dnt-post-yst_prominent_words-jose mtphr-dnt-post-yst_prominent_words-municipio mtphr-dnt-post-yst_prominent_words-puesta mtphr-dnt-post-yst_prominent_words-robles mtphr-dnt-post-yst_prominent_words-servicio mtphr-dnt-post-yst_prominent_words-sierra mtphr-dnt-post-yst_prominent_words-traves mtphr-dnt-post-yst_prominent_words-vehiculos mtphr-dnt-post-yst_prominent_words-vehiculos-electricos mtphr-dnt-post-seccion-provincia mtphr-dnt-post-destacado-destacado-4"><h4 class="mtphr-dnt-posts-title"><a href="https://www.granadadigital.es/guejar-estrena-dos-puntos-carga-vehiculos-electricos/">Güéjar estrena dos puntos de carga para vehículos eléctricos</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-313207 mtphr-dnt-post-type-post mtphr-dnt-post-category-sin-categoria mtphr-dnt-post-yst_prominent_words-5-de-agosto mtphr-dnt-post-yst_prominent_words-agosto mtphr-dnt-post-yst_prominent_words-alpujarra mtphr-dnt-post-yst_prominent_words-cielo mtphr-dnt-post-yst_prominent_words-cuenta mtphr-dnt-post-yst_prominent_words-cumbre mtphr-dnt-post-yst_prominent_words-cumbre-del-mulhacen mtphr-dnt-post-yst_prominent_words-martin mtphr-dnt-post-yst_prominent_words-medio mtphr-dnt-post-yst_prominent_words-misa mtphr-dnt-post-yst_prominent_words-mulhacen mtphr-dnt-post-yst_prominent_words-nevada mtphr-dnt-post-yst_prominent_words-nieves mtphr-dnt-post-yst_prominent_words-rodriguez mtphr-dnt-post-yst_prominent_words-romeria mtphr-dnt-post-yst_prominent_words-sierra mtphr-dnt-post-yst_prominent_words-sierra-nevada mtphr-dnt-post-yst_prominent_words-trevelez mtphr-dnt-post-yst_prominent_words-virgen mtphr-dnt-post-yst_prominent_words-virgen-de-las-nieves mtphr-dnt-post-seccion-provincia mtphr-dnt-post-destacado-provincia-1"><h4 class="mtphr-dnt-posts-title"><a href="https://www.granadadigital.es/trevelez-espera-a-medio-millar-de-personas-en-la-romeria-mas-alta-de-espana/">Trevélez espera a medio millar de personas en la Romería más alta de España</a></h4></div></div></div></div></div></div></div></div></div><main id="main" class="container"><div class="row"><div class="col-md-12"><div id="content" role="main" class=""> <script type="text/javascript" class="teads" src="//a.teads.tv/page/84195/tag" async="true"></script> <article role="article" id="post_313202" class="single-new post-313202 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria tag-metro-de-granada seccion-granada"><section><div class="container"><div class="row publi-border"><div class="col-md-12 publicidad-item"><div id="single-1" class="publi-content"></div></div></div></div></section><div class="single-new-category"> <a href="https://www.granadadigital.es/seccion/granada/" rel="tag">Granada</a></div><header class="single-new-header"><h1 class="single-title">El Metro de Granada verá mejorada la seguridad en los cruces</h1><h2 class="single-subtitle">El contrato, que cuenta con un presupuesto de algo más de un millón de euros, es un compromiso de la consejera Marifrán Carazo para reducir los accidentes en las intersecciones</h2><section><div class="container"><div class="row publi-border"><div class="col-md-12 publicidad-item"><div id="single-2" class="publi-content"></div></div></div></div></section></header><section><div class="single-new-img"><figure> <img width="680" height="420" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20680%20420'%3E%3C/svg%3E" class="attachment-new-img-l size-new-img-l wp-post-image" alt="metro granada-1" data-lazy-srcset="https://cdn.granadadigital.es/wp-content/uploads/2019/02/metro-granada-1.jpg 680w, https://cdn.granadadigital.es/wp-content/uploads/2019/02/metro-granada-1-316x195.jpg 316w, https://cdn.granadadigital.es/wp-content/uploads/2019/02/metro-granada-1-150x93.jpg 150w, https://cdn.granadadigital.es/wp-content/uploads/2019/02/metro-granada-1-113x70.jpg 113w, https://cdn.granadadigital.es/wp-content/uploads/2019/02/metro-granada-1-100x62.jpg 100w, https://cdn.granadadigital.es/wp-content/uploads/2019/02/metro-granada-1-240x148.jpg 240w" data-lazy-sizes="(max-width: 680px) 100vw, 680px" data-lazy-src="https://cdn.granadadigital.es/wp-content/uploads/2019/02/metro-granada-1.jpg" /><noscript><img width="680" height="420" src="https://cdn.granadadigital.es/wp-content/uploads/2019/02/metro-granada-1.jpg" class="attachment-new-img-l size-new-img-l wp-post-image" alt="metro granada-1" srcset="https://cdn.granadadigital.es/wp-content/uploads/2019/02/metro-granada-1.jpg 680w, https://cdn.granadadigital.es/wp-content/uploads/2019/02/metro-granada-1-316x195.jpg 316w, https://cdn.granadadigital.es/wp-content/uploads/2019/02/metro-granada-1-150x93.jpg 150w, https://cdn.granadadigital.es/wp-content/uploads/2019/02/metro-granada-1-113x70.jpg 113w, https://cdn.granadadigital.es/wp-content/uploads/2019/02/metro-granada-1-100x62.jpg 100w, https://cdn.granadadigital.es/wp-content/uploads/2019/02/metro-granada-1-240x148.jpg 240w" sizes="(max-width: 680px) 100vw, 680px" /></noscript><figcaption class="caption wp-caption-text"> El Metro de Granada tendrá mejoras en los cruces | Foto: Javier Gea</figcaption></figure></div><div class="row single-new-content"><div class="col-md-8 content-left"><div class="single-new-header-meta text-muted"><div class="single-new-date-author"> <span class="single-new-date"><time class="entry-date published" datetime="2019-08-01T10:37:00+00:00">01/08/2019 10:37</time> <time class="updated" datetime="2019-08-01T12:23:09+00:00"></time> </span> <span class="single-new-author"><span class="single-new-avatar"><img  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2096%2096'%3E%3C/svg%3E" width="96" height="96" alt="Gabinete" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" data-lazy-src="https://cdn.granadadigital.es/wp-content/uploads/2019/03/autor-generico-150x150.png" /><noscript><img  src="https://cdn.granadadigital.es/wp-content/uploads/2019/03/autor-generico-150x150.png" width="96" height="96" alt="Gabinete" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></noscript></span>Gabinete</span></div> <span class="single-new-header-comments"> <i class="far fa-comment"></i> 0</div><div class="single-new-content"><div class="shareaholic-canvas" data-app="share_buttons" data-app-id-name="post_above_content"></div><section><div class="container"><div class="row publicidad"><div class="col-md-12 publicidad-item"><div id="single-after-content" class="publi-content"><div class='code-block code-block-default code-block-35'><ins data-revive-zoneid="18" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins> <script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script> </div></div></div></div></div></section><div id="share_butttons"><a class="share_whatsapp" href="whatsapp://send?text=http://tinyurl.com/y5oxo22w" target="blank"><i class="fab fa-whatsapp"></i></a><a class="share_facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://tinyurl.com/y5oxo22w" target="blank"><i class="fab fa-facebook"></i></a><a class="share_twitter" href="https://twitter.com/intent/tweet?text=http://tinyurl.com/y5oxo22w" target="blank"><i class="fab fa-twitter"></i></a><a class="share_linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http://tinyurl.com/y5oxo22w" target="blank"><i class="fab fa-linkedin"></i></a></div><p>La Consejería de Fomento, Infraestructuras y Ordenación del Territorio ha sacado a licitación, a través de la Agencia de Obra Pública de la Junta de Andalucía, el contrato de optimización de la seguridad vial en el <span style="color: #ff9900;"><a style="color: #ff9900;" href="https://www.granadadigital.es/los-usuarios-le-dan-un-notable-alto-al-metro-de-granada/"><strong>Metro de Granada.</strong> </a></span>El contrato, que cuenta con un presupuesto base de 1.041.823 euros y un plazo de ejecución de seis meses, se centra en reducir los accidentes en los cruces con una batería de medidas entre las que destaca la señalización vertical unitaria, el refuerzo de la fase rojo en los semáforos o un incremento de la señalización lumínica horizontal.</p><div class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-3'><ins data-revive-zoneid="57" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins> <script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div><p>La consejera de Fomento, Infraestructuras y Ordenación del Territorio, Marifrán Carazo, ya se había comprometido el pasado mes de marzo, durante una visita al <strong>Metro de Granada,</strong> a invertir 8,2 millones de euros para la mejora del servicio. Una de esas medidas era la potenciación de la señalización en los cruces e intersecciones entre trenes y vehículos privados para reducir el riesgo de accidentes. Estas medidas que ya han salido a licitación están basadas en el trabajo de análisis previo que desarrolla la Comisión de Seguridad del Metro de Granada, que realiza un estudio pormenorizado de las intersecciones y zonas donde se producen más incidentes motivados por el tráfico y los peatones.</p><div class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-6'><ins data-revive-zoneid="81" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins> <script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script> </div><p>En virtud de los informes técnicos elaborados por la operadora Avanza y las propuestas y aportaciones efectuadas por el Área de Movilidad del Ayuntamiento de Granada y la Policía Local de Albolote, Maracena, Granada y Armilla, la Agencia de Obra Pública de la Junta de Andalucía ha ideado una serie de actuaciones tendentes a<strong> reforzar la señalización en estos cruces</strong> y la mejora de la seguridad vial en el recorrido del metro.</p><div class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-40 ai-viewport-3'><ins data-revive-zoneid="36" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins> <script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script> </div><div class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-36 ai-viewport-1'><ins data-revive-zoneid="19" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins> <script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div><p>Entre las medidas más destacadas se encuentran la inclusión de un repetidor semafórico en cada una de las columnas que sostienen los semáforos; la homogeneización de la señalización vertical en cada uno de los pasos de peatones y en los cruces con calles o el refuerzo de la señalización horizontal y la señalización luminosa en aquellas intersecciones que lo precisen. Además, algunos cruces necesitan el refuerzo de la fase de luz roja e incluso del añadido de algún semáforo a los ya existentes.</p><div class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-4'><ins data-revive-zoneid="60" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins> <script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div><p>El proyecto contempla también<strong> la mejora de la visibilidad en los cruces</strong> mediante la eliminación parcial de vegetación en isletas centrales de glorietas, que serán sustituidas por césped o grava decorativa. Estas actuaciones se basarán igualmente en la poda de árboles en glorietas y a lo largo de la traza, el traslado de árboles que dificultan la visibilidad y la instalación en algunos tramos de barandillas metálicas para reforzar la seguridad de los usuarios.</p><div class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-7'><ins data-revive-zoneid="86" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins> <script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div><p>La Comisión de Seguridad del Metro de Granada tiene como función principal el análisis de las incidencias que se producen durante la explotación del servicio de transportes, consistentes en accidentes y frenados de urgencia con presencia de viajeros, que aconsejan una mejora o refuerzo en la señalización de intersecciones, cruces con el viario y trazado en general del metropolitano. Con todas estas medidas se mejora la seguridad, eficacia y comodidad de la circulación de las unidades de material móvil, evitando que otros vehículos y peatones puedan producir afecciones a la explotación de la línea de metro.</p><p>En estos meses de nuevo Gobierno, la Agencia de Obra Pública de la Junta ha puesto en marcha cuatro contratos de mantenimiento de la infraestructura y el material móvil por un importe de 8,2 millones de euros. En concreto, se trata de cuatro contratos que persiguen la mejora de la disponibilidad de trenes en servicio para mejorar los intervalos de paso; el engrasado de la vía para minimizar el impacto acústico del paso del tren, fundamentalmente en la calle Aristóteles de Armilla; un nuevo contrato de limpieza de todas las instalaciones; y la ya citada potenciación de la señalización en los cruces e intersecciones entre trenes y vehículos privados.</p></div><div class="post-tags"> <span class="label">Etiquetas</span> Metro de Granada</div><section class="single-new-related"><h2 class="related-title"> Relacionadas</h2><div class="row"><div class="horizontal item col-md-6"><article role="article" id="post_313241" class="list-news post-313241 post type-post status-publish format-standard has-post-thumbnail hentry"><figure> <img width="142" height="95" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20142%2095'%3E%3C/svg%3E" class="attachment-new-img-xs size-new-img-xs wp-post-image" alt="" data-lazy-srcset="https://cdn.granadadigital.es/wp-content/uploads/2018/06/desbrocesolares1.jpg 680w, https://cdn.granadadigital.es/wp-content/uploads/2018/06/desbrocesolares1-629x420.jpg 629w, https://cdn.granadadigital.es/wp-content/uploads/2018/06/desbrocesolares1-640x427.jpg 640w" data-lazy-sizes="(max-width: 142px) 100vw, 142px" data-lazy-src="https://cdn.granadadigital.es/wp-content/uploads/2018/06/desbrocesolares1.jpg" /><noscript><img width="142" height="95" src="https://cdn.granadadigital.es/wp-content/uploads/2018/06/desbrocesolares1.jpg" class="attachment-new-img-xs size-new-img-xs wp-post-image" alt="" srcset="https://cdn.granadadigital.es/wp-content/uploads/2018/06/desbrocesolares1.jpg 680w, https://cdn.granadadigital.es/wp-content/uploads/2018/06/desbrocesolares1-629x420.jpg 629w, https://cdn.granadadigital.es/wp-content/uploads/2018/06/desbrocesolares1-640x427.jpg 640w" sizes="(max-width: 142px) 100vw, 142px" /></noscript></figure><header><div class="lits-category-tag text-uppercase"> <a href="https://www.granadadigital.es/seccion/granada/" rel="tag">Granada</a></div><h2 class="post-title"> <a href="https://www.granadadigital.es/desbrozada-ya-el-80-de-la-superficie-de-los-solares-municipales-previstos-en-la-campana/">Desbrozada ya el 80% de la superficie de los solares municipales previstos en la campaña</a></h2></header></article></div><div class="horizontal item col-md-6"><article role="article" id="post_313229" class="list-news post-313229 post type-post status-publish format-standard has-post-thumbnail hentry"><figure> <img width="143" height="95" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20143%2095'%3E%3C/svg%3E" class="attachment-new-img-xs size-new-img-xs wp-post-image" alt="" data-lazy-srcset="https://cdn.granadadigital.es/wp-content/uploads/2019/05/el-kanka-143x95.jpg 143w, https://cdn.granadadigital.es/wp-content/uploads/2019/05/el-kanka-630x420.jpg 630w, https://cdn.granadadigital.es/wp-content/uploads/2019/05/el-kanka-1010x673.jpg 1010w, https://cdn.granadadigital.es/wp-content/uploads/2019/05/el-kanka-316x211.jpg 316w, https://cdn.granadadigital.es/wp-content/uploads/2019/05/el-kanka-105x70.jpg 105w, https://cdn.granadadigital.es/wp-content/uploads/2019/05/el-kanka-96x64.jpg 96w, https://cdn.granadadigital.es/wp-content/uploads/2019/05/el-kanka-240x160.jpg 240w, https://cdn.granadadigital.es/wp-content/uploads/2019/05/el-kanka-225x150.jpg 225w, https://cdn.granadadigital.es/wp-content/uploads/2019/05/el-kanka-1080x720.jpg 1080w, https://cdn.granadadigital.es/wp-content/uploads/2019/05/el-kanka.jpg 1200w" data-lazy-sizes="(max-width: 143px) 100vw, 143px" data-lazy-src="https://cdn.granadadigital.es/wp-content/uploads/2019/05/el-kanka-143x95.jpg" /><noscript><img width="143" height="95" src="https://cdn.granadadigital.es/wp-content/uploads/2019/05/el-kanka-143x95.jpg" class="attachment-new-img-xs size-new-img-xs wp-post-image" alt="" srcset="https://cdn.granadadigital.es/wp-content/uploads/2019/05/el-kanka-143x95.jpg 143w, https://cdn.granadadigital.es/wp-content/uploads/2019/05/el-kanka-630x420.jpg 630w, https://cdn.granadadigital.es/wp-content/uploads/2019/05/el-kanka-1010x673.jpg 1010w, https://cdn.granadadigital.es/wp-content/uploads/2019/05/el-kanka-316x211.jpg 316w, https://cdn.granadadigital.es/wp-content/uploads/2019/05/el-kanka-105x70.jpg 105w, https://cdn.granadadigital.es/wp-content/uploads/2019/05/el-kanka-96x64.jpg 96w, https://cdn.granadadigital.es/wp-content/uploads/2019/05/el-kanka-240x160.jpg 240w, https://cdn.granadadigital.es/wp-content/uploads/2019/05/el-kanka-225x150.jpg 225w, https://cdn.granadadigital.es/wp-content/uploads/2019/05/el-kanka-1080x720.jpg 1080w, https://cdn.granadadigital.es/wp-content/uploads/2019/05/el-kanka.jpg 1200w" sizes="(max-width: 143px) 100vw, 143px" /></noscript></figure><header><div class="lits-category-tag text-uppercase"> <a href="https://www.granadadigital.es/seccion/granada/" rel="tag">Granada</a></div><h2 class="post-title"> <a href="https://www.granadadigital.es/salen-a-la-venta-las-entradas-para-el-concierto-el-kanka-en-granada/">Salen a la venta las entradas para el concierto El Kanka en Granada</a></h2></header></article></div><div class="horizontal item col-md-6"><article role="article" id="post_313143" class="list-news post-313143 post type-post status-publish format-standard has-post-thumbnail hentry"><figure> <a href="#" data-toggle="modal" data-target="#modal_featuredVideo_313143"> <img width="143" height="95" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20143%2095'%3E%3C/svg%3E" class="attachment-new-img-xs size-new-img-xs wp-post-image" alt="" data-lazy-srcset="https://cdn.granadadigital.es/wp-content/uploads/2019/08/FOTOS-MK-HOTEL-CARMEN-4-143x95.jpg 143w, https://cdn.granadadigital.es/wp-content/uploads/2019/08/FOTOS-MK-HOTEL-CARMEN-4-630x420.jpg 630w, https://cdn.granadadigital.es/wp-content/uploads/2019/08/FOTOS-MK-HOTEL-CARMEN-4-1010x673.jpg 1010w, https://cdn.granadadigital.es/wp-content/uploads/2019/08/FOTOS-MK-HOTEL-CARMEN-4-316x211.jpg 316w, https://cdn.granadadigital.es/wp-content/uploads/2019/08/FOTOS-MK-HOTEL-CARMEN-4-105x70.jpg 105w, https://cdn.granadadigital.es/wp-content/uploads/2019/08/FOTOS-MK-HOTEL-CARMEN-4-96x64.jpg 96w, https://cdn.granadadigital.es/wp-content/uploads/2019/08/FOTOS-MK-HOTEL-CARMEN-4-240x160.jpg 240w, https://cdn.granadadigital.es/wp-content/uploads/2019/08/FOTOS-MK-HOTEL-CARMEN-4-225x150.jpg 225w, https://cdn.granadadigital.es/wp-content/uploads/2019/08/FOTOS-MK-HOTEL-CARMEN-4-1080x720.jpg 1080w, https://cdn.granadadigital.es/wp-content/uploads/2019/08/FOTOS-MK-HOTEL-CARMEN-4.jpg 1200w" data-lazy-sizes="(max-width: 143px) 100vw, 143px" data-lazy-src="https://cdn.granadadigital.es/wp-content/uploads/2019/08/FOTOS-MK-HOTEL-CARMEN-4-143x95.jpg" /><noscript><img width="143" height="95" src="https://cdn.granadadigital.es/wp-content/uploads/2019/08/FOTOS-MK-HOTEL-CARMEN-4-143x95.jpg" class="attachment-new-img-xs size-new-img-xs wp-post-image" alt="" srcset="https://cdn.granadadigital.es/wp-content/uploads/2019/08/FOTOS-MK-HOTEL-CARMEN-4-143x95.jpg 143w, https://cdn.granadadigital.es/wp-content/uploads/2019/08/FOTOS-MK-HOTEL-CARMEN-4-630x420.jpg 630w, https://cdn.granadadigital.es/wp-content/uploads/2019/08/FOTOS-MK-HOTEL-CARMEN-4-1010x673.jpg 1010w, https://cdn.granadadigital.es/wp-content/uploads/2019/08/FOTOS-MK-HOTEL-CARMEN-4-316x211.jpg 316w, https://cdn.granadadigital.es/wp-content/uploads/2019/08/FOTOS-MK-HOTEL-CARMEN-4-105x70.jpg 105w, https://cdn.granadadigital.es/wp-content/uploads/2019/08/FOTOS-MK-HOTEL-CARMEN-4-96x64.jpg 96w, https://cdn.granadadigital.es/wp-content/uploads/2019/08/FOTOS-MK-HOTEL-CARMEN-4-240x160.jpg 240w, https://cdn.granadadigital.es/wp-content/uploads/2019/08/FOTOS-MK-HOTEL-CARMEN-4-225x150.jpg 225w, https://cdn.granadadigital.es/wp-content/uploads/2019/08/FOTOS-MK-HOTEL-CARMEN-4-1080x720.jpg 1080w, https://cdn.granadadigital.es/wp-content/uploads/2019/08/FOTOS-MK-HOTEL-CARMEN-4.jpg 1200w" sizes="(max-width: 143px) 100vw, 143px" /></noscript> <span class="feature-image icon-video"></span> </a><div class="modal fade video" id="modal_featuredVideo_313143" tabindex="-1" role="dialog" aria-labelledby="aria-hidden="true">';<div class="modal-dialog modal-dialog-centered" role="document"><div class="modal-content"><div class="col-md-12 float-right"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"> <span aria-hidden="true">&times;</span> </button></div><div class="modal-body"><div class="featured-video-plus post-thumbnail fvp-responsive fvp-youtube fvp-center"><iframe width="640" height="360" src="about:blank" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.youtube.com/embed/xWw_dVJVdaI?width=640&#038;height=360&#038;autoplay&#038;origin=https%3A%2F%2Fwww.granadadigital.es"></iframe><noscript><iframe width="640" height="360" src="https://www.youtube.com/embed/xWw_dVJVdaI?width=640&height=360&autoplay&origin=https%3A%2F%2Fwww.granadadigital.es" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></noscript></div><div class="clearfix"></div></div></div></div></div></figure><header><div class="lits-category-tag text-uppercase"> <a href="https://www.granadadigital.es/seccion/granada/" rel="tag">Granada</a></div><h2 class="post-title"> <a href="https://www.granadadigital.es/b-heaven-una-terraza-diferente-en-el-cielo-de-granada/">B-Heaven, una terraza diferente en el &#8216;Cielo de Granada&#8217;</a></h2></header></article></div><div class="horizontal item col-md-6"><article role="article" id="post_313181" class="list-news post-313181 post type-post status-publish format-standard has-post-thumbnail hentry"><figure> <img width="143" height="95" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20143%2095'%3E%3C/svg%3E" class="attachment-new-img-xs size-new-img-xs wp-post-image" alt="" data-lazy-srcset="https://cdn.granadadigital.es/wp-content/uploads/2019/08/Instituto-MEDAC-143x95.jpg 143w, https://cdn.granadadigital.es/wp-content/uploads/2019/08/Instituto-MEDAC-630x420.jpg 630w, https://cdn.granadadigital.es/wp-content/uploads/2019/08/Instituto-MEDAC-1010x673.jpg 1010w, https://cdn.granadadigital.es/wp-content/uploads/2019/08/Instituto-MEDAC-316x211.jpg 316w, https://cdn.granadadigital.es/wp-content/uploads/2019/08/Instituto-MEDAC-105x70.jpg 105w, https://cdn.granadadigital.es/wp-content/uploads/2019/08/Instituto-MEDAC-96x64.jpg 96w, https://cdn.granadadigital.es/wp-content/uploads/2019/08/Instituto-MEDAC-240x160.jpg 240w, https://cdn.granadadigital.es/wp-content/uploads/2019/08/Instituto-MEDAC-225x150.jpg 225w, https://cdn.granadadigital.es/wp-content/uploads/2019/08/Instituto-MEDAC-1080x720.jpg 1080w, https://cdn.granadadigital.es/wp-content/uploads/2019/08/Instituto-MEDAC.jpg 1200w" data-lazy-sizes="(max-width: 143px) 100vw, 143px" data-lazy-src="https://cdn.granadadigital.es/wp-content/uploads/2019/08/Instituto-MEDAC-143x95.jpg" /><noscript><img width="143" height="95" src="https://cdn.granadadigital.es/wp-content/uploads/2019/08/Instituto-MEDAC-143x95.jpg" class="attachment-new-img-xs size-new-img-xs wp-post-image" alt="" srcset="https://cdn.granadadigital.es/wp-content/uploads/2019/08/Instituto-MEDAC-143x95.jpg 143w, https://cdn.granadadigital.es/wp-content/uploads/2019/08/Instituto-MEDAC-630x420.jpg 630w, https://cdn.granadadigital.es/wp-content/uploads/2019/08/Instituto-MEDAC-1010x673.jpg 1010w, https://cdn.granadadigital.es/wp-content/uploads/2019/08/Instituto-MEDAC-316x211.jpg 316w, https://cdn.granadadigital.es/wp-content/uploads/2019/08/Instituto-MEDAC-105x70.jpg 105w, https://cdn.granadadigital.es/wp-content/uploads/2019/08/Instituto-MEDAC-96x64.jpg 96w, https://cdn.granadadigital.es/wp-content/uploads/2019/08/Instituto-MEDAC-240x160.jpg 240w, https://cdn.granadadigital.es/wp-content/uploads/2019/08/Instituto-MEDAC-225x150.jpg 225w, https://cdn.granadadigital.es/wp-content/uploads/2019/08/Instituto-MEDAC-1080x720.jpg 1080w, https://cdn.granadadigital.es/wp-content/uploads/2019/08/Instituto-MEDAC.jpg 1200w" sizes="(max-width: 143px) 100vw, 143px" /></noscript></figure><header><div class="lits-category-tag text-uppercase"> <a href="https://www.granadadigital.es/seccion/granada/" rel="tag">Granada</a></div><h2 class="post-title"> <a href="https://www.granadadigital.es/el-instituto-medac-imparte-en-granada-el-fp-que-habilita-para-trabajar-en-gimnasios/">El Instituto Medac imparte en Granada el FP que habilita para trabajar en gimnasios</a></h2></header></article></div></div></section></div><div class="col-md-4 sidebar-right"><div id="sidebar" class="sidebar col-md" role="navigation"><section class="wpp-4 popular-posts"><h3>Lo más visto</h3><ul class="wpp-list wpp-list-with-thumbnails"><li> <a href="https://www.granadadigital.es/declarado-un-incendio-en-un-taller-mecanico-en-el-zaidin/" title="Declarado un incendio en un taller mecánico en el Zaidín" target="_self"><img width="96" height="64" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2096%2064'%3E%3C/svg%3E" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" data-lazy-srcset="https://cdn.granadadigital.es/wp-content/uploads/2019/07/incendio-taller-zaidin-96x64.jpg 96w, https://cdn.granadadigital.es/wp-content/uploads/2019/07/incendio-taller-zaidin-630x420.jpg 630w, https://cdn.granadadigital.es/wp-content/uploads/2019/07/incendio-taller-zaidin-1010x673.jpg 1010w, https://cdn.granadadigital.es/wp-content/uploads/2019/07/incendio-taller-zaidin-316x211.jpg 316w, https://cdn.granadadigital.es/wp-content/uploads/2019/07/incendio-taller-zaidin-143x95.jpg 143w, https://cdn.granadadigital.es/wp-content/uploads/2019/07/incendio-taller-zaidin-105x70.jpg 105w, https://cdn.granadadigital.es/wp-content/uploads/2019/07/incendio-taller-zaidin-240x160.jpg 240w, https://cdn.granadadigital.es/wp-content/uploads/2019/07/incendio-taller-zaidin-225x150.jpg 225w, https://cdn.granadadigital.es/wp-content/uploads/2019/07/incendio-taller-zaidin-1080x720.jpg 1080w, https://cdn.granadadigital.es/wp-content/uploads/2019/07/incendio-taller-zaidin.jpg 1200w" data-lazy-sizes="(max-width: 96px) 100vw, 96px" data-lazy-src="https://cdn.granadadigital.es/wp-content/uploads/2019/07/incendio-taller-zaidin-96x64.jpg" /><noscript><img width="96" height="64" src="https://cdn.granadadigital.es/wp-content/uploads/2019/07/incendio-taller-zaidin-96x64.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://cdn.granadadigital.es/wp-content/uploads/2019/07/incendio-taller-zaidin-96x64.jpg 96w, https://cdn.granadadigital.es/wp-content/uploads/2019/07/incendio-taller-zaidin-630x420.jpg 630w, https://cdn.granadadigital.es/wp-content/uploads/2019/07/incendio-taller-zaidin-1010x673.jpg 1010w, https://cdn.granadadigital.es/wp-content/uploads/2019/07/incendio-taller-zaidin-316x211.jpg 316w, https://cdn.granadadigital.es/wp-content/uploads/2019/07/incendio-taller-zaidin-143x95.jpg 143w, https://cdn.granadadigital.es/wp-content/uploads/2019/07/incendio-taller-zaidin-105x70.jpg 105w, https://cdn.granadadigital.es/wp-content/uploads/2019/07/incendio-taller-zaidin-240x160.jpg 240w, https://cdn.granadadigital.es/wp-content/uploads/2019/07/incendio-taller-zaidin-225x150.jpg 225w, https://cdn.granadadigital.es/wp-content/uploads/2019/07/incendio-taller-zaidin-1080x720.jpg 1080w, https://cdn.granadadigital.es/wp-content/uploads/2019/07/incendio-taller-zaidin.jpg 1200w" sizes="(max-width: 96px) 100vw, 96px" /></noscript></a><h2><a href="https://www.granadadigital.es/declarado-un-incendio-en-un-taller-mecanico-en-el-zaidin/" title="Declarado un incendio en un taller mecánico en el Zaidín" class="wpp-post-title" target="_self">Declarado un incendio en un taller mecánico en el Zaidín</a></h2> <span class="wpp-meta post-stats"><span class="wpp-views">4.310 vistas</span></span></li><li> <a href="https://www.granadadigital.es/detenido-un-individuo-por-robo-con-violencia-y-tenencia-ilicita-de-armas/" title="Detenido un individuo por robo con violencia y tenencia ilícita de armas" target="_self"><img width="85" height="64" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2085%2064'%3E%3C/svg%3E" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" data-lazy-srcset="https://cdn.granadadigital.es/wp-content/uploads/2019/07/revólver-85x64.jpg 85w, https://cdn.granadadigital.es/wp-content/uploads/2019/07/revólver-560x420.jpg 560w, https://cdn.granadadigital.es/wp-content/uploads/2019/07/revólver-1010x758.jpg 1010w, https://cdn.granadadigital.es/wp-content/uploads/2019/07/revólver-316x237.jpg 316w, https://cdn.granadadigital.es/wp-content/uploads/2019/07/revólver-127x95.jpg 127w, https://cdn.granadadigital.es/wp-content/uploads/2019/07/revólver-93x70.jpg 93w, https://cdn.granadadigital.es/wp-content/uploads/2019/07/revólver-240x180.jpg 240w, https://cdn.granadadigital.es/wp-content/uploads/2019/07/revólver-200x150.jpg 200w, https://cdn.granadadigital.es/wp-content/uploads/2019/07/revólver-510x382.jpg 510w, https://cdn.granadadigital.es/wp-content/uploads/2019/07/revólver-1080x810.jpg 1080w, https://cdn.granadadigital.es/wp-content/uploads/2019/07/revólver.jpg 1200w" data-lazy-sizes="(max-width: 85px) 100vw, 85px" data-lazy-src="https://cdn.granadadigital.es/wp-content/uploads/2019/07/revólver-85x64.jpg" /><noscript><img width="85" height="64" src="https://cdn.granadadigital.es/wp-content/uploads/2019/07/revólver-85x64.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://cdn.granadadigital.es/wp-content/uploads/2019/07/revólver-85x64.jpg 85w, https://cdn.granadadigital.es/wp-content/uploads/2019/07/revólver-560x420.jpg 560w, https://cdn.granadadigital.es/wp-content/uploads/2019/07/revólver-1010x758.jpg 1010w, https://cdn.granadadigital.es/wp-content/uploads/2019/07/revólver-316x237.jpg 316w, https://cdn.granadadigital.es/wp-content/uploads/2019/07/revólver-127x95.jpg 127w, https://cdn.granadadigital.es/wp-content/uploads/2019/07/revólver-93x70.jpg 93w, https://cdn.granadadigital.es/wp-content/uploads/2019/07/revólver-240x180.jpg 240w, https://cdn.granadadigital.es/wp-content/uploads/2019/07/revólver-200x150.jpg 200w, https://cdn.granadadigital.es/wp-content/uploads/2019/07/revólver-510x382.jpg 510w, https://cdn.granadadigital.es/wp-content/uploads/2019/07/revólver-1080x810.jpg 1080w, https://cdn.granadadigital.es/wp-content/uploads/2019/07/revólver.jpg 1200w" sizes="(max-width: 85px) 100vw, 85px" /></noscript></a><h2><a href="https://www.granadadigital.es/detenido-un-individuo-por-robo-con-violencia-y-tenencia-ilicita-de-armas/" title="Detenido un individuo por robo con violencia y tenencia ilícita de armas" class="wpp-post-title" target="_self">Detenido un individuo por robo con violencia y tenencia ilícita de armas</a></h2> <span class="wpp-meta post-stats"><span class="wpp-views">2.982 vistas</span></span></li><li> <a href="https://www.granadadigital.es/el-granada-c-f-no-podra-inscribir-jugadores-segun-la-asociacion-de-agentes-de-futbolistas/" title="El Granada C.F. no podrá inscribir jugadores según la Asociación de Agentes de Futbolistas" target="_self"><img width="100" height="62" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2062'%3E%3C/svg%3E" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" data-lazy-srcset="https://cdn.granadadigital.es/wp-content/uploads/2018/08/ADRIÁN-RAMOS-GRANADA-CF.jpg 680w, https://cdn.granadadigital.es/wp-content/uploads/2018/08/ADRIÁN-RAMOS-GRANADA-CF-400x250.jpg 400w, https://cdn.granadadigital.es/wp-content/uploads/2018/08/ADRIÁN-RAMOS-GRANADA-CF-640x395.jpg 640w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://cdn.granadadigital.es/wp-content/uploads/2018/08/ADRIÁN-RAMOS-GRANADA-CF.jpg" /><noscript><img width="100" height="62" src="https://cdn.granadadigital.es/wp-content/uploads/2018/08/ADRIÁN-RAMOS-GRANADA-CF.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://cdn.granadadigital.es/wp-content/uploads/2018/08/ADRIÁN-RAMOS-GRANADA-CF.jpg 680w, https://cdn.granadadigital.es/wp-content/uploads/2018/08/ADRIÁN-RAMOS-GRANADA-CF-400x250.jpg 400w, https://cdn.granadadigital.es/wp-content/uploads/2018/08/ADRIÁN-RAMOS-GRANADA-CF-640x395.jpg 640w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><h2><a href="https://www.granadadigital.es/el-granada-c-f-no-podra-inscribir-jugadores-segun-la-asociacion-de-agentes-de-futbolistas/" title="El Granada C.F. no podrá inscribir jugadores según la Asociación de Agentes de Futbolistas" class="wpp-post-title" target="_self">El Granada C.F. no podrá inscribir jugadores según la Asociación de Agentes de Futbolistas</a></h2> <span class="wpp-meta post-stats"><span class="wpp-views">1.621 vistas</span></span></li><li> <a href="https://www.granadadigital.es/detectan-en-granada-un-fraude-al-servicio-de-empleo-publico-de-alrededor-de-100-000-euros/" title="Detectan en Granada un fraude al Servicio de Empleo Público de alrededor de 100.000 euros" target="_self"><img width="96" height="64" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2096%2064'%3E%3C/svg%3E" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" data-lazy-srcset="https://cdn.granadadigital.es/wp-content/uploads/2019/07/policia-nacional-extrenajeria-96x64.jpg 96w, https://cdn.granadadigital.es/wp-content/uploads/2019/07/policia-nacional-extrenajeria-630x420.jpg 630w, https://cdn.granadadigital.es/wp-content/uploads/2019/07/policia-nacional-extrenajeria-316x211.jpg 316w, https://cdn.granadadigital.es/wp-content/uploads/2019/07/policia-nacional-extrenajeria-143x95.jpg 143w, https://cdn.granadadigital.es/wp-content/uploads/2019/07/policia-nacional-extrenajeria-105x70.jpg 105w, https://cdn.granadadigital.es/wp-content/uploads/2019/07/policia-nacional-extrenajeria-240x160.jpg 240w, https://cdn.granadadigital.es/wp-content/uploads/2019/07/policia-nacional-extrenajeria-225x150.jpg 225w, https://cdn.granadadigital.es/wp-content/uploads/2019/07/policia-nacional-extrenajeria.jpg 786w" data-lazy-sizes="(max-width: 96px) 100vw, 96px" data-lazy-src="https://cdn.granadadigital.es/wp-content/uploads/2019/07/policia-nacional-extrenajeria-96x64.jpg" /><noscript><img width="96" height="64" src="https://cdn.granadadigital.es/wp-content/uploads/2019/07/policia-nacional-extrenajeria-96x64.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://cdn.granadadigital.es/wp-content/uploads/2019/07/policia-nacional-extrenajeria-96x64.jpg 96w, https://cdn.granadadigital.es/wp-content/uploads/2019/07/policia-nacional-extrenajeria-630x420.jpg 630w, https://cdn.granadadigital.es/wp-content/uploads/2019/07/policia-nacional-extrenajeria-316x211.jpg 316w, https://cdn.granadadigital.es/wp-content/uploads/2019/07/policia-nacional-extrenajeria-143x95.jpg 143w, https://cdn.granadadigital.es/wp-content/uploads/2019/07/policia-nacional-extrenajeria-105x70.jpg 105w, https://cdn.granadadigital.es/wp-content/uploads/2019/07/policia-nacional-extrenajeria-240x160.jpg 240w, https://cdn.granadadigital.es/wp-content/uploads/2019/07/policia-nacional-extrenajeria-225x150.jpg 225w, https://cdn.granadadigital.es/wp-content/uploads/2019/07/policia-nacional-extrenajeria.jpg 786w" sizes="(max-width: 96px) 100vw, 96px" /></noscript></a><h2><a href="https://www.granadadigital.es/detectan-en-granada-un-fraude-al-servicio-de-empleo-publico-de-alrededor-de-100-000-euros/" title="Detectan en Granada un fraude al Servicio de Empleo Público de alrededor de 100.000 euros" class="wpp-post-title" target="_self">Detectan en Granada un fraude al Servicio de Empleo Público de alrededor de 100.000 euros</a></h2> <span class="wpp-meta post-stats"><span class="wpp-views">1.400 vistas</span></span></li><li> <a href="https://www.granadadigital.es/los-drones-de-la-dgt-comenzaran-a-multar-a-partir-de-este-jueves/" title="Los drones de la DGT comenzarán a multar a partir de este jueves" target="_self"><img width="96" height="64" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2096%2064'%3E%3C/svg%3E" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" data-lazy-srcset="https://cdn.granadadigital.es/wp-content/uploads/2019/07/drones-dgt-trafico-96x64.jpg 96w, https://cdn.granadadigital.es/wp-content/uploads/2019/07/drones-dgt-trafico-630x420.jpg 630w, https://cdn.granadadigital.es/wp-content/uploads/2019/07/drones-dgt-trafico-1010x673.jpg 1010w, https://cdn.granadadigital.es/wp-content/uploads/2019/07/drones-dgt-trafico-316x211.jpg 316w, https://cdn.granadadigital.es/wp-content/uploads/2019/07/drones-dgt-trafico-143x95.jpg 143w, https://cdn.granadadigital.es/wp-content/uploads/2019/07/drones-dgt-trafico-105x70.jpg 105w, https://cdn.granadadigital.es/wp-content/uploads/2019/07/drones-dgt-trafico-240x160.jpg 240w, https://cdn.granadadigital.es/wp-content/uploads/2019/07/drones-dgt-trafico-225x150.jpg 225w, https://cdn.granadadigital.es/wp-content/uploads/2019/07/drones-dgt-trafico-1080x720.jpg 1080w, https://cdn.granadadigital.es/wp-content/uploads/2019/07/drones-dgt-trafico.jpg 1200w" data-lazy-sizes="(max-width: 96px) 100vw, 96px" data-lazy-src="https://cdn.granadadigital.es/wp-content/uploads/2019/07/drones-dgt-trafico-96x64.jpg" /><noscript><img width="96" height="64" src="https://cdn.granadadigital.es/wp-content/uploads/2019/07/drones-dgt-trafico-96x64.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://cdn.granadadigital.es/wp-content/uploads/2019/07/drones-dgt-trafico-96x64.jpg 96w, https://cdn.granadadigital.es/wp-content/uploads/2019/07/drones-dgt-trafico-630x420.jpg 630w, https://cdn.granadadigital.es/wp-content/uploads/2019/07/drones-dgt-trafico-1010x673.jpg 1010w, https://cdn.granadadigital.es/wp-content/uploads/2019/07/drones-dgt-trafico-316x211.jpg 316w, https://cdn.granadadigital.es/wp-content/uploads/2019/07/drones-dgt-trafico-143x95.jpg 143w, https://cdn.granadadigital.es/wp-content/uploads/2019/07/drones-dgt-trafico-105x70.jpg 105w, https://cdn.granadadigital.es/wp-content/uploads/2019/07/drones-dgt-trafico-240x160.jpg 240w, https://cdn.granadadigital.es/wp-content/uploads/2019/07/drones-dgt-trafico-225x150.jpg 225w, https://cdn.granadadigital.es/wp-content/uploads/2019/07/drones-dgt-trafico-1080x720.jpg 1080w, https://cdn.granadadigital.es/wp-content/uploads/2019/07/drones-dgt-trafico.jpg 1200w" sizes="(max-width: 96px) 100vw, 96px" /></noscript></a><h2><a href="https://www.granadadigital.es/los-drones-de-la-dgt-comenzaran-a-multar-a-partir-de-este-jueves/" title="Los drones de la DGT comenzarán a multar a partir de este jueves" class="wpp-post-title" target="_self">Los drones de la DGT comenzarán a multar a partir de este jueves</a></h2> <span class="wpp-meta post-stats"><span class="wpp-views">1.306 vistas</span></span></li></ul></section><section class="ai_widget-2 ai_widget ai-sticky-widget"><div class='code-block code-block-center code-block-37'><ins data-revive-zoneid="20" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins> <script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script> </div></section><section class="ai_widget-12 ai_widget ai-sticky-widget"><div class='code-block code-block-center code-block-43'><ins data-revive-zoneid="94" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins> <script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div></section><section class="ai_widget-5 ai_widget ai-sticky-widget"><div class='code-block code-block-center code-block-63'><ins data-revive-zoneid="84" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins> <script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div></section><section class="ai_widget-4 ai_widget ai-sticky-widget"><div class='code-block code-block-center code-block-47'><div id="21391-3"><script src="//ads.themoneytizer.com/s/gen.js?type=3" defer></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=21391&formatId=3" defer></script></div></div></section><section class="ai_widget-6 ai_widget ai-sticky-widget"><div class='code-block code-block-center code-block-64'><ins data-revive-zoneid="85" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins> <script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div></section></div></div></div><section class="single-new-related external"></section><div class="row mt-5 border-top pt-3"><div class="col"> <a href="https://www.granadadigital.es/el-filial-del-granada-cf-femenino-seguira-en-division-provincial/" rel="prev"><i class="fas fa-fw fa-arrow-left"></i> <b>Anterior</b><br/>El filial del Granada CF Femenino seguirá en División Provincial</a></div><div class="col text-right"> <a href="https://www.granadadigital.es/junta-distribuye-47-millones-financiacion-servicios-sociales-comunitarios-ayuntamientos-granada/" rel="next"><b>Siguiente</b> <i class="fas fa-fw fa-arrow-right"></i><br/>La Junta distribuye 4,7 millones para financiar los Servicios Sociales Comunitarios de los ayuntamientos de Granada</a></div></div> <br/> <br/><section class="single-new-comments"><p class="alert alert-info mt-5">Se el primero en comentar</p><section id="respond"><h3 class="">Deja un comentario</h3><p><a rel="nofollow" id="cancel-comment-reply-link" href="/metro-de-granada-mejora-seguridad-cruces/#respond" style="display:none;">Clic para cancelar respuesta.</a></p><form action="https://www.granadadigital.es/wp-comments-post.php" method="post" id="commentform"><div class="form-group"> <label for="author">Tu nombre <span class="text-muted">(requerido)</span></label> <input type="text" class="shadow form-control" name="author" id="author"  value="" aria-required="true"></div><div class="form-group"> <label for="email">Tu email(requerido, pero no será publicado)&nbsp;<span class="text-muted"></span></label> <input type="email" class="shadow form-control" name="email" id="email" value="" aria-required="true"></div><div class="form-group"> <label for="comment">Tu comentario</label><textarea name="comment" class="shadow form-control" id="comment" rows="8" aria-required="true"></textarea></div><p><input name="submit" class="btn btn-default" type="submit" id="submit" value="Enviar comentario"></p><input type='hidden' name='comment_post_ID' value='313202' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ede4b7ff09" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="88"/></p></form></section></section><div class="single-new-link-pages"></div></section><footer class="mt-5 pt-3"></div></footer></article></div></div></div></main></div><div class="container footer-wrapper"><div class="row"><div class="container"><footer id="footer" class="row"><div class="footer-content col footer-site-name text-center"><div class="row"><div class="col-12"><li id="text-88" class="widget widget_text"><div class="textwidget"><p><img class="img-fluid" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Granada Digital" data-lazy-src="https://cdn.granadadigital.es/wp-content/themes/b4st-gd/img/granada-digital.svg" /><noscript><img class="img-fluid" src="https://cdn.granadadigital.es/wp-content/themes/b4st-gd/img/granada-digital.svg" alt="Granada Digital" /></noscript></p><div class="logo-calidad"><a href="https://www.ojdinteractiva.es/medios-digitales#"><img  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://cdn.granadadigital.es/wp-content/uploads/2018/08/logo-OJD-2.png" /><noscript><img  src="https://cdn.granadadigital.es/wp-content/uploads/2018/08/logo-OJD-2.png" /></noscript> </a> Empresa auditada por OJD Interactiva</div></div></li></div></div><p>&copy; 2019 <a href="https://www.granadadigital.es/">GranadaDigital</a></p></div><div class="footer-content footer-contact-info col-md-9"><div class="row"><div class="col-12"><li id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="row"><div class="col-md-4"><h4>Dirección</h4><p>Avenida Constitución, nº 20 Local 5 18002 Granada</p></div><div class="col-md-4"><h4>Teléfono</h4><p>958278571</p></div><div class="col-md-4"><h4>Whatsapp</h4><p>646610085</p></div></div></div></li></div></div><div class="separa"></div><div class="row"><div class="col-12"><li id="text-87" class="widget widget_text"><div class="textwidget"><div class="row"><div class="col-md-4"><h4>Contacto Granadadigital</h4><p><a href="mailto:redaccion@andalucianoticias.es">redaccion@andalucianoticias.es</a></p></div><div class="col-md-4"><h4>Trabaja con nosotros</h4><p><a href="mailto:contacto@andalucianoticias.es">contacto@andalucianoticias.es</a></p></div><div class="col-md-4"><h4>Publicidad</h4><p><a href="mailto:comercial@andalucianoticias.es">comercial@andalucianoticias.es</a></p></div></div></div></li></div></div></div></footer><div class="row footer-legal"><div role="navigation"><div class="text-91 widget_text col-sm"><div class="textwidget"><div class="row text-center"><div class="col"></div><div class="col-md-2 text-center"><img class="size-full wp-image-286442 img-fluid" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2085%200'%3E%3C/svg%3E" alt="Miembro Cámara Granada" width="85" height="" data-lazy-src="https://cdn.granadadigital.es/wp-content/uploads/2019/03/logo-camara-camara-esp-rojo.png" /><noscript><img class="size-full wp-image-286442 img-fluid" src="https://cdn.granadadigital.es/wp-content/uploads/2019/03/logo-camara-camara-esp-rojo.png" alt="Miembro Cámara Granada" width="85" height="" /></noscript></div><div class="col-md-2 text-center"><a href="https://periodistasandalucia.es/registro-medios-digitales-andalucia-romda/medios-inscritos"><img class="size-full wp-image-286411 img-fluid" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20240%2088'%3E%3C/svg%3E" alt="Medio inscrito en el ROMDA (Colegio Profesional de Periodistas de Andalucía). Nº: KM3T17S68V)" width="240" height="88" data-lazy-src="https://cdn.granadadigital.es/wp-content/uploads/2019/02/romda.png" /><noscript><img class="size-full wp-image-286411 img-fluid" src="https://cdn.granadadigital.es/wp-content/uploads/2019/02/romda.png" alt="Medio inscrito en el ROMDA (Colegio Profesional de Periodistas de Andalucía). Nº: KM3T17S68V)" width="240" height="88" /></noscript></a></div><div class="col-md-2 text-center"><img class="size-full wp-image-28644 img-fluid" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20216%2089'%3E%3C/svg%3E" alt="Aje Granada. Jóvenes empresarios" width="216" height="89" data-lazy-src="https://cdn.granadadigital.es/wp-content/uploads/2019/02/aje-granada-footer.png" /><noscript><img class="size-full wp-image-28644 img-fluid" src="https://cdn.granadadigital.es/wp-content/uploads/2019/02/aje-granada-footer.png" alt="Aje Granada. Jóvenes empresarios" width="216" height="89" /></noscript></div><div class="col-md-2 text-center"><img class="size-full wp-image-28644 img-fluid" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2085%200'%3E%3C/svg%3E" alt="Instituto Andaluz de la Juventud" width="85" height="" data-lazy-src="https://cdn.granadadigital.es/wp-content/uploads/2019/03/iaj-footer.jpg" /><noscript><img class="size-full wp-image-28644 img-fluid" src="https://cdn.granadadigital.es/wp-content/uploads/2019/03/iaj-footer.jpg" alt="Instituto Andaluz de la Juventud" width="85" height="" /></noscript></div><div class="col"></div></div></div></div></div><div class="footer-social"><li id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="rs_pie" title="Twitter Granada Digital" href="https://twitter.com/granadadigital" target="_blank" rel="nofollow"> <img  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Twitter Granada Digital" title="Twitter Granada Digital" data-lazy-src="https://cdn.granadadigital.es/wp-content/uploads/2019/01/ico-twitter.png"><noscript><img  src="https://cdn.granadadigital.es/wp-content/uploads/2019/01/ico-twitter.png" alt="Twitter Granada Digital" title="Twitter Granada Digital"></noscript> </a> <a class="rs_pie" title="Facebook Granada Digital" href="https://es-es.facebook.com/GranadaDigital" target="_blank" rel="nofollow"> <img  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Facebook Granada Digital" title="Facebook Granada Digital" data-lazy-src="https://cdn.granadadigital.es/wp-content/uploads/2019/01/ico-facebook.png"><noscript><img  src="https://cdn.granadadigital.es/wp-content/uploads/2019/01/ico-facebook.png" alt="Facebook Granada Digital" title="Facebook Granada Digital"></noscript> </a> <a class="rs_pie" title="Youtube Granada Digital" href="https://www.youtube.com/user/GDigitalnoticias" target="_blank" rel="nofollow"> <img  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Youtube Granada Digital" title="Youtube Granada Digital" data-lazy-src="https://cdn.granadadigital.es/wp-content/uploads/2019/01/ico-youtube.png"><noscript><img  src="https://cdn.granadadigital.es/wp-content/uploads/2019/01/ico-youtube.png" alt="Youtube Granada Digital" title="Youtube Granada Digital"></noscript> </a> <a class="rs_pie" title="Instagram Granada Digital" href="https://www.instagram.com/granadadigital/" target="_blank" rel="nofollow"> <img  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Instagram Granada Digital" title="Instagram Granada Digital" data-lazy-src="https://cdn.granadadigital.es/wp-content/uploads/2019/01/ico-ig.png"><noscript><img  src="https://cdn.granadadigital.es/wp-content/uploads/2019/01/ico-ig.png" alt="Instagram Granada Digital" title="Instagram Granada Digital"></noscript> </a></div></li></div></div></div></div><div id="cookie-law-info-bar"><span>Esta web inserta cookies propias para facilitar su navegación y de terceros derivadas de su uso en nuestra web, de medios sociales, así como para mejorar la usabilidad y temática de la misma con Google Analytics. Los datos personales no son consultados. Si continúas navegando consideramos que aceptas su uso. Puedes cambiar la configuración u obtener más información   <a href="http://www.granadadigital.es/mas-informacion-sobre-las-cookies/">aquí</a>.<a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Aceptar</a> <a href='http://www.granadadigital.es/politica-de-cookies/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Leer más</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Politica de cookies y privacidad</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="exampleModalCenterTitle" aria-hidden="true"><div class="cli-modal-dialog" role="document"><div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> </button><div class="cli-modal-body"><div class="cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-privacy-overview"><h4></h4><div class="cli-privacy-content"><p class="cli-privacy-content-text"></p></div> <a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class="cli-tab-section cli-privacy-tab"><div class="cli-tab-header"> <a class="cli-nav-link cli-settings-mobile" > </a></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade"><p></p></div></div></div><div class="cli-tab-section"><div class="cli-tab-header"> <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" > Necessary </a> <span class="cli-necessary-caption">Always Enabled</span></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="necessary"><p></p></div></div></div><div class="cli-tab-section"><div class="cli-tab-header"> <a class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab" > Non-necessary </a><div class="cli-switch"> <input type="checkbox" id="checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked /> <label for="checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled">Non-necessary</label></div></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="non-necessary"><p></p></div></div></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div><div class="shiftnav shiftnav-nojs shiftnav-shiftnav-main shiftnav-left-edge shiftnav-skin-light shiftnav-transition-standard" id="shiftnav-main" data-shiftnav-id="shiftnav-main"><div class="shiftnav-inner"><nav class="shiftnav-nav"><ul id="menu-principal-mobile" class="shiftnav-menu shiftnav-targets-default shiftnav-targets-text-default shiftnav-targets-icon-default shiftnav-indent-subs"><li id="menu-item-289595" class="menu-item menu-item-type-taxonomy menu-item-object-seccion current-post-ancestor current-menu-parent current-post-parent menu-item-289595 shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.granadadigital.es/seccion/granada/">Granada</a></li><li id="menu-item-289600" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289600 shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.granadadigital.es/seccion/provincia/">Provincia</a></li><li id="menu-item-289593" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-has-children menu-item-289593 shiftnav-sub-always shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.granadadigital.es/seccion/deportes/">Deportes</a><ul class="sub-menu sub-menu-1"><li id="menu-item-289596" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289596 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/seccion/gcf/">Granada CF</a></li><li id="menu-item-289599" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289599 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/seccion/polideportivo/">Polideportivo</a></li><li id="menu-item-289594" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289594 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/seccion/fundacion-cb/">Fundación CB</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul></li><li id="menu-item-289592" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-has-children menu-item-289592 shiftnav-sub-always shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.granadadigital.es/seccion/cultura/">Cultura</a><ul class="sub-menu sub-menu-1"><li id="menu-item-298180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-298180 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/agenda-musical/">Agenda Musical</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul></li><li id="menu-item-289604" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289604 shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.granadadigital.es/seccion/viral/">Viral</a></li><li id="menu-item-289598" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-has-children menu-item-289598 shiftnav-sub-always shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.granadadigital.es/seccion/opinion/">Opinión</a><ul class="sub-menu sub-menu-1"><li id="menu-item-289651" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-289651 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/columnista/juan-prieto-a-todo-pulmon/">Juan Prieto</a></li><li id="menu-item-289648" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-289648 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/columnista/eva-tarancon-la-sencillez-de-las-palabras/">Eva Tarancón</a></li><li id="menu-item-289649" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-289649 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/columnista/el-abogado-inquieto/">Javier López y García de la Serrana</a></li><li id="menu-item-289650" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-289650 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/columnista/joan-carles-march-salud-con-h-alma/">Joan Carles March</a></li><li id="menu-item-289652" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-289652 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/columnista/juncal-gutierrez-pinceladas-violetas/">Juncal Gutiérrez</a></li><li id="menu-item-289653" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-289653 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/columnista/asesorax/">María Del Mar Gómez</a></li><li id="menu-item-289654" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-289654 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/columnista/men-marias-el-alma-de-las-letras/">Men Marías</a></li><li id="menu-item-289655" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-289655 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/columnista/rafael-amargo-chavicos-a-euro/">Rafael Amargo</a></li><li id="menu-item-289656" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-289656 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/columnista/ramon-ramos-a-media-distancia/">Ramón Ramos</a></li><li id="menu-item-289768" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-289768 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/columnista/jose-luis-ramos-torres/">José Luis Ramos Torres</a></li><li id="menu-item-290339" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-290339 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/columnista/miguel-angel-madrid-regomello-nazari/">Miguel Ángel Madrid</a></li><li id="menu-item-302347" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-302347 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/columnista/monica-rodriguez-gallego-dosis-de-paciencia/">Mónica Rodríguez Gallego</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul></li><li id="menu-item-289602" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289602 shiftnav-depth-0"><a class="shiftnav-target"  href="/media/">Media</a></li><li id="menu-item-289601" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289601 shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.granadadigital.es/seccion/sociedad/">Sociedad</a></li><li id="menu-item-289589" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289589 shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.granadadigital.es/seccion/andalucia/">Andalucía</a></li><li id="menu-item-289591" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289591 shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.granadadigital.es/seccion/canal-juridico-hispacolex/">Canal Jurídico HispaColex</a></li><li id="menu-item-289590" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289590 shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.granadadigital.es/seccion/canal-aje/">Canal AJE</a></li></ul></nav></div></div> <script type='text/javascript'>/* <![CDATA[ */ var mtphr_dnt_vars = {"is_rtl":""}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var et_pb_custom = {"ajaxurl":"https:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.granadadigital.es\/wp-content\/themes\/b4st-master\/images","builder_images_uri":"https:\/\/www.granadadigital.es\/wp-content\/plugins\/divi-builder\/includes\/builder\/images","et_frontend_nonce":"e835376a90","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"55f19c9485","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","ignore_waypoints":"yes","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"313202","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = []; /* ]]> */</script> <script type='text/javascript' src='https://maps.googleapis.com/maps/api/js'></script> <script type='text/javascript'>/* <![CDATA[ */ var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"959","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","v":"3.2.1.1","configurations":["menu-configuracin","secciones","main"],"ajax_url":"https:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var shiftnav_data = {"shift_body":"off","shift_body_wrapper":"","lock_body":"on","lock_body_x":"off","open_current":"on","collapse_accordions":"off","scroll_panel":"off","breakpoint":"960","v":"1.6.3","touch_off_close":"on","scroll_offset":"100","disable_transforms":"off"}; /* ]]> */</script> <script>window.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;
        
            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;
                            
                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );
                
                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };
                
                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://www.granadadigital.es/wp-content/plugins/rocket-lazy-load/assets/js/11.0.6/lazyload.min.js"></script> </div> <script src="https://cdn2.granadadigital.es/wp-content/cache/min/1/ba31c1269d598188e0aec97d1750c884.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://cdn1.granadadigital.es/wp-content/cache/min/1/3edcbb397c2f60ace03dccf55e9d4397.css" data-minify="1" /></noscript><noscript><link rel='stylesheet' id='ubermenu-roboto-css'  href='https://fonts.googleapis.com/css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='wpb-google-fonts-css'  href='https://fonts.googleapis.com/css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='bootstrap-css'  href='https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.1.3/css/bootstrap.min.css' type='text/css' media='all' /></noscript><noscript><link crossorigin="anonymous" rel='stylesheet' id='fontawesome5-css'  href='https://use.fontawesome.com/releases/v5.6.1/css/all.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='b4st_child-css'  href='https://cdn1.granadadigital.es/wp-content/themes/b4st-gd/css/b4st-gd.css' type='text/css' media='all' /></noscript><noscript><link rel="stylesheet" type="text/css" href="https://www.granadadigital.es/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1564657464 -->