<!DOCTYPE html>
<html class="no-js" lang="es" prefix="og: http://ogp.me/ns#">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <!-- Chrome, Firefox OS and Opera -->
  <meta name="theme-color" content="#F2970C">
  <!-- Windows Phone -->
  <meta name="msapplication-navbutton-color" content="#F2970C">
  <!-- iOS Safari -->
  <meta name="apple-mobile-web-app-status-bar-style" content="#F2970C">
  <script>var et_site_url='https://www.granadadigital.es';var et_post_id='357668';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>La forma de seguir realizando intercambios lingüísticos gratuitos a través de la UGR</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v9.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.granadadigital.es/intercambio-lengua-gratis-universidad-granada/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La forma de seguir realizando intercambios lingüísticos gratuitos a través de la UGR" />
<meta property="og:description" content="El Centro de Lenguas Modernas de la UGR ofrece intercambios lingüísticos online, una actividad totalmente gratuita y abierta a todo el público interesado, que intenta mantener el espíritu de los intercambios lingüísticos presenciales que se lleva a cabo de manera semanal en distintos locales de ocio de la ciudad durante el curso. Los organización de &hellip;" />
<meta property="og:url" content="https://www.granadadigital.es/intercambio-lengua-gratis-universidad-granada/" />
<meta property="og:site_name" content="GranadaDigital" />
<meta property="article:publisher" content="https://es-es.facebook.com/GranadaDigital" />
<meta property="article:section" content="Sin categoría" />
<meta property="article:published_time" content="2020-04-02T10:46:58+00:00" />
<meta property="article:modified_time" content="2020-04-02T10:47:23+00:00" />
<meta property="og:updated_time" content="2020-04-02T10:47:23+00:00" />
<meta property="fb:app_id" content="0570ce17541e214b5d225f586995ed40" />
<meta property="og:image" content="https://www.granadadigital.es/wp-content/uploads/2016/01/erasmus-rasha-w-malaeb.jpg" />
<meta property="og:image:secure_url" content="https://www.granadadigital.es/wp-content/uploads/2016/01/erasmus-rasha-w-malaeb.jpg" />
<meta property="og:image:width" content="643" />
<meta property="og:image:height" content="482" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="El Centro de Lenguas Modernas de la UGR ofrece intercambios lingüísticos online, una actividad totalmente gratuita y abierta a todo el público interesado, que intenta mantener el espíritu de los intercambios lingüísticos presenciales que se lleva a cabo de manera semanal en distintos locales de ocio de la ciudad durante el curso. Los organización de [&hellip;]" />
<meta name="twitter:title" content="La forma de seguir realizando intercambios lingüísticos gratuitos a través de la UGR" />
<meta name="twitter:site" content="@granadadigital" />
<meta name="twitter:image" content="https://www.granadadigital.es/wp-content/uploads/2016/01/erasmus-rasha-w-malaeb.jpg" />
<meta name="twitter:creator" content="@granadadigital" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.granadadigital.es/","sameAs":["https://es-es.facebook.com/GranadaDigital","http://redirect.viglink.com/?format=go&jsonp=vglnk_155038329690011&key=0d3176c012db018d69225ad1c36210fa&libId=js8i5kw801000000000DA1u0nj7u0e7ldu&subId=607c4cf8e951e261be6a182b64aeef51&cuid=607c4cf8e951e261be6a182b64aeef51&loc=https://www.granadadigital.es/&v=1&out=https://www.linkedin.com/company/granada-digital&title=Granada%20Digital%20|%20El%20peri\u00f3dico%20On-line%20de%20Granada%20\u2013%20Peri\u00f3dico%20online%20de%20Granada,%20las%20noticias%20de%20actualidad%20de%20Granada.%20Tu%20peri\u00f3dico%20online.%20Toda%20la%20informaci\u00f3n%20de%20Granada%20y%20provincia.&txt=","https://www.youtube.com/user/GDigitalnoticias","https://twitter.com/granadadigital"],"@id":"https://www.granadadigital.es/#organization","name":"GranadaDigital","logo":"http://granadadigital.desarrollotrevenque.com/wp-content/uploads/2018/06/logonuevo2018.jpg"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.granadadigital.es/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.granadadigital.es/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.granadadigital.es/wp-includes/css/dist/components/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.granadadigital.es/wp-includes/css/dist/block-editor/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.granadadigital.es/wp-includes/css/dist/nux/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.granadadigital.es/wp-includes/css/dist/editor/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='arena_block-cgb-style-css-css'  href='https://www.granadadigital.es/wp-content/plugins/arena-liveblog-and-chat-tool/gutenberg/arena-block/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.granadadigital.es/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.granadadigital.es/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.granadadigital.es/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-font-css'  href='https://www.granadadigital.es/wp-content/plugins/ditty-news-ticker/inc/static/libs/fontastic/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-css'  href='https://www.granadadigital.es/wp-content/plugins/ditty-news-ticker/inc/static/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='https://www.granadadigital.es/wp-content/plugins/featured-video-plus/styles/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://www.granadadigital.es/wp-content/plugins/responsive-lightbox/assets/swipebox/swipebox.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='trevenque_share-css'  href='https://www.granadadigital.es/wp-content/plugins/trevenque_share/css/trevenque_share.css' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-roboto-css'  href='//fonts.googleapis.com/css' type='text/css' media='all' />
<link rel='stylesheet' id='wpb-google-fonts-css'  href='https://fonts.googleapis.com/css' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-posts-ticker-css'  href='https://www.granadadigital.es/wp-content/plugins/ditty-posts-ticker/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-modules-style-css'  href='https://www.granadadigital.es/wp-content/plugins/divi-builder/includes/builder/styles/frontend-builder-plugin-style.unified.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.granadadigital.es/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-css'  href='https://www.granadadigital.es/wp-content/plugins/ubermenu/pro/assets/css/ubermenu.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-tt-silver-css'  href='https://www.granadadigital.es/wp-content/plugins/ubermenu/pro/assets/css/skins/twotone_silver_black.css' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-grey-white-css'  href='https://www.granadadigital.es/wp-content/plugins/ubermenu/assets/css/skins/blackwhite.css' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-font-awesome-css'  href='https://www.granadadigital.es/wp-content/plugins/ubermenu/assets/css/fontawesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.1.3/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome5-css'  href='https://use.fontawesome.com/releases/v5.6.1/css/all.css' type='text/css' media='all' />
<link rel='stylesheet' id='gutenberg-blocks-css'  href='https://www.granadadigital.es/wp-content/themes/b4st-master/theme/css/blocks.css' type='text/css' media='all' />
<link rel='stylesheet' id='b4st-css'  href='https://www.granadadigital.es/wp-content/themes/b4st-master/theme/css/b4st.css' type='text/css' media='all' />
<link rel='stylesheet' id='shiftnav-css'  href='https://www.granadadigital.es/wp-content/plugins/shiftnav-responsive-mobile-menu/assets/css/shiftnav.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='shiftnav-font-awesome-css'  href='https://www.granadadigital.es/wp-content/plugins/shiftnav-responsive-mobile-menu/assets/css/fontawesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='shiftnav-light-css'  href='https://www.granadadigital.es/wp-content/plugins/shiftnav-responsive-mobile-menu/assets/css/skins/light.css' type='text/css' media='all' />
<link rel='stylesheet' id='b4st_child-css'  href='https://www.granadadigital.es/wp-content/themes/b4st-gd/css/b4st-gd.css' type='text/css' media='all' />
<link rel='stylesheet' id='typography-css'  href='https://www.granadadigital.es/wp-content/themes/b4st-gd/css/typography-gd.css' type='text/css' media='all' />
<link rel='stylesheet' id='image-size-css'  href='https://www.granadadigital.es/wp-content/themes/b4st-gd/css/image-size.css' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.granadadigital.es/wp-content/themes/b4st-gd/css/slick.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.granadadigital.es/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php","nonce":"c1aaf8f1b0","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/featured-video-plus/js/frontend.min.js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/responsive-lightbox/assets/swipebox/jquery.swipebox.min.js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php","nonce":"9a0fb148c2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/responsive-lightbox/js/front.js'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/npm/es6-promise@4/dist/es6-promise.auto.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"intercambio_lengua_gratis_universidad_granada"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/divi-builder/core/admin/js/recaptcha.js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/themes/b4st-gd/js/sticky.js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/themes/b4st-gd/js/slick.js'></script>
<link rel='https://api.w.org/' href='https://www.granadadigital.es/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.granadadigital.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.granadadigital.es%2Fintercambio-lengua-gratis-universidad-granada%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.granadadigital.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.granadadigital.es%2Fintercambio-lengua-gratis-universidad-granada%2F&#038;format=xml" />
<meta name="SmartyC_videoid" content="rd_12411-0-100-11"><script type="text/javascript" src="//widget.playoncenter.com/newplayer/ifriendly/embed.min.js"></script>

	<!-- ShiftNav CSS
	================================================================ -->
	<style type="text/css" id="shiftnav-dynamic-css">

	@media only screen and (min-width:960px){ #shiftnav-toggle-main, .shiftnav-toggle-mobile{ display:none; } .shiftnav-wrap { padding-top:0 !important; } }
	@media only screen and (max-width:959px){ #navbar{ display:none !important; } }

/** ShiftNav Custom Menu Styles (Customizer) **/
/* togglebar */
#shiftnav-toggle-main { background:#ffffff; color:#000000; }

/* Status: Loaded from Transient */

	</style>
	<!-- end ShiftNav CSS -->

	<style id="ubermenu-custom-generated-css">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</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.granadadigital.es/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->		<script type="text/javascript">
			var cli_flush_cache=1;
		</script>
		      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.granadadigital.es");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '88c951ee-9e1e-4171-a01a-19583d993774';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.granadadigital.es/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Nos gustaría notificarte la última hora de las noticias más importantes de Granada';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Ésta es una notificación de ejemplo';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Las notificaciones aparecerán en tu escritorio';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Ésta es una notificación de ejemplo';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Las notificaciones aparecerán en tu dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Puedes desuscribirte cuando quieras';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ACEPTO';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'https://www.granadadigital.es';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Click para permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscríbete a nuestras notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Estas suscrito a GranadaDigital';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Has bloqueado las notificaciones de GranadaDigital';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = '¡Gracias por suscribirte a GranadaDigital!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Estas suscrito a GranadaDigital';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No volverás a recibir notificaciones de GranadaDigital';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Ajusta tus notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = '¡Suscribete!';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Deja de recibir notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Sigue estas instrucciones para recibir notificaciones de GranadaDigital';
oneSignal_options['notifyButton']['colors'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://www.granadadigital.es/wp-content/uploads/2018/06/favicon-logo-nuevo-45x45.png" sizes="32x32" />
<link rel="icon" href="https://www.granadadigital.es/wp-content/uploads/2018/06/favicon-logo-nuevo.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.granadadigital.es/wp-content/uploads/2018/06/favicon-logo-nuevo.png" />
<meta name="msapplication-TileImage" content="https://www.granadadigital.es/wp-content/uploads/2018/06/favicon-logo-nuevo.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-4                { display: none !important;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 576px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (min-width: 0px) and (max-width: 575px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
@media (max-width: -1px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-4                { display: inherit !important;}
}
.code-block-6e5c683de2c2977feaa23a9f1ef2facf {margin: 8px auto; text-align: center; display: block; clear: both; width:320px;}
.code-block-center {margin: 8px auto; text-align: center; display: block; clear: both;}
.code-block-70b1b7fc60ecf882f79eef3c3eb82c3d {margin: 8px auto; clear: both; text-align:center !important;}
.code-block-default {margin: 8px 0; clear: both;}
.code-block-0dcc3f5e9f304e46204b4b3bf12c2337 {margin: 0 auto 32px auto; text-align: center; display: block; clear: both;}
</style>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>
<script type='text/javascript' src='https://granadadigitaladserver.granadadigital.es/www/delivery/spcjs.php?id=1'></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/47177843/portada_c1_l3', [450, 150], 'div-gpt-ad-1498214520714-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/47177843/Noticias_650x150', [650, 150], 'div-gpt-ad-1498124325514-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!-- TradeDoubler site verification 3151333 -->

<!-- PIXEL FACEBOOK -->

<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '141879463071930'); 
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1"
src="https://www.facebook.com/tr?id=141879463071930&ev=PageView
&noscript=1"/>
</noscript>

<!-- END PIXEL FACEBOOK -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-0070015472768444",
    enable_page_level_ads: true
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-61174-1', 'auto');
  ga('send', 'pageview');

</script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1651761618417258',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

</head>

<body data-rsssl=1 class="post-template-default single single-post postid-357668 single-format-standard et_divi_builder wpb-js-composer js-comp-ver-5.7 vc_responsive et-pb-theme-b4st granada digital et-db et_minified_js et_minified_css">

<div id="faldon-lateral-izquierdo" style="display: block;position: fixed;left: 50%;margin-left: -935px;margin-right: 0;height: 100%;width: 400px;cursor: pointer;z-index: 100;top: 0;"></div>
<div id="faldon-lateral-derecho" style="display: block;position: fixed;right: 50%;margin-right:-935px;margin-left: 0;height: 100%;width: 400px;cursor: pointer;z-index: 100;top: 0;"></div></div>
<div class="wrapper d-flex flex-column">
  <!-- PUBLICIDAD FIJA -->
  <section>
  <div class="container">
    <div class="row publi-border publi-top">
      <div class="col-md-12 publicidad-item">
        <div id="header-publi-desktop" class="publi-content"><div class='code-block code-block-center code-block-17 ai-viewport-1 ai-viewport-2'>
<!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="2" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script>
</div>
</div>
        <div id="header-publi-mobile" class="publi-content"><div class='code-block code-block-center code-block-49 ai-viewport-3'>
<!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="33" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script>
</div>
</div>
      </div>
    </div>
  </div>
  </section>
   <!-- PUBLICIDAD FIJA -->
  <header class="page-header-main container">
          <div class="row flex-nowrap justify-content-between align-items-center">
            <div class="col-sm-3 pt-2 header-info">
              <span class="text-muted date">jueves, 2 de abril de 2020</span>
              <span class="text-muted weather">
                <span class="weather_min">3º </span>/<span class="weather_max"> 9º</span> <img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.granadadigital.es/wp-content/uploads/weather_icon.png"><noscript><img src="https://www.granadadigital.es/wp-content/uploads/weather_icon.png"></noscript></span>
            </div>
            <div class="col-12 col-sm-6 text-center">
              <a class="header-logo" href="https://www.granadadigital.es/">
                <img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Granada Digital" data-lazy-src="/wp-content/themes/b4st-gd/img/granada-digital.svg"><noscript><img src="/wp-content/themes/b4st-gd/img/granada-digital.svg" alt="Granada Digital"></noscript>
              </a>
            </div>
            <div class="col-sm-3 align-items-center social">
                              <div class="header-social">
                     <li id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="rs_pie" title="Twitter Granada Digital" href="https://twitter.com/granadadigital" target="_blank" rel="nofollow noopener noreferrer">
<img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Twitter Granada Digital" title="Twitter Granada Digital" data-lazy-src="/wp-content/uploads/2019/01/ico-twitter.png"><noscript><img src="/wp-content/uploads/2019/01/ico-twitter.png" alt="Twitter Granada Digital" title="Twitter Granada Digital"></noscript>
</a>
<a class="rs_pie" title="Facebook Granada Digital" href="https://es-es.facebook.com/GranadaDigital" target="_blank" rel="nofollow noopener noreferrer">
<img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Facebook Granada Digital" title="Facebook Granada Digital" data-lazy-src="/wp-content/uploads/2019/01/ico-facebook.png"><noscript><img src="/wp-content/uploads/2019/01/ico-facebook.png" alt="Facebook Granada Digital" title="Facebook Granada Digital"></noscript>
</a>
<a class="rs_pie" title="Youtube Granada Digital" href="https://www.youtube.com/user/GDigitalnoticias" target="_blank" rel="nofollow noopener noreferrer">
<img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Youtube Granada Digital" title="Youtube Granada Digital" data-lazy-src="/wp-content/uploads/2019/01/ico-youtube.png"><noscript><img src="/wp-content/uploads/2019/01/ico-youtube.png" alt="Youtube Granada Digital" title="Youtube Granada Digital"></noscript>
</a>
<a class="rs_pie" title="Instagram Granada Digital" href="https://www.instagram.com/granadadigital/" target="_blank" rel="nofollow noopener noreferrer">
<img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Instagram Granada Digital" title="Instagram Granada Digital" data-lazy-src="/wp-content/uploads/2019/01/ico-ig.png"><noscript><img src="/wp-content/uploads/2019/01/ico-ig.png" alt="Instagram Granada Digital" title="Instagram Granada Digital"></noscript>
</a>
</div></li>
                </div>
                          </div>
          </div>
  </header>

<div class="sticky-top">
  <nav id="navbar" class=" container navbar navbar-expand-md sticky-top navbar-main">
       
        <a class="logo-sticky" href="https://www.granadadigital.es/">
            <img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Granada Digital" data-lazy-src="https://www.granadadigital.es/wp-content/themes/b4st-gd/img/granada-digital-sticky.svg"><noscript><img src="https://www.granadadigital.es/wp-content/themes/b4st-gd/img/granada-digital-sticky.svg" alt="Granada Digital"></noscript>
        </a>
      
        
<!-- UberMenu [Configuration:menu-configuracin] [Theme Loc:navbar] [Integration:auto] -->
<a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-menu-configuracin ubermenu-skin-tt-silver ubermenu-loc-navbar ubermenu-responsive-toggle-content-align-left ubermenu-responsive-toggle-align-full " data-ubermenu-target="ubermenu-menu-configuracin-37577-navbar-2"><i class="fa fa-bars"></i>Menu</a><nav id="ubermenu-menu-configuracin-37577-navbar-2" class="ubermenu ubermenu-nojs ubermenu-menu-configuracin ubermenu-menu-37577 ubermenu-loc-navbar ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-none ubermenu-trigger-hover_intent ubermenu-skin-tt-silver  ubermenu-bar-align-center ubermenu-items-align-center ubermenu-disable-submenu-scroll ubermenu-sub-indicators ubermenu-retractors-responsive"><ul id="ubermenu-nav-menu-configuracin-37577-navbar" class="ubermenu-nav"><li id="menu-item-289582" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-289582 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/granada/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Granada</span></a></li><li id="menu-item-289560" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-289560 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/provincia/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Provincia</span></a></li><li id="menu-item-289561" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-has-children ubermenu-item-289561 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/deportes/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Deportes</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Actualidad deportiva de Granada y provincia en fútbol, baloncesto, tenis, atletismo… y en todas sus categorías.</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-289561 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-289584" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-289584 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/gcf/"><span class="ubermenu-target-title ubermenu-target-text">GCF</span></a></li><li id="menu-item-289583" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-289583 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/fundacion-cb/"><span class="ubermenu-target-title ubermenu-target-text">Fundación CB</span></a></li><li id="menu-item-289585" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-289585 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/polideportivo/"><span class="ubermenu-target-title ubermenu-target-text">Polideportivo</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-289562" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-has-children ubermenu-item-289562 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/cultura/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Cultura</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Toda la actualidad cultural de Granada. Noticias, libros, teatro, cine, exposiciones, conferencias, agendas culturales y de cine</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-289562 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-298177" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-298177 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/agenda-musical/"><span class="ubermenu-target-title ubermenu-target-text">Agenda Musical</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-289614" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-289614 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/viral/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Viral</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Toda la actualidad informativa de los personajes más famosos de la televión, música y cine. Noticias curiosas y acnédotas.</span></a></li><li id="menu-item-289564" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-289564 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" data-ubermenu-trigger="hover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Más</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-289564 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><!-- begin Tabs: [Tabs] 289566 --><li id="menu-item-289566" class="ubermenu-tabs menu-item-289566 ubermenu-item-level-1 ubermenu-column ubermenu-column-full ubermenu-tab-layout-left ubermenu-tabs-show-default"><ul class="ubermenu-tabs-group ubermenu-column ubermenu-column-1-4 ubermenu-submenu ubermenu-submenu-id-289566 ubermenu-submenu-type-auto ubermenu-submenu-type-tabs-group" ><li id="menu-item-289568" class="ubermenu-tab ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-289568 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only opinion-submenu" href="https://www.granadadigital.es/columnistas-gd/" id="opinion-tab"><span class="ubermenu-target-title ubermenu-target-text">Opinión</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-289568 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel ubermenu-autoclear ubermenu-submenu-padded" ><li id="menu-item-289621" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-289621 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4 ubermenu-align-left" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-target-nowrap columnista-menu" href="https://www.granadadigital.es/columnista/eva-tarancon-la-sencillez-de-las-palabras/"><img loading="lazy" class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" width="64" height="64" alt="Eva Tarancón"  data-lazy-src="https://www.granadadigital.es/wp-content/uploads/2019/03/eva-tarancon-64x64.jpg" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2019/03/eva-tarancon-64x64.jpg" width="64" height="64" alt="Eva Tarancón"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Eva Tarancón</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">La sencillez de las palabras</span></a></li><li id="menu-item-289623" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-289623 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left columnista-menu" href="https://www.granadadigital.es/columnista/el-abogado-inquieto/"><img loading="lazy" class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" width="64" height="64" alt="Javier López y García de la Serranadef"  data-lazy-src="https://www.granadadigital.es/wp-content/uploads/2019/07/Javier-López-y-García-de-la-Serranadef-64x64.jpg" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2019/07/Javier-López-y-García-de-la-Serranadef-64x64.jpg" width="64" height="64" alt="Javier López y García de la Serranadef"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Javier López y García de la Serrana</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">El abogado inquieto</span></a></li><li id="menu-item-289618" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-289618 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left columnista-menu" href="https://www.granadadigital.es/columnista/joan-carles-march-salud-con-h-alma/"><img loading="lazy" class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" width="64" height="64" alt="Joan March"  data-lazy-src="https://www.granadadigital.es/wp-content/uploads/2019/03/joan-march-64x64.jpg" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2019/03/joan-march-64x64.jpg" width="64" height="64" alt="Joan March"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Joan Carles March</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">SALUD con H-Alma</span></a></li><li id="menu-item-289624" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-289624 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left columnista-menu" href="https://www.granadadigital.es/columnista/juncal-gutierrez-pinceladas-violetas/"><img loading="lazy" class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" width="64" height="64" alt="Junca Gutierrez"  data-lazy-src="https://www.granadadigital.es/wp-content/uploads/2019/03/juncal-gutierrez-64x64.jpg" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2019/03/juncal-gutierrez-64x64.jpg" width="64" height="64" alt="Junca Gutierrez"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Juncal Gutiérrez</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Pinceladas violetas</span></a></li><li id="menu-item-289625" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-289625 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left columnista-menu" href="https://www.granadadigital.es/columnista/asesorax/"><img loading="lazy" class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" width="64" height="64" alt="María Del Mar Gómez"  data-lazy-src="https://www.granadadigital.es/wp-content/uploads/2019/03/m-de-mar-asesora-x-64x64.jpg" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2019/03/m-de-mar-asesora-x-64x64.jpg" width="64" height="64" alt="María Del Mar Gómez"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">María Del Mar Gómez</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">AsesoraX</span></a></li><li id="menu-item-289626" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-289626 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left columnista-menu" href="https://www.granadadigital.es/columnista/rafael-amargo-chavicos-a-euro/"><img loading="lazy" class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" width="64" height="64" alt="Rafael Amargo"  data-lazy-src="https://www.granadadigital.es/wp-content/uploads/2019/03/rafael-amargo-64x64.jpg" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2019/03/rafael-amargo-64x64.jpg" width="64" height="64" alt="Rafael Amargo"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Rafael Amargo</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Chavicos a euro</span></a></li><li id="menu-item-289615" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-289615 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left columnista-menu" href="https://www.granadadigital.es/columnista/ramon-ramos-a-media-distancia/"><img loading="lazy" class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" width="64" height="64" alt="Ramón Ramos"  data-lazy-src="https://www.granadadigital.es/wp-content/uploads/2019/03/ramon-ramos-64x64.jpg" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2019/03/ramon-ramos-64x64.jpg" width="64" height="64" alt="Ramón Ramos"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Ramón Ramos</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">A media distancia</span></a></li><li id="menu-item-289633" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-289633 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left columnista-menu" href="https://www.granadadigital.es/columnista/jose-luis-ramos-torres/"><img loading="lazy" class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" width="64" height="64" alt="José Luis Ramos"  data-lazy-src="https://www.granadadigital.es/wp-content/uploads/2019/03/jose-luis-ramos-64x64.jpg" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2019/03/jose-luis-ramos-64x64.jpg" width="64" height="64" alt="José Luis Ramos"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">José Luis Ramos Torres</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Penibético Emérito</span></a></li><li id="menu-item-290340" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-290340 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left columnista-menu" href="https://www.granadadigital.es/columnista/miguel-angel-madrid-regomello-nazari/"><img loading="lazy" class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" width="64" height="64" alt="Miguel Angel Madrid"  data-lazy-src="https://www.granadadigital.es/wp-content/uploads/2019/03/Miguel-Angel-Madrid-64x64.jpg" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2019/03/Miguel-Angel-Madrid-64x64.jpg" width="64" height="64" alt="Miguel Angel Madrid"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Miguel Ángel Madrid</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Regomello Nazarí</span></a></li><li id="menu-item-302361" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-302361 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left columnista-menu" href="https://www.granadadigital.es/columnista/monica-rodriguez-gallego-dosis-de-paciencia/"><img loading="lazy" class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" width="64" height="64" alt="foto Mónica Rodríguez Gallego 300"  data-lazy-src="https://www.granadadigital.es/wp-content/uploads/2019/05/foto-Mónica-Rodríguez-Gallego-300-64x64.jpg" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2019/05/foto-Mónica-Rodríguez-Gallego-300-64x64.jpg" width="64" height="64" alt="foto Mónica Rodríguez Gallego 300"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Mónica Rodríguez Gallego</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Dosis de paciencia</span></a></li><li id="menu-item-309027" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-309027 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left columnista-menu" href="https://www.granadadigital.es/columnista/med-vega-media-de-croquetas/"><img loading="lazy" class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" width="64" height="64" alt="Miguel Angel articulista GD-1"  data-lazy-src="https://www.granadadigital.es/wp-content/uploads/2019/07/Miguel-Angel-articulista-GD-1-64x64.jpg" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2019/07/Miguel-Angel-articulista-GD-1-64x64.jpg" width="64" height="64" alt="Miguel Angel articulista GD-1"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Med Vega</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Media de croquetas</span></a></li><li id="menu-item-322752" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-322752 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left columnista-menu" href="https://www.granadadigital.es/columnista/david-lendinez-sin-te-no-hay-paraiso/"><img loading="lazy" class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" width="64" height="64" alt="David Lendinez1"  data-lazy-src="https://www.granadadigital.es/wp-content/uploads/2019/10/David-Lendinez1-64x64.jpg" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2019/10/David-Lendinez1-64x64.jpg" width="64" height="64" alt="David Lendinez1"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">David Lendínez</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Sin té no hay paraíso</span></a></li><li id="menu-item-343869" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-343869 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left columnista-menu" href="https://www.granadadigital.es/columnista/fernando-garcia-guerrero-rutas-bicicleta-granada/"><img loading="lazy" class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" width="64" height="64" alt="foto-perfil"  data-lazy-src="https://www.granadadigital.es/wp-content/uploads/2020/02/foto-perfil-64x64.jpg" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2020/02/foto-perfil-64x64.jpg" width="64" height="64" alt="foto-perfil"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Fernando García Guerrero</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Rutas en Bicicleta por Granada</span></a></li><li class="ubermenu-divider"><hr/></li><li id="menu-item-289629" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-289629 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left columnista-menu editor" href="/columnista/juan-prieto-a-todo-pulmon/"><img loading="lazy" class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" width="64" height="64" alt="Juan Prieto"  data-lazy-src="https://www.granadadigital.es/wp-content/uploads/2019/03/juan-prieto-menu-1-64x64.png" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2019/03/juan-prieto-menu-1-64x64.png" width="64" height="64" alt="Juan Prieto"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Juan Prieto <span class="italic"></span></span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-289570" class="ubermenu-tab ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-289570 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only media-menu" href="/media/"><span class="ubermenu-target-title ubermenu-target-text">Media</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-289570 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><li id="menu-item-290180" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-290180 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded">	<div id="list-video-posts" class="row d-flex justify-content-between flex-wrap news list" >
									
<div class="new item col-md-4">
  <article role="article" id="post_357621" class="list-news post-357621 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria seccion-granada has-post-video" >
    <figure>
      <a href="https://www.granadadigital.es/consejos-mantener-animo-dia-9-convivencia-con-pareja/">
        

	<img loading="lazy" width="316" height="211" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20316%20211'%3E%3C/svg%3E" class="attachment-new-img-s size-new-img-s wp-post-image" alt="" data-lazy-srcset="https://www.granadadigital.es/wp-content/uploads/2020/04/RONDASALUD-2-ABRIL-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2020/04/RONDASALUD-2-ABRIL-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2020/04/RONDASALUD-2-ABRIL-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2020/04/RONDASALUD-2-ABRIL-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2020/04/RONDASALUD-2-ABRIL-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2020/04/RONDASALUD-2-ABRIL-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2020/04/RONDASALUD-2-ABRIL-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2020/04/RONDASALUD-2-ABRIL-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2020/04/RONDASALUD-2-ABRIL-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2020/04/RONDASALUD-2-ABRIL.jpg 1200w" data-lazy-sizes="(max-width: 316px) 100vw, 316px" data-lazy-src="https://www.granadadigital.es/wp-content/uploads/2020/04/RONDASALUD-2-ABRIL-316x211.jpg" /><noscript><img width="316" height="211" src="https://www.granadadigital.es/wp-content/uploads/2020/04/RONDASALUD-2-ABRIL-316x211.jpg" class="attachment-new-img-s size-new-img-s wp-post-image" alt="" srcset="https://www.granadadigital.es/wp-content/uploads/2020/04/RONDASALUD-2-ABRIL-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2020/04/RONDASALUD-2-ABRIL-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2020/04/RONDASALUD-2-ABRIL-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2020/04/RONDASALUD-2-ABRIL-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2020/04/RONDASALUD-2-ABRIL-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2020/04/RONDASALUD-2-ABRIL-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2020/04/RONDASALUD-2-ABRIL-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2020/04/RONDASALUD-2-ABRIL-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2020/04/RONDASALUD-2-ABRIL-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2020/04/RONDASALUD-2-ABRIL.jpg 1200w" sizes="(max-width: 316px) 100vw, 316px" /></noscript>	<span class="feature-image icon-video"></span>

      </a>
    </figure>
    <header>
      <span class="ubermenu-target-title ubermenu-target-text post-title">
        <a href="https://www.granadadigital.es/consejos-mantener-animo-dia-9-convivencia-con-pareja/">
          Consejos para mantener el ánimo (día 9): Convivencia con nuestra pareja        </a>
      </span>
    </header>
    
  </article>
</div>
							
<div class="new item col-md-4">
  <article role="article" id="post_357592" class="list-news post-357592 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria seccion-granada has-post-video" >
    <figure>
      <a href="https://www.granadadigital.es/vanessa-fernandez-hispacolex-aconseja-contratos-publicos-estado-alarma/">
        

	<img loading="lazy" width="316" height="211" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20316%20211'%3E%3C/svg%3E" class="attachment-new-img-s size-new-img-s wp-post-image" alt="" data-lazy-srcset="https://www.granadadigital.es/wp-content/uploads/2020/04/HISPACOLEX-2-ABRIL-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2020/04/HISPACOLEX-2-ABRIL-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2020/04/HISPACOLEX-2-ABRIL-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2020/04/HISPACOLEX-2-ABRIL-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2020/04/HISPACOLEX-2-ABRIL-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2020/04/HISPACOLEX-2-ABRIL-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2020/04/HISPACOLEX-2-ABRIL-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2020/04/HISPACOLEX-2-ABRIL-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2020/04/HISPACOLEX-2-ABRIL-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2020/04/HISPACOLEX-2-ABRIL.jpg 1200w" data-lazy-sizes="(max-width: 316px) 100vw, 316px" data-lazy-src="https://www.granadadigital.es/wp-content/uploads/2020/04/HISPACOLEX-2-ABRIL-316x211.jpg" /><noscript><img width="316" height="211" src="https://www.granadadigital.es/wp-content/uploads/2020/04/HISPACOLEX-2-ABRIL-316x211.jpg" class="attachment-new-img-s size-new-img-s wp-post-image" alt="" srcset="https://www.granadadigital.es/wp-content/uploads/2020/04/HISPACOLEX-2-ABRIL-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2020/04/HISPACOLEX-2-ABRIL-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2020/04/HISPACOLEX-2-ABRIL-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2020/04/HISPACOLEX-2-ABRIL-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2020/04/HISPACOLEX-2-ABRIL-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2020/04/HISPACOLEX-2-ABRIL-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2020/04/HISPACOLEX-2-ABRIL-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2020/04/HISPACOLEX-2-ABRIL-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2020/04/HISPACOLEX-2-ABRIL-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2020/04/HISPACOLEX-2-ABRIL.jpg 1200w" sizes="(max-width: 316px) 100vw, 316px" /></noscript>	<span class="feature-image icon-video"></span>

      </a>
    </figure>
    <header>
      <span class="ubermenu-target-title ubermenu-target-text post-title">
        <a href="https://www.granadadigital.es/vanessa-fernandez-hispacolex-aconseja-contratos-publicos-estado-alarma/">
          Este Virus Lo Paramos Informados: Vanessa Fernández de HispaColex aconseja sobre contratos públicos en el estado de alarma        </a>
      </span>
    </header>
    
  </article>
</div>
							
<div class="new item col-md-4">
  <article role="article" id="post_357596" class="list-news post-357596 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria seccion-deportes seccion-granada has-post-video" >
    <figure>
      <a href="https://www.granadadigital.es/ejercicio-con-buenavida-dia-14-sentadillas-y-flexiones/">
        

	<img loading="lazy" width="316" height="211" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20316%20211'%3E%3C/svg%3E" class="attachment-new-img-s size-new-img-s wp-post-image" alt="" data-lazy-srcset="https://www.granadadigital.es/wp-content/uploads/2020/04/FOTO-GYM-DIA-14-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2020/04/FOTO-GYM-DIA-14-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2020/04/FOTO-GYM-DIA-14-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2020/04/FOTO-GYM-DIA-14-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2020/04/FOTO-GYM-DIA-14-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2020/04/FOTO-GYM-DIA-14-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2020/04/FOTO-GYM-DIA-14-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2020/04/FOTO-GYM-DIA-14-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2020/04/FOTO-GYM-DIA-14-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2020/04/FOTO-GYM-DIA-14.jpg 1500w" data-lazy-sizes="(max-width: 316px) 100vw, 316px" data-lazy-src="https://www.granadadigital.es/wp-content/uploads/2020/04/FOTO-GYM-DIA-14-316x211.jpg" /><noscript><img width="316" height="211" src="https://www.granadadigital.es/wp-content/uploads/2020/04/FOTO-GYM-DIA-14-316x211.jpg" class="attachment-new-img-s size-new-img-s wp-post-image" alt="" srcset="https://www.granadadigital.es/wp-content/uploads/2020/04/FOTO-GYM-DIA-14-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2020/04/FOTO-GYM-DIA-14-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2020/04/FOTO-GYM-DIA-14-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2020/04/FOTO-GYM-DIA-14-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2020/04/FOTO-GYM-DIA-14-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2020/04/FOTO-GYM-DIA-14-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2020/04/FOTO-GYM-DIA-14-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2020/04/FOTO-GYM-DIA-14-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2020/04/FOTO-GYM-DIA-14-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2020/04/FOTO-GYM-DIA-14.jpg 1500w" sizes="(max-width: 316px) 100vw, 316px" /></noscript>	<span class="feature-image icon-video"></span>

      </a>
    </figure>
    <header>
      <span class="ubermenu-target-title ubermenu-target-text post-title">
        <a href="https://www.granadadigital.es/ejercicio-con-buenavida-dia-14-sentadillas-y-flexiones/">
          Ejercicio con BuenaVida (día 14): sentadillas y flexiones        </a>
      </span>
    </header>
    
  </article>
</div>
									</div>
	</div></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-289571" class="ubermenu-tab ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-has-children ubermenu-item-289571 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/sociedad/"><span class="ubermenu-target-title ubermenu-target-text">Sociedad</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-289571 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><!-- begin Dynamic Posts: [Dynamic Posts] ID[289610] count[3] --><li class=" ubermenu-autocolumn menu-item-289610-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289610-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-289610-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-289610-post-354462" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289610 ubermenu-item-289610-post-354462 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/casos-coronavirus-espana/"><img loading="lazy" class="ubermenu-image ubermenu-image-size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20900'%3E%3C/svg%3E" width="1200" height="900" alt="UME tareas desinfeccion residencia"  data-lazy-src="https://www.granadadigital.es/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-26-at-10.54.47.jpeg" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-26-at-10.54.47.jpeg" width="1200" height="900" alt="UME tareas desinfeccion residencia"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">España supera ya los 10.000 fallecidos por coronavirus y los casos se elevan a 110.238</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-289610-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289610-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-289610-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-289610-post-357602" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289610 ubermenu-item-289610-post-357602 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/marzo-paro-mayor-subida-historia-coronavirus-302-365-desempleados-mas/"><img loading="lazy" class="ubermenu-image ubermenu-image-size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20704'%3E%3C/svg%3E" width="1200" height="704" alt="Grafico paro España marzo 2020"  data-lazy-src="https://www.granadadigital.es/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-02-at-09.34.53-1.jpeg" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-02-at-09.34.53-1.jpeg" width="1200" height="704" alt="Grafico paro España marzo 2020"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">El paro registra en marzo en España la mayor subida de su historia por el coronavirus: 302.365 parados más</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-289610-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289610-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-289610-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-289610-post-357568" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289610 ubermenu-item-289610-post-357568 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/manuel-mariano-vera-son-dias-dificiles-personas-autistas/"><img loading="lazy" class="ubermenu-image ubermenu-image-size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201500%201000'%3E%3C/svg%3E" width="1500" height="1000" alt="Foto MARIANO VERA (4)"  data-lazy-src="https://www.granadadigital.es/wp-content/uploads/2020/01/Foto-MARIANO-VERA-4.jpg" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2020/01/Foto-MARIANO-VERA-4.jpg" width="1500" height="1000" alt="Foto MARIANO VERA (4)"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Manuel Mariano Vera: “Son días muy difíciles para las personas autistas”</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] ID[289610] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-289572" class="ubermenu-tab ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-has-children ubermenu-item-289572 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/andalucia/"><span class="ubermenu-target-title ubermenu-target-text">Andalucía</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Toda la actualidad social y política de Andalucía. Seguimiento de todas las provincias, Almería, Córdoba, Sevilla, Málaga y Jaén</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-289572 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><!-- begin Dynamic Posts: [Dynamic Posts] ID[289609] count[3] --><li class=" ubermenu-autocolumn menu-item-289609-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289609-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-289609-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-289609-post-357651" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289609 ubermenu-item-289609-post-357651 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/andalucia-garantiza-la-docencia-online-en-universidades-para-finalizar-el-curso-academico/"><img loading="lazy" class="ubermenu-image ubermenu-image-size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20800'%3E%3C/svg%3E" width="1200" height="800" alt="Universidad de Granada"  data-lazy-src="https://www.granadadigital.es/wp-content/uploads/2020/02/Foto-Antonio-L-Juarez-Universidad-de-Granada-4.jpg" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2020/02/Foto-Antonio-L-Juarez-Universidad-de-Granada-4.jpg" width="1200" height="800" alt="Universidad de Granada"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Los estudiantes de la UGR no volverán a las aulas y acabarán el curso de forma online</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-289609-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289609-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-289609-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-289609-post-353708" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289609 ubermenu-item-289609-post-353708 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/andalucia-registra-contagiados-coronavirus-granada/"><img loading="lazy" class="ubermenu-image ubermenu-image-size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201500%201000'%3E%3C/svg%3E" width="1500" height="1000" alt="FOTOS TEST RÁPIDOS CORONAVIRUS DEL ESTACIÓN ITV DE ALBOLOTE (16)"  data-lazy-src="https://www.granadadigital.es/wp-content/uploads/2020/03/FOTOS-TEST-RÁPIDOS-CORONAVIRUS-DEL-ESTACIÓN-ITV-DE-ALBOLOTE-16.jpg" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2020/03/FOTOS-TEST-RÁPIDOS-CORONAVIRUS-DEL-ESTACIÓN-ITV-DE-ALBOLOTE-16.jpg" width="1500" height="1000" alt="FOTOS TEST RÁPIDOS CORONAVIRUS DEL ESTACIÓN ITV DE ALBOLOTE (16)"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Andalucía roza los 7.000 contagios y suma 343 fallecidos por coronavirus</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-289609-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289609-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-289609-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-289609-post-357544" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289609 ubermenu-item-289609-post-357544 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/gobierno-espana-reparto-dinero-comunidades-autonomas-andalucia-estadao-alarma-coronavirus/"><img loading="lazy" class="ubermenu-image ubermenu-image-size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20899%20486'%3E%3C/svg%3E" width="899" height="486" alt="yolanda diaz"  data-lazy-src="https://www.granadadigital.es/wp-content/uploads/2020/03/fotonoticia_20200327164202_1920.jpg" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2020/03/fotonoticia_20200327164202_1920.jpg" width="899" height="486" alt="yolanda diaz"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">El Gobierno y las CCAA acuerdan la distribución de más de 1.000 millones de euros para activar las políticas de empleo</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] ID[289609] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-289574" class="ubermenu-tab ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-289574 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#"><span class="ubermenu-target-title ubermenu-target-text">Canales</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-289574 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><li class=" ubermenu-autocolumn menu-item-289574-col-0 ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289574-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-289574-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-289581" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-289581 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-center canales-menu" href="https://www.granadadigital.es/seccion/canal-aje/"><img loading="lazy" class="ubermenu-image ubermenu-image-size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20164%20126'%3E%3C/svg%3E" width="164" height="126" alt="Aje Granada. Jóvenes empresarios"  data-lazy-src="https://www.granadadigital.es/wp-content/uploads/2019/03/canal-aje-granada.png" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2019/03/canal-aje-granada.png" width="164" height="126" alt="Aje Granada. Jóvenes empresarios"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Canal AJE</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-289574-col-1 ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3 ubermenu-item-type-column ubermenu-column-id-289574-col-1"></li><li class=" ubermenu-autocolumn menu-item-289574-col-2 ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3 ubermenu-item-type-column ubermenu-column-id-289574-col-2"></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li></ul></li><!-- end Tabs: [Tabs] 289566 --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li></ul></nav>
<!-- End UberMenu -->
        <a class="header-logo-movil" href="https://www.granadadigital.es/">
            <img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Granada Digital" data-lazy-src="https://www.granadadigital.es/wp-content/themes/b4st-gd/theme/img/granada-digital.png"><noscript><img src="https://www.granadadigital.es/wp-content/themes/b4st-gd/theme/img/granada-digital.png" alt="Granada Digital"></noscript>
        </a>
   

     
      <a class="btn btn-primary ico-search-header" data-toggle="collapse" href="#collapseExample" role="button" aria-expanded="false" aria-controls="collapseExample">
        <i class="fas fa-search"></i>
        <i class="far fa-times-circle"></i>
      </a>
      <div class="collapse search-box" id="collapseExample">
        <form class="form-inline mb-3" role="search" method="get" id="searchform" action="https://www.granadadigital.es/" >
      <input class="form-control mr-sm-1" type="text" value="" placeholder="Search..." name="s" id="s" />
      <button type="submit" id="searchsubmit" value="Search" class="btn btn-primary"><i class="fas fa-search"></i></button>
    </form>      </div>

  </nav>
</div> 
<!-- MENU MOVIL ShiftNav--> 
<div class="sticky-top mobil-menu">
   <a class="shiftnav-toggle shiftnav-toggle-button" data-shiftnav-target="shiftnav-main"><i class="fa fa-bars"></i></a>
    <a class="header-logo-movil" href="https://www.granadadigital.es/">
      <img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Granada Digital" data-lazy-src="https://www.granadadigital.es/wp-content/themes/b4st-gd/theme/img/granada-digital.png"><noscript><img src="https://www.granadadigital.es/wp-content/themes/b4st-gd/theme/img/granada-digital.png" alt="Granada Digital"></noscript>
    </a>
    <a class="btn btn-primary ico-search-header" data-toggle="collapse" href="#collapseExample" role="button" aria-expanded="false" aria-controls="collapseExample">
      <i class="fas fa-search"></i>
      <i class="far fa-times-circle"></i>
    </a>
    <div class="collapse search-box" id="collapseExample">
      <form class="form-inline mb-3" role="search" method="get" id="searchform" action="https://www.granadadigital.es/" >
      <input class="form-control mr-sm-1" type="text" value="" placeholder="Search..." name="s" id="s" />
      <button type="submit" id="searchsubmit" value="Search" class="btn btn-primary"><i class="fas fa-search"></i></button>
    </form>    </div>
</div> 
  
   <div id="contenido_caliente" class="container hidden-xs hidden-sm">
        <div class="row">
          <div class="col">
            <div id="mtphr-dnt-151543" class="mtphr-dnt mtphr-dnt-151543 mtphr-dnt-posts mtphr-dnt-scroll mtphr-dnt-scroll-left"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container" style="padding-top:12px;padding-bottom:12px;"><div class="mtphr-dnt-tick-contents"><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-357679 mtphr-dnt-post-type-post mtphr-dnt-post-category-sin-categoria mtphr-dnt-post-yst_prominent_words-andalucia mtphr-dnt-post-yst_prominent_words-comision mtphr-dnt-post-yst_prominent_words-comision-permanente mtphr-dnt-post-yst_prominent_words-esenciales mtphr-dnt-post-yst_prominent_words-funcionarios mtphr-dnt-post-yst_prominent_words-gobierno mtphr-dnt-post-yst_prominent_words-justicia mtphr-dnt-post-yst_prominent_words-marzo mtphr-dnt-post-yst_prominent_words-permanente mtphr-dnt-post-yst_prominent_words-presencial mtphr-dnt-post-yst_prominent_words-regimen mtphr-dnt-post-yst_prominent_words-regimen-presencial mtphr-dnt-post-yst_prominent_words-sala mtphr-dnt-post-yst_prominent_words-sala-de-gobierno mtphr-dnt-post-yst_prominent_words-servicios mtphr-dnt-post-yst_prominent_words-servicios-esenciales mtphr-dnt-post-yst_prominent_words-superior mtphr-dnt-post-yst_prominent_words-tribunal mtphr-dnt-post-yst_prominent_words-tribunal-superior mtphr-dnt-post-yst_prominent_words-tsja mtphr-dnt-post-seccion-granada mtphr-dnt-post-destacado-destacado-4"><class="mtphr-dnt-posts-title"><a href="https://www.granadadigital.es/el-tsja-muestra-su-preocupacion-al-no-garantizarse-la-prestacion-de-servicios-esenciales-y-urgentes/">El TSJA muestra su preocupación al no garantizarse la prestación de servicios esenciales y urgentes</a></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-357661 mtphr-dnt-post-type-post mtphr-dnt-post-category-sin-categoria mtphr-dnt-post-yst_prominent_words-andaluza mtphr-dnt-post-yst_prominent_words-cifra mtphr-dnt-post-yst_prominent_words-consejeria mtphr-dnt-post-yst_prominent_words-consejeria-de-salud mtphr-dnt-post-yst_prominent_words-coronavirus mtphr-dnt-post-yst_prominent_words-covid-19 mtphr-dnt-post-yst_prominent_words-curado mtphr-dnt-post-yst_prominent_words-dato mtphr-dnt-post-yst_prominent_words-datos mtphr-dnt-post-yst_prominent_words-eleva mtphr-dnt-post-yst_prominent_words-fallecidos mtphr-dnt-post-yst_prominent_words-granada mtphr-dnt-post-yst_prominent_words-jueves mtphr-dnt-post-yst_prominent_words-pacientes mtphr-dnt-post-yst_prominent_words-provincia mtphr-dnt-post-yst_prominent_words-provincia-de-granada mtphr-dnt-post-yst_prominent_words-salud mtphr-dnt-post-seccion-granada mtphr-dnt-post-destacado-portada-1"><class="mtphr-dnt-posts-title"><a href="https://www.granadadigital.es/granada-roza-centenar-fallecidos-coronavirus-1230-casos-datos-oficiales/">Granada roza el centenar de fallecidos por coronavirus y alcanza los 1.230 casos, según datos oficiales</a></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-357668 mtphr-dnt-post-type-post mtphr-dnt-post-category-sin-categoria mtphr-dnt-post-yst_prominent_words-actividad mtphr-dnt-post-yst_prominent_words-clm mtphr-dnt-post-yst_prominent_words-intercambio mtphr-dnt-post-yst_prominent_words-intercambios mtphr-dnt-post-yst_prominent_words-intercambios-linguisticos mtphr-dnt-post-yst_prominent_words-intercambios-linguisticos-online mtphr-dnt-post-yst_prominent_words-linguisticos mtphr-dnt-post-yst_prominent_words-linguisticos-online mtphr-dnt-post-yst_prominent_words-online mtphr-dnt-post-yst_prominent_words-organizacion mtphr-dnt-post-yst_prominent_words-participar mtphr-dnt-post-yst_prominent_words-semanal mtphr-dnt-post-seccion-granada"><class="mtphr-dnt-posts-title"><a href="https://www.granadadigital.es/intercambio-lengua-gratis-universidad-granada/">La forma de seguir realizando intercambios lingüísticos gratuitos a través de la UGR</a></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-357665 mtphr-dnt-post-type-post mtphr-dnt-post-category-sin-categoria mtphr-dnt-post-post_tag-estopa mtphr-dnt-post-yst_prominent_words-20 mtphr-dnt-post-yst_prominent_words-20-aniversario mtphr-dnt-post-yst_prominent_words-album mtphr-dnt-post-yst_prominent_words-aniversario mtphr-dnt-post-yst_prominent_words-artista-revelacion mtphr-dnt-post-yst_prominent_words-canciones mtphr-dnt-post-yst_prominent_words-carrera mtphr-dnt-post-yst_prominent_words-concierto mtphr-dnt-post-yst_prominent_words-disco mtphr-dnt-post-yst_prominent_words-entradas mtphr-dnt-post-yst_prominent_words-estopa mtphr-dnt-post-yst_prominent_words-falda mtphr-dnt-post-yst_prominent_words-fans mtphr-dnt-post-yst_prominent_words-fecha mtphr-dnt-post-yst_prominent_words-fuego mtphr-dnt-post-yst_prominent_words-gira mtphr-dnt-post-yst_prominent_words-gira-fuego mtphr-dnt-post-yst_prominent_words-granada mtphr-dnt-post-yst_prominent_words-raja mtphr-dnt-post-yst_prominent_words-raja-de-tu-falda mtphr-dnt-post-seccion-cultura mtphr-dnt-post-seccion-granada mtphr-dnt-post-destacado-cultura-1"><class="mtphr-dnt-posts-title"><a href="https://www.granadadigital.es/estopa-aplaza-concierto-granada-previsto-25-abril/">Estopa aplaza su concierto en Granada previsto para el 25 de abril</a></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-357651 mtphr-dnt-post-type-post mtphr-dnt-post-category-sin-categoria mtphr-dnt-post-yst_prominent_words-academico mtphr-dnt-post-yst_prominent_words-actividad mtphr-dnt-post-yst_prominent_words-acuerdo mtphr-dnt-post-yst_prominent_words-angel mtphr-dnt-post-yst_prominent_words-consejeria mtphr-dnt-post-yst_prominent_words-consejero mtphr-dnt-post-yst_prominent_words-curso mtphr-dnt-post-yst_prominent_words-desarrollo mtphr-dnt-post-yst_prominent_words-docencia mtphr-dnt-post-yst_prominent_words-docentes mtphr-dnt-post-yst_prominent_words-formato-online mtphr-dnt-post-yst_prominent_words-garantizar mtphr-dnt-post-yst_prominent_words-gomez mtphr-dnt-post-yst_prominent_words-jose mtphr-dnt-post-yst_prominent_words-mantener mtphr-dnt-post-yst_prominent_words-online mtphr-dnt-post-yst_prominent_words-rectores mtphr-dnt-post-yst_prominent_words-reunion mtphr-dnt-post-yst_prominent_words-universidad mtphr-dnt-post-yst_prominent_words-universidades mtphr-dnt-post-seccion-andalucia mtphr-dnt-post-seccion-granada mtphr-dnt-post-destacado-destacado-4"><class="mtphr-dnt-posts-title"><a href="https://www.granadadigital.es/andalucia-garantiza-la-docencia-online-en-universidades-para-finalizar-el-curso-academico/">Los estudiantes de la UGR no volverán a las aulas y acabarán el curso de forma online</a></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-353708 mtphr-dnt-post-type-post mtphr-dnt-post-category-sin-categoria mtphr-dnt-post-yst_prominent_words-24 mtphr-dnt-post-yst_prominent_words-andalucia mtphr-dnt-post-yst_prominent_words-cifra mtphr-dnt-post-yst_prominent_words-datos mtphr-dnt-post-yst_prominent_words-ministerio mtphr-dnt-post-yst_prominent_words-registrado mtphr-dnt-post-seccion-andalucia mtphr-dnt-post-seccion-granada mtphr-dnt-post-destacado-portada-4"><class="mtphr-dnt-posts-title"><a href="https://www.granadadigital.es/andalucia-registra-contagiados-coronavirus-granada/">Andalucía roza los 7.000 contagios y suma 343 fallecidos por coronavirus</a></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-357637 mtphr-dnt-post-type-post mtphr-dnt-post-category-sin-categoria mtphr-dnt-post-yst_prominent_words-arzobispado mtphr-dnt-post-yst_prominent_words-celebracion mtphr-dnt-post-yst_prominent_words-celebracion-de-la-cena mtphr-dnt-post-yst_prominent_words-celebraciones mtphr-dnt-post-yst_prominent_words-celebraciones-liturgicas mtphr-dnt-post-yst_prominent_words-cena-del-senor mtphr-dnt-post-yst_prominent_words-clero-diocesano mtphr-dnt-post-yst_prominent_words-diocesano mtphr-dnt-post-yst_prominent_words-domingo mtphr-dnt-post-yst_prominent_words-domingo-de-ramos mtphr-dnt-post-yst_prominent_words-fieles mtphr-dnt-post-yst_prominent_words-granada mtphr-dnt-post-yst_prominent_words-javier-martinez mtphr-dnt-post-yst_prominent_words-jueves-santo mtphr-dnt-post-yst_prominent_words-misa-crismal mtphr-dnt-post-yst_prominent_words-santa mtphr-dnt-post-yst_prominent_words-santo mtphr-dnt-post-yst_prominent_words-senor mtphr-dnt-post-yst_prominent_words-situacion mtphr-dnt-post-yst_prominent_words-viernes-santo mtphr-dnt-post-seccion-granada mtphr-dnt-post-destacado-destacado-4"><class="mtphr-dnt-posts-title"><a href="https://www.granadadigital.es/liturgias-semana-santa-granada-catedral-retransmitidas-directo/">Las liturgias de Semana Santa en la Catedral de Granada serán retransmitidas en directo</a></div></div></div></div></div></div>          </div>
        </div>
  </div>

<main id="main" class="container">
  <div class="row">
    <div class="col-md-12">
      <div id="content" role="main" class="">
        
<script type="text/javascript" class="teads" src="//a.teads.tv/page/84195/tag" async="true"></script>

<article role="article" id="post_357668" class="single-new post-357668 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria seccion-granada">

        <section>
        <div class="container">
            <div class="row publi-border">
                <div class="col-md-12 publicidad-item">
                    <div id="single-1" class="publi-content"></div>
                </div>
            </div>
        </div>
    </section>
    
    <div class="single-new-category">
      <a href="https://www.granadadigital.es/seccion/granada/" rel="tag">Granada</a>    </div>
    <header class="single-new-header">

        <h1 class="single-title">La forma de seguir realizando intercambios lingüísticos gratuitos a través de la UGR</h1>
                    <h2 class="single-subtitle">La cita tiene lugar todos los lunes, a las 20:00 horas, haciéndola coincidir con la cita semanal presencial que tenía mucho éxito de asistencia, (límite de 50 plazas)</h2>
        
                <section>
            <div class="container">
                <div class="row publi-border">
                    <div class="col-md-12 publicidad-item">
                        <div id="single-2" class="publi-content">
                                                                                 
                            </div>
                    </div>
                </div>
            </div>
        </section>
            </header>

    <section>
        <div class="single-new-img">
                            <figure>
                    <img loading="lazy" width="643" height="482" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20643%20482'%3E%3C/svg%3E" class="attachment-new-img-l size-new-img-l wp-post-image" alt="erasmus-rasha-w-malaeb" data-lazy-srcset="https://www.granadadigital.es/wp-content/uploads/2016/01/erasmus-rasha-w-malaeb.jpg 643w, https://www.granadadigital.es/wp-content/uploads/2016/01/erasmus-rasha-w-malaeb-600x450.jpg 600w, https://www.granadadigital.es/wp-content/uploads/2016/01/erasmus-rasha-w-malaeb-300x225.jpg 300w" data-lazy-sizes="(max-width: 643px) 100vw, 643px" data-lazy-src="https://www.granadadigital.es/wp-content/uploads/2016/01/erasmus-rasha-w-malaeb.jpg" /><noscript><img width="643" height="482" src="https://www.granadadigital.es/wp-content/uploads/2016/01/erasmus-rasha-w-malaeb.jpg" class="attachment-new-img-l size-new-img-l wp-post-image" alt="erasmus-rasha-w-malaeb" srcset="https://www.granadadigital.es/wp-content/uploads/2016/01/erasmus-rasha-w-malaeb.jpg 643w, https://www.granadadigital.es/wp-content/uploads/2016/01/erasmus-rasha-w-malaeb-600x450.jpg 600w, https://www.granadadigital.es/wp-content/uploads/2016/01/erasmus-rasha-w-malaeb-300x225.jpg 300w" sizes="(max-width: 643px) 100vw, 643px" /></noscript>  

                                            <figcaption class="caption wp-caption-text">
                            Imagen de archivo de una estudiante Erasmus en Granada | Foto: Archivo GD                        </figcaption>
                                    </figure>
                    </div>


        <div class="row single-new-content">

            <div class="col-md-8 content-left">

                
<div class="single-new-header-meta text-muted">
    <div class="single-new-date-author">
        <span class="single-new-date"><time class="entry-date published" datetime="2020-04-02T12:46:58+02:00">02/04/2020 12:46</time> <time class="updated" datetime="2020-04-02T12:47:23+02:00"></time> </span> 
                    <span class="single-new-author"><span class="single-new-avatar"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2096%2096'%3E%3C/svg%3E" width="96" height="96" alt="Gabinete" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" data-lazy-src="https://www.granadadigital.es/wp-content/uploads/2019/03/autor-generico-150x150.png" /><noscript><img src="https://www.granadadigital.es/wp-content/uploads/2019/03/autor-generico-150x150.png" width="96" height="96" alt="Gabinete" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></noscript></span>Gabinete</span>
            </div>
    <span class="single-new-header-comments"> <i class="far fa-comment"></i> 0</div>
                <div class="single-new-content">

                    <div class="shareaholic-canvas" data-app="share_buttons" data-app-id-name="post_above_content"></div>

                                            <section>
                            <div class="container">
                                <div class="row publicidad">
                                    <div class="col-md-12 publicidad-item">
                                        <div id="single-after-content" class="publi-content">
                                            <div class='code-block code-block-default code-block-35'>
<!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="18" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script>
</div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </section>
                    
                    <div id="share_butttons"><a class="share_whatsapp" href="whatsapp://send?text=http://tinyurl.com/uwolz6r" target="blank"><i class="fab fa-whatsapp"></i></a><a class="share_facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://tinyurl.com/uwolz6r" target="blank"><i class="fab fa-facebook"></i></a><a class="share_twitter" href="https://twitter.com/intent/tweet?text=http://tinyurl.com/uwolz6r" target="blank"><i class="fab fa-twitter"></i></a><a class="share_linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http://tinyurl.com/uwolz6r" target="blank"><i class="fab fa-linkedin"></i></a></div><p>El Centro de Lenguas Modernas de la UGR ofrece intercambios lingüísticos online, una actividad totalmente gratuita y abierta a todo el público interesado, que intenta mantener el espíritu de los intercambios lingüísticos presenciales que se lleva a cabo de manera semanal en distintos locales de ocio de la ciudad durante el curso.</p><div class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-3'>
<!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="57" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div>

<p>Los organización de estos intercambios explica que “se pretende la práctica, no solo del inglés, que si bien es la lengua más exitosa en el contexto de esta actividad, no es la única demandada. Contamos con participantes que quieren practicar francés, alemán, italiano, portugués, ruso, chino, japonés&#8230; etc.”</p><div class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-6'>
<!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="81" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div>

<p>Los intercambios lingüísticos online se celebrarán <strong>todos los lunes, a las 20:00 horas</strong>, haciéndola coincidir con la cita semanal presencial que tenía mucho éxito de asistencia, (límite de 50 plazas).</p><div class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-40 ai-viewport-0'>
<!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="36" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script>
</div>
<div class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-36 ai-viewport-1 ai-viewport-2 ai-viewport-3'>
<!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="19" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div>

<h3>Cómo participar</h3>
<p>Para participar en la actividad, es imprescindible inscribirse en el siguiente formulario: https://forms.gle/nSRYuHS5FjEgG8Py8.</p><div class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-4'>
<!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="60" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div>

<p>Desde el CLM se pondrán en contacto con cada participante para indicarle cuáles son los pasos a seguir (básicamente, tras la organización por grupos, se les invita a un grupo privado de Hangouts, la aplicación que se utiliza para las videollamadas, y llegado el momento, pueden iniciar el intercambio siempre bajo la dirección y supervisión del CLM).</p><div class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-7 ai-viewport-1 ai-viewport-2 ai-viewport-3'>
<!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="86" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div>

<p>Esta semana, el Intercambio Lingüístico se mantiene el jueves 2 de abril, a las 18:00h dentro de la fase de rodaje.</p>
                </div><!-- /single-new-content-->

                

                <section class="single-new-related">
	<h2 class="related-title">
		Relacionadas	</h2>
	<div class="row">
					<div class="horizontal item col-md-6">
				<article role="article" id="post_357679" class="list-news post-357679 post type-post status-publish format-standard has-post-thumbnail hentry">
					<figure>
						<img loading="lazy" width="143" height="95" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20143%2095'%3E%3C/svg%3E" class="attachment-new-img-xs size-new-img-xs wp-post-image" alt="" data-lazy-srcset="https://www.granadadigital.es/wp-content/uploads/2019/05/Tribunal-Superior-de-Justicia-de-Andalucia-en-Granada-Foto-Antonio-L-Juárez-2776-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2019/05/Tribunal-Superior-de-Justicia-de-Andalucia-en-Granada-Foto-Antonio-L-Juárez-2776-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2019/05/Tribunal-Superior-de-Justicia-de-Andalucia-en-Granada-Foto-Antonio-L-Juárez-2776-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2019/05/Tribunal-Superior-de-Justicia-de-Andalucia-en-Granada-Foto-Antonio-L-Juárez-2776-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2019/05/Tribunal-Superior-de-Justicia-de-Andalucia-en-Granada-Foto-Antonio-L-Juárez-2776-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2019/05/Tribunal-Superior-de-Justicia-de-Andalucia-en-Granada-Foto-Antonio-L-Juárez-2776-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2019/05/Tribunal-Superior-de-Justicia-de-Andalucia-en-Granada-Foto-Antonio-L-Juárez-2776-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2019/05/Tribunal-Superior-de-Justicia-de-Andalucia-en-Granada-Foto-Antonio-L-Juárez-2776-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2019/05/Tribunal-Superior-de-Justicia-de-Andalucia-en-Granada-Foto-Antonio-L-Juárez-2776-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2019/05/Tribunal-Superior-de-Justicia-de-Andalucia-en-Granada-Foto-Antonio-L-Juárez-2776.jpg 1200w" data-lazy-sizes="(max-width: 143px) 100vw, 143px" data-lazy-src="https://www.granadadigital.es/wp-content/uploads/2019/05/Tribunal-Superior-de-Justicia-de-Andalucia-en-Granada-Foto-Antonio-L-Juárez-2776-143x95.jpg" /><noscript><img width="143" height="95" src="https://www.granadadigital.es/wp-content/uploads/2019/05/Tribunal-Superior-de-Justicia-de-Andalucia-en-Granada-Foto-Antonio-L-Juárez-2776-143x95.jpg" class="attachment-new-img-xs size-new-img-xs wp-post-image" alt="" srcset="https://www.granadadigital.es/wp-content/uploads/2019/05/Tribunal-Superior-de-Justicia-de-Andalucia-en-Granada-Foto-Antonio-L-Juárez-2776-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2019/05/Tribunal-Superior-de-Justicia-de-Andalucia-en-Granada-Foto-Antonio-L-Juárez-2776-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2019/05/Tribunal-Superior-de-Justicia-de-Andalucia-en-Granada-Foto-Antonio-L-Juárez-2776-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2019/05/Tribunal-Superior-de-Justicia-de-Andalucia-en-Granada-Foto-Antonio-L-Juárez-2776-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2019/05/Tribunal-Superior-de-Justicia-de-Andalucia-en-Granada-Foto-Antonio-L-Juárez-2776-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2019/05/Tribunal-Superior-de-Justicia-de-Andalucia-en-Granada-Foto-Antonio-L-Juárez-2776-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2019/05/Tribunal-Superior-de-Justicia-de-Andalucia-en-Granada-Foto-Antonio-L-Juárez-2776-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2019/05/Tribunal-Superior-de-Justicia-de-Andalucia-en-Granada-Foto-Antonio-L-Juárez-2776-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2019/05/Tribunal-Superior-de-Justicia-de-Andalucia-en-Granada-Foto-Antonio-L-Juárez-2776-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2019/05/Tribunal-Superior-de-Justicia-de-Andalucia-en-Granada-Foto-Antonio-L-Juárez-2776.jpg 1200w" sizes="(max-width: 143px) 100vw, 143px" /></noscript>					</figure>
					<header>
						<div class="lits-category-tag text-uppercase">
							<a href="https://www.granadadigital.es/seccion/granada/" rel="tag">Granada</a>						</div> 
						<h2 class="post-title">
							<a href="https://www.granadadigital.es/el-tsja-muestra-su-preocupacion-al-no-garantizarse-la-prestacion-de-servicios-esenciales-y-urgentes/">El TSJA muestra su preocupación al no garantizarse la prestación de servicios esenciales y urgentes</a>
						</h2>
					</header>
				</article>
			</div>
					<div class="horizontal item col-md-6">
				<article role="article" id="post_357661" class="list-news post-357661 post type-post status-publish format-standard has-post-thumbnail hentry">
					<figure>
						<img loading="lazy" width="143" height="95" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20143%2095'%3E%3C/svg%3E" class="attachment-new-img-xs size-new-img-xs wp-post-image" alt="" data-lazy-srcset="https://www.granadadigital.es/wp-content/uploads/2020/03/Hospitales-PTS-Virgen-de-las-Nieves-Coronavirus-Dani-B-4-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2020/03/Hospitales-PTS-Virgen-de-las-Nieves-Coronavirus-Dani-B-4-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2020/03/Hospitales-PTS-Virgen-de-las-Nieves-Coronavirus-Dani-B-4-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2020/03/Hospitales-PTS-Virgen-de-las-Nieves-Coronavirus-Dani-B-4-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2020/03/Hospitales-PTS-Virgen-de-las-Nieves-Coronavirus-Dani-B-4-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2020/03/Hospitales-PTS-Virgen-de-las-Nieves-Coronavirus-Dani-B-4-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2020/03/Hospitales-PTS-Virgen-de-las-Nieves-Coronavirus-Dani-B-4-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2020/03/Hospitales-PTS-Virgen-de-las-Nieves-Coronavirus-Dani-B-4-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2020/03/Hospitales-PTS-Virgen-de-las-Nieves-Coronavirus-Dani-B-4-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2020/03/Hospitales-PTS-Virgen-de-las-Nieves-Coronavirus-Dani-B-4.jpg 1200w" data-lazy-sizes="(max-width: 143px) 100vw, 143px" data-lazy-src="https://www.granadadigital.es/wp-content/uploads/2020/03/Hospitales-PTS-Virgen-de-las-Nieves-Coronavirus-Dani-B-4-143x95.jpg" /><noscript><img width="143" height="95" src="https://www.granadadigital.es/wp-content/uploads/2020/03/Hospitales-PTS-Virgen-de-las-Nieves-Coronavirus-Dani-B-4-143x95.jpg" class="attachment-new-img-xs size-new-img-xs wp-post-image" alt="" srcset="https://www.granadadigital.es/wp-content/uploads/2020/03/Hospitales-PTS-Virgen-de-las-Nieves-Coronavirus-Dani-B-4-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2020/03/Hospitales-PTS-Virgen-de-las-Nieves-Coronavirus-Dani-B-4-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2020/03/Hospitales-PTS-Virgen-de-las-Nieves-Coronavirus-Dani-B-4-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2020/03/Hospitales-PTS-Virgen-de-las-Nieves-Coronavirus-Dani-B-4-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2020/03/Hospitales-PTS-Virgen-de-las-Nieves-Coronavirus-Dani-B-4-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2020/03/Hospitales-PTS-Virgen-de-las-Nieves-Coronavirus-Dani-B-4-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2020/03/Hospitales-PTS-Virgen-de-las-Nieves-Coronavirus-Dani-B-4-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2020/03/Hospitales-PTS-Virgen-de-las-Nieves-Coronavirus-Dani-B-4-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2020/03/Hospitales-PTS-Virgen-de-las-Nieves-Coronavirus-Dani-B-4-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2020/03/Hospitales-PTS-Virgen-de-las-Nieves-Coronavirus-Dani-B-4.jpg 1200w" sizes="(max-width: 143px) 100vw, 143px" /></noscript>					</figure>
					<header>
						<div class="lits-category-tag text-uppercase">
							<a href="https://www.granadadigital.es/seccion/granada/" rel="tag">Granada</a>						</div> 
						<h2 class="post-title">
							<a href="https://www.granadadigital.es/granada-roza-centenar-fallecidos-coronavirus-1230-casos-datos-oficiales/">Granada roza el centenar de fallecidos por coronavirus y alcanza los 1.230 casos, según datos oficiales</a>
						</h2>
					</header>
				</article>
			</div>
					<div class="horizontal item col-md-6">
				<article role="article" id="post_357665" class="list-news post-357665 post type-post status-publish format-standard has-post-thumbnail hentry">
					<figure>
						<img loading="lazy" width="143" height="95" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20143%2095'%3E%3C/svg%3E" class="attachment-new-img-xs size-new-img-xs wp-post-image" alt="" data-lazy-srcset="https://www.granadadigital.es/wp-content/uploads/2020/04/estopa-concierto-granada-aplazado-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2020/04/estopa-concierto-granada-aplazado-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2020/04/estopa-concierto-granada-aplazado-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2020/04/estopa-concierto-granada-aplazado-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2020/04/estopa-concierto-granada-aplazado-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2020/04/estopa-concierto-granada-aplazado-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2020/04/estopa-concierto-granada-aplazado-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2020/04/estopa-concierto-granada-aplazado-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2020/04/estopa-concierto-granada-aplazado-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2020/04/estopa-concierto-granada-aplazado.jpg 1200w" data-lazy-sizes="(max-width: 143px) 100vw, 143px" data-lazy-src="https://www.granadadigital.es/wp-content/uploads/2020/04/estopa-concierto-granada-aplazado-143x95.jpg" /><noscript><img width="143" height="95" src="https://www.granadadigital.es/wp-content/uploads/2020/04/estopa-concierto-granada-aplazado-143x95.jpg" class="attachment-new-img-xs size-new-img-xs wp-post-image" alt="" srcset="https://www.granadadigital.es/wp-content/uploads/2020/04/estopa-concierto-granada-aplazado-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2020/04/estopa-concierto-granada-aplazado-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2020/04/estopa-concierto-granada-aplazado-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2020/04/estopa-concierto-granada-aplazado-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2020/04/estopa-concierto-granada-aplazado-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2020/04/estopa-concierto-granada-aplazado-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2020/04/estopa-concierto-granada-aplazado-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2020/04/estopa-concierto-granada-aplazado-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2020/04/estopa-concierto-granada-aplazado-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2020/04/estopa-concierto-granada-aplazado.jpg 1200w" sizes="(max-width: 143px) 100vw, 143px" /></noscript>					</figure>
					<header>
						<div class="lits-category-tag text-uppercase">
							<a href="https://www.granadadigital.es/seccion/cultura/" rel="tag">Cultura</a>,<a href="https://www.granadadigital.es/seccion/granada/" rel="tag">Granada</a>						</div> 
						<h2 class="post-title">
							<a href="https://www.granadadigital.es/estopa-aplaza-concierto-granada-previsto-25-abril/">Estopa aplaza su concierto en Granada previsto para el 25 de abril</a>
						</h2>
					</header>
				</article>
			</div>
					<div class="horizontal item col-md-6">
				<article role="article" id="post_357651" class="list-news post-357651 post type-post status-publish format-standard has-post-thumbnail hentry">
					<figure>
						<img loading="lazy" width="143" height="95" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20143%2095'%3E%3C/svg%3E" class="attachment-new-img-xs size-new-img-xs wp-post-image" alt="" data-lazy-srcset="https://www.granadadigital.es/wp-content/uploads/2020/02/Foto-Antonio-L-Juarez-Universidad-de-Granada-4-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2020/02/Foto-Antonio-L-Juarez-Universidad-de-Granada-4-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2020/02/Foto-Antonio-L-Juarez-Universidad-de-Granada-4-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2020/02/Foto-Antonio-L-Juarez-Universidad-de-Granada-4-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2020/02/Foto-Antonio-L-Juarez-Universidad-de-Granada-4-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2020/02/Foto-Antonio-L-Juarez-Universidad-de-Granada-4-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2020/02/Foto-Antonio-L-Juarez-Universidad-de-Granada-4-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2020/02/Foto-Antonio-L-Juarez-Universidad-de-Granada-4-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2020/02/Foto-Antonio-L-Juarez-Universidad-de-Granada-4-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2020/02/Foto-Antonio-L-Juarez-Universidad-de-Granada-4.jpg 1200w" data-lazy-sizes="(max-width: 143px) 100vw, 143px" data-lazy-src="https://www.granadadigital.es/wp-content/uploads/2020/02/Foto-Antonio-L-Juarez-Universidad-de-Granada-4-143x95.jpg" /><noscript><img width="143" height="95" src="https://www.granadadigital.es/wp-content/uploads/2020/02/Foto-Antonio-L-Juarez-Universidad-de-Granada-4-143x95.jpg" class="attachment-new-img-xs size-new-img-xs wp-post-image" alt="" srcset="https://www.granadadigital.es/wp-content/uploads/2020/02/Foto-Antonio-L-Juarez-Universidad-de-Granada-4-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2020/02/Foto-Antonio-L-Juarez-Universidad-de-Granada-4-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2020/02/Foto-Antonio-L-Juarez-Universidad-de-Granada-4-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2020/02/Foto-Antonio-L-Juarez-Universidad-de-Granada-4-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2020/02/Foto-Antonio-L-Juarez-Universidad-de-Granada-4-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2020/02/Foto-Antonio-L-Juarez-Universidad-de-Granada-4-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2020/02/Foto-Antonio-L-Juarez-Universidad-de-Granada-4-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2020/02/Foto-Antonio-L-Juarez-Universidad-de-Granada-4-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2020/02/Foto-Antonio-L-Juarez-Universidad-de-Granada-4-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2020/02/Foto-Antonio-L-Juarez-Universidad-de-Granada-4.jpg 1200w" sizes="(max-width: 143px) 100vw, 143px" /></noscript>					</figure>
					<header>
						<div class="lits-category-tag text-uppercase">
							<a href="https://www.granadadigital.es/seccion/andalucia/" rel="tag">Andalucía</a>,<a href="https://www.granadadigital.es/seccion/granada/" rel="tag">Granada</a>						</div> 
						<h2 class="post-title">
							<a href="https://www.granadadigital.es/andalucia-garantiza-la-docencia-online-en-universidades-para-finalizar-el-curso-academico/">Los estudiantes de la UGR no volverán a las aulas y acabarán el curso de forma online</a>
						</h2>
					</header>
				</article>
			</div>
			</div>
</section>

            </div><!-- /col-md-8 content-left-->


            <!-- sidebar-->
            <div class="col-md-4 sidebar-right">
              

<div id="sidebar" class="sidebar col-md" role="navigation">
  <style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<section class="rpwe_widget-4 rpwe_widget recent-posts-extended"><h3>Recientes</h3><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.granadadigital.es/el-tsja-muestra-su-preocupacion-al-no-garantizarse-la-prestacion-de-servicios-esenciales-y-urgentes/"  rel="bookmark"><img loading="lazy" class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="El TSJA muestra su preocupación al no garantizarse la prestación de servicios esenciales y urgentes" data-lazy-src="https://www.granadadigital.es/wp-content/uploads/2019/05/Tribunal-Superior-de-Justicia-de-Andalucia-en-Granada-Foto-Antonio-L-Juárez-2776-45x45.jpg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.granadadigital.es/wp-content/uploads/2019/05/Tribunal-Superior-de-Justicia-de-Andalucia-en-Granada-Foto-Antonio-L-Juárez-2776-45x45.jpg" alt="El TSJA muestra su preocupación al no garantizarse la prestación de servicios esenciales y urgentes"></noscript></a><h3 class="rpwe-title"><a href="https://www.granadadigital.es/el-tsja-muestra-su-preocupacion-al-no-garantizarse-la-prestacion-de-servicios-esenciales-y-urgentes/" title="Permalink to El TSJA muestra su preocupación al no garantizarse la prestación de servicios esenciales y urgentes" rel="bookmark">El TSJA muestra su preocupación al no garantizarse la prestación de servicios esenciales y urgentes</a></h3><time class="rpwe-time published" datetime="2020-04-02T13:10:55+02:00">02/04/2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.granadadigital.es/granada-roza-centenar-fallecidos-coronavirus-1230-casos-datos-oficiales/"  rel="bookmark"><img loading="lazy" class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Granada roza el centenar de fallecidos por coronavirus y alcanza los 1.230 casos, según datos oficiales" data-lazy-src="https://www.granadadigital.es/wp-content/uploads/2020/03/Hospitales-PTS-Virgen-de-las-Nieves-Coronavirus-Dani-B-4-45x45.jpg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.granadadigital.es/wp-content/uploads/2020/03/Hospitales-PTS-Virgen-de-las-Nieves-Coronavirus-Dani-B-4-45x45.jpg" alt="Granada roza el centenar de fallecidos por coronavirus y alcanza los 1.230 casos, según datos oficiales"></noscript></a><h3 class="rpwe-title"><a href="https://www.granadadigital.es/granada-roza-centenar-fallecidos-coronavirus-1230-casos-datos-oficiales/" title="Permalink to Granada roza el centenar de fallecidos por coronavirus y alcanza los 1.230 casos, según datos oficiales" rel="bookmark">Granada roza el centenar de fallecidos por coronavirus y alcanza los 1.230 casos, según datos oficiales</a></h3><time class="rpwe-time published" datetime="2020-04-02T12:53:10+02:00">02/04/2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.granadadigital.es/estopa-aplaza-concierto-granada-previsto-25-abril/"  rel="bookmark"><img loading="lazy" class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Estopa aplaza su concierto en Granada previsto para el 25 de abril" data-lazy-src="https://www.granadadigital.es/wp-content/uploads/2020/04/estopa-concierto-granada-aplazado-45x45.jpg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.granadadigital.es/wp-content/uploads/2020/04/estopa-concierto-granada-aplazado-45x45.jpg" alt="Estopa aplaza su concierto en Granada previsto para el 25 de abril"></noscript></a><h3 class="rpwe-title"><a href="https://www.granadadigital.es/estopa-aplaza-concierto-granada-previsto-25-abril/" title="Permalink to Estopa aplaza su concierto en Granada previsto para el 25 de abril" rel="bookmark">Estopa aplaza su concierto en Granada previsto para el 25 de abril</a></h3><time class="rpwe-time published" datetime="2020-04-02T12:42:04+02:00">02/04/2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.granadadigital.es/andalucia-garantiza-la-docencia-online-en-universidades-para-finalizar-el-curso-academico/"  rel="bookmark"><img loading="lazy" class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Los estudiantes de la UGR no volverán a las aulas y acabarán el curso de forma online" data-lazy-src="https://www.granadadigital.es/wp-content/uploads/2020/02/Foto-Antonio-L-Juarez-Universidad-de-Granada-4-45x45.jpg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.granadadigital.es/wp-content/uploads/2020/02/Foto-Antonio-L-Juarez-Universidad-de-Granada-4-45x45.jpg" alt="Los estudiantes de la UGR no volverán a las aulas y acabarán el curso de forma online"></noscript></a><h3 class="rpwe-title"><a href="https://www.granadadigital.es/andalucia-garantiza-la-docencia-online-en-universidades-para-finalizar-el-curso-academico/" title="Permalink to Los estudiantes de la UGR no volverán a las aulas y acabarán el curso de forma online" rel="bookmark">Los estudiantes de la UGR no volverán a las aulas y acabarán el curso de forma online</a></h3><time class="rpwe-time published" datetime="2020-04-02T11:52:32+02:00">02/04/2020</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.granadadigital.es/andalucia-registra-contagiados-coronavirus-granada/"  rel="bookmark"><img loading="lazy" class="rpwe-alignleft rpwe-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Andalucía roza los 7.000 contagios y suma 343 fallecidos por coronavirus" data-lazy-src="https://www.granadadigital.es/wp-content/uploads/2020/03/FOTOS-TEST-RÁPIDOS-CORONAVIRUS-DEL-ESTACIÓN-ITV-DE-ALBOLOTE-16-45x45.jpg"><noscript><img class="rpwe-alignleft rpwe-thumb" src="https://www.granadadigital.es/wp-content/uploads/2020/03/FOTOS-TEST-RÁPIDOS-CORONAVIRUS-DEL-ESTACIÓN-ITV-DE-ALBOLOTE-16-45x45.jpg" alt="Andalucía roza los 7.000 contagios y suma 343 fallecidos por coronavirus"></noscript></a><h3 class="rpwe-title"><a href="https://www.granadadigital.es/andalucia-registra-contagiados-coronavirus-granada/" title="Permalink to Andalucía roza los 7.000 contagios y suma 343 fallecidos por coronavirus" rel="bookmark">Andalucía roza los 7.000 contagios y suma 343 fallecidos por coronavirus</a></h3><time class="rpwe-time published" datetime="2020-04-02T11:51:12+02:00">02/04/2020</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></section><section class="ai_widget-2 ai_widget ai-sticky-widget"><div class='code-block code-block-center code-block-37'>
<!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="20" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script>
</div>
</section><section class="ai_widget-5 ai_widget ai-sticky-widget"><div class='code-block code-block-center code-block-63'>
<!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="84" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div>
</section><section class="ai_widget-6 ai_widget ai-sticky-widget"><div class='code-block code-block-center code-block-64'>
<!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="85" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div>
</section><section class="ai_widget-12 ai_widget ai-sticky-widget"><div class='code-block code-block-center code-block-43'>
<div id="21391-3"><script src="//ads.themoneytizer.com/s/gen.js?type=3"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=21391&formatId=3"></script></div></div>
</section></div>
            </div><!-- // sidebar-->

        </div><!-- /row single-new-content-->

        <section class="single-new-related external">
           <!-- plugin Noticias relacionadas externas-->
        </section>


        <div class="row mt-5 border-top pt-3">
           <div class="col">
                <a href="https://www.granadadigital.es/estopa-aplaza-concierto-granada-previsto-25-abril/" rel="prev"><i class="fas fa-fw fa-arrow-left"></i> <b>Anterior</b><br/>Estopa aplaza su concierto en Granada previsto para el 25 de abril</a>            </div>
            <div class="col text-right">
                <a href="https://www.granadadigital.es/granada-roza-centenar-fallecidos-coronavirus-1230-casos-datos-oficiales/" rel="next"><b>Siguiente</b> <i class="fas fa-fw fa-arrow-right"></i><br/>Granada roza el centenar de fallecidos por coronavirus y alcanza los 1.230 casos, según datos oficiales</a>            </div> 
        </div>
        <br/>
        <br/>
        <section class="single-new-comments">
                            <p class="alert alert-info mt-5">Se el primero en comentar</p>
<section id="respond">

  <h3 class="">Deja un comentario</h3>
  <p><a rel="nofollow" id="cancel-comment-reply-link" href="/intercambio-lengua-gratis-universidad-granada/#respond" style="display:none;">Haz clic aquí para cancelar la respuesta.</a></p>
  
  <form action="https://www.granadadigital.es/wp-comments-post.php" method="post" id="commentform">

    
    <div class="form-group">
      <label for="author">Tu nombre <span class="text-muted">(requerido)</span></label>
      <input type="text" class="shadow form-control" name="author" id="author"  value="" aria-required="true">
    </div>

    <div class="form-group">
      <label for="email">Tu email(requerido, pero no será publicado)&nbsp;<span class="text-muted"></span></label>
      <input type="email" class="shadow form-control" name="email" id="email" value="" aria-required="true">
    </div>

    
    <div class="form-group">
      <label for="comment">Tu comentario</label>
      <textarea name="comment" class="shadow form-control" id="comment" rows="8" aria-required="true"></textarea>
    </div>

    <p><input name="submit" class="btn btn-default" type="submit" id="submit" value="Enviar comentario"></p>

    <input type='hidden' name='comment_post_ID' value='357668' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
    <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="88ee127389" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="123"/></p>  </form>
  
</section>
                    </section>

        <div class="single-new-link-pages">
                    </div>

    </section><!--// single-new-->

    <footer class="mt-5 pt-3">
        
        </div>
    </footer>
</article>



      </div><!-- /#content -->
    </div>
  </div><!-- /.row -->
</main><!-- /.container -->




</div> <!--// wrapper container-->


<div class="container footer-wrapper">
	<div class="row">
		<div class="container">
			<footer id="footer" class="row">
				
				  	<div class="footer-content col footer-site-name text-center">
				  											<div class="row">
									<div class="col-12">
							    	<li id="text-88" class="widget widget_text">			<div class="textwidget"><p><img loading="lazy" class="img-fluid" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Granada Digital" data-lazy-src="/wp-content/themes/b4st-gd/img/granada-digital.svg" /><noscript><img class="img-fluid" src="/wp-content/themes/b4st-gd/img/granada-digital.svg" alt="Granada Digital" /></noscript></p>
<div class="logo-calidad"><a href="https://www.ojdinteractiva.es/medios-digitales#"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="/wp-content/uploads/2018/08/logo-OJD-2.png" /><noscript><img src="/wp-content/uploads/2018/08/logo-OJD-2.png" /></noscript> </a> Empresa auditada por OJD Interactiva</div>
</div>
		</li>
							    	</div>
							    </div>
						    				  			<p>&copy; 2020 <a href="https://www.granadadigital.es/">GranadaDigital</a></p>

				  	</div>
				  	<div class="footer-content footer-contact-info col-md-9">
				  											<div class="row">
									<div class="col-12">
							    		<li id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="row">
<div class="col-md-4">
<h4>Dirección</h4>
<p>Avenida Constitución, nº 20 Local 5 18012 Granada</p>
</div>
<div class="col-md-4">
<h4>Teléfono</h4>
<p>958278571	</p>
</div>
<div class="col-md-4">
<h4>Whatsapp</h4>
<p>646610085	</p>
</div>
	</div></div></li>
							    	</div>
							    </div>
						    						    <div class="separa"></div>
				  											<div class="row">
									<div class="col-12">
							    		<li id="text-87" class="widget widget_text">			<div class="textwidget"><div class="row">
<div class="col-md-4">
<h4>Contacto Granadadigital</h4>
<p><a href="mailto:redaccion@andalucianoticias.es">redaccion@andalucianoticias.es</a></p>
</div>
<div class="col-md-4">
<h4>Trabaja con nosotros</h4>
<p><a href="mailto:contacto@andalucianoticias.es">contacto@andalucianoticias.es</a></p>
</div>
<div class="col-md-4">
<h4>Publicidad</h4>
<p><a href="mailto:comercial@andalucianoticias.es">comercial@andalucianoticias.es</a></p>
</div>
<div class="col-md-4">
<h4>Aviso Legal</h4>
<p><a href="https://www.granadadigital.es/aviso-legal/">Aviso legal</a></p>
</div>
<div class="col-md-4">
<h4>Política de privacidad</h4>
<p><a href="https://www.granadadigital.es/politica-de-privacidad-2/">Política de privacidad</a></p>
</div>
<div class="col-md-4">
<h4>Política de cookies</h4>
<p><a href="https://www.granadadigital.es/politica-de-cookies-2/">Política de cookies</a></p>
</div>
</div>
</div>
		</li>
							    	</div>
							    </div>
						    					</div>
				
			</footer>
			<div class="row footer-legal">
									<div role="navigation">
					     <div class="text-91 widget_text col-sm">			<div class="textwidget"><div class="row text-center">
<div class="col"></div>
<div class="col-md-2 text-center"><img loading="lazy" class="size-full wp-image-286442 img-fluid" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2085%200'%3E%3C/svg%3E" alt="Miembro Cámara Granada" width="85" height="" data-lazy-src="/wp-content/uploads/2019/03/logo-camara-camara-esp-rojo.png" /><noscript><img class="size-full wp-image-286442 img-fluid" src="/wp-content/uploads/2019/03/logo-camara-camara-esp-rojo.png" alt="Miembro Cámara Granada" width="85" height="" /></noscript></div>
<div class="col-md-2 text-center"><a href="https://periodistasandalucia.es/registro-medios-digitales-andalucia-romda/medios-inscritos"><img loading="lazy" class="size-full wp-image-286411 img-fluid" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20240%2088'%3E%3C/svg%3E" alt="Medio inscrito en el ROMDA (Colegio Profesional de Periodistas de Andalucía). Nº: KM3T17S68V)" width="240" height="88" data-lazy-src="/wp-content/uploads/2019/02/romda.png" /><noscript><img class="size-full wp-image-286411 img-fluid" src="/wp-content/uploads/2019/02/romda.png" alt="Medio inscrito en el ROMDA (Colegio Profesional de Periodistas de Andalucía). Nº: KM3T17S68V)" width="240" height="88" /></noscript></a></div>
<div class="col-md-2 text-center"><img loading="lazy" class="size-full wp-image-28644 img-fluid" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20216%2089'%3E%3C/svg%3E" alt="Aje Granada. Jóvenes empresarios" width="216" height="89" data-lazy-src="/wp-content/uploads/2019/02/aje-granada-footer.png" /><noscript><img class="size-full wp-image-28644 img-fluid" src="/wp-content/uploads/2019/02/aje-granada-footer.png" alt="Aje Granada. Jóvenes empresarios" width="216" height="89" /></noscript></div>
<div class="col-md-2 text-center"><img loading="lazy" class="size-full wp-image-28644 img-fluid" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2085%200'%3E%3C/svg%3E" alt="Instituto Andaluz de la Juventud" width="85" height="" data-lazy-src="/wp-content/uploads/2019/03/iaj-footer.jpg" /><noscript><img class="size-full wp-image-28644 img-fluid" src="/wp-content/uploads/2019/03/iaj-footer.jpg" alt="Instituto Andaluz de la Juventud" width="85" height="" /></noscript></div>
<div class="col"></div>
</div>
</div>
		</div>					 </div>
					              	                <div class="footer-social">
	                     <li id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="rs_pie" title="Twitter Granada Digital" href="https://twitter.com/granadadigital" target="_blank" rel="nofollow noopener noreferrer">
<img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Twitter Granada Digital" title="Twitter Granada Digital" data-lazy-src="/wp-content/uploads/2019/01/ico-twitter.png"><noscript><img src="/wp-content/uploads/2019/01/ico-twitter.png" alt="Twitter Granada Digital" title="Twitter Granada Digital"></noscript>
</a>
<a class="rs_pie" title="Facebook Granada Digital" href="https://es-es.facebook.com/GranadaDigital" target="_blank" rel="nofollow noopener noreferrer">
<img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Facebook Granada Digital" title="Facebook Granada Digital" data-lazy-src="/wp-content/uploads/2019/01/ico-facebook.png"><noscript><img src="/wp-content/uploads/2019/01/ico-facebook.png" alt="Facebook Granada Digital" title="Facebook Granada Digital"></noscript>
</a>
<a class="rs_pie" title="Youtube Granada Digital" href="https://www.youtube.com/user/GDigitalnoticias" target="_blank" rel="nofollow noopener noreferrer">
<img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Youtube Granada Digital" title="Youtube Granada Digital" data-lazy-src="/wp-content/uploads/2019/01/ico-youtube.png"><noscript><img src="/wp-content/uploads/2019/01/ico-youtube.png" alt="Youtube Granada Digital" title="Youtube Granada Digital"></noscript>
</a>
<a class="rs_pie" title="Instagram Granada Digital" href="https://www.instagram.com/granadadigital/" target="_blank" rel="nofollow noopener noreferrer">
<img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Instagram Granada Digital" title="Instagram Granada Digital" data-lazy-src="/wp-content/uploads/2019/01/ico-ig.png"><noscript><img src="/wp-content/uploads/2019/01/ico-ig.png" alt="Instagram Granada Digital" title="Instagram Granada Digital"></noscript>
</a>
</div></li>
	                </div>
	              
			</div>
		</div>
	</div>

 
<!--    <div class="container">
      <div class="row pt-3">
        <div class="col-sm">
          <p class="text-center text-sm-left">&copy; 2020 <a href="https://www.granadadigital.es/">GranadaDigital</a></p>
        </div>
        <div class="col-sm">
          <p class="text-center text-sm-right"><a href="https://github.com/SimonPadbury/b4st">b4st</a> theme for WordPress</p>
        </div>
      </div>
    </div>
		 -->

<div id="cookie-law-info-bar"><span>Esta web inserta cookies propias para facilitar su navegación y de terceros derivadas de su uso en nuestra web, de medios sociales, así como para mejorar la usabilidad y temática de la misma con Google Analytics. Los datos personales no son consultados. Si continúas navegando consideramos que aceptas su uso. Puedes cambiar la configuración u obtener más información   <a href="https://www.granadadigital.es/mas-informacion-sobre-las-cookies/">aquí</a>.<a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Aceptar</a> <a href='https://www.granadadigital.es/politica-de-cookies/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Leer más</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Politica de cookies y privacidad</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Close</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text"></div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Necessary 
                        </a>
                    
                    <span class="cli-necessary-caption">Always Enabled</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p></p>
                        </div>
                    </div>
                </div>
              
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":true,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script>			<div id="divFLRARight" style="display: none;position: absolute;top: 0px;width:310px;height:950px;overflow:hidden;z-index:999;"><!-- Revive Adserver Tag de Javascript - Generated with Revive Adserver v4.1.4 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://granadadigitaladserver.granadadigital.es/www/delivery/ajs.php':'http://granadadigitaladserver.granadadigital.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=96");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://granadadigitaladserver.granadadigital.es/www/delivery/ck.php?n=ade92230&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://granadadigitaladserver.granadadigital.es/www/delivery/avw.php?zoneid=96&cb=INSERT_RANDOM_NUMBER_HERE&n=ade92230' border='0' alt='' /></a></noscript></div>
			<div id="divFLRALeft" style="display: none;position: absolute;top: 0px;width:310px;height:950px;overflow:hidden;z-index:999;"><!-- Revive Adserver Tag de Javascript - Generated with Revive Adserver v4.1.4 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://granadadigitaladserver.granadadigital.es/www/delivery/ajs.php':'http://granadadigitaladserver.granadadigital.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=95");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://granadadigitaladserver.granadadigital.es/www/delivery/ck.php?n=a942bc2e&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://granadadigitaladserver.granadadigital.es/www/delivery/avw.php?zoneid=95&cb=INSERT_RANDOM_NUMBER_HERE&n=a942bc2e' border='0' alt='' /></a></noscript></div>
			<div id="ads_CBL7R8KITGVP"></div>
<script defer="" language="javascript" type="text/javascript">
(function(){
var newscript= document.createElement('script');
newscript.type = 'text/javascript';
newscript.async = true;
lz_elem = (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]);
lz_elem.appendChild(newscript);
newscript.onload = function(ev){
var lz_url="https://play.sunmediaads.com/red/zone.php?code=CBL7R8KITGVP&a=&pubid=&lgid="+((new Date()).getTime() % 2147483648) + Math.random();
var lz_target = "ads_CBL7R8KITGVP";
var lz_sync_mode=false;
lz_loadads(lz_url ,lz_target,lz_sync_mode);
}
newscript.src= "https://img.sunmediaads.com/ads/lz_loader.js?ver=1.4";
})();
</script>
<script type='text/javascript'>
var colomatduration = 'fast';
var colomatslideEffect = 'slideFade';
var colomatpauseInit = '';
var colomattouchstart = '';
</script>


	<!-- ShiftNav #shiftnav-main -->
	<div class="shiftnav shiftnav-nojs shiftnav-shiftnav-main shiftnav-left-edge shiftnav-skin-light shiftnav-transition-standard" id="shiftnav-main" data-shiftnav-id="shiftnav-main">
		<div class="shiftnav-inner">

		
		<nav class="shiftnav-nav"><ul id="menu-principal-mobile" class="shiftnav-menu shiftnav-targets-default shiftnav-targets-text-default shiftnav-targets-icon-default shiftnav-indent-subs"><li id="menu-item-289595" class="menu-item menu-item-type-taxonomy menu-item-object-seccion current-post-ancestor current-menu-parent current-post-parent menu-item-289595 shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.granadadigital.es/seccion/granada/">Granada</a></li><li id="menu-item-289600" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289600 shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.granadadigital.es/seccion/provincia/">Provincia</a></li><li id="menu-item-289593" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-has-children menu-item-289593 shiftnav-sub-always shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.granadadigital.es/seccion/deportes/">Deportes</a>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-289596" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289596 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/seccion/gcf/">Granada CF</a></li><li id="menu-item-289599" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289599 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/seccion/polideportivo/">Polideportivo</a></li><li id="menu-item-289594" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289594 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/seccion/fundacion-cb/">Fundación CB</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li id="menu-item-289592" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-has-children menu-item-289592 shiftnav-sub-always shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.granadadigital.es/seccion/cultura/">Cultura</a>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-298180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-298180 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/agenda-musical/">Agenda Musical</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li id="menu-item-289604" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289604 shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.granadadigital.es/seccion/viral/">Viral</a></li><li id="menu-item-289598" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-has-children menu-item-289598 shiftnav-sub-always shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.granadadigital.es/seccion/opinion/">Opinión</a>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-289651" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-289651 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/columnista/juan-prieto-a-todo-pulmon/">Juan Prieto</a></li><li id="menu-item-289648" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-289648 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/columnista/eva-tarancon-la-sencillez-de-las-palabras/">Eva Tarancón</a></li><li id="menu-item-289649" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-289649 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/columnista/el-abogado-inquieto/">Javier López y García de la Serrana</a></li><li id="menu-item-289650" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-289650 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/columnista/joan-carles-march-salud-con-h-alma/">Joan Carles March</a></li><li id="menu-item-289652" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-289652 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/columnista/juncal-gutierrez-pinceladas-violetas/">Juncal Gutiérrez</a></li><li id="menu-item-289653" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-289653 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/columnista/asesorax/">María Del Mar Gómez</a></li><li id="menu-item-289654" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-289654 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/columnista/men-marias-el-alma-de-las-letras/">Men Marías</a></li><li id="menu-item-289655" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-289655 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/columnista/rafael-amargo-chavicos-a-euro/">Rafael Amargo</a></li><li id="menu-item-289656" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-289656 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/columnista/ramon-ramos-a-media-distancia/">Ramón Ramos</a></li><li id="menu-item-289768" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-289768 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/columnista/jose-luis-ramos-torres/">José Luis Ramos Torres</a></li><li id="menu-item-290339" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-290339 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/columnista/miguel-angel-madrid-regomello-nazari/">Miguel Ángel Madrid</a></li><li id="menu-item-302347" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-302347 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/columnista/monica-rodriguez-gallego-dosis-de-paciencia/">Mónica Rodríguez Gallego</a></li><li id="menu-item-322196" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-322196 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/columnista/med-vega-media-de-croquetas/">Med Vega</a></li><li id="menu-item-322754" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-322754 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/columnista/david-lendinez-sin-te-no-hay-paraiso/">David Lendínez</a></li><li id="menu-item-343866" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-343866 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/columnista/fernando-garcia-guerrero-rutas-bicicleta-granada/">Fernando García Guerrero</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li id="menu-item-289602" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289602 shiftnav-depth-0"><a class="shiftnav-target"  href="/media/">Media</a></li><li id="menu-item-289601" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289601 shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.granadadigital.es/seccion/sociedad/">Sociedad</a></li><li id="menu-item-289589" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289589 shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.granadadigital.es/seccion/andalucia/">Andalucía</a></li><li id="menu-item-289590" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289590 shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.granadadigital.es/seccion/canal-aje/">Canal AJE</a></li></ul></nav>		</div><!-- /.shiftnav-inner -->
	</div><!-- /.shiftnav #shiftnav-main -->


	<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.granadadigital.es\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/ditty-news-ticker/inc/static/js/jquery.touchSwipe.min.js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/ditty-news-ticker/inc/static/js/jquery.easing.js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/ditty-news-ticker/inc/static/js/imagesloaded.pkgd.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mtphr_dnt_vars = {"is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/ditty-news-ticker/inc/static/js/ditty-news-ticker.min.js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/jquery-collapse-o-matic/js/collapse.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"https:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.granadadigital.es\/wp-content\/themes\/b4st-master\/images","builder_images_uri":"https:\/\/www.granadadigital.es\/wp-content\/plugins\/divi-builder\/includes\/builder\/images","et_frontend_nonce":"fbd815168e","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"e94153ff7b","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"yes","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"357668","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/divi-builder/js/divi-builder.min.js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/divi-builder/core/admin/js/common.js'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"959","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","v":"3.2.1.1","configurations":["menu-configuracin","secciones","main"],"ajax_url":"https:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.1.3/js/bootstrap.bundle.min.js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/themes/b4st-master/theme/js/b4st.js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var shiftnav_data = {"shift_body":"off","shift_body_wrapper":"","lock_body":"on","lock_body_x":"off","open_current":"on","collapse_accordions":"off","scroll_panel":"off","breakpoint":"960","v":"1.6.3","touch_off_close":"on","scroll_offset":"100","disable_transforms":"off"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/shiftnav-responsive-mobile-menu/assets/js/shiftnav.min.js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/themes/b4st-gd/js/custom.js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js'></script>
<script async="async" type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var flra_array = {"MainContentW":"1140","LeftBannerW":"310","RightBannerW":"310","LeftAdjust":"3","RightAdjust":"3","TopAdjust":"0","TopAdjustScroll":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/devvn-float-left-right-ads/left-right-ads/float-left-right.js'></script>
		<script>
			jQuery( document ).ready( function($) {
							$( '#mtphr-dnt-151543' ).ditty_news_ticker({
					id : '151543',
					type : 'scroll',
					scroll_direction : 'left',
					scroll_speed : 10,
					scroll_pause : 1,
					scroll_spacing : 40,
					scroll_init : 1,
					rotate_type : 'fade',
					auto_rotate : 1,
					rotate_delay : 7,
					rotate_pause : 0,
					rotate_speed : 10,
					rotate_ease : 'easeInOutQuint',
					nav_reverse : 0,
					disable_touchswipe : 0,
					offset : 20,
					after_load : function( $ticker ) {
											},
					before_change : function( $ticker ) {
											},
					after_change : function( $ticker ) {
											}
				});
			 			});
		</script>
		<script>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</script>
<script>window.lazyLoadOptions = {
                elements_selector: "[loading=lazy],.rocket-lazyload",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                },
use_native: true};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;
        
            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;
                            
                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );
                
                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };
                
                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://www.granadadigital.es/wp-content/plugins/rocket-lazy-load/assets/js/12.0/lazyload.min.js"></script>
<script>
	jQuery(document).ready(function (){
		// run gallery from thumbnail image
		jQuery('a.gallery-run').click(function ( event ){
			var gallery_id = jQuery(this).attr('data-gallery');
			var images_link = jQuery('#'+gallery_id).find('.et_pb_gallery_items .landscape a')

			jQuery(images_link[0]).trigger('click');
			return false;
		});
		// stop video on close modal
		jQuery('.modal.video').on('hide.bs.modal', function(e) {    
			var $if = jQuery(e.delegateTarget).find('iframe');
			var src = $if.attr("src");
			$if.attr("src", '/empty.html');
			$if.attr("src", src);
			console.log($if);
		});
	});
</script>

</div><!--// container-fluid-->
</body>
</html>

<!-- Dynamic page generated in 0.870 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-04-02 13:11:45 -->

<!-- Compression = gzip -->