<!DOCTYPE html>
<html class="no-js" lang="es">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<meta name="theme-color" content="#F2970C">

<meta name="msapplication-navbutton-color" content="#F2970C">

<meta name="apple-mobile-web-app-status-bar-style" content="#F2970C">
<script>var et_site_url='https://www.granadadigital.es';var et_post_id='504305';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script>

<title>El Granada - Elche se disputará el sábado 12 de marzo</title>
<meta name="description" content="El partido ante los ilicitanos marcará un antes y después para el resto de la temporada, ya que los nazaríes están al borde del descenso" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.granadadigital.es/granada-elche-disputara-sabado-12-marzo/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="El Granada - Elche se disputará el sábado 12 de marzo" />
<meta property="og:description" content="El partido ante los ilicitanos marcará un antes y después para el resto de la temporada, ya que los nazaríes están al borde del descenso" />
<meta property="og:url" content="https://www.granadadigital.es/granada-elche-disputara-sabado-12-marzo/" />
<meta property="og:site_name" content="GranadaDigital" />
<meta property="article:publisher" content="https://es-es.facebook.com/GranadaDigital" />
<meta property="article:published_time" content="2022-02-22T18:49:10+00:00" />
<meta property="article:modified_time" content="2022-02-22T19:51:21+00:00" />
<meta property="og:image" content="https://www.granadadigital.es/wp-content/uploads/2021/12/Foto-Antonio-L-Juarez-AFICION-Granada-CF-Atletico-de-Madrid-11.jpg" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="1000" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@granadadigital" />
<meta name="twitter:site" content="@granadadigital" />
<meta name="twitter:label1" content="Escrito por">
<meta name="twitter:data1" content="Adrián Chacón">
<meta name="twitter:label2" content="Tiempo de lectura">
<meta name="twitter:data2" content="2 minutos">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.granadadigital.es/#website","url":"https://www.granadadigital.es/","name":"GranadaDigital","description":"Peri\u00f3dico online de Granada, las noticias de actualidad de Granada. Tu peri\u00f3dico online. Toda la informaci\u00f3n de Granada y provincia.","potentialAction":[{"@type":"SearchAction","target":"https://www.granadadigital.es/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.granadadigital.es/granada-elche-disputara-sabado-12-marzo/#primaryimage","inLanguage":"es","url":"https://www.granadadigital.es/wp-content/uploads/2021/12/Foto-Antonio-L-Juarez-AFICION-Granada-CF-Atletico-de-Madrid-11.jpg","width":1500,"height":1000,"caption":"Partido entre el Granada C.F. y el Atletico de Madrid de La Liga Santander de Primera Divisi\u00f3n 2021/22. Estadio de los Carmenes. Mi\u00e9rcoles 22 de diciembre de 2021. Granada, Andaluc\u00eda, Espa\u00f1a. Foto Antonio L Ju\u00e1rez"},{"@type":"WebPage","@id":"https://www.granadadigital.es/granada-elche-disputara-sabado-12-marzo/#webpage","url":"https://www.granadadigital.es/granada-elche-disputara-sabado-12-marzo/","name":"El Granada - Elche se disputar\u00e1 el s\u00e1bado 12 de marzo","isPartOf":{"@id":"https://www.granadadigital.es/#website"},"primaryImageOfPage":{"@id":"https://www.granadadigital.es/granada-elche-disputara-sabado-12-marzo/#primaryimage"},"datePublished":"2022-02-22T18:49:10+00:00","dateModified":"2022-02-22T19:51:21+00:00","author":{"@id":"https://www.granadadigital.es/#/schema/person/3292378c769933cb8c6d67f249000c61"},"description":"El partido ante los ilicitanos marcar\u00e1 un antes y despu\u00e9s para el resto de la temporada, ya que los nazar\u00edes est\u00e1n al borde del descenso","breadcrumb":{"@id":"https://www.granadadigital.es/granada-elche-disputara-sabado-12-marzo/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.granadadigital.es/granada-elche-disputara-sabado-12-marzo/"]}]},{"@type":"BreadcrumbList","@id":"https://www.granadadigital.es/granada-elche-disputara-sabado-12-marzo/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.granadadigital.es/","url":"https://www.granadadigital.es/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.granadadigital.es/granada-elche-disputara-sabado-12-marzo/","url":"https://www.granadadigital.es/granada-elche-disputara-sabado-12-marzo/","name":"El Granada - Elche se disputar\u00e1 el s\u00e1bado 12 de marzo"}}]},{"@type":"Person","@id":"https://www.granadadigital.es/#/schema/person/3292378c769933cb8c6d67f249000c61","name":"Adri\u00e1n Chac\u00f3n","image":{"@type":"ImageObject","@id":"https://www.granadadigital.es/#personlogo","inLanguage":"es","url":"https://www.granadadigital.es/wp-content/uploads/2022/02/2DDD641B-938E-4D33-83DB-AC4332473A04-150x150.jpeg","caption":"Adri\u00e1n Chac\u00f3n"}}]}</script>

<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wpo_min-header-0-css' href='https://www.granadadigital.es/wp-content/cache/wpo-minify/1645529211/assets/wpo-minify-header-c4acbf33.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css' href='https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.1.3/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-2-css' href='https://www.granadadigital.es/wp-content/cache/wpo-minify/1645529211/assets/wpo-minify-header-cf4438eb.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.granadadigital.es/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js' id='jquery.fitvids-js'></script>
<script type='text/javascript' id='fvp-frontend-js-extra'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php","nonce":"efe16cd3e6","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/featured-video-plus/js/frontend.min.js' id='fvp-frontend-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/responsive-lightbox/assets/swipebox/jquery.swipebox.min.js' id='responsive-lightbox-swipebox-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js' id='responsive-lightbox-infinite-scroll-js'></script>
<script type='text/javascript' id='responsive-lightbox-js-extra'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"0","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php","nonce":"2adebd5789","preview":"false","postId":"504305"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/responsive-lightbox/js/front.js' id='responsive-lightbox-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js' id='ppress-select2-js'></script>
<script type='text/javascript' id='et-core-api-spam-recaptcha-js-extra'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"granadaelchedisputarasabado12marzo"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/divi-builder%20OLD%202/core/admin/js/recaptcha.js' id='et-core-api-spam-recaptcha-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/themes/b4st-gd/js/sticky.js' id='sticky-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/themes/b4st-gd/js/slick.js' id='slick-js'></script>
<link rel="https://api.w.org/" href="https://www.granadadigital.es/wp-json/" /><link rel="alternate" type="application/json" href="https://www.granadadigital.es/wp-json/wp/v2/posts/504305" /><link rel="alternate" type="application/json+oembed" href="https://www.granadadigital.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.granadadigital.es%2Fgranada-elche-disputara-sabado-12-marzo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.granadadigital.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.granadadigital.es%2Fgranada-elche-disputara-sabado-12-marzo%2F&#038;format=xml" />
<link rel="preload" href="styles.css" as="style">
<link rel="preload" href="https://granadadigitaladserver.granadadigital.es/www/delivery/fl.js" as="script">
<link rel="preload" href="https://granadadigitaladserver.granadadigital.es/www/delivery/spc.php?zones=1%7C2%7C3%7C4%7C5%7C6%7C53%7C9%7C10%7C11%7C12%7C13%7C14%7C15%7C16%7C17%7C18%7C19%7C20%7C21%7C22%7C23%7C24%7C25%7C26%7C27%7C28%7C29%7C30%7C31%7C32%7C33%7C34%7C35%7C36%7C37%7C38%7C39%7C40%7C41%7C42%7C43%7C44%7C46%7C52%7C48%7C49%7C50%7C51%7C54%7C55%7C56%7C57%7C58%7C60%7C61%7C62%7C63%7C64%7C65%7C66%7C67%7C68%7C69%7C70%7C71%7C72%7C73%7C74%7C75%7C76%7C77%7C78%7C79%7C80%7C81%7C83%7C84%7C85%7C86%7C87%7C88%7C89%7C90%7C91%7C92%7C93%7C94%7C95%7C96%7C97%7C98%7C99%7C100%7C101%7C102%7C103%7C104%7C105%7C106%7C107%7C108%7C109%7C110%7C111&source=&r=55335331&charset=UTF-8&loc=https%3A//www.granadadigital.es/" as="script">
<script async src="https://tags.refinery89.com/v2/granadadigitales.js"></script>
<meta name="getlinko-verify-code" content="getlinko-verify-NTM1OA==" />
<meta name="facebook-domain-verification" content="z4awbhz580cnzxxwohcps6azvuzh8x" />
<script async src="https://ads.sportslocalmedia.com/slm.prebid.granadadigital.js"></script>

<script type="text/javascript" async="true">
(function() {
    var host = 'www.themoneytizer.com';
    var element = document.createElement('script');
    var firstScript = document.getElementsByTagName('script')[0];
    var url = 'https://quantcast.mgr.consensu.org'
        .concat('/choice/', '6Fv0cGNfc_bw8', '/', host, '/choice.js');
    var uspTries = 0;
    var uspTriesLimit = 3;
    element.async = true;
    element.type = 'text/javascript';
    element.src = url;

    firstScript.parentNode.insertBefore(element, firstScript);

    function makeStub() {
        var TCF_LOCATOR_NAME = '__tcfapiLocator';
        var queue = [];
        var win = window;
        var cmpFrame;

        function addFrame() {
            var doc = win.document;
            var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

            if (!otherCMP) {
                if (doc.body) {
                    var iframe = doc.createElement('iframe');

                    iframe.style.cssText = 'display:none';
                    iframe.name = TCF_LOCATOR_NAME;
                    doc.body.appendChild(iframe);
                } else {
                    setTimeout(addFrame, 5);
                }
            }
            return !otherCMP;
        }

        function tcfAPIHandler() {
            var gdprApplies;
            var args = arguments;

            if (!args.length) {
                return queue;
            } else if (args[0] === 'setGdprApplies') {
                if (
                    args.length > 3 &&
                    args[2] === 2 &&
                    typeof args[3] === 'boolean'
                ) {
                    gdprApplies = args[3];
                    if (typeof args[2] === 'function') {
                        args[2]('set', true);
                    }
                }
            } else if (args[0] === 'ping') {
                var retr = {
                    gdprApplies: gdprApplies,
                    cmpLoaded: false,
                    cmpStatus: 'stub'
                };

                if (typeof args[2] === 'function') {
                    args[2](retr);
                }
            } else {
                queue.push(args);
            }
        }

        function postMessageEventHandler(event) {
            var msgIsString = typeof event.data === 'string';
            var json = {};

            try {
                if (msgIsString) {
                    json = JSON.parse(event.data);
                } else {
                    json = event.data;
                }
            } catch (ignore) {}

            var payload = json.__tcfapiCall;

            if (payload) {
                window.__tcfapi(
                    payload.command,
                    payload.version,
                    function(retValue, success) {
                        var returnMsg = {
                            __tcfapiReturn: {
                                returnValue: retValue,
                                success: success,
                                callId: payload.callId
                            }
                        };
                        if (msgIsString) {
                            returnMsg = JSON.stringify(returnMsg);
                        }
                        event.source.postMessage(returnMsg, '*');
                    },
                    payload.parameter
                );
            }
        }

        while (win) {
            try {
                if (win.frames[TCF_LOCATOR_NAME]) {
                    cmpFrame = win;
                    break;
                }
            } catch (ignore) {}

            if (win === window.top) {
                break;
            }
            win = win.parent;
        }
        if (!cmpFrame) {
            addFrame();
            win.__tcfapi = tcfAPIHandler;
            win.addEventListener('message', postMessageEventHandler, false);
        }
    };

    if (typeof module !== 'undefined') {
        module.exports = makeStub;
    } else {
        makeStub();
    }

    var uspStubFunction = function() {
        var arg = arguments;
        if (typeof window.__uspapi !== uspStubFunction) {
            setTimeout(function() {
                if (typeof window.__uspapi !== 'undefined') {
                    window.__uspapi.apply(window.__uspapi, arg);
                }
            }, 500);
        }
    };

    var checkIfUspIsReady = function() {
        uspTries++;
        if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
            console.warn('USP is not accessible');
        } else {
            clearInterval(uspInterval);
        }
    };

    if (typeof window.__uspapi === 'undefined') {
        window.__uspapi = uspStubFunction;
        var uspInterval = setInterval(checkIfUspIsReady, 6000);
    }
})();
</script>

<meta name="google-site-verification" content="IINiikxQiRsxqIEuhkFOBGQfDhHWzuT0NNdPux4MfCA" />
<script type="text/javascript">
  var _nat = _nat || [];
  _nat.push(['id', '61e147d02e80ee5417c0ea8a']);
  (function() {
      var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
      nat.src = '//cdn.nativery.com/widget/js/nat.js';
      var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
  })();
</script>

<style type="text/css" id="shiftnav-dynamic-css">

	@media only screen and (min-width:960px){ #shiftnav-toggle-main, .shiftnav-toggle-mobile{ display:none; } .shiftnav-wrap { padding-top:0 !important; } }
	@media only screen and (max-width:959px){ #navbar{ display:none !important; } }

/** ShiftNav Custom Menu Styles (Customizer) **/
/* togglebar */
#shiftnav-toggle-main { background:#ffffff; color:#000000; }

/* Status: Loaded from Transient */

	</style>

<style id="ubermenu-custom-generated-css">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</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.granadadigital.es/?wordfence_lh=1&hid=1B17D720271841506246B8F8E5BF488E');
</script> <script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.granadadigital.es/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <script src="https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js" async></script>
<script>
      window.WonderPush = window.WonderPush || [];
      {
        var initOptions = {
          webKey: "20ab59bf674b2fff1bb2cdeeccb8accffc329b49648b98b3a28e58169b5fffba",
                    customDomain: "https://www.granadadigital.es/wp-content/plugins/wonderpush-web-push-notifications/assets/sdk/",
          frameUrl: "wp.html",
        };
                WonderPush.push(["init", initOptions]);
      }
          </script>
<link rel="icon" href="https://www.granadadigital.es/wp-content/uploads/2018/06/favicon-logo-nuevo-45x45.png" sizes="32x32" />
<link rel="icon" href="https://www.granadadigital.es/wp-content/uploads/2018/06/favicon-logo-nuevo.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.granadadigital.es/wp-content/uploads/2018/06/favicon-logo-nuevo.png" />
<meta name="msapplication-TileImage" content="https://www.granadadigital.es/wp-content/uploads/2018/06/favicon-logo-nuevo.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-4                { display: none !important;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 576px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 575px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
@media (max-width: -1px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-4                { display: inherit !important;}
}
.code-block-6e5c683de2c2977feaa23a9f1ef2facf {margin: 8px auto; text-align: center; display: block; clear: both; width:320px;}
.code-block-center {margin: 8px auto; text-align: center; display: block; clear: both;}
.code-block- {}
.code-block-70b1b7fc60ecf882f79eef3c3eb82c3d {margin: 8px auto; clear: both; text-align:center !important;}
.code-block-default {margin: 8px 0; clear: both;}
.code-block-0dcc3f5e9f304e46204b4b3bf12c2337 {margin: 0 auto 32px auto; text-align: center; display: block; clear: both;}
</style>
<script type='text/javascript' src='https://granadadigitaladserver.granadadigital.es/www/delivery/spcjs.php?id=1'></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/47177843/portada_c1_l3', [450, 150], 'div-gpt-ad-1498214520714-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/47177843/Noticias_650x150', [650, 150], 'div-gpt-ad-1498124325514-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '141879463071930'); 
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1"
src="https://www.facebook.com/tr?id=141879463071930&ev=PageView
&noscript=1"/>
</noscript>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-0070015472768444",
    enable_page_level_ads: true
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-61174-1', 'auto');
  ga('send', 'pageview');

</script>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1651761618417258',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-504305 single-format-standard et_divi_builder wpb-js-composer js-comp-ver-5.7 vc_responsive et-pb-theme-b4st granada digital et-db et_minified_js et_minified_css">
<div id="faldon-lateral-izquierdo" style="display: block;position: fixed;left: 50%;margin-left: -935px;margin-right: 0;height: 100%;width: 400px;cursor: pointer;z-index: 100;top: 0;"></div>
<div id="faldon-lateral-derecho" style="display: block;position: fixed;right: 50%;margin-right:-935px;margin-left: 0;height: 100%;width: 400px;cursor: pointer;z-index: 100;top: 0;"></div></div>
<div class="wrapper d-flex flex-column">

<section>
<div class="container">
<div class="row publi-border publi-top">
<div class="col-md-12 publicidad-item">
<div id="header-publi-desktop" class="publi-content"><div class='code-block code-block-center code-block-17 ai-viewport-1 ai-viewport-2'>

<ins data-revive-zoneid="2" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script>
</div>
</div>
<div id="header-publi-mobile" class="publi-content"><div class='code-block code-block-center code-block-49 ai-viewport-3'>

<ins data-revive-zoneid="33" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script>
</div>
</div>
</div>
</div>
</div>
</section>

<header class="page-header-main container">
<div class="row flex-nowrap justify-content-between align-items-center">
<div class="col-sm-3 pt-2 header-info">
<span class="text-muted date">martes, 22 de febrero de 2022</span>
<span class="text-muted weather">
<span class="weather_min">4º </span>/<span class="weather_max"> 22º</span> <img data-src='https://www.granadadigital.es/wp-content/uploads/weather_icon.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img src="https://www.granadadigital.es/wp-content/uploads/weather_icon.png"></noscript></span>
</div>
<div class="col-12 col-sm-6 text-center">
<a class="header-logo" href="https://www.granadadigital.es/">
<img alt="Granada Digital" data-src="/wp-content/themes/b4st-gd/img/granada-digital.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="/wp-content/themes/b4st-gd/img/granada-digital.svg" alt="Granada Digital"></noscript>
</a>
</div>
<div class="col-sm-3 align-items-center social">
<div class="header-social">
<li id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="rs_pie" title="Twitter Granada Digital" href="https://twitter.com/granadadigital" target="_blank" rel="nofollow noopener noreferrer">
<img alt="Twitter Granada Digital" title="Twitter Granada Digital" data-src="/wp-content/uploads/2019/01/ico-twitter.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Twitter Granada Digital" title="Twitter Granada Digital" data-src="/wp-content/uploads/2019/01/ico-twitter.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="/wp-content/uploads/2019/01/ico-twitter.png" alt="Twitter Granada Digital" title="Twitter Granada Digital"></noscript></noscript>
</a>
<a class="rs_pie" title="Facebook Granada Digital" href="https://es-es.facebook.com/GranadaDigital" target="_blank" rel="nofollow noopener noreferrer">
<img alt="Facebook Granada Digital" title="Facebook Granada Digital" data-src="/wp-content/uploads/2019/01/ico-facebook.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Facebook Granada Digital" title="Facebook Granada Digital" data-src="/wp-content/uploads/2019/01/ico-facebook.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="/wp-content/uploads/2019/01/ico-facebook.png" alt="Facebook Granada Digital" title="Facebook Granada Digital"></noscript></noscript>
</a>
<a class="rs_pie" title="Youtube Granada Digital" href="https://www.youtube.com/user/GDigitalnoticias" target="_blank" rel="nofollow noopener noreferrer">
<img alt="Youtube Granada Digital" title="Youtube Granada Digital" data-src="/wp-content/uploads/2019/01/ico-youtube.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Youtube Granada Digital" title="Youtube Granada Digital" data-src="/wp-content/uploads/2019/01/ico-youtube.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="/wp-content/uploads/2019/01/ico-youtube.png" alt="Youtube Granada Digital" title="Youtube Granada Digital"></noscript></noscript>
</a>
<a class="rs_pie" title="Instagram Granada Digital" href="https://www.instagram.com/granadadigital/" target="_blank" rel="nofollow noopener noreferrer">
<img alt="Instagram Granada Digital" title="Instagram Granada Digital" data-src="/wp-content/uploads/2019/01/ico-ig.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Instagram Granada Digital" title="Instagram Granada Digital" data-src="/wp-content/uploads/2019/01/ico-ig.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="/wp-content/uploads/2019/01/ico-ig.png" alt="Instagram Granada Digital" title="Instagram Granada Digital"></noscript></noscript>
</a>
<a class="rs_pie" title="Twitch Granada Digital" href="https://www.twitch.tv/granadadigital" target="_blank" rel="nofollow noopener noreferrer">
<img data-src='wp-content/uploads/2021/10/Twitch.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img  data-src='wp-content/uploads/2021/10/Twitch.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img src="wp-content/uploads/2021/10/Twitch.png"></noscript></noscript>
</a></div></li>
<li id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><br /></div></li>
<li id="media_image-3" class="widget widget_media_image"><a href="https://www.granadadigital.es/granadinos-digitales/"><img width="85" height="23" alt="" style="max-width: 100%; height: auto;" data-src="https://www.granadadigital.es/wp-content/uploads/2021/09/Unete.png" class="image wp-image-472290  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="85" height="23"   alt="" style="max-width: 100%; height: auto;" data-src="https://www.granadadigital.es/wp-content/uploads/2021/09/Unete.png" class="image wp-image-472290  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="85" height="23" src="https://www.granadadigital.es/wp-content/uploads/2021/09/Unete.png" class="image wp-image-472290  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></noscript></a></li>
</div>
</div>
</div>
</header>
<div class="sticky-top">
<nav id="navbar" class=" container navbar navbar-expand-md sticky-top navbar-main">
<a class="logo-sticky" href="https://www.granadadigital.es/">
<img alt="Granada Digital" data-src="https://www.granadadigital.es/wp-content/themes/b4st-gd/img/Logo-sticky3.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.granadadigital.es/wp-content/themes/b4st-gd/img/Logo-sticky3.png" alt="Granada Digital"></noscript>
</a>

<a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-menu-configuracin ubermenu-skin-tt-silver ubermenu-loc-navbar ubermenu-responsive-toggle-content-align-left ubermenu-responsive-toggle-align-full " data-ubermenu-target="ubermenu-menu-configuracin-37577-navbar-2"><i class="fa fa-bars"></i>Menu</a><nav id="ubermenu-menu-configuracin-37577-navbar-2" class="ubermenu ubermenu-nojs ubermenu-menu-configuracin ubermenu-menu-37577 ubermenu-loc-navbar ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-none ubermenu-trigger-hover_intent ubermenu-skin-tt-silver  ubermenu-bar-align-center ubermenu-items-align-center ubermenu-disable-submenu-scroll ubermenu-sub-indicators ubermenu-retractors-responsive"><ul id="ubermenu-nav-menu-configuracin-37577-navbar" class="ubermenu-nav"><li id="menu-item-289582" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-289582 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/granada/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Granada</span></a></li><li id="menu-item-289560" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-289560 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/provincia/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Provincia</span></a></li><li id="menu-item-289561" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-has-children ubermenu-item-289561 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/deportes/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Deportes</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Actualidad deportiva de Granada y provincia en fútbol, baloncesto, tenis, atletismo… y en todas sus categorías.</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-289561 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item"><li id="menu-item-289584" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-289584 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/granada-cf/"><span class="ubermenu-target-title ubermenu-target-text">Granada CF</span></a></li><li id="menu-item-289583" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-289583 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/fundacion-cb/"><span class="ubermenu-target-title ubermenu-target-text">Fundación CB</span></a></li><li id="menu-item-289585" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-289585 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/polideportivo/"><span class="ubermenu-target-title ubermenu-target-text">Polideportivo</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-289562" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-has-children ubermenu-item-289562 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/cultura/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Cultura</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Toda la actualidad cultural de Granada. Noticias, libros, teatro, cine, exposiciones, conferencias, agendas culturales y de cine</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-289562 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item"><li id="menu-item-298177" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-298177 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/agenda-musical/"><span class="ubermenu-target-title ubermenu-target-text">Agenda Musical</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-471389" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-471389 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/media/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Vídeos</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-471389 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item"><li id="menu-item-361183" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-361183 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/videos-red-gd/"><span class="ubermenu-target-title ubermenu-target-text">Vídeos en Red</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-471405" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-471405 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/twitch/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Twitch</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Canal de Twitch de GranadaDigital</span></a></li><li id="menu-item-472231" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-472231 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/podcast/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Podcast</span></a></li><li id="menu-item-289564" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-289564 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" data-ubermenu-trigger="hover"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Más</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-289564 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width"><li id="menu-item-289566" class="ubermenu-tabs menu-item-289566 ubermenu-item-level-1 ubermenu-column ubermenu-column-full ubermenu-tab-layout-left ubermenu-tabs-show-default"><ul class="ubermenu-tabs-group ubermenu-column ubermenu-column-1-4 ubermenu-submenu ubermenu-submenu-id-289566 ubermenu-submenu-type-auto ubermenu-submenu-type-tabs-group"><li id="menu-item-289568" class="ubermenu-tab ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-289568 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only opinion-submenu" href="https://www.granadadigital.es/columnistas-gd/" id="opinion-tab"><span class="ubermenu-target-title ubermenu-target-text">Opinión</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-289568 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel ubermenu-autoclear ubermenu-submenu-padded"><li id="menu-item-289623" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-289623 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left columnista-menu" href="https://www.granadadigital.es/columnista/el-abogado-inquieto/"><img width="64" height="64" alt="Javier López y García de la Serranadef" data-src="https://www.granadadigital.es/wp-content/uploads/2019/07/Javier-López-y-García-de-la-Serranadef-64x64.jpg" class="ubermenu-image ubermenu-image-size-new-img-sidebar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2019/07/Javier-López-y-García-de-la-Serranadef-64x64.jpg" width="64" height="64" alt="Javier López y García de la Serranadef"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Javier López y García de la Serrana</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">El abogado inquieto</span></a></li><li id="menu-item-289618" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-289618 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left columnista-menu" href="https://www.granadadigital.es/columnista/joan-carles-march-salud-con-h-alma/"><img width="64" height="64" alt="joan march 300" data-src="https://www.granadadigital.es/wp-content/uploads/2021/02/joan-march-300-64x64.jpg" class="ubermenu-image ubermenu-image-size-new-img-sidebar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2021/02/joan-march-300-64x64.jpg" width="64" height="64" alt="joan march 300"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Joan Carles March</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">SALUD con H-Alma</span></a></li><li id="menu-item-289633" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-289633 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left columnista-menu" href="https://www.granadadigital.es/columnista/jose-luis-ramos-torres/"><img width="64" height="64" alt="Granada CF - RC Deportivo A Coruña" data-src="https://www.granadadigital.es/wp-content/uploads/2021/02/Jose-Luis-Ramos-Torres-64x64.jpg" class="ubermenu-image ubermenu-image-size-new-img-sidebar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2021/02/Jose-Luis-Ramos-Torres-64x64.jpg" width="64" height="64" alt="Granada CF - RC Deportivo A Coruña"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">José Luis Ramos Torres</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Penibético Emérito</span></a></li><li id="menu-item-365135" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-365135 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left columnista-menu" href="https://www.granadadigital.es/columnista/desde-el-endurance/"><img width="64" height="64" alt="Jesus del castillo" data-src="https://www.granadadigital.es/wp-content/uploads/2020/05/Jesus-del-castillo-64x64.jpeg" class="ubermenu-image ubermenu-image-size-new-img-sidebar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2020/05/Jesus-del-castillo-64x64.jpeg" width="64" height="64" alt="Jesus del castillo"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Jesús Del Castillo</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Desde el Endurance</span></a></li><li id="menu-item-396892" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-396892 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left columnista-menu" href="https://www.granadadigital.es/columnista/en-el-fondo/"><img width="64" height="64" alt="jose-quesada" data-src="https://www.granadadigital.es/wp-content/uploads/2020/10/jose-quesada-64x64.jpeg" class="ubermenu-image ubermenu-image-size-new-img-sidebar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2020/10/jose-quesada-64x64.jpeg" width="64" height="64" alt="jose-quesada"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">José Quesada</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">En el fondo</span></a></li><li id="menu-item-401897" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-401897 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left columnista-menu" href="https://www.granadadigital.es/columnista/diario-de/"><img width="64" height="64" alt="Claudia-lopez" data-src="https://www.granadadigital.es/wp-content/uploads/2020/11/Claudia-lopez-64x64.jpeg" class="ubermenu-image ubermenu-image-size-new-img-sidebar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2020/11/Claudia-lopez-64x64.jpeg" width="64" height="64" alt="Claudia-lopez"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Claudia López</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Diario de…</span></a></li><li id="menu-item-497337" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-497337 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left columnista-menu" href="https://www.granadadigital.es/columnista/asesorax/"><img width="64" height="64" alt="m-de-mar-asesora-x" data-src="https://www.granadadigital.es/wp-content/uploads/2021/02/m-de-mar-asesora-x-64x64.jpg" class="ubermenu-image ubermenu-image-size-new-img-sidebar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2021/02/m-de-mar-asesora-x-64x64.jpg" width="64" height="64" alt="m-de-mar-asesora-x"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">María Del Mar Gómez</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">AsesoraX</span></a></li><li id="menu-item-499028" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-499028 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left columnista-menu" href="https://www.granadadigital.es/columnista/avizora/"><img width="64" height="64" alt="Francisco-Velasco-Rey" data-src="https://www.granadadigital.es/wp-content/uploads/2022/01/Francisco-Velasco-Rey-64x64.jpg" class="ubermenu-image ubermenu-image-size-new-img-sidebar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2022/01/Francisco-Velasco-Rey-64x64.jpg" width="64" height="64" alt="Francisco-Velasco-Rey"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Francisco Velasco Rey</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Avizora</span></a></li><li id="menu-item-504128" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-504128 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left columnista-menu" href="https://www.granadadigital.es/columnista/en-la-polis/"><img width="64" height="64" alt="candida-martinez" data-src="https://www.granadadigital.es/wp-content/uploads/2022/02/candida-martinez-64x64.jpeg" class="ubermenu-image ubermenu-image-size-new-img-sidebar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2022/02/candida-martinez-64x64.jpeg" width="64" height="64" alt="candida-martinez"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Cándida Martínez</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">En la polis</span></a></li><li class="ubermenu-divider"><hr /></li><li id="menu-item-289629" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-289629 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left columnista-menu editor" href="/columnista/juan-prieto-a-todo-pulmon/"><img width="64" height="64" alt="juan300" data-src="https://www.granadadigital.es/wp-content/uploads/2021/02/juan300-64x64.png" class="ubermenu-image ubermenu-image-size-new-img-sidebar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2021/02/juan300-64x64.png" width="64" height="64" alt="juan300"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Juan Prieto <span class="italic"></span></span></a></li><li id="menu-item-366832" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-366832 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left columnista-menu" href="https://www.granadadigital.es/columnista/cartas-del-lector/"><img width="64" height="64" alt="cartas lector" data-src="https://www.granadadigital.es/wp-content/uploads/2020/05/cartas-lector-64x64.png" class="ubermenu-image ubermenu-image-size-new-img-sidebar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2020/05/cartas-lector-64x64.png" width="64" height="64" alt="cartas lector"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Cartas del lector</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-456339" class="ubermenu-tab ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-456339 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/calendarios/"><span class="ubermenu-target-title ubermenu-target-text">Calendario laboral</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-456339 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel"><li id="menu-item-471400" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-471400 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-auto"><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><img width="613" height="860" data-src="https://www.granadadigital.es/wp-content/uploads/2021/12/Granada-CALENDARIO-2022.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img width="613" height="860" src="https://www.granadadigital.es/wp-content/uploads/2021/12/Granada-CALENDARIO-2022.png"></noscript></div></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-289614" class="ubermenu-tab ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-has-children ubermenu-item-289614 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/viral/"><span class="ubermenu-target-title ubermenu-target-text">Viral</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Toda la actualidad informativa de los personajes más famosos de la televión, música y cine. Noticias curiosas y acnédotas.</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-289614 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel"><li class=" ubermenu-autocolumn menu-item-471401-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-471401-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-471401-col-0 ubermenu-submenu-type-stack"><li id="menu-item-471401-post-504051" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-471401 ubermenu-item-471401-post-504051 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/dulce-mercadona-competencia-nutella-disfrutaras-menos-dos-euros/"><img width="1500" height="1000" alt="RECURSOS MERCADONA EXTERIOR - Clara J Franco-7" data-src="https://www.granadadigital.es/wp-content/uploads/2022/02/RECURSOS-MERCADONA-EXTERIOR-Clara-J-Franco-7.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/02/RECURSOS-MERCADONA-EXTERIOR-Clara-J-Franco-7.jpg" width="1500" height="1000" alt="RECURSOS MERCADONA EXTERIOR - Clara J Franco-7"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">La 'Nutella' que arrasa en Mercadona por menos de dos euros</span></a></li><li id="menu-item-471401-post-504057" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-471401 ubermenu-item-471401-post-504057 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/cepillo-secador-lidl-mascotas-dias-lluvia-ducha/"><img width="1500" height="1000" alt="RECURSOS LIDL EXTERIOR - Clara J Franco-7" data-src="https://www.granadadigital.es/wp-content/uploads/2022/02/RECURSOS-LIDL-EXTERIOR-Clara-J-Franco-7.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/02/RECURSOS-LIDL-EXTERIOR-Clara-J-Franco-7.jpg" width="1500" height="1000" alt="RECURSOS LIDL EXTERIOR - Clara J Franco-7"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">El cepillo secador de Lidl ideal para mascotas en los días de lluvia o ducha</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-471401-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-471401-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-471401-col-1 ubermenu-submenu-type-stack"><li id="menu-item-471401-post-503998" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-471401 ubermenu-item-471401-post-503998 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/cereales-mercadona-adelgazar/"><img width="1500" height="1000" alt="RECURSOS MERCADONA EXTERIOR - Clara J Franco" data-src="https://www.granadadigital.es/wp-content/uploads/2022/02/RECURSOS-MERCADONA-EXTERIOR-Clara-J-Franco.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/02/RECURSOS-MERCADONA-EXTERIOR-Clara-J-Franco.jpg" width="1500" height="1000" alt="RECURSOS MERCADONA EXTERIOR - Clara J Franco"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Los cereales de Mercadona ideales para adelgazar</span></a></li><li id="menu-item-471401-post-503907" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-471401 ubermenu-item-471401-post-503907 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/tabla-cortar-lidl-cocina/"><img width="1167" height="875" alt="Captura de pantalla (81)" data-src="https://www.granadadigital.es/wp-content/uploads/2022/02/Captura-de-pantalla-81.png" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/02/Captura-de-pantalla-81.png" width="1167" height="875" alt="Captura de pantalla (81)"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Cocina fácil, rápido y cómodo con esta tabla de cortar de Lidl que permite organizar los alimentos</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-471401-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-471401-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-471401-col-2 ubermenu-submenu-type-stack"><li id="menu-item-471401-post-502470" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-471401 ubermenu-item-471401-post-502470 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/original-solucion-decathlon-personas-insomnio/"><img width="1200" height="800" alt="Decathlon-1200x800" data-src="https://www.granadadigital.es/wp-content/uploads/2021/06/Decathlon-1200x800-1.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2021/06/Decathlon-1200x800-1.jpg" width="1200" height="800" alt="Decathlon-1200x800"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">La original solución de Decathlon para las personas que sufren insomnio</span></a></li><li id="menu-item-471401-post-501207" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-471401 ubermenu-item-471401-post-501207 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/sabes-huevo-esta-fresco-compruebalo-antes-cocinarlo/"><img width="955" height="538" alt="docena de huevos" data-src="https://www.granadadigital.es/wp-content/uploads/2015/10/docena-de-huevos1.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2015/10/docena-de-huevos1.jpg" width="955" height="538" alt="docena de huevos"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">¿Sabes si un huevo está fresco? Compruébalo antes de cocinarlo</span></a></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-289570" class="ubermenu-tab ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-289570 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only media-menu" href="/media/"><span class="ubermenu-target-title ubermenu-target-text">Media</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-289570 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel"><li id="menu-item-290180" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-290180 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-auto"><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"> <div id="list-video-posts" class="row d-flex justify-content-between flex-wrap news list">
<div class="new item col-md-4">
<article role="article" id="post_504097" class="list-news post-504097 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria tag-renta-4-banco seccion-granada has-post-video">
<figure>
<a href="https://www.granadadigital.es/renta-4-banco-analiza-economia-mercados-financieros-post-covid-como-invertir-2022/">
<img width="316" height="211" alt="" data-srcset="https://www.granadadigital.es/wp-content/uploads/2022/02/FOTOS-Renta-4-Banco-analiza-la-economia-y-mercados-financieros-post-Covid-y-expone-como-invertir-en-2022-1-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2022/02/FOTOS-Renta-4-Banco-analiza-la-economia-y-mercados-financieros-post-Covid-y-expone-como-invertir-en-2022-1-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2022/02/FOTOS-Renta-4-Banco-analiza-la-economia-y-mercados-financieros-post-Covid-y-expone-como-invertir-en-2022-1-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2022/02/FOTOS-Renta-4-Banco-analiza-la-economia-y-mercados-financieros-post-Covid-y-expone-como-invertir-en-2022-1-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2022/02/FOTOS-Renta-4-Banco-analiza-la-economia-y-mercados-financieros-post-Covid-y-expone-como-invertir-en-2022-1-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2022/02/FOTOS-Renta-4-Banco-analiza-la-economia-y-mercados-financieros-post-Covid-y-expone-como-invertir-en-2022-1-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2022/02/FOTOS-Renta-4-Banco-analiza-la-economia-y-mercados-financieros-post-Covid-y-expone-como-invertir-en-2022-1-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2022/02/FOTOS-Renta-4-Banco-analiza-la-economia-y-mercados-financieros-post-Covid-y-expone-como-invertir-en-2022-1-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2022/02/FOTOS-Renta-4-Banco-analiza-la-economia-y-mercados-financieros-post-Covid-y-expone-como-invertir-en-2022-1-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2022/02/FOTOS-Renta-4-Banco-analiza-la-economia-y-mercados-financieros-post-Covid-y-expone-como-invertir-en-2022-1.jpg 1500w" data-src="https://www.granadadigital.es/wp-content/uploads/2022/02/FOTOS-Renta-4-Banco-analiza-la-economia-y-mercados-financieros-post-Covid-y-expone-como-invertir-en-2022-1-316x211.jpg" data-sizes="(max-width: 316px) 100vw, 316px" class="attachment-new-img-s size-new-img-s wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="316" height="211" src="https://www.granadadigital.es/wp-content/uploads/2022/02/FOTOS-Renta-4-Banco-analiza-la-economia-y-mercados-financieros-post-Covid-y-expone-como-invertir-en-2022-1-316x211.jpg" class="attachment-new-img-s size-new-img-s wp-post-image" alt="" srcset="https://www.granadadigital.es/wp-content/uploads/2022/02/FOTOS-Renta-4-Banco-analiza-la-economia-y-mercados-financieros-post-Covid-y-expone-como-invertir-en-2022-1-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2022/02/FOTOS-Renta-4-Banco-analiza-la-economia-y-mercados-financieros-post-Covid-y-expone-como-invertir-en-2022-1-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2022/02/FOTOS-Renta-4-Banco-analiza-la-economia-y-mercados-financieros-post-Covid-y-expone-como-invertir-en-2022-1-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2022/02/FOTOS-Renta-4-Banco-analiza-la-economia-y-mercados-financieros-post-Covid-y-expone-como-invertir-en-2022-1-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2022/02/FOTOS-Renta-4-Banco-analiza-la-economia-y-mercados-financieros-post-Covid-y-expone-como-invertir-en-2022-1-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2022/02/FOTOS-Renta-4-Banco-analiza-la-economia-y-mercados-financieros-post-Covid-y-expone-como-invertir-en-2022-1-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2022/02/FOTOS-Renta-4-Banco-analiza-la-economia-y-mercados-financieros-post-Covid-y-expone-como-invertir-en-2022-1-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2022/02/FOTOS-Renta-4-Banco-analiza-la-economia-y-mercados-financieros-post-Covid-y-expone-como-invertir-en-2022-1-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2022/02/FOTOS-Renta-4-Banco-analiza-la-economia-y-mercados-financieros-post-Covid-y-expone-como-invertir-en-2022-1-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2022/02/FOTOS-Renta-4-Banco-analiza-la-economia-y-mercados-financieros-post-Covid-y-expone-como-invertir-en-2022-1.jpg 1500w" sizes="(max-width: 316px) 100vw, 316px" /></noscript> <span class="feature-image icon-video"></span>
</a>
</figure>
<header>
<span class="ubermenu-target-title ubermenu-target-text post-title">
<a href="https://www.granadadigital.es/renta-4-banco-analiza-economia-mercados-financieros-post-covid-como-invertir-2022/">
Renta 4 Banco analiza la economía y mercados financieros post-Covid y expone cómo invertir en 2022 </a>
</span>
</header>
</article>
</div>
<div class="new item col-md-4">
<article role="article" id="post_504175" class="list-news post-504175 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria seccion-cultura seccion-granada has-post-video">
<figure>
<a href="https://www.granadadigital.es/video-emergentes-granajoven-22-vuelve-dar-oportunidad-nuevas-bandas-granadinas/">
<img width="316" height="211" alt="" data-srcset="https://www.granadadigital.es/wp-content/uploads/2022/02/IX-CONCURSO-EMERGENTES-GRANAJOVEN-Clara-J-Franco-2-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2022/02/IX-CONCURSO-EMERGENTES-GRANAJOVEN-Clara-J-Franco-2-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2022/02/IX-CONCURSO-EMERGENTES-GRANAJOVEN-Clara-J-Franco-2-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2022/02/IX-CONCURSO-EMERGENTES-GRANAJOVEN-Clara-J-Franco-2-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2022/02/IX-CONCURSO-EMERGENTES-GRANAJOVEN-Clara-J-Franco-2-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2022/02/IX-CONCURSO-EMERGENTES-GRANAJOVEN-Clara-J-Franco-2-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2022/02/IX-CONCURSO-EMERGENTES-GRANAJOVEN-Clara-J-Franco-2-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2022/02/IX-CONCURSO-EMERGENTES-GRANAJOVEN-Clara-J-Franco-2-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2022/02/IX-CONCURSO-EMERGENTES-GRANAJOVEN-Clara-J-Franco-2-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2022/02/IX-CONCURSO-EMERGENTES-GRANAJOVEN-Clara-J-Franco-2.jpg 1500w" data-src="https://www.granadadigital.es/wp-content/uploads/2022/02/IX-CONCURSO-EMERGENTES-GRANAJOVEN-Clara-J-Franco-2-316x211.jpg" data-sizes="(max-width: 316px) 100vw, 316px" class="attachment-new-img-s size-new-img-s wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="316" height="211" src="https://www.granadadigital.es/wp-content/uploads/2022/02/IX-CONCURSO-EMERGENTES-GRANAJOVEN-Clara-J-Franco-2-316x211.jpg" class="attachment-new-img-s size-new-img-s wp-post-image" alt="" srcset="https://www.granadadigital.es/wp-content/uploads/2022/02/IX-CONCURSO-EMERGENTES-GRANAJOVEN-Clara-J-Franco-2-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2022/02/IX-CONCURSO-EMERGENTES-GRANAJOVEN-Clara-J-Franco-2-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2022/02/IX-CONCURSO-EMERGENTES-GRANAJOVEN-Clara-J-Franco-2-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2022/02/IX-CONCURSO-EMERGENTES-GRANAJOVEN-Clara-J-Franco-2-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2022/02/IX-CONCURSO-EMERGENTES-GRANAJOVEN-Clara-J-Franco-2-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2022/02/IX-CONCURSO-EMERGENTES-GRANAJOVEN-Clara-J-Franco-2-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2022/02/IX-CONCURSO-EMERGENTES-GRANAJOVEN-Clara-J-Franco-2-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2022/02/IX-CONCURSO-EMERGENTES-GRANAJOVEN-Clara-J-Franco-2-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2022/02/IX-CONCURSO-EMERGENTES-GRANAJOVEN-Clara-J-Franco-2-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2022/02/IX-CONCURSO-EMERGENTES-GRANAJOVEN-Clara-J-Franco-2.jpg 1500w" sizes="(max-width: 316px) 100vw, 316px" /></noscript> <span class="feature-image icon-video"></span>
</a>
</figure>
<header>
<span class="ubermenu-target-title ubermenu-target-text post-title">
<a href="https://www.granadadigital.es/video-emergentes-granajoven-22-vuelve-dar-oportunidad-nuevas-bandas-granadinas/">
VÍDEO | 'Emergentes Granajoven 22' vuelve a dar la oportunidad a las nuevas bandas granadinas </a>
</span>
</header>
</article>
</div>
<div class="new item col-md-4">
<article role="article" id="post_504163" class="list-news post-504163 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria tag-fundacion-cb-granada seccion-deportes seccion-fundacion-cb has-post-video">
<figure>
<a href="https://www.granadadigital.es/el-coviran-granada-anuncia-la-llegada-de-ramon-vila/">
<img width="316" height="211" alt="" data-srcset="https://www.granadadigital.es/wp-content/uploads/2022/02/Dq4F32VH-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2022/02/Dq4F32VH-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2022/02/Dq4F32VH-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2022/02/Dq4F32VH-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2022/02/Dq4F32VH-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2022/02/Dq4F32VH-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2022/02/Dq4F32VH-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2022/02/Dq4F32VH-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2022/02/Dq4F32VH-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2022/02/Dq4F32VH.jpg 1500w" data-src="https://www.granadadigital.es/wp-content/uploads/2022/02/Dq4F32VH-316x211.jpg" data-sizes="(max-width: 316px) 100vw, 316px" class="attachment-new-img-s size-new-img-s wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="316" height="211" src="https://www.granadadigital.es/wp-content/uploads/2022/02/Dq4F32VH-316x211.jpg" class="attachment-new-img-s size-new-img-s wp-post-image" alt="" srcset="https://www.granadadigital.es/wp-content/uploads/2022/02/Dq4F32VH-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2022/02/Dq4F32VH-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2022/02/Dq4F32VH-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2022/02/Dq4F32VH-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2022/02/Dq4F32VH-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2022/02/Dq4F32VH-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2022/02/Dq4F32VH-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2022/02/Dq4F32VH-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2022/02/Dq4F32VH-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2022/02/Dq4F32VH.jpg 1500w" sizes="(max-width: 316px) 100vw, 316px" /></noscript> <span class="feature-image icon-video"></span>
</a>
</figure>
<header>
<span class="ubermenu-target-title ubermenu-target-text post-title">
<a href="https://www.granadadigital.es/el-coviran-granada-anuncia-la-llegada-de-ramon-vila/">
El Covirán Granada anuncia la llegada de Ramón Vilà </a>
</span>
</header>
</article>
</div>
</div>
</div></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-289571" class="ubermenu-tab ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-has-children ubermenu-item-289571 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/sociedad/"><span class="ubermenu-target-title ubermenu-target-text">Sociedad</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-289571 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel"><li class=" ubermenu-autocolumn menu-item-289610-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289610-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-289610-col-0 ubermenu-submenu-type-stack"><li id="menu-item-289610-post-504312" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289610 ubermenu-item-289610-post-504312 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/garcia-egea-dimite-secretario-general-pp/"><img width="1440" height="808" alt="Rueda de prensa posterior a la reunión del Comité de Dirección del PP" data-src="https://www.granadadigital.es/wp-content/uploads/2022/02/egea-ayuso-1440x808-1.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/02/egea-ayuso-1440x808-1.jpg" width="1440" height="808" alt="Rueda de prensa posterior a la reunión del Comité de Dirección del PP"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">García Egea presenta su dimisión como secretario general del PP</span></a></li><li id="menu-item-289610-post-504289" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289610 ubermenu-item-289610-post-504289 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/andrea-levy-dimite-pp-madrid-congreso-extraordinario/"><img width="1920" height="1274" alt="fotonoticia_20220222175024_1920" data-src="https://www.granadadigital.es/wp-content/uploads/2022/02/fotonoticia_20220222175024_1920.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/02/fotonoticia_20220222175024_1920.jpg" width="1920" height="1274" alt="fotonoticia_20220222175024_1920"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Andrea Levy dimite como presidenta del Comité de Derechos y Garantías del PP</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-289610-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289610-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-289610-col-1 ubermenu-submenu-type-stack"><li id="menu-item-289610-post-504281" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289610 ubermenu-item-289610-post-504281 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/casado-medita-futuro-tras-deserciones-circulo-cercano/"><img width="1500" height="1000" alt="Pablo Casado y Juanma Moreno clausuran la reunion de alcaldes del PP en Granada" data-src="https://www.granadadigital.es/wp-content/uploads/2021/04/Foto-Antonio-L-Juarez-Pablo-Casado-y-Juanma-Moreno-clausuran-la-reunion-de-alcaldes-del-PP-en-Granada-30.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2021/04/Foto-Antonio-L-Juarez-Pablo-Casado-y-Juanma-Moreno-clausuran-la-reunion-de-alcaldes-del-PP-en-Granada-30.jpg" width="1500" height="1000" alt="Pablo Casado y Juanma Moreno clausuran la reunion de alcaldes del PP en Granada"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Casado medita su futuro tras las deserciones en su círculo más cercano</span></a></li><li id="menu-item-289610-post-504270" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289610 ubermenu-item-289610-post-504270 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/fiscalia-anticorrupcion-abre-investigacion-contrato-mascarillas-hermano-ayuso/"><img width="1920" height="1280" alt="isabel díaz ayuso" data-src="https://www.granadadigital.es/wp-content/uploads/2021/03/fotonoticia_20210310132619_1920.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2021/03/fotonoticia_20210310132619_1920.jpg" width="1920" height="1280" alt="isabel díaz ayuso"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">La Fiscalía Anticorrupción abre investigación por el contrato de mascarillas vinculado al hermano de Ayuso</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-289610-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289610-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-289610-col-2 ubermenu-submenu-type-stack"><li id="menu-item-289610-post-504140" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289610 ubermenu-item-289610-post-504140 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/los-diputados-por-granada-pablo-hispan-y-carlos-rojas-entre-los-firmantes-que-piden-la-dimision-de-garcia-egea/"><img width="1200" height="800" alt="Pablo Hispán y Carlos Rojas posan con sus enmiendas a los PGE| Gabinete" data-src="https://www.granadadigital.es/wp-content/uploads/2022/02/pjimage-3-3.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/02/pjimage-3-3.jpg" width="1200" height="800" alt="Pablo Hispán y Carlos Rojas posan con sus enmiendas a los PGE| Gabinete"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Los diputados por Granada Pablo Hispán y Carlos Rojas, entre los firmantes que piden la dimisión de García Egea</span></a></li><li id="menu-item-289610-post-504137" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289610 ubermenu-item-289610-post-504137 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/almeida-dimite-como-portavoz-nacional-del-partido-popular/"><img width="1920" height="1280" alt="fotonoticia_20220222121853_1920" data-src="https://www.granadadigital.es/wp-content/uploads/2022/02/fotonoticia_20220222121853_1920.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/02/fotonoticia_20220222121853_1920.jpg" width="1920" height="1280" alt="fotonoticia_20220222121853_1920"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Almeida dimite como portavoz nacional del Partido Popular</span></a></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-289572" class="ubermenu-tab ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-has-children ubermenu-item-289572 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/andalucia/"><span class="ubermenu-target-title ubermenu-target-text">Andalucía</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Toda la actualidad social y política de Andalucía. Seguimiento de todas las provincias, Almería, Córdoba, Sevilla, Málaga y Jaén</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-289572 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel"><li class=" ubermenu-autocolumn menu-item-289609-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289609-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-289609-col-0 ubermenu-submenu-type-stack"><li id="menu-item-289609-post-504326" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289609 ubermenu-item-289609-post-504326 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/aprobada-oferta-empleo-publico-docente-2022-3341-plazas/"><img width="799" height="533" alt="vuelta a las aulas ugr curso 2021" data-src="https://www.granadadigital.es/wp-content/uploads/2021/09/51464953419_df8a14a57f_c.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2021/09/51464953419_df8a14a57f_c.jpg" width="799" height="533" alt="vuelta a las aulas ugr curso 2021"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Aprobada la Oferta de Empleo Público Docente para 2022 con 3.341 plazas</span></a></li><li id="menu-item-289609-post-504121" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289609 ubermenu-item-289609-post-504121 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/andalucia-concede-alejandro-sanz-manuel-alejandro-titulo-hijos-predilectos/"><img width="644" height="476" alt="alejandro-sanz" data-src="https://www.granadadigital.es/wp-content/uploads/2015/02/alejandro-sanz.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2015/02/alejandro-sanz.jpg" width="644" height="476" alt="alejandro-sanz"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Andalucía concede a Alejandro Sanz y Manuel Alejandro el título de Hijos Predilectos</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-289609-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289609-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-289609-col-1 ubermenu-submenu-type-stack"><li id="menu-item-289609-post-503938" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289609 ubermenu-item-289609-post-503938 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/aguirre-antes-semana-santa-eliminar-mascarillas-ninos-colegios/"><img width="1920" height="1240" alt="colegio" data-src="https://www.granadadigital.es/wp-content/uploads/2022/02/fotonoticia_20220221122104_1920.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img   width="1920" height="1240" alt="colegio" data-src="https://www.granadadigital.es/wp-content/uploads/2022/02/fotonoticia_20220221122104_1920.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/02/fotonoticia_20220221122104_1920.jpg" width="1920" height="1240" alt="colegio"  /></noscript></noscript><span class="ubermenu-target-title ubermenu-target-text">Aguirre cree que antes de Semana Santa podrán eliminarse las mascarillas en los niños dentro de los colegios</span></a></li><li id="menu-item-289609-post-353708" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289609 ubermenu-item-289609-post-353708 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/andalucia-hospitalizados-coronavirus-granada/"><img width="1500" height="1000" alt="Hospital Virgen de las Nieves en Granada" data-src="https://www.granadadigital.es/wp-content/uploads/2021/02/Foto-Antonio-L-Juarez-Hospital-Virgen-de-las-Nieves-en-Granada-8.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img   width="1500" height="1000" alt="Hospital Virgen de las Nieves en Granada" data-src="https://www.granadadigital.es/wp-content/uploads/2021/02/Foto-Antonio-L-Juarez-Hospital-Virgen-de-las-Nieves-en-Granada-8.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2021/02/Foto-Antonio-L-Juarez-Hospital-Virgen-de-las-Nieves-en-Granada-8.jpg" width="1500" height="1000" alt="Hospital Virgen de las Nieves en Granada"  /></noscript></noscript><span class="ubermenu-target-title ubermenu-target-text">Andalucía continúa bajando su tasa hasta los 466 puntos y registra 6.379 casos y 32 fallecidos en 72 horas</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-289609-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289609-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-289609-col-2 ubermenu-submenu-type-stack"><li id="menu-item-289609-post-503772" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289609 ubermenu-item-289609-post-503772 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/aguirre-volvera-abordar-situacion-sanitaria-parlamento-tras-manifestaciones-sabado/"><img width="1500" height="1000" alt="MANIFESTACION SANIDAD PUBLICA - Dani B-3" data-src="https://www.granadadigital.es/wp-content/uploads/2022/02/MANIFESTACION-SANIDAD-PUBLICA-Dani-B-3.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/02/MANIFESTACION-SANIDAD-PUBLICA-Dani-B-3.jpg" width="1500" height="1000" alt="MANIFESTACION SANIDAD PUBLICA - Dani B-3"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Aguirre volverá a abordar la situación sanitaria en el Parlamento tras las manifestaciones de este sábado</span></a></li><li id="menu-item-289609-post-503357" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289609 ubermenu-item-289609-post-503357 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/desmantelada-banda-aluniceros-mas-activa-andalucia-varios-robos-granada/"><img width="1500" height="1000" alt="Archivo Policia Nacional Carlos Gijon_-4" data-src="https://www.granadadigital.es/wp-content/uploads/2022/01/Archivo-Policia-Nacional-Carlos-Gijon_-4.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/01/Archivo-Policia-Nacional-Carlos-Gijon_-4.jpg" width="1500" height="1000" alt="Archivo Policia Nacional Carlos Gijon_-4"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Desmantelada la banda de aluniceros más activa de Andalucía, que cometió varios robos en Granada</span></a></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-289574" class="ubermenu-tab ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-289574 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#"><span class="ubermenu-target-title ubermenu-target-text">Canales</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-289574 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel"><li class=" ubermenu-autocolumn menu-item-289574-col-0 ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289574-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-289574-col-0 ubermenu-submenu-type-stack"><li id="menu-item-407829" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-407829 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-center canales-menu" href="https://www.granadadigital.es/seccion/granada-sostenible/"><img width="164" height="156" alt="granada-green-nuevo" data-src="https://www.granadadigital.es/wp-content/uploads/2020/11/granada-green-nuevo.png" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2020/11/granada-green-nuevo.png" width="164" height="156" alt="granada-green-nuevo"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Granada Sostenible</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-289574-col-1 ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289574-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-289574-col-1 ubermenu-submenu-type-stack"><li id="menu-item-482700" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-482700 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-center canales-menu" href="https://www.granadadigital.es/seccion/sierra-nevada/"><img width="164" height="156" alt="Mesa de trabajo 2" data-src="https://www.granadadigital.es/wp-content/uploads/2021/11/Mesa-de-trabajo-2.png" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2021/11/Mesa-de-trabajo-2.png" width="164" height="156" alt="Mesa de trabajo 2"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Sierra Nevada</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-289574-col-2 ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3 ubermenu-item-type-column ubermenu-column-id-289574-col-2"></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-434233" class="ubermenu-tab ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-has-children ubermenu-item-434233 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/coronavirus-granada/"><span class="ubermenu-target-title ubermenu-target-text">Coronavirus</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-434233 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel"><li class=" ubermenu-autocolumn menu-item-434240-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-434240-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-434240-col-0 ubermenu-submenu-type-stack"><li id="menu-item-434240-post-354462" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-434240 ubermenu-item-434240-post-354462 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/casos-coronavirus-espana/"><img width="1500" height="1000" alt="Archivo Ciudadania Carlos Gijon_-34" data-src="https://www.granadadigital.es/wp-content/uploads/2022/01/Archivo-Ciudadania-Carlos-Gijon_-34.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/01/Archivo-Ciudadania-Carlos-Gijon_-34.jpg" width="1500" height="1000" alt="Archivo Ciudadania Carlos Gijon_-34"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">España suma 22.194 casos y 173 muertes por Covid-19</span></a></li><li id="menu-item-434240-post-504201" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-434240 ubermenu-item-434240-post-504201 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/sas-vacunas-cuarta-dosis-personas-inmunodeprimidas/"><img width="1500" height="1000" alt="Vacunación de los mayores de 60 y menores de 80 años en la feria de muestras de Armilla en Granada" data-src="https://www.granadadigital.es/wp-content/uploads/2021/04/Foto-Antonio-L-Juarez-Vacunacion-de-los-mayores-de-60-y-menores-de-80-anos-en-la-feria-de-muestras-de-Armilla-en-Granada-5.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2021/04/Foto-Antonio-L-Juarez-Vacunacion-de-los-mayores-de-60-y-menores-de-80-anos-en-la-feria-de-muestras-de-Armilla-en-Granada-5.jpg" width="1500" height="1000" alt="Vacunación de los mayores de 60 y menores de 80 años en la feria de muestras de Armilla en Granada"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">El SAS comienza a vacunar con cuarta dosis a las personas inmunodeprimidas</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-434240-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-434240-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-434240-col-1 ubermenu-submenu-type-stack"><li id="menu-item-434240-post-504153" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-434240 ubermenu-item-434240-post-504153 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/coronavirus-granada-pandemia-cinco-fallecidos/"><img width="1500" height="1000" alt="Ciudadania en Granada" data-src="https://www.granadadigital.es/wp-content/uploads/2021/12/Foto-Antonio-L-Juarez-ciudadania-en-Granada-6.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2021/12/Foto-Antonio-L-Juarez-ciudadania-en-Granada-6.jpg" width="1500" height="1000" alt="Ciudadania en Granada"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">La provincia suma cinco fallecidos por Covid-19 en las últimas 24 horas</span></a></li><li id="menu-item-434240-post-503952" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-434240 ubermenu-item-434240-post-503952 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/coronavirus-granada-fallecidos-positivos-fin-semana/"><img width="1500" height="1000" alt="Archivo Ciudadania Carlos Gijon_-14" data-src="https://www.granadadigital.es/wp-content/uploads/2022/01/Archivo-Ciudadania-Carlos-Gijon_-14.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/01/Archivo-Ciudadania-Carlos-Gijon_-14.jpg" width="1500" height="1000" alt="Archivo Ciudadania Carlos Gijon_-14"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">La provincia suma tres fallecidos y más de 500 positivos por Covid-19 tras el fin de semana</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-434240-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-434240-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-434240-col-2 ubermenu-submenu-type-stack"><li id="menu-item-434240-post-503938" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-434240 ubermenu-item-434240-post-503938 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/aguirre-antes-semana-santa-eliminar-mascarillas-ninos-colegios/"><img width="1920" height="1240" alt="colegio" data-src="https://www.granadadigital.es/wp-content/uploads/2022/02/fotonoticia_20220221122104_1920.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img   width="1920" height="1240" alt="colegio" data-src="https://www.granadadigital.es/wp-content/uploads/2022/02/fotonoticia_20220221122104_1920.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/02/fotonoticia_20220221122104_1920.jpg" width="1920" height="1240" alt="colegio"  /></noscript></noscript><span class="ubermenu-target-title ubermenu-target-text">Aguirre cree que antes de Semana Santa podrán eliminarse las mascarillas en los niños dentro de los colegios</span></a></li><li id="menu-item-434240-post-353708" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-434240 ubermenu-item-434240-post-353708 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/andalucia-hospitalizados-coronavirus-granada/"><img width="1500" height="1000" alt="Hospital Virgen de las Nieves en Granada" data-src="https://www.granadadigital.es/wp-content/uploads/2021/02/Foto-Antonio-L-Juarez-Hospital-Virgen-de-las-Nieves-en-Granada-8.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img   width="1500" height="1000" alt="Hospital Virgen de las Nieves en Granada" data-src="https://www.granadadigital.es/wp-content/uploads/2021/02/Foto-Antonio-L-Juarez-Hospital-Virgen-de-las-Nieves-en-Granada-8.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2021/02/Foto-Antonio-L-Juarez-Hospital-Virgen-de-las-Nieves-en-Granada-8.jpg" width="1500" height="1000" alt="Hospital Virgen de las Nieves en Granada"  /></noscript></noscript><span class="ubermenu-target-title ubermenu-target-text">Andalucía continúa bajando su tasa hasta los 466 puntos y registra 6.379 casos y 32 fallecidos en 72 horas</span></a></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li></ul></nav>

<a class="header-logo-movil" href="https://www.granadadigital.es/">
<img alt="Granada Digital" data-src="https://www.granadadigital.es/wp-content/themes/b4st-gd/theme/img/granada-digital.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Granada Digital" data-src="https://www.granadadigital.es/wp-content/themes/b4st-gd/theme/img/granada-digital.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.granadadigital.es/wp-content/themes/b4st-gd/theme/img/granada-digital.png" alt="Granada Digital"></noscript></noscript>
</a>
<a class="btn btn-primary ico-search-header" data-toggle="collapse" href="#collapseExample" role="button" aria-expanded="false" aria-controls="collapseExample">
<i class="fas fa-search"></i>
<i class="far fa-times-circle"></i>
</a>
<div class="collapse search-box" id="collapseExample">
<form class="form-inline mb-3" role="search" method="get" id="searchform" action="https://www.granadadigital.es/">
<input class="form-control mr-sm-1" type="text" value="" placeholder="Search..." name="s" id="s" />
<button type="submit" id="searchsubmit" value="Search" class="btn btn-primary"><i class="fas fa-search"></i></button>
</form> </div>
</nav>
</div>

<div class="sticky-top mobil-menu">
<a class="shiftnav-toggle shiftnav-toggle-button" data-shiftnav-target="shiftnav-main"><i class="fa fa-bars"></i></a>
<a class="header-logo-movil" href="https://www.granadadigital.es/">
<img alt="Granada Digital" data-src="https://www.granadadigital.es/wp-content/themes/b4st-gd/theme/img/granada-digital.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Granada Digital" data-src="https://www.granadadigital.es/wp-content/themes/b4st-gd/theme/img/granada-digital.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.granadadigital.es/wp-content/themes/b4st-gd/theme/img/granada-digital.png" alt="Granada Digital"></noscript></noscript>
</a>
<a class="btn btn-primary ico-search-header" data-toggle="collapse" href="#collapseExample" role="button" aria-expanded="false" aria-controls="collapseExample">
<i class="fas fa-search"></i>
<i class="far fa-times-circle"></i>
</a>
<div class="collapse search-box" id="collapseExample">
<form class="form-inline mb-3" role="search" method="get" id="searchform" action="https://www.granadadigital.es/">
<input class="form-control mr-sm-1" type="text" value="" placeholder="Search..." name="s" id="s" />
<button type="submit" id="searchsubmit" value="Search" class="btn btn-primary"><i class="fas fa-search"></i></button>
</form> </div>
</div>
<div id="contenido_caliente" class="container hidden-xs hidden-sm">
<div class="row">
<div class="col">
<div id="mtphr-dnt-151543" class="mtphr-dnt mtphr-dnt-151543 mtphr-dnt-posts mtphr-dnt-scroll mtphr-dnt-scroll-left"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container" style="padding-top:12px;padding-bottom:12px;"><div class="mtphr-dnt-tick-contents"><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-504338 mtphr-dnt-post-type-post mtphr-dnt-post-category-sin-categoria mtphr-dnt-post-post_tag-csic mtphr-dnt-post-post_tag-instituto-de-astrofisica-de-andalucia mtphr-dnt-post-seccion-granada mtphr-dnt-post-destacado-destacado-4"><class="mtphr-dnt-posts-title"><a href="https://www.granadadigital.es/agujero-negro-supermasivo-centro-via-lactea-circular-ciencia/">El agujero negro supermasivo del centro de la Vía Láctea es circular</a></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-504337 mtphr-dnt-post-type-post mtphr-dnt-post-category-sin-categoria mtphr-dnt-post-post_tag-actuaciones mtphr-dnt-post-post_tag-carreteras mtphr-dnt-post-post_tag-cullar-vega mtphr-dnt-post-post_tag-vegas-del-genil mtphr-dnt-post-seccion-provincia mtphr-dnt-post-destacado-destacado-4"><class="mtphr-dnt-posts-title"><a href="https://www.granadadigital.es/adjudicada-redaccion-proyecto-mejora-enlace-vegas-genil-cullar-vega-obras-granada/">Adjudicada la redacción del proyecto de mejora del enlace de Vegas del Genil-Cúllar Vega en la A-44</a></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-504326 mtphr-dnt-post-type-post mtphr-dnt-post-category-sin-categoria mtphr-dnt-post-post_tag-junta-andalucia mtphr-dnt-post-post_tag-oposiciones mtphr-dnt-post-seccion-andalucia mtphr-dnt-post-destacado-destacado-4"><class="mtphr-dnt-posts-title"><a href="https://www.granadadigital.es/aprobada-oferta-empleo-publico-docente-2022-3341-plazas/">Aprobada la Oferta de Empleo Público Docente para 2022 con 3.341 plazas</a></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-504305 mtphr-dnt-post-type-post mtphr-dnt-post-category-sin-categoria mtphr-dnt-post-post_tag-elche-cf mtphr-dnt-post-post_tag-estadio-los-carmenes mtphr-dnt-post-post_tag-granada-elche mtphr-dnt-post-post_tag-granada-cf mtphr-dnt-post-post_tag-horarios mtphr-dnt-post-post_tag-la-liga mtphr-dnt-post-seccion-deportes mtphr-dnt-post-seccion-granada-cf mtphr-dnt-post-destacado-deportes-3"><class="mtphr-dnt-posts-title"><a href="https://www.granadadigital.es/granada-elche-disputara-sabado-12-marzo/">El Granada - Elche se disputará el sábado 12 de marzo</a></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-354462 mtphr-dnt-post-type-post mtphr-dnt-post-category-sin-categoria mtphr-dnt-post-post_tag-coronavirus mtphr-dnt-post-seccion-coronavirus-granada mtphr-dnt-post-destacado-destacado-4"><class="mtphr-dnt-posts-title"><a href="https://www.granadadigital.es/casos-coronavirus-espana/">España suma 22.194 casos y 173 muertes por Covid-19</a></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-504315 mtphr-dnt-post-type-post mtphr-dnt-post-category-sin-categoria mtphr-dnt-post-post_tag-infoca mtphr-dnt-post-post_tag-soportujar mtphr-dnt-post-seccion-provincia mtphr-dnt-post-destacado-destacado-4"><class="mtphr-dnt-posts-title"><a href="https://www.granadadigital.es/declarado-incendio-forestal-soportujar/">Declarado un incendio forestal en Cáñar</a></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-504312 mtphr-dnt-post-type-post mtphr-dnt-post-category-sin-categoria mtphr-dnt-post-post_tag-pp-madrid mtphr-dnt-post-seccion-sociedad mtphr-dnt-post-destacado-portada-1"><class="mtphr-dnt-posts-title"><a href="https://www.granadadigital.es/garcia-egea-dimite-secretario-general-pp/">García Egea presenta su dimisión como secretario general del PP</a></div></div></div></div></div></div> </div>
</div>
</div>
<main id="main" class="container">
<div class="row">
<div class="col-md-12">
<div id="content" role="main" class="">
<script type="text/javascript" class="teads" src="//a.teads.tv/page/84195/tag" async="true"></script>
<article role="article" id="post_504305" class="single-new post-504305 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria tag-elche-cf tag-estadio-los-carmenes tag-granada-elche tag-granada-cf tag-horarios tag-la-liga seccion-deportes seccion-granada-cf">
<section>
<div class="container">
<div class="row publi-border">
<div class="col-md-12 publicidad-item">
<div id="single-1" class="publi-content"></div>
</div>
</div>
</div>
</section>
<div class="single-new-category">
<a href="https://www.granadadigital.es/seccion/deportes/" rel="tag">Deportes</a>,<a href="https://www.granadadigital.es/seccion/granada-cf/" rel="tag">Granada CF</a> </div>
<header class="single-new-header">
<h1 class="single-title">El Granada - Elche se disputará el sábado 12 de marzo</h1>
<h2 class="single-subtitle">El partido ante los ilicitanos marcará un antes y después para el resto de la temporada, ya que los nazaríes están al borde del descenso</h2>
<section>
<div class="container">
<div class="row publi-border">
<div class="col-md-12 publicidad-item">
<div id="single-2" class="publi-content">
</div>
</div>
</div>
</div>
</section>
</header>
<section>
<div class="single-new-img">
<figure>
<img width="1010" height="673" alt="Granada CF - Atletico de Madrid" data-srcset="https://www.granadadigital.es/wp-content/uploads/2021/12/Foto-Antonio-L-Juarez-AFICION-Granada-CF-Atletico-de-Madrid-11-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2021/12/Foto-Antonio-L-Juarez-AFICION-Granada-CF-Atletico-de-Madrid-11-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2021/12/Foto-Antonio-L-Juarez-AFICION-Granada-CF-Atletico-de-Madrid-11-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2021/12/Foto-Antonio-L-Juarez-AFICION-Granada-CF-Atletico-de-Madrid-11-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2021/12/Foto-Antonio-L-Juarez-AFICION-Granada-CF-Atletico-de-Madrid-11-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2021/12/Foto-Antonio-L-Juarez-AFICION-Granada-CF-Atletico-de-Madrid-11-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2021/12/Foto-Antonio-L-Juarez-AFICION-Granada-CF-Atletico-de-Madrid-11-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2021/12/Foto-Antonio-L-Juarez-AFICION-Granada-CF-Atletico-de-Madrid-11-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2021/12/Foto-Antonio-L-Juarez-AFICION-Granada-CF-Atletico-de-Madrid-11-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2021/12/Foto-Antonio-L-Juarez-AFICION-Granada-CF-Atletico-de-Madrid-11.jpg 1500w" data-src="https://www.granadadigital.es/wp-content/uploads/2021/12/Foto-Antonio-L-Juarez-AFICION-Granada-CF-Atletico-de-Madrid-11-1010x673.jpg" data-sizes="(max-width: 1010px) 100vw, 1010px" class="attachment-new-img-l size-new-img-l wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="1010" height="673" src="https://www.granadadigital.es/wp-content/uploads/2021/12/Foto-Antonio-L-Juarez-AFICION-Granada-CF-Atletico-de-Madrid-11-1010x673.jpg" class="attachment-new-img-l size-new-img-l wp-post-image" alt="Granada CF - Atletico de Madrid" srcset="https://www.granadadigital.es/wp-content/uploads/2021/12/Foto-Antonio-L-Juarez-AFICION-Granada-CF-Atletico-de-Madrid-11-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2021/12/Foto-Antonio-L-Juarez-AFICION-Granada-CF-Atletico-de-Madrid-11-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2021/12/Foto-Antonio-L-Juarez-AFICION-Granada-CF-Atletico-de-Madrid-11-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2021/12/Foto-Antonio-L-Juarez-AFICION-Granada-CF-Atletico-de-Madrid-11-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2021/12/Foto-Antonio-L-Juarez-AFICION-Granada-CF-Atletico-de-Madrid-11-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2021/12/Foto-Antonio-L-Juarez-AFICION-Granada-CF-Atletico-de-Madrid-11-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2021/12/Foto-Antonio-L-Juarez-AFICION-Granada-CF-Atletico-de-Madrid-11-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2021/12/Foto-Antonio-L-Juarez-AFICION-Granada-CF-Atletico-de-Madrid-11-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2021/12/Foto-Antonio-L-Juarez-AFICION-Granada-CF-Atletico-de-Madrid-11-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2021/12/Foto-Antonio-L-Juarez-AFICION-Granada-CF-Atletico-de-Madrid-11.jpg 1500w" sizes="(max-width: 1010px) 100vw, 1010px" /></noscript>
<figcaption class="caption wp-caption-text">
Aficionados aplaudiendo al equipo en el Nuevo Los Cármenes | Foto: Antonio L. Juárez </figcaption>
</figure>
</div>
<div class="row single-new-content">
<div class="col-md-8 content-left">
<div class="single-new-header-meta text-muted">
<div class="single-new-date-author">
<span class="single-new-date"><time class="entry-date published" datetime="2022-02-22T19:49:10+01:00">22/02/2022 19:49</time> <time class="updated" datetime="2022-02-22T20:51:21+01:00"></time> </span>
<span class="single-new-author"><span class="single-new-avatar"><img data-del="avatar" height='96' width='96' data-src="https://www.granadadigital.es/wp-content/uploads/2022/02/2DDD641B-938E-4D33-83DB-AC4332473A04-150x150.jpeg" class="avatar pp-user-avatar avatar-96 photo  lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img data-del="avatar" src='https://www.granadadigital.es/wp-content/uploads/2022/02/2DDD641B-938E-4D33-83DB-AC4332473A04-150x150.jpeg' class='avatar pp-user-avatar avatar-96 photo ' height='96' width='96'/></noscript></span>Adrián Chacón</span>
</div>
<span class="single-new-header-comments"> <i class="far fa-comment"></i> 0</div>
<div class="single-new-content">
<div class="shareaholic-canvas" data-app="share_buttons" data-app-id-name="post_above_content"></div>
<section>
<div class="container">
<div class="row publicidad">
<div class="col-md-12 publicidad-item">
<div id="single-after-content" class="publi-content">
<div class='code-block code-block-default code-block-35'>

<ins data-revive-zoneid="18" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script>
</div>
</div>
</div>
</div>
</div>
</section>
<div id="share_butttons"><a class="share_whatsapp" href="whatsapp://send?text=https://tinyurl.com/yblrd473" target="blank"><i class="fab fa-whatsapp"></i></a><a class="share_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://tinyurl.com/yblrd473" target="blank"><i class="fab fa-facebook"></i></a><a class="share_twitter" href="https://twitter.com/intent/tweet?text=https://tinyurl.com/yblrd473" target="blank"><i class="fab fa-twitter"></i></a><a class="share_linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://tinyurl.com/yblrd473" target="blank"><i class="fab fa-linkedin"></i></a></div><p>El <strong>Granada CF</strong> se juega la vida en un partido vital para sus aspiraciones. El <strong>Granada - Elche</strong> se disputará el <strong>sábado 12 de marzo,</strong> a las <strong>16:15</strong> horas, en Los Cármenes. Los rojiblancos tienen el objetivo de lograr la <strong>victoria</strong> y así poder llevarse el <strong>golaverage</strong> ante los ilicitanos.</p><div class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-76 ai-viewport-1 ai-viewport-2'>

<ins data-revive-zoneid="48" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div>
<div class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-3 ai-viewport-3'>

<ins data-revive-zoneid="57" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div>
<p>Tras el empate de la ida, el conjunto nazarí se juega la permanencia contra un rival directo por la salvación. El resultado como visitante en el Martínez Valero resultó un empate a cero, con los de Robert Moreno con un hombre más sobre el verde tras la expulsión del exrojiblanco <strong>Diego González</strong> en la segunda mitad. Sin embargo, los resultados como local para el conjunto nazarí hacen ser optimistas para el partido contra el <strong>Elche</strong>.</p><div class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-81 ai-viewport-1 ai-viewport-2'>

<ins data-revive-zoneid="106" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div>
<div class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-6 ai-viewport-3'>

<ins data-revive-zoneid="81" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div>
<p>Los de Robert Moreno tendrán un extra para este partido del 12 de marzo, cuando por entonces se permitirá el <strong>100% de aforo</strong> en el estadio tras la aprobación del ministerio de Sanidad, norma que entra en vigor el 4 de marzo, un día antes de que los nazaríes se enfrenten en Mestalla ante el Valencia CF.</p><div class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-40 ai-viewport-1 ai-viewport-2'>

<ins data-revive-zoneid="36" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script>
</div>
<div class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-36 ai-viewport-3'>

<ins data-revive-zoneid="19" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div>
<p>Para la cita ante los franjiverdes, <strong>Robert Moreno</strong> contará con una baja más que sensible. <strong>Gonalons</strong> ha sufrido una rotura fibrilar y estará <strong>dos meses</strong> de baja, según ha confirmado el diario AS. Esto supondrá un gran contratiempo para el equipo, ya que es un pilar muy importante en el esquema del técnico catalán.</p><div class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-48 ai-viewport-1 ai-viewport-2'>

<ins data-revive-zoneid="107" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div>
<div class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-4 ai-viewport-3'>

<ins data-revive-zoneid="60" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div>
<p>La temporada del Granada no está siendo fácil, ni mucho menos. En caso de vencer al Elche, la escuadra granadina viajará una semana después a Mendizorroza para medirse al <strong>Deportivo Alavés</strong>, otro rival clave para la permanencia de los rojiblancos en Primera.</p><div class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-71 ai-viewport-3'>

<ins data-revive-zoneid="112" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div>
<div class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-7 ai-viewport-1 ai-viewport-2'>

<ins data-revive-zoneid="86" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div>

</div>
<div class="post-tags">
<span class="label">Etiquetas</span>
<a href="https://www.granadadigital.es/tag/elche-cf/" rel="tag">Elche CF</a>, <a href="https://www.granadadigital.es/tag/estadio-los-carmenes/" rel="tag">Estadio Nuevo Los Cármenes</a>, <a href="https://www.granadadigital.es/tag/granada-elche/" rel="tag">Granada -Elche</a>, <a href="https://www.granadadigital.es/tag/granada-cf/" rel="tag">Granada CF</a>, <a href="https://www.granadadigital.es/tag/horarios/" rel="tag">Horarios</a>, <a href="https://www.granadadigital.es/tag/la-liga/" rel="tag">La Liga</a> </div>
<section class="single-new-related">
<h2 class="related-title">
Relacionadas	</h2>
<div class="row">
<div class="horizontal item col-md-6">
<article role="article" id="post_504282" class="list-news post-504282 post type-post status-publish format-standard has-post-thumbnail hentry">
<figure>
<img width="143" height="95" alt="" data-srcset="https://www.granadadigital.es/wp-content/uploads/2021/02/Foto-Antonio-L-Juarez-Fundacion-CB-Granada-CB-Almansa-8-1-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2021/02/Foto-Antonio-L-Juarez-Fundacion-CB-Granada-CB-Almansa-8-1-631x420.jpg 631w, https://www.granadadigital.es/wp-content/uploads/2021/02/Foto-Antonio-L-Juarez-Fundacion-CB-Granada-CB-Almansa-8-1-1010x672.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2021/02/Foto-Antonio-L-Juarez-Fundacion-CB-Granada-CB-Almansa-8-1-316x210.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2021/02/Foto-Antonio-L-Juarez-Fundacion-CB-Granada-CB-Almansa-8-1-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2021/02/Foto-Antonio-L-Juarez-Fundacion-CB-Granada-CB-Almansa-8-1-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2021/02/Foto-Antonio-L-Juarez-Fundacion-CB-Granada-CB-Almansa-8-1-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2021/02/Foto-Antonio-L-Juarez-Fundacion-CB-Granada-CB-Almansa-8-1-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2021/02/Foto-Antonio-L-Juarez-Fundacion-CB-Granada-CB-Almansa-8-1-1080x719.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2021/02/Foto-Antonio-L-Juarez-Fundacion-CB-Granada-CB-Almansa-8-1.jpg 1500w" data-src="https://www.granadadigital.es/wp-content/uploads/2021/02/Foto-Antonio-L-Juarez-Fundacion-CB-Granada-CB-Almansa-8-1-143x95.jpg" data-sizes="(max-width: 143px) 100vw, 143px" class="attachment-new-img-xs size-new-img-xs wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="143" height="95" src="https://www.granadadigital.es/wp-content/uploads/2021/02/Foto-Antonio-L-Juarez-Fundacion-CB-Granada-CB-Almansa-8-1-143x95.jpg" class="attachment-new-img-xs size-new-img-xs wp-post-image" alt="" srcset="https://www.granadadigital.es/wp-content/uploads/2021/02/Foto-Antonio-L-Juarez-Fundacion-CB-Granada-CB-Almansa-8-1-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2021/02/Foto-Antonio-L-Juarez-Fundacion-CB-Granada-CB-Almansa-8-1-631x420.jpg 631w, https://www.granadadigital.es/wp-content/uploads/2021/02/Foto-Antonio-L-Juarez-Fundacion-CB-Granada-CB-Almansa-8-1-1010x672.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2021/02/Foto-Antonio-L-Juarez-Fundacion-CB-Granada-CB-Almansa-8-1-316x210.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2021/02/Foto-Antonio-L-Juarez-Fundacion-CB-Granada-CB-Almansa-8-1-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2021/02/Foto-Antonio-L-Juarez-Fundacion-CB-Granada-CB-Almansa-8-1-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2021/02/Foto-Antonio-L-Juarez-Fundacion-CB-Granada-CB-Almansa-8-1-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2021/02/Foto-Antonio-L-Juarez-Fundacion-CB-Granada-CB-Almansa-8-1-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2021/02/Foto-Antonio-L-Juarez-Fundacion-CB-Granada-CB-Almansa-8-1-1080x719.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2021/02/Foto-Antonio-L-Juarez-Fundacion-CB-Granada-CB-Almansa-8-1.jpg 1500w" sizes="(max-width: 143px) 100vw, 143px" /></noscript> </figure>
<header>
<div class="lits-category-tag text-uppercase">
<a href="https://www.granadadigital.es/seccion/deportes/" rel="tag">Deportes</a>,<a href="https://www.granadadigital.es/seccion/fundacion-cb/" rel="tag">Fundación CB</a> </div>
<h2 class="post-title">
<a href="https://www.granadadigital.es/pablo-pin-pensabamos-que-no-pero-estas-semanas-de-descanso-han-venido-bien/">Pablo Pin: "Pensábamos que no, pero estas semanas de descanso han venido bien"</a>
</h2>
</header>
</article>
</div>
<div class="horizontal item col-md-6">
<article role="article" id="post_504256" class="list-news post-504256 post type-post status-publish format-standard has-post-thumbnail hentry">
<figure>
<img width="150" height="87" alt="" data-srcset="https://www.granadadigital.es/wp-content/uploads/2022/02/visita-con-mari-y-katir-2-150x87.jpg 150w, https://www.granadadigital.es/wp-content/uploads/2022/02/visita-con-mari-y-katir-2-726x420.jpg 726w, https://www.granadadigital.es/wp-content/uploads/2022/02/visita-con-mari-y-katir-2-1536x889.jpg 1536w, https://www.granadadigital.es/wp-content/uploads/2022/02/visita-con-mari-y-katir-2-2048x1185.jpg 2048w, https://www.granadadigital.es/wp-content/uploads/2022/02/visita-con-mari-y-katir-2-1010x584.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2022/02/visita-con-mari-y-katir-2-316x183.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2022/02/visita-con-mari-y-katir-2-116x67.jpg 116w, https://www.granadadigital.es/wp-content/uploads/2022/02/visita-con-mari-y-katir-2-100x58.jpg 100w, https://www.granadadigital.es/wp-content/uploads/2022/02/visita-con-mari-y-katir-2-240x139.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2022/02/visita-con-mari-y-katir-2-1080x625.jpg 1080w" data-src="https://www.granadadigital.es/wp-content/uploads/2022/02/visita-con-mari-y-katir-2-150x87.jpg" data-sizes="(max-width: 150px) 100vw, 150px" class="attachment-new-img-xs size-new-img-xs wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="87" src="https://www.granadadigital.es/wp-content/uploads/2022/02/visita-con-mari-y-katir-2-150x87.jpg" class="attachment-new-img-xs size-new-img-xs wp-post-image" alt="" srcset="https://www.granadadigital.es/wp-content/uploads/2022/02/visita-con-mari-y-katir-2-150x87.jpg 150w, https://www.granadadigital.es/wp-content/uploads/2022/02/visita-con-mari-y-katir-2-726x420.jpg 726w, https://www.granadadigital.es/wp-content/uploads/2022/02/visita-con-mari-y-katir-2-1536x889.jpg 1536w, https://www.granadadigital.es/wp-content/uploads/2022/02/visita-con-mari-y-katir-2-2048x1185.jpg 2048w, https://www.granadadigital.es/wp-content/uploads/2022/02/visita-con-mari-y-katir-2-1010x584.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2022/02/visita-con-mari-y-katir-2-316x183.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2022/02/visita-con-mari-y-katir-2-116x67.jpg 116w, https://www.granadadigital.es/wp-content/uploads/2022/02/visita-con-mari-y-katir-2-100x58.jpg 100w, https://www.granadadigital.es/wp-content/uploads/2022/02/visita-con-mari-y-katir-2-240x139.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2022/02/visita-con-mari-y-katir-2-1080x625.jpg 1080w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> </figure>
<header>
<div class="lits-category-tag text-uppercase">
<a href="https://www.granadadigital.es/seccion/deportes/" rel="tag">Deportes</a>,<a href="https://www.granadadigital.es/seccion/sierra-nevada/" rel="tag">Sierra Nevada</a> </div>
<h2 class="post-title">
<a href="https://www.granadadigital.es/presidente-csd-visita-car-sierra-nevada-motivo-treinta-aniversario/">El presidente del CSD visita el CAR con motivo de su 30 aniversario</a>
</h2>
</header>
</article>
</div>
<div class="horizontal item col-md-6">
<article role="article" id="post_504222" class="list-news post-504222 post type-post status-publish format-standard has-post-thumbnail hentry">
<figure>
<img width="143" height="95" alt="" data-srcset="https://www.granadadigital.es/wp-content/uploads/2021/08/20210818_Juegos-Paralimpico-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2021/08/20210818_Juegos-Paralimpico-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2021/08/20210818_Juegos-Paralimpico-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2021/08/20210818_Juegos-Paralimpico-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2021/08/20210818_Juegos-Paralimpico-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2021/08/20210818_Juegos-Paralimpico-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2021/08/20210818_Juegos-Paralimpico-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2021/08/20210818_Juegos-Paralimpico-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2021/08/20210818_Juegos-Paralimpico-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2021/08/20210818_Juegos-Paralimpico.jpg 1400w" data-src="https://www.granadadigital.es/wp-content/uploads/2021/08/20210818_Juegos-Paralimpico-143x95.jpg" data-sizes="(max-width: 143px) 100vw, 143px" class="attachment-new-img-xs size-new-img-xs wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="143" height="95" src="https://www.granadadigital.es/wp-content/uploads/2021/08/20210818_Juegos-Paralimpico-143x95.jpg" class="attachment-new-img-xs size-new-img-xs wp-post-image" alt="" srcset="https://www.granadadigital.es/wp-content/uploads/2021/08/20210818_Juegos-Paralimpico-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2021/08/20210818_Juegos-Paralimpico-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2021/08/20210818_Juegos-Paralimpico-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2021/08/20210818_Juegos-Paralimpico-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2021/08/20210818_Juegos-Paralimpico-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2021/08/20210818_Juegos-Paralimpico-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2021/08/20210818_Juegos-Paralimpico-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2021/08/20210818_Juegos-Paralimpico-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2021/08/20210818_Juegos-Paralimpico-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2021/08/20210818_Juegos-Paralimpico.jpg 1400w" sizes="(max-width: 143px) 100vw, 143px" /></noscript> </figure>
<header>
<div class="lits-category-tag text-uppercase">
<a href="https://www.granadadigital.es/seccion/deportes/" rel="tag">Deportes</a> </div>
<h2 class="post-title">
<a href="https://www.granadadigital.es/granadino-jose-manuel-ruiz-reyes-distinguido-medalla-oro-andalucia/">El granadino José Manuel Ruiz Reyes, distinguido con la Medalla de oro de Andalucía</a>
</h2>
</header>
</article>
</div>
<div class="horizontal item col-md-6">
<article role="article" id="post_504163" class="list-news post-504163 post type-post status-publish format-standard has-post-thumbnail hentry">
<figure>
<a href="#" data-toggle="modal" data-target="#modal_featuredVideo_504163">
<img width="143" height="95" alt="" data-srcset="https://www.granadadigital.es/wp-content/uploads/2022/02/Dq4F32VH-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2022/02/Dq4F32VH-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2022/02/Dq4F32VH-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2022/02/Dq4F32VH-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2022/02/Dq4F32VH-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2022/02/Dq4F32VH-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2022/02/Dq4F32VH-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2022/02/Dq4F32VH-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2022/02/Dq4F32VH-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2022/02/Dq4F32VH.jpg 1500w" data-src="https://www.granadadigital.es/wp-content/uploads/2022/02/Dq4F32VH-143x95.jpg" data-sizes="(max-width: 143px) 100vw, 143px" class="attachment-new-img-xs size-new-img-xs wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="143" height="95" src="https://www.granadadigital.es/wp-content/uploads/2022/02/Dq4F32VH-143x95.jpg" class="attachment-new-img-xs size-new-img-xs wp-post-image" alt="" srcset="https://www.granadadigital.es/wp-content/uploads/2022/02/Dq4F32VH-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2022/02/Dq4F32VH-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2022/02/Dq4F32VH-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2022/02/Dq4F32VH-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2022/02/Dq4F32VH-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2022/02/Dq4F32VH-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2022/02/Dq4F32VH-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2022/02/Dq4F32VH-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2022/02/Dq4F32VH-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2022/02/Dq4F32VH.jpg 1500w" sizes="(max-width: 143px) 100vw, 143px" /></noscript> <span class="feature-image icon-video"></span>
</a>
<div class="modal fade video" id="modal_featuredVideo_504163" tabindex="-1" role="dialog" aria-labelledby="aria-hidden=" true">';
<div class="modal-dialog modal-dialog-centered" role="document">
<div class="modal-content">
<div class="col-md-12 float-right">
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true">&times;</span>
</button>
</div>
<div class="modal-body">

<div class="featured-video-plus post-thumbnail fvp-responsive fvp-youtube fvp-center"><iframe title="Así juega Román Vilà, el nuevo fichaje del Covirán Granada" width="640" height="360" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen data-src="https://www.youtube.com/embed/KkENB3I2urY?width=640&height=360&autoplay&origin=https%3A%2F%2Fwww.granadadigital.es" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></div>
<div class="clearfix"></div>
</div>
</div>
</div>
</div>
</figure>
<header>
<div class="lits-category-tag text-uppercase">
<a href="https://www.granadadigital.es/seccion/deportes/" rel="tag">Deportes</a>,<a href="https://www.granadadigital.es/seccion/fundacion-cb/" rel="tag">Fundación CB</a> </div>
<h2 class="post-title">
<a href="https://www.granadadigital.es/el-coviran-granada-anuncia-la-llegada-de-ramon-vila/">El Covirán Granada anuncia la llegada de Ramón Vilà</a>
</h2>
</header>
</article>
</div>
</div>
</section>
</div>

<div class="col-md-4 sidebar-right">
<div id="sidebar" class="sidebar col-md" role="navigation">
<style>
		.rpwe-block ul {
			list-style: none !important;
			margin-left: 0 !important;
			padding-left: 0 !important;
		}

		.rpwe-block li {
			border-bottom: 1px solid #eee;
			margin-bottom: 10px;
			padding-bottom: 10px;
			list-style-type: none;
		}

		.rpwe-block a {
			display: inline !important;
			text-decoration: none;
		}

		.rpwe-block h3 {
			background: none !important;
			clear: none;
			margin-bottom: 0 !important;
			margin-top: 0 !important;
			font-weight: 400;
			font-size: 12px !important;
			line-height: 1.5em;
		}

		.rpwe-thumb {
			border: 1px solid #EEE !important;
			box-shadow: none !important;
			margin: 2px 10px 2px 0;
			padding: 3px !important;
		}

		.rpwe-summary {
			font-size: 12px;
		}

		.rpwe-time {
			color: #bbb;
			font-size: 11px;
		}

		.rpwe-comment {
			color: #bbb;
			font-size: 11px;
			padding-left: 5px;
		}

		.rpwe-alignleft {
			display: inline;
			float: left;
		}

		.rpwe-alignright {
			display: inline;
			float: right;
		}

		.rpwe-aligncenter {
			display: block;
			margin-left: auto;
			margin-right: auto;
		}

		.rpwe-clearfix:before,
		.rpwe-clearfix:after {
			content: "";
			display: table !important;
		}

		.rpwe-clearfix:after {
			clear: both;
		}

		.rpwe-clearfix {
			zoom: 1;
		}
	</style>
<section class="ai_widget-2 ai_widget ai-sticky-widget"><div class='code-block code-block-center code-block-37'>

<ins data-revive-zoneid="20" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script>
</div>
</section><section class="ai_widget-5 ai_widget ai-sticky-widget"><div class='code-block code-block-center code-block-63'>

<ins data-revive-zoneid="84" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div>
</section><section class="ai_widget-14 ai_widget ai-sticky-widget"><div class='code-block code-block-center code-block-47'>

<ins data-revive-zoneid="105" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div>
</section><section class="ai_widget-6 ai_widget ai-sticky-widget"><div class='code-block code-block-center code-block-64'>

<ins data-revive-zoneid="85" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div>
</section><section class="ai_widget-15 ai_widget ai-sticky-widget"><div class='code-block code-block-center code-block-70'>

<ins data-revive-zoneid="111" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div>
</section><section class="ai_widget-12 ai_widget ai-sticky-widget"><div class='code-block code-block-center code-block-43'>
<div id="21391-3"><script src="//ads.themoneytizer.com/s/gen.js?type=3"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=21391&formatId=3"></script></div></div>
</section><section class="ai_widget-16 ai_widget ai-sticky-widget"><div class='code-block code-block-center code-block-75'>
<div id="Granadadigitalmobile_ATF_300x250"></div>
<script type="application/javascript">
    var slmadshb = slmadshb || {};
    slmadshb.que = slmadshb.que || [];
    slmadshb.que.push(function() {
      slmadshb.display("Granadadigitalmobile_ATF_300x250");
    });
  </script></div>
</section><section class="widget_text custom_html-7 widget_custom_html"><div class="textwidget custom-html-widget"><div id="nat_61e147d02e80ee5417c0ea8a"></div></div></section></div>
</div>
</div>
<section class="single-new-related external">

</section>
<div class="row mt-5 border-top pt-3">
<div class="col">
<a href="https://www.granadadigital.es/casos-coronavirus-espana/" rel="prev"><i class="fas fa-fw fa-arrow-left"></i> <br />España suma 22.194 casos y 173 muertes por Covid-19</a> </div>
<div class="col text-right">
<a href="https://www.granadadigital.es/aprobada-oferta-empleo-publico-docente-2022-3341-plazas/" rel="next"> <i class="fas fa-fw fa-arrow-right"></i><br />Aprobada la Oferta de Empleo Público Docente para 2022 con 3.341 plazas</a> </div>
</div>
<br />
<br />

<div id="M643409ScriptRootC1014620"> </div> <script src="https://jsc.adgage.es/g/r/granadadigital.es.1014620.js" async></script>

<br />
<br />
<div id="Granadadigitalmobile_ATF_320x100"></div>
<script type="application/javascript">
    var slmadshb = slmadshb || {};
    slmadshb.que = slmadshb.que || [];
    slmadshb.que.push(function() {
      slmadshb.display("Granadadigitalmobile_ATF_320x100");
    });
  </script>
<br />
<br />
<section class="single-new-comments">
<p class="alert alert-info mt-5">Se el primero en comentar</p>
<section id="respond">
<h3 class="">Deja un comentario</h3>
<p><a rel="nofollow" id="cancel-comment-reply-link" href="/granada-elche-disputara-sabado-12-marzo/#respond" style="display:none;">Haz clic aquí para cancelar la respuesta.</a></p>
<form action="https://www.granadadigital.es/wp-comments-post.php" method="post" id="commentform">
<div class="form-group">
<label for="author">Tu nombre <span class="text-muted">(requerido)</span></label>
<input type="text" class="shadow form-control" name="author" id="author" value="" aria-required="true">
</div>
<div class="form-group">
<label for="email">Tu email(requerido, pero no será publicado)&nbsp;<span class="text-muted"></span></label>
<input type="email" class="shadow form-control" name="email" id="email" value="" aria-required="true">
</div>
<div class="form-group">
<label for="comment">Tu comentario</label>
<textarea name="comment" class="shadow form-control" id="comment" rows="8" aria-required="true"></textarea>
</div>
<p><input name="submit" class="btn btn-default" type="submit" id="submit" value="Enviar comentario"></p>
<input type='hidden' name='comment_post_ID' value='504305' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f2f42149c2" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="209" /><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p> </form>
</section>
</section>
<div class="single-new-link-pages">
</div>
</section>
<footer class="mt-5 pt-3">
</div>
</footer>
</article>
</div>
</div>
</div>
</main>
</div> 
<div class="container footer-wrapper">
<div class="row">
<div class="container">
<footer id="footer" class="row">
<div class="footer-content col footer-site-name text-center">
<div class="row">
<div class="col-12">
<li id="text-88" class="widget widget_text"> <div class="textwidget"><p><img alt="Granada Digital" data-src="/wp-content/themes/b4st-gd/img/granada-digital.svg" class="img-fluid lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="img-fluid" src="/wp-content/themes/b4st-gd/img/granada-digital.svg" alt="Granada Digital" /></noscript></p>
<div class="logo-calidad"><a href="https://www.ojdinteractiva.es/medios-digitales#" rel="nofollow"><img data-src='/wp-content/uploads/2018/08/logo-OJD-2.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="/wp-content/uploads/2018/08/logo-OJD-2.png" /></noscript> </a> Empresa auditada por OJD Interactiva</div>
</div>
</li>
</div>
</div>
<p>&copy; 2022 <a href="https://www.granadadigital.es/">GranadaDigital</a></p>
</div>
<div class="footer-content footer-contact-info col-md-9">
<div class="row">
<div class="col-12">
<li id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="row">
<div class="col-md-4">
<h4>Dirección</h4>
<p>Avenida Constitución, nº 20 Local 5 18012 Granada</p>
</div>
<div class="col-md-4">
<h4>Teléfono</h4>
<p>958278571	</p>
</div>
<div class="col-md-4">
<h4>Whatsapp</h4>
<p>646610085	</p>
</div>
</div></div></li>
</div>
</div>
<div class="separa"></div>
<div class="row">
<div class="col-12">
<li id="text-87" class="widget widget_text"> <div class="textwidget"><div class="row">
<div class="col-md-4">
<h4>Contacto Granadadigital</h4>
<p><a href="/cdn-cgi/l/email-protection#cab8afaeaba9a9a3a5a48aaba4aeaba6bfa9a3aba4a5bea3a9a3abb9e4afb9"><span class="__cf_email__" data-cfemail="077562636664646e686947666963666b72646e666968736e646e6674296274">[email&#160;protected]</span></a></p>
</div>
<div class="col-md-4">
<h4>Trabaja con nosotros</h4>
<p><a href="/cdn-cgi/l/email-protection#5c3f3332283d3f28331c3d32383d30293f353d323328353f353d2f72392f"><span class="__cf_email__" data-cfemail="53303c3d273230273c13323d37323f26303a323d3c273a303a32207d3620">[email&#160;protected]</span></a></p>
</div>
<div class="col-md-4">
<h4>Publicidad</h4>
<p><a href="/cdn-cgi/l/email-protection#30535f5d55425359515c70515e54515c455359515e5f4459535951431e5543"><span class="__cf_email__" data-cfemail="a7c4c8cac2d5c4cec6cbe7c6c9c3c6cbd2c4cec6c9c8d3cec4cec6d489c2d4">[email&#160;protected]</span></a></p>
</div>
<div class="col-md-4">
<h4>Aviso Legal</h4>
<p><a href="https://www.granadadigital.es/aviso-legal/">Aviso legal</a></p>
</div>
<div class="col-md-4">
<h4>Política de privacidad</h4>
<p><a href="https://www.granadadigital.es/politica-de-privacidad-2/">Política de privacidad</a></p>
</div>
<div class="col-md-4">
<h4>Política de cookies</h4>
<p><a href="https://www.granadadigital.es/politica-de-cookies-2/">Política de cookies</a></p>
</div>
</div>
</div>
</li>
</div>
</div>
</div>
</footer>
<div class="row footer-legal">
<div role="navigation">
<div class="text-91 widget_text col-sm"> <div class="textwidget"><div class="row text-center">
<div class="col"></div>
<div class="col-md-2 text-center"><img alt="Miembro Cámara Granada" width="85" height="" data-src="/wp-content/uploads/2019/03/logo-camara-camara-esp-rojo.png" class="size-full wp-image-286442 img-fluid lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="size-full wp-image-286442 img-fluid" src="/wp-content/uploads/2019/03/logo-camara-camara-esp-rojo.png" alt="Miembro Cámara Granada" width="85" height="" /></noscript></div>
<div class="col-md-2 text-center"><a href="https://periodistasandalucia.es/registro-medios-digitales-andalucia-romda/medios-inscritos"><img alt="Medio inscrito en el ROMDA (Colegio Profesional de Periodistas de Andalucía). Nº: KM3T17S68V)" width="240" height="88" data-src="/wp-content/uploads/2019/02/romda.png" class="size-full wp-image-286411 img-fluid lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="size-full wp-image-286411 img-fluid" src="/wp-content/uploads/2019/02/romda.png" alt="Medio inscrito en el ROMDA (Colegio Profesional de Periodistas de Andalucía). Nº: KM3T17S68V)" width="240" height="88" /></noscript></a></div>
<div class="col-md-2 text-center"><img alt="Aje Granada. Jóvenes empresarios" width="216" height="89" data-src="/wp-content/uploads/2019/02/aje-granada-footer.png" class="size-full wp-image-28644 img-fluid lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="size-full wp-image-28644 img-fluid" src="/wp-content/uploads/2019/02/aje-granada-footer.png" alt="Aje Granada. Jóvenes empresarios" width="216" height="89" /></noscript></div>
<div class="col-md-2 text-center"><img alt="Instituto Andaluz de la Juventud" width="85" height="" data-src="/wp-content/uploads/2019/03/iaj-footer.jpg" class="size-full wp-image-28644 img-fluid lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="size-full wp-image-28644 img-fluid" src="/wp-content/uploads/2019/03/iaj-footer.jpg" alt="Instituto Andaluz de la Juventud" width="85" height="" /></noscript></div>
<div class="col"></div>
</div>
</div>
</div><div class="widget_text custom_html-4 widget_custom_html col-sm"><div class="textwidget custom-html-widget"><br /></div></div><div class="text-93 widget_text col-sm"> <div class="textwidget"><p><center><strong>Enlaces Rápidos</strong></center></p>
</div>
</div><div class="nav_menu-3 widget_nav_menu col-sm"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-449649" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-449649"><a href="https://www.granadadigital.es/andalucia-hospitalizados-coronavirus-granada/">Coronavirus Granada</a></li>
<li id="menu-item-449650" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-449650"><a href="https://www.granadadigital.es/grafico-hospitalizaciones-vacunas-covid-andalucia-granada/">Covid Granada</a></li>
<li id="menu-item-437652" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-437652"><a href="https://www.granadadigital.es/tag/que-ver-granada/">Que ver en Granada</a></li>
<li id="menu-item-437627" class="menu-item menu-item-type-taxonomy menu-item-object-seccion current-post-ancestor current-menu-parent current-post-parent menu-item-437627"><a href="https://www.granadadigital.es/seccion/granada-cf/">Granada CF</a></li>
<li id="menu-item-437653" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-437653"><a href="https://www.granadadigital.es/tag/terremoto/">Terremotos</a></li>
<li id="menu-item-456854" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-456854"><a href="https://www.granadadigital.es/lectura-pregon-inauguracion-tres-portadas-pistoletazo-salida-corpus-2021/">Corpus 2021</a></li>
<li id="menu-item-456856" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-456856"><a href="https://www.granadadigital.es/nivel-polen-granada-roza-niveles-extremos/">Niveles de polen</a></li>
<li id="menu-item-449651" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-449651"><a href="https://www.granadadigital.es/category/sucesos/">Sucesos Granada</a></li>
</ul></div></div> </div>
<div class="footer-social">
<li id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="rs_pie" title="Twitter Granada Digital" href="https://twitter.com/granadadigital" target="_blank" rel="nofollow noopener noreferrer">
<img alt="Twitter Granada Digital" title="Twitter Granada Digital" data-src="/wp-content/uploads/2019/01/ico-twitter.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Twitter Granada Digital" title="Twitter Granada Digital" data-src="/wp-content/uploads/2019/01/ico-twitter.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="/wp-content/uploads/2019/01/ico-twitter.png" alt="Twitter Granada Digital" title="Twitter Granada Digital"></noscript></noscript>
</a>
<a class="rs_pie" title="Facebook Granada Digital" href="https://es-es.facebook.com/GranadaDigital" target="_blank" rel="nofollow noopener noreferrer">
<img alt="Facebook Granada Digital" title="Facebook Granada Digital" data-src="/wp-content/uploads/2019/01/ico-facebook.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Facebook Granada Digital" title="Facebook Granada Digital" data-src="/wp-content/uploads/2019/01/ico-facebook.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="/wp-content/uploads/2019/01/ico-facebook.png" alt="Facebook Granada Digital" title="Facebook Granada Digital"></noscript></noscript>
</a>
<a class="rs_pie" title="Youtube Granada Digital" href="https://www.youtube.com/user/GDigitalnoticias" target="_blank" rel="nofollow noopener noreferrer">
<img alt="Youtube Granada Digital" title="Youtube Granada Digital" data-src="/wp-content/uploads/2019/01/ico-youtube.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Youtube Granada Digital" title="Youtube Granada Digital" data-src="/wp-content/uploads/2019/01/ico-youtube.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="/wp-content/uploads/2019/01/ico-youtube.png" alt="Youtube Granada Digital" title="Youtube Granada Digital"></noscript></noscript>
</a>
<a class="rs_pie" title="Instagram Granada Digital" href="https://www.instagram.com/granadadigital/" target="_blank" rel="nofollow noopener noreferrer">
<img alt="Instagram Granada Digital" title="Instagram Granada Digital" data-src="/wp-content/uploads/2019/01/ico-ig.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Instagram Granada Digital" title="Instagram Granada Digital" data-src="/wp-content/uploads/2019/01/ico-ig.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="/wp-content/uploads/2019/01/ico-ig.png" alt="Instagram Granada Digital" title="Instagram Granada Digital"></noscript></noscript>
</a>
<a class="rs_pie" title="Twitch Granada Digital" href="https://www.twitch.tv/granadadigital" target="_blank" rel="nofollow noopener noreferrer">
<img data-src='wp-content/uploads/2021/10/Twitch.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img  data-src='wp-content/uploads/2021/10/Twitch.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img src="wp-content/uploads/2021/10/Twitch.png"></noscript></noscript>
</a></div></li>
<li id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><br /></div></li>
<li id="media_image-3" class="widget widget_media_image"><a href="https://www.granadadigital.es/granadinos-digitales/"><img width="85" height="23" alt="" style="max-width: 100%; height: auto;" data-src="https://www.granadadigital.es/wp-content/uploads/2021/09/Unete.png" class="image wp-image-472290  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="85" height="23"   alt="" style="max-width: 100%; height: auto;" data-src="https://www.granadadigital.es/wp-content/uploads/2021/09/Unete.png" class="image wp-image-472290  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="85" height="23" src="https://www.granadadigital.es/wp-content/uploads/2021/09/Unete.png" class="image wp-image-472290  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></noscript></a></li>
</div>
</div>
</div>
</div>

<div id="divFLRARight" style="display: none;position: absolute;top: 0px;width:310px;height:950px;overflow:hidden;z-index:999;">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://granadadigitaladserver.granadadigital.es/www/delivery/ajs.php':'http://granadadigitaladserver.granadadigital.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=96");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://granadadigitaladserver.granadadigital.es/www/delivery/ck.php?n=a425e6a5&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://granadadigitaladserver.granadadigital.es/www/delivery/avw.php?zoneid=96&cb=INSERT_RANDOM_NUMBER_HERE&n=a425e6a5' border='0' alt='' /></a></noscript></div>
<div id="divFLRALeft" style="display: none;position: absolute;top: 0px;width:310px;height:950px;overflow:hidden;z-index:999;">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://granadadigitaladserver.granadadigital.es/www/delivery/ajs.php':'http://granadadigitaladserver.granadadigital.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=95");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://granadadigitaladserver.granadadigital.es/www/delivery/ck.php?n=a942bc2e&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://granadadigitaladserver.granadadigital.es/www/delivery/avw.php?zoneid=95&cb=INSERT_RANDOM_NUMBER_HERE&n=a942bc2e' border='0' alt='' /></a></noscript></div>

<div class="shiftnav shiftnav-nojs shiftnav-shiftnav-main shiftnav-left-edge shiftnav-skin-light shiftnav-transition-standard" id="shiftnav-main" data-shiftnav-id="shiftnav-main">
<div class="shiftnav-inner">
<nav class="shiftnav-nav"><ul id="menu-principal-mobile" class="shiftnav-menu shiftnav-targets-default shiftnav-targets-text-default shiftnav-targets-icon-default shiftnav-indent-subs"><li id="menu-item-398020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398020 shiftnav-depth-0"><a class="shiftnav-target" href="https://www.granadadigital.es/granadinos-digitales/">ÚNETE</a></li><li id="menu-item-289595" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289595 shiftnav-depth-0"><a class="shiftnav-target" href="https://www.granadadigital.es/seccion/granada/">Granada</a></li><li id="menu-item-289600" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289600 shiftnav-depth-0"><a class="shiftnav-target" href="https://www.granadadigital.es/seccion/provincia/">Provincia</a></li><li id="menu-item-289593" class="menu-item menu-item-type-taxonomy menu-item-object-seccion current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-289593 shiftnav-sub-always shiftnav-depth-0"><a class="shiftnav-target" href="https://www.granadadigital.es/seccion/deportes/">Deportes</a>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-289596" class="menu-item menu-item-type-taxonomy menu-item-object-seccion current-post-ancestor current-menu-parent current-post-parent menu-item-289596 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/seccion/granada-cf/">Granada CF</a></li><li id="menu-item-289599" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289599 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/seccion/polideportivo/">Polideportivo</a></li><li id="menu-item-289594" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289594 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/seccion/fundacion-cb/">Fundación CB</a></li><li class="shiftnav-retract"><a tabindex="0" class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li id="menu-item-289592" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-has-children menu-item-289592 shiftnav-sub-always shiftnav-depth-0"><a class="shiftnav-target" href="https://www.granadadigital.es/seccion/cultura/">Cultura</a>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-298180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-298180 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/agenda-musical/">Agenda Musical</a></li><li class="shiftnav-retract"><a tabindex="0" class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li id="menu-item-471402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-471402 shiftnav-sub-always shiftnav-depth-0"><a class="shiftnav-target" href="https://www.granadadigital.es/media/">Vídeos</a>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-361665" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-361665 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/seccion/videos-red-gd/">Vídeos en Red</a></li><li class="shiftnav-retract"><a tabindex="0" class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li id="menu-item-471404" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-471404 shiftnav-depth-0"><a class="shiftnav-target" href="https://www.granadadigital.es/seccion/twitch/">Twitch</a></li><li id="menu-item-472232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-472232 shiftnav-depth-0"><a class="shiftnav-target" href="https://www.granadadigital.es/podcast/">Podcast</a></li><li id="menu-item-289604" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289604 shiftnav-depth-0"><a class="shiftnav-target" href="https://www.granadadigital.es/seccion/viral/">Viral</a></li><li id="menu-item-289598" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-has-children menu-item-289598 shiftnav-sub-always shiftnav-depth-0"><a class="shiftnav-target" href="https://www.granadadigital.es/seccion/opinion/">Opinión</a>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-289651" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-289651 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/columnista/juan-prieto-a-todo-pulmon/">Juan Prieto</a></li><li id="menu-item-366833" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-366833 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/columnista/cartas-del-lector/">Cartas del lector</a></li><li id="menu-item-289649" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-289649 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/columnista/el-abogado-inquieto/">Javier López y García de la Serrana</a></li><li id="menu-item-289650" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-289650 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/columnista/joan-carles-march-salud-con-h-alma/">Joan Carles March</a></li><li id="menu-item-289654" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-289654 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/columnista/men-marias-el-alma-de-las-letras/">Men Marías</a></li><li id="menu-item-289768" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-289768 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/columnista/jose-luis-ramos-torres/">José Luis Ramos Torres</a></li><li id="menu-item-365134" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-365134 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/columnista/desde-el-endurance/">Jesús Del Castillo</a></li><li id="menu-item-396895" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-396895 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/columnista/en-el-fondo/">José Quesada</a></li><li id="menu-item-401894" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-401894 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/columnista/diario-de/">Claudia López</a></li><li id="menu-item-437280" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-437280 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/columnista/monica-rodriguez-gallego-dosis-de-paciencia/">Mónica Rodríguez Gallego</a></li><li id="menu-item-497339" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-497339 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/columnista/asesorax/">María Del Mar Gómez</a></li><li id="menu-item-499030" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-499030 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/columnista/avizora/">Francisco Velasco Rey</a></li><li id="menu-item-504124" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-504124 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/columnista/en-la-polis/">Cándida Martínez</a></li><li class="shiftnav-retract"><a tabindex="0" class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li id="menu-item-456341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-456341 shiftnav-depth-0"><a class="shiftnav-target" href="https://www.granadadigital.es/calendarios/">Calendario laboral</a></li><li id="menu-item-289602" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289602 shiftnav-depth-0"><a class="shiftnav-target" href="/media/">Media</a></li><li id="menu-item-289601" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289601 shiftnav-depth-0"><a class="shiftnav-target" href="https://www.granadadigital.es/seccion/sociedad/">Sociedad</a></li><li id="menu-item-289589" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289589 shiftnav-depth-0"><a class="shiftnav-target" href="https://www.granadadigital.es/seccion/andalucia/">Andalucía</a></li><li id="menu-item-407835" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-407835 shiftnav-depth-0"><a class="shiftnav-target" href="https://www.granadadigital.es/seccion/granada-sostenible/">Granada Sostenible</a></li><li id="menu-item-434248" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-434248 shiftnav-depth-0"><a class="shiftnav-target" href="https://www.granadadigital.es/seccion/coronavirus-granada/">Coronavirus</a></li></ul></nav>
<button class="shiftnav-sr-close shiftnav-sr-only shiftnav-sr-only-focusable">
&times; Close Panel </button>
</div>
</div>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/ditty-news-ticker/legacy/inc/static/js/swiped-events.min.js' id='swiped-events-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-includes/js/jquery/ui/effect.min.js' id='jquery-effects-core-js'></script>
<script type='text/javascript' id='ditty-news-ticker-js-extra'>
/* <![CDATA[ */
var mtphr_dnt_vars = {"is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/ditty-news-ticker/legacy/inc/static/js/ditty-news-ticker.min.js' id='ditty-news-ticker-js'></script>
<script type='text/javascript' id='collapseomatic-js-js-before'>
const com_options = {"colomatduration":"fast","colomatslideEffect":"slideFade","colomatpauseInit":"","colomattouchstart":""}
</script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/jquery-collapse-o-matic/js/collapse.js' id='collapseomatic-js-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/simple-image-popup/js/jquery.magnific-popup.min.js' id='magnific-js-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"a5921a07e8","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js' id='ppress-frontend-script-js'></script>
<script type='text/javascript' id='divi-builder-custom-script-js-extra'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"https:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.granadadigital.es\/wp-content\/themes\/b4st-master\/images","builder_images_uri":"https:\/\/www.granadadigital.es\/wp-content\/plugins\/divi-builder OLD 2\/includes\/builder\/images","et_frontend_nonce":"8de7dacd86","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"b2def204d7","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","ignore_waypoints":"yes","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"504305","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/divi-builder%20OLD%202/js/divi-builder.min.js' id='divi-builder-custom-script-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/divi-builder%20OLD%202/core/admin/js/common.js' id='et-core-common-js'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js' id='google-maps-js'></script>
<script type='text/javascript' id='ubermenu-js-extra'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"959","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","v":"3.2.1.1","configurations":["menu-configuracin","secciones","main"],"ajax_url":"https:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js' id='ubermenu-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js' id='modernizr-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.1.3/js/bootstrap.bundle.min.js' id='bootstrap-bundle-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/themes/b4st-master/theme/js/b4st.js' id='b4st-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' id='shiftnav-js-extra'>
/* <![CDATA[ */
var shiftnav_data = {"shift_body":"off","shift_body_wrapper":"","lock_body":"on","lock_body_x":"off","open_current":"on","collapse_accordions":"off","scroll_panel":"off","breakpoint":"960","v":"1.7.1","pro":"0","touch_off_close":"on","scroll_offset":"100","disable_transforms":"off","close_on_target_click":"off","scroll_top_boundary":"50","scroll_tolerance":"10","process_uber_segments":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/shiftnav-responsive-mobile-menu/assets/js/shiftnav.min.js' id='shiftnav-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/themes/b4st-gd/js/custom.js' id='custom-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='flra-script-js-extra'>
/* <![CDATA[ */
var flra_array = {"MainContentW":"1140","LeftBannerW":"310","RightBannerW":"310","LeftAdjust":"3","RightAdjust":"3","TopAdjust":"0","TopAdjustScroll":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/devvn-float-left-right-ads/left-right-ads/float-left-right.js' id='flra-script-js'></script>
<script>
			jQuery( function( $ ) {
							$( '#mtphr-dnt-151543' ).ditty_news_ticker({
					id : '151543',
					type : 'scroll',
					scroll_direction : 'left',
					scroll_speed : 10,
					scroll_pause : 1,
					scroll_spacing : 40,
					scroll_init : 1,
					scroll_init_delay : 2,
					rotate_type : 'fade',
					auto_rotate : 1,
					rotate_delay : 7,
					rotate_pause : 0,
					rotate_speed : 10,
					rotate_ease : 'easeInOutQuint',
					nav_reverse : 0,
					disable_touchswipe : 0,
					offset : 20,
					after_load : function( $ticker ) {
											},
					before_change : function( $ticker ) {
											},
					after_change : function( $ticker ) {
											}
				});
			 			});
		</script>
<script>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</script>
<script>
	jQuery(document).ready(function (){
		// run gallery from thumbnail image
		jQuery('a.gallery-run').click(function ( event ){
			var gallery_id = jQuery(this).attr('data-gallery');

            // Galerías Divi
			var images_link = jQuery('#'+gallery_id).find('.et_pb_gallery_items .landscape a');
            // Galerías Bakery
            if (images_link.length <= 0)
                images_link = jQuery('#'+gallery_id).find('.wpb_gallery_slides a');
            
			jQuery(images_link[0]).trigger('click');

			return false;
		});
		// stop video on close modal
		jQuery('.modal.video').on('hide.bs.modal', function(e) {    
			var $if = jQuery(e.delegateTarget).find('iframe');
			var src = $if.attr("src");
			$if.attr("src", '/empty.html');
			$if.attr("src", src);
			console.log($if);
		});
	});
</script>
</div>
</body>
</html>
