<!DOCTYPE html><html class="no-js" lang="es-ES" prefix="og: http://ogp.me/ns#"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="theme-color" content="#F2970C"><meta name="msapplication-navbutton-color" content="#F2970C"><meta name="apple-mobile-web-app-status-bar-style" content="#F2970C"> <script>var et_site_url='https://www.granadadigital.es';var et_post_id='319383';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}</script><title>Finalizan las obras de adecuación y mejora del Camino Nuevo de Maracena</title><meta name="description" content="La intervención, dividida en dos tramos y con una inversión superior al millón de euros, ha sido promovida por la Junta y el Ayuntamiento"/><link rel="canonical" href="https://www.granadadigital.es/finalizan-obras-adecuacion-y-mejora-camino-nuevo-maracena/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Finalizan las obras de adecuación y mejora del Camino Nuevo de Maracena" /><meta property="og:description" content="La intervención, dividida en dos tramos y con una inversión superior al millón de euros, ha sido promovida por la Junta y el Ayuntamiento" /><meta property="og:url" content="https://www.granadadigital.es/finalizan-obras-adecuacion-y-mejora-camino-nuevo-maracena/" /><meta property="og:site_name" content="GranadaDigital" /><meta property="article:publisher" content="https://es-es.facebook.com/GranadaDigital" /><meta property="article:section" content="Sin categoría" /><meta property="article:published_time" content="2019-09-14T16:41:20+00:00" /><meta property="fb:app_id" content="0570ce17541e214b5d225f586995ed40" /><meta property="og:image" content="https://www.granadadigital.es/wp-content/uploads/2019/09/NP-CAMINO-NUEVO-MARACENA.jpg" /><meta property="og:image:secure_url" content="https://www.granadadigital.es/wp-content/uploads/2019/09/NP-CAMINO-NUEVO-MARACENA.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="800" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="La intervención, dividida en dos tramos y con una inversión superior al millón de euros, ha sido promovida por la Junta y el Ayuntamiento" /><meta name="twitter:title" content="Finalizan las obras de adecuación y mejora del Camino Nuevo de Maracena" /><meta name="twitter:site" content="@granadadigital" /><meta name="twitter:image" content="https://www.granadadigital.es/wp-content/uploads/2019/09/NP-CAMINO-NUEVO-MARACENA.jpg" /><meta name="twitter:creator" content="@granadadigital" /> <script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.granadadigital.es/","sameAs":["https://es-es.facebook.com/GranadaDigital","http://redirect.viglink.com/?format=go&jsonp=vglnk_155038329690011&key=0d3176c012db018d69225ad1c36210fa&libId=js8i5kw801000000000DA1u0nj7u0e7ldu&subId=607c4cf8e951e261be6a182b64aeef51&cuid=607c4cf8e951e261be6a182b64aeef51&loc=http://www.granadadigital.es/&v=1&out=https://www.linkedin.com/company/granada-digital&title=Granada%20Digital%20|%20El%20peri\u00f3dico%20On-line%20de%20Granada%20\u2013%20Peri\u00f3dico%20online%20de%20Granada,%20las%20noticias%20de%20actualidad%20de%20Granada.%20Tu%20peri\u00f3dico%20online.%20Toda%20la%20informaci\u00f3n%20de%20Granada%20y%20provincia.&txt=","https://www.youtube.com/user/GDigitalnoticias","https://twitter.com/granadadigital"],"@id":"https://www.granadadigital.es/#organization","name":"Granada Digital","logo":"http://granadadigital.desarrollotrevenque.com/wp-content/uploads/2018/06/logonuevo2018.jpg"}</script> <link rel='dns-prefetch' href='//maps.googleapis.com' /><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//use.fontawesome.com' /><link rel='stylesheet' id='wp-block-library-css'  href='https://www.granadadigital.es/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.granadadigital.es/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='cookie-law-info-css'  href='https://www.granadadigital.es/wp-content/cache/min/1/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public-60f0d0047ac8b72d56a26dc82304e0ec.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.granadadigital.es/wp-content/cache/min/1/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr-1774228e48ffd428e820030e33d10569.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='fvp-frontend-css'  href='https://www.granadadigital.es/wp-content/cache/min/1/wp-content/plugins/featured-video-plus/styles/frontend-197212fbf052f1912ef4d75be8a21073.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='trevenque_share-css'  href='https://www.granadadigital.es/wp-content/cache/min/1/wp-content/plugins/trevenque_share/css/trevenque_share-4b66b07e4fecfdbbaba87882917fad01.css' type='text/css' media='all' /><link rel='stylesheet' id='ubermenu-roboto-css'  href='//fonts.googleapis.com/css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.granadadigital.es/wp-content/cache/min/1/wp-content/plugins/wordpress-popular-posts/public/css/wpp-051f25f2e1c089d11f3fe701ddf1a8e8.css' type='text/css' media='all' /><link rel='stylesheet' id='wpb-google-fonts-css'  href='https://fonts.googleapis.com/css' type='text/css' media='all' /><link rel='stylesheet' id='et-builder-modules-style-css'  href='https://www.granadadigital.es/wp-content/plugins/divi-builder/includes/builder/styles/frontend-builder-plugin-style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css'  href='https://www.granadadigital.es/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ubermenu-css'  href='https://www.granadadigital.es/wp-content/plugins/ubermenu/pro/assets/css/ubermenu.min.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='ubermenu-tt-silver-css'  href='https://www.granadadigital.es/wp-content/cache/min/1/wp-content/plugins/ubermenu/pro/assets/css/skins/twotone_silver_black-ca641730c1b1e63017d3cd06bea97385.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='ubermenu-grey-white-css'  href='https://www.granadadigital.es/wp-content/cache/min/1/wp-content/plugins/ubermenu/assets/css/skins/blackwhite-d02dd764dea8cff0aa4650fb909500f5.css' type='text/css' media='all' /><link rel='stylesheet' id='ubermenu-font-awesome-css'  href='https://www.granadadigital.es/wp-content/plugins/ubermenu/assets/css/fontawesome/css/font-awesome.min.css' type='text/css' media='all' /><link rel='stylesheet' id='bootstrap-css'  href='https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.1.3/css/bootstrap.min.css' type='text/css' media='all' /><link rel='stylesheet' id='fontawesome5-css'  href='https://use.fontawesome.com/releases/v5.6.1/css/all.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='gutenberg-blocks-css'  href='https://www.granadadigital.es/wp-content/cache/min/1/wp-content/themes/b4st-master/theme/css/blocks-d063dfa0d68f56a84718d44824646db3.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='b4st-css'  href='https://www.granadadigital.es/wp-content/cache/min/1/wp-content/themes/b4st-master/theme/css/b4st-a1765af1d7e12c0595e62954f41567de.css' type='text/css' media='all' /><link rel='stylesheet' id='shiftnav-css'  href='https://www.granadadigital.es/wp-content/plugins/shiftnav-responsive-mobile-menu/assets/css/shiftnav.min.css' type='text/css' media='all' /><link rel='stylesheet' id='shiftnav-font-awesome-css'  href='https://www.granadadigital.es/wp-content/plugins/shiftnav-responsive-mobile-menu/assets/css/fontawesome/css/font-awesome.min.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='shiftnav-light-css'  href='https://www.granadadigital.es/wp-content/cache/min/1/wp-content/plugins/shiftnav-responsive-mobile-menu/assets/css/skins/light-0ba0bd83b50c8e90a7489dee78d91015.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='b4st_child-css'  href='https://www.granadadigital.es/wp-content/cache/min/1/wp-content/themes/b4st-gd/css/b4st-gd-dada857f8ae2a3d2dd7f54e6b58f43ad.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='typography-css'  href='https://www.granadadigital.es/wp-content/cache/min/1/wp-content/themes/b4st-gd/css/typography-gd-cd55adcb4fb2afbcda457d20e8a34c5e.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='image-size-css'  href='https://www.granadadigital.es/wp-content/cache/min/1/wp-content/themes/b4st-gd/css/image-size-e96f35ee10c2f650e3026553c98f7a54.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='slick-css'  href='https://www.granadadigital.es/wp-content/cache/min/1/wp-content/themes/b4st-gd/css/slick-ac48627ec57693f34ebd3419cb7c13c2.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.granadadigital.es/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://www.granadadigital.es/wp-includes/js/jquery/jquery-migrate.min.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.granadadigital.es/wp-content/cache/min/1/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public-2a849e22769c4c9c999378966252022e.js' defer></script> <script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var fvpdata = {"ajaxurl":"https:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php","nonce":"c30f593ac5","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"}; /* ]]> */</script> <script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/featured-video-plus/js/frontend.min.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.granadadigital.es\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"319383","token":"ca50c5ec5f","debug":""}; /* ]]> */</script> <script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.granadadigital.es/wp-content/cache/min/1/wp-content/themes/b4st-gd/js/sticky-b45bbdd03fee67c616930ac32b282058.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.granadadigital.es/wp-content/cache/min/1/wp-content/themes/b4st-gd/js/slick-17c55533fd2d7d78b70578fc38a75300.js' defer></script> <link rel='https://api.w.org/' href='https://www.granadadigital.es/wp-json/' /><link rel="alternate" type="application/json+oembed" href="https://www.granadadigital.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.granadadigital.es%2Ffinalizan-obras-adecuacion-y-mejora-camino-nuevo-maracena%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.granadadigital.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.granadadigital.es%2Ffinalizan-obras-adecuacion-y-mejora-camino-nuevo-maracena%2F&#038;format=xml" /><style type="text/css" id="shiftnav-dynamic-css">@media only screen and (min-width:960px){#shiftnav-toggle-main,.shiftnav-toggle-mobile{display:none}.shiftnav-wrap{padding-top:0!important}}@media only screen and (max-width:959px){#navbar{display:none!important}}#shiftnav-toggle-main{background:#fff;color:#000}</style><style id="ubermenu-custom-generated-css">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</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.granadadigital.es/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <script type="text/javascript">var cli_flush_cache=2;</script> <meta name="onesignal" content="wordpress-plugin"/><link rel="manifest"
href="https://www.granadadigital.es/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.granadadigital.es");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '88c951ee-9e1e-4171-a01a-19583d993774';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.granadadigital.es/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Nos gustaría notificarte la última hora de las noticias más importantes de Granada';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Ésta es una notificación de ejemplo';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Las notificaciones aparecerán en tu escritorio';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Ésta es una notificación de ejemplo';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Las notificaciones aparecerán en tu dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Puedes desuscribirte cuando quieras';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ACEPTO';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'https://www.granadadigital.es';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Click para permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Click aquí para suscribirte a GranadaDigital';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscríbete a nuestras notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Estas suscrito a GranadaDigital';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Has bloqueado las notificaciones de GranadaDigital';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = '¡Gracias por suscribirte a GranadaDigital!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Estas suscrito a GranadaDigital';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No volverás a recibir notificaciones de GranadaDigital';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Ajusta tus notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = '¡Suscribete!';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Deja de recibir notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Sigue estas instrucciones para recibir notificaciones de GranadaDigital';
oneSignal_options['notifyButton']['colors'] = {};
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="icon" href="https://www.granadadigital.es/wp-content/uploads/2018/06/favicon-logo-nuevo-45x45.png" sizes="32x32" /><link rel="icon" href="https://www.granadadigital.es/wp-content/uploads/2018/06/favicon-logo-nuevo.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.granadadigital.es/wp-content/uploads/2018/06/favicon-logo-nuevo.png" /><meta name="msapplication-TileImage" content="https://www.granadadigital.es/wp-content/uploads/2018/06/favicon-logo-nuevo.png" /> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><style type='text/css'>.ai-viewport-4{display:none!important}.ai-viewport-3{display:none!important}.ai-viewport-2{display:none!important}.ai-viewport-1{display:inherit!important}.ai-viewport-0{display:none!important}@media (min-width:576px) and (max-width:979px){.ai-viewport-1{display:none!important}.ai-viewport-2{display:inherit!important}}@media (min-width:0) and (max-width:575px){.ai-viewport-1{display:none!important}.ai-viewport-3{display:inherit!important}}@media (max-width:-1px){.ai-viewport-1{display:none!important}.ai-viewport-4{display:inherit!important}}.code-block-6e5c683de2c2977feaa23a9f1ef2facf{margin:8px auto;text-align:center;display:block;clear:both;width:320px}.code-block-center{margin:8px auto;text-align:center;display:block;clear:both}.code-block-70b1b7fc60ecf882f79eef3c3eb82c3d{margin:8px auto;clear:both;text-align:center!important}.code-block-default{margin:8px 0;clear:both}.code-block-0dcc3f5e9f304e46204b4b3bf12c2337{margin:0 auto 32px auto;text-align:center;display:block;clear:both}</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript> <script type='text/javascript' src='https://granadadigitaladserver.granadadigital.es/www/delivery/spcjs.php?id=1'></script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/47177843/portada_c1_l3', [450, 150], 'div-gpt-ad-1498214520714-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/47177843/Noticias_650x150', [650, 150], 'div-gpt-ad-1498124325514-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script>  <script>!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '141879463071930'); 
fbq('track', 'PageView');</script> <noscript> <img height="1" width="1"
src="https://www.facebook.com/tr?id=141879463071930&ev=PageView
&noscript=1"/> </noscript> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-0070015472768444",
    enable_page_level_ads: true
  });</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-61174-1', 'auto');
  ga('send', 'pageview');</script> <script>window.fbAsyncInit = function() {
    FB.init({
      appId      : '1651761618417258',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));</script> </head><body class="post-template-default single single-post postid-319383 single-format-standard et_divi_builder wpb-js-composer js-comp-ver-5.7 vc_responsive et-pb-theme-b4st granada digital et-db et_minified_js et_minified_css"><div id="faldon-lateral-izquierdo" style="display: block;position: fixed;left: 50%;margin-left: -935px;margin-right: 0;height: 100%;width: 400px;cursor: pointer;z-index: 100;top: 0;"></div><div id="faldon-lateral-derecho" style="display: block;position: fixed;right: 50%;margin-right:-935px;margin-left: 0;height: 100%;width: 400px;cursor: pointer;z-index: 100;top: 0;"></div></div><div class="wrapper d-flex flex-column"><section><div class="container"><div class="row publi-border publi-top"><div class="col-md-12 publicidad-item"><div id="header-publi-desktop" class="publi-content"><div class='code-block code-block-center code-block-17 ai-viewport-1 ai-viewport-2'><ins data-revive-zoneid="2" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins> <script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script> </div></div><div id="header-publi-mobile" class="publi-content"><div class='code-block code-block-center code-block-49 ai-viewport-3'><ins data-revive-zoneid="33" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins> <script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script> </div></div></div></div></div></section><header class="page-header-main container"><div class="row flex-nowrap justify-content-between align-items-center"><div class="col-sm-3 pt-2 header-info"> <span class="text-muted date">sábado, 14 de septiembre de 2019</span> <span class="text-muted weather"> <span class="weather_min">15º </span>/<span class="weather_max"> 25º</span> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-src="https://www.granadadigital.es/wp-content/uploads/weather_icon.png"><noscript><img src="https://www.granadadigital.es/wp-content/uploads/weather_icon.png"></noscript></span></div><div class="col-12 col-sm-6 text-center"> <a class="header-logo" href="https://www.granadadigital.es/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="Granada Digital" data-lazy-src="/wp-content/themes/b4st-gd/img/granada-digital.svg"><noscript><img src="/wp-content/themes/b4st-gd/img/granada-digital.svg" alt="Granada Digital"></noscript> </a></div><div class="col-sm-3 align-items-center social"><div class="header-social"><li id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="rs_pie" title="Twitter Granada Digital" href="https://twitter.com/granadadigital" target="_blank" rel="nofollow"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="Twitter Granada Digital" title="Twitter Granada Digital" data-lazy-src="/wp-content/uploads/2019/01/ico-twitter.png"><noscript><img src="/wp-content/uploads/2019/01/ico-twitter.png" alt="Twitter Granada Digital" title="Twitter Granada Digital"></noscript> </a> <a class="rs_pie" title="Facebook Granada Digital" href="https://es-es.facebook.com/GranadaDigital" target="_blank" rel="nofollow"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="Facebook Granada Digital" title="Facebook Granada Digital" data-lazy-src="/wp-content/uploads/2019/01/ico-facebook.png"><noscript><img src="/wp-content/uploads/2019/01/ico-facebook.png" alt="Facebook Granada Digital" title="Facebook Granada Digital"></noscript> </a> <a class="rs_pie" title="Youtube Granada Digital" href="https://www.youtube.com/user/GDigitalnoticias" target="_blank" rel="nofollow"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="Youtube Granada Digital" title="Youtube Granada Digital" data-lazy-src="/wp-content/uploads/2019/01/ico-youtube.png"><noscript><img src="/wp-content/uploads/2019/01/ico-youtube.png" alt="Youtube Granada Digital" title="Youtube Granada Digital"></noscript> </a> <a class="rs_pie" title="Instagram Granada Digital" href="https://www.instagram.com/granadadigital/" target="_blank" rel="nofollow"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="Instagram Granada Digital" title="Instagram Granada Digital" data-lazy-src="/wp-content/uploads/2019/01/ico-ig.png"><noscript><img src="/wp-content/uploads/2019/01/ico-ig.png" alt="Instagram Granada Digital" title="Instagram Granada Digital"></noscript> </a></div></li></div></div></div></header><div class="sticky-top"><nav id="navbar" class=" container navbar navbar-expand-md sticky-top navbar-main"> <a class="logo-sticky" href="https://www.granadadigital.es/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="Granada Digital" data-lazy-src="https://www.granadadigital.es/wp-content/themes/b4st-gd/img/granada-digital-sticky.svg"><noscript><img src="https://www.granadadigital.es/wp-content/themes/b4st-gd/img/granada-digital-sticky.svg" alt="Granada Digital"></noscript> </a><a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-menu-configuracin ubermenu-skin-tt-silver ubermenu-loc-navbar ubermenu-responsive-toggle-content-align-left ubermenu-responsive-toggle-align-full " data-ubermenu-target="ubermenu-menu-configuracin-37577-navbar-2"><i class="fa fa-bars"></i>Menu</a><nav id="ubermenu-menu-configuracin-37577-navbar-2" class="ubermenu ubermenu-nojs ubermenu-menu-configuracin ubermenu-menu-37577 ubermenu-loc-navbar ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-none ubermenu-trigger-hover_intent ubermenu-skin-tt-silver  ubermenu-bar-align-center ubermenu-items-align-center ubermenu-disable-submenu-scroll ubermenu-sub-indicators ubermenu-retractors-responsive"><ul id="ubermenu-nav-menu-configuracin-37577-navbar" class="ubermenu-nav"><li id="menu-item-289582" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-289582 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/granada/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Granada</span></a></li><li id="menu-item-289560" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-289560 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/provincia/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Provincia</span></a></li><li id="menu-item-289561" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-has-children ubermenu-item-289561 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/deportes/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Deportes</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Actualidad deportiva de Granada y provincia en fútbol, baloncesto, tenis, atletismo… y en todas sus categorías.</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-289561 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-289584" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-289584 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/gcf/"><span class="ubermenu-target-title ubermenu-target-text">GCF</span></a></li><li id="menu-item-289585" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-289585 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/polideportivo/"><span class="ubermenu-target-title ubermenu-target-text">Polideportivo</span></a></li><li id="menu-item-289583" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-289583 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/fundacion-cb/"><span class="ubermenu-target-title ubermenu-target-text">Fundación CB</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-289562" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-has-children ubermenu-item-289562 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/cultura/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Cultura</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Toda la actualidad cultural de Granada. Noticias, libros, teatro, cine, exposiciones, conferencias, agendas culturales y de cine</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-289562 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-298177" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-298177 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/agenda-musical/"><span class="ubermenu-target-title ubermenu-target-text">Agenda Musical</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-289614" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-289614 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/viral/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Viral</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Toda la actualidad informativa de los personajes más famosos de la televión, música y cine. Noticias curiosas y acnédotas.</span></a></li><li id="menu-item-289564" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-289564 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" data-ubermenu-trigger="hover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Más</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-289564 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li id="menu-item-289566" class="ubermenu-tabs menu-item-289566 ubermenu-item-level-1 ubermenu-column ubermenu-column-full ubermenu-tab-layout-left ubermenu-tabs-show-default"><ul class="ubermenu-tabs-group ubermenu-column ubermenu-column-1-4 ubermenu-submenu ubermenu-submenu-id-289566 ubermenu-submenu-type-auto ubermenu-submenu-type-tabs-group" ><li id="menu-item-289568" class="ubermenu-tab ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-289568 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only opinion-submenu" href="https://www.granadadigital.es/columnistas-gd/" id="opinion-tab"><span class="ubermenu-target-title ubermenu-target-text">Opinión</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-289568 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel ubermenu-autoclear ubermenu-submenu-padded" ><li id="menu-item-289621" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-289621 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4 ubermenu-align-left" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-target-nowrap columnista-menu" href="https://www.granadadigital.es/columnista/eva-tarancon-la-sencillez-de-las-palabras/"><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" width="64" height="64" alt="Eva Tarancón"  data-lazy-src="https://www.granadadigital.es/wp-content/uploads/2019/03/eva-tarancon-64x64.jpg" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2019/03/eva-tarancon-64x64.jpg" width="64" height="64" alt="Eva Tarancón"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Eva Tarancón</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">La sencillez de las palabras</span></a></li><li id="menu-item-289623" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-289623 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left columnista-menu" href="https://www.granadadigital.es/columnista/el-abogado-inquieto/"><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" width="64" height="64" alt="Javier López y García de la Serranadef"  data-lazy-src="https://www.granadadigital.es/wp-content/uploads/2019/07/Javier-López-y-García-de-la-Serranadef-64x64.jpg" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2019/07/Javier-López-y-García-de-la-Serranadef-64x64.jpg" width="64" height="64" alt="Javier López y García de la Serranadef"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Javier López y García de la Serrana</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">El abogado inquieto</span></a></li><li id="menu-item-289618" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-289618 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left columnista-menu" href="https://www.granadadigital.es/columnista/joan-carles-march-salud-con-h-alma/"><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" width="64" height="64" alt="Joan March"  data-lazy-src="https://www.granadadigital.es/wp-content/uploads/2019/03/joan-march-64x64.jpg" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2019/03/joan-march-64x64.jpg" width="64" height="64" alt="Joan March"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Joan Carles March</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">SALUD con H-Alma</span></a></li><li id="menu-item-289624" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-289624 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left columnista-menu" href="https://www.granadadigital.es/columnista/juncal-gutierrez-pinceladas-violetas/"><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" width="64" height="64" alt="Junca Gutierrez"  data-lazy-src="https://www.granadadigital.es/wp-content/uploads/2019/03/juncal-gutierrez-64x64.jpg" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2019/03/juncal-gutierrez-64x64.jpg" width="64" height="64" alt="Junca Gutierrez"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Juncal Gutiérrez</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Pinceladas violetas</span></a></li><li id="menu-item-289625" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-289625 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left columnista-menu" href="https://www.granadadigital.es/columnista/asesorax/"><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" width="64" height="64" alt="María Del Mar Gómez"  data-lazy-src="https://www.granadadigital.es/wp-content/uploads/2019/03/m-de-mar-asesora-x-64x64.jpg" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2019/03/m-de-mar-asesora-x-64x64.jpg" width="64" height="64" alt="María Del Mar Gómez"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">María Del Mar Gómez</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">AsesoraX</span></a></li><li id="menu-item-289771" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-289771 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left columnista-menu" href="https://www.granadadigital.es/columnista/men-marias-el-alma-de-las-letras/"><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" width="64" height="64" alt="Men Marías"  data-lazy-src="https://www.granadadigital.es/wp-content/uploads/2019/03/men-marias-64x64.jpg" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2019/03/men-marias-64x64.jpg" width="64" height="64" alt="Men Marías"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Men Marías</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">El alma de las letras</span></a></li><li id="menu-item-289626" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-289626 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left columnista-menu" href="https://www.granadadigital.es/columnista/rafael-amargo-chavicos-a-euro/"><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" width="64" height="64" alt="Rafael Amargo"  data-lazy-src="https://www.granadadigital.es/wp-content/uploads/2019/03/rafael-amargo-64x64.jpg" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2019/03/rafael-amargo-64x64.jpg" width="64" height="64" alt="Rafael Amargo"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Rafael Amargo</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Chavicos a euro</span></a></li><li id="menu-item-289615" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-289615 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left columnista-menu" href="https://www.granadadigital.es/columnista/ramon-ramos-a-media-distancia/"><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" width="64" height="64" alt="Ramón Ramos"  data-lazy-src="https://www.granadadigital.es/wp-content/uploads/2019/03/ramon-ramos-64x64.jpg" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2019/03/ramon-ramos-64x64.jpg" width="64" height="64" alt="Ramón Ramos"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Ramón Ramos</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">A media distancia</span></a></li><li id="menu-item-289633" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-289633 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left columnista-menu" href="https://www.granadadigital.es/columnista/jose-luis-ramos-torres/"><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" width="64" height="64" alt="José Luis Ramos"  data-lazy-src="https://www.granadadigital.es/wp-content/uploads/2019/03/jose-luis-ramos-64x64.jpg" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2019/03/jose-luis-ramos-64x64.jpg" width="64" height="64" alt="José Luis Ramos"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">José Luis Ramos Torres</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Penibético Emérito</span></a></li><li id="menu-item-290340" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-290340 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left columnista-menu" href="https://www.granadadigital.es/columnista/miguel-angel-madrid-regomello-nazari/"><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" width="64" height="64" alt="Miguel Angel Madrid"  data-lazy-src="https://www.granadadigital.es/wp-content/uploads/2019/03/Miguel-Angel-Madrid-64x64.jpg" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2019/03/Miguel-Angel-Madrid-64x64.jpg" width="64" height="64" alt="Miguel Angel Madrid"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Miguel Ángel Madrid</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Regomello Nazarí</span></a></li><li id="menu-item-302361" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-302361 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left columnista-menu" href="https://www.granadadigital.es/columnista/monica-rodriguez-gallego-dosis-de-paciencia/"><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" width="64" height="64" alt="foto Mónica Rodríguez Gallego 300"  data-lazy-src="https://www.granadadigital.es/wp-content/uploads/2019/05/foto-Mónica-Rodríguez-Gallego-300-64x64.jpg" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2019/05/foto-Mónica-Rodríguez-Gallego-300-64x64.jpg" width="64" height="64" alt="foto Mónica Rodríguez Gallego 300"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Mónica Rodríguez Gallego</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Dosis de paciencia</span></a></li><li id="menu-item-309027" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-309027 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left columnista-menu" href="https://www.granadadigital.es/columnista/med-vega-media-de-croquetas/"><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" width="64" height="64" alt="Miguel Angel articulista GD-1"  data-lazy-src="https://www.granadadigital.es/wp-content/uploads/2019/07/Miguel-Angel-articulista-GD-1-64x64.jpg" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2019/07/Miguel-Angel-articulista-GD-1-64x64.jpg" width="64" height="64" alt="Miguel Angel articulista GD-1"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Med Vega</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Media de croquetas</span></a></li><li id="menu-item-316194" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-316194 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left columnista-menu" href="https://www.granadadigital.es/columnista/manuel-lopez-sampalo-cafe-var/"><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" width="64" height="64" alt="Manuel Lopez Sampalo"  data-lazy-src="https://www.granadadigital.es/wp-content/uploads/2019/08/Manuel-Lopez-Sampalo-64x64.jpg" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2019/08/Manuel-Lopez-Sampalo-64x64.jpg" width="64" height="64" alt="Manuel Lopez Sampalo"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Manuel López Sampalo</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Café-VAR</span></a></li><li class="ubermenu-divider"><hr/></li><li id="menu-item-289629" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-289629 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left columnista-menu editor" href="/columnista/juan-prieto-a-todo-pulmon/"><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" width="64" height="64" alt="Juan Prieto"  data-lazy-src="https://www.granadadigital.es/wp-content/uploads/2019/03/juan-prieto-menu-1-64x64.png" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2019/03/juan-prieto-menu-1-64x64.png" width="64" height="64" alt="Juan Prieto"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Juan Prieto <span class="italic"></span></span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-289570" class="ubermenu-tab ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-289570 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only media-menu" href="/media/"><span class="ubermenu-target-title ubermenu-target-text">Media</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-289570 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><li id="menu-item-290180" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-290180 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="list-video-posts" class="row d-flex justify-content-between flex-wrap news list" ><div class="new item col-md-4"><article role="article" id="post_319346" class="list-news post-319346 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria seccion-provincia has-post-video" ><figure> <a href="https://www.granadadigital.es/reabierta-la-a-92-en-santa-fe-tras-el-desbordamiento-del-rio-salado/"><img width="316" height="195" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20316%20195'%3E%3C/svg%3E" class="attachment-new-img-s size-new-img-s wp-post-image" alt="" data-lazy-srcset="https://www.granadadigital.es/wp-content/uploads/2019/09/inundacion-A92-SantaFe-rio-Salado-316x195.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2019/09/inundacion-A92-SantaFe-rio-Salado.jpg 680w, https://www.granadadigital.es/wp-content/uploads/2019/09/inundacion-A92-SantaFe-rio-Salado-150x93.jpg 150w, https://www.granadadigital.es/wp-content/uploads/2019/09/inundacion-A92-SantaFe-rio-Salado-113x70.jpg 113w, https://www.granadadigital.es/wp-content/uploads/2019/09/inundacion-A92-SantaFe-rio-Salado-100x62.jpg 100w, https://www.granadadigital.es/wp-content/uploads/2019/09/inundacion-A92-SantaFe-rio-Salado-240x148.jpg 240w" data-lazy-sizes="(max-width: 316px) 100vw, 316px" data-lazy-src="https://www.granadadigital.es/wp-content/uploads/2019/09/inundacion-A92-SantaFe-rio-Salado-316x195.jpg" /><noscript><img width="316" height="195" src="https://www.granadadigital.es/wp-content/uploads/2019/09/inundacion-A92-SantaFe-rio-Salado-316x195.jpg" class="attachment-new-img-s size-new-img-s wp-post-image" alt="" srcset="https://www.granadadigital.es/wp-content/uploads/2019/09/inundacion-A92-SantaFe-rio-Salado-316x195.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2019/09/inundacion-A92-SantaFe-rio-Salado.jpg 680w, https://www.granadadigital.es/wp-content/uploads/2019/09/inundacion-A92-SantaFe-rio-Salado-150x93.jpg 150w, https://www.granadadigital.es/wp-content/uploads/2019/09/inundacion-A92-SantaFe-rio-Salado-113x70.jpg 113w, https://www.granadadigital.es/wp-content/uploads/2019/09/inundacion-A92-SantaFe-rio-Salado-100x62.jpg 100w, https://www.granadadigital.es/wp-content/uploads/2019/09/inundacion-A92-SantaFe-rio-Salado-240x148.jpg 240w" sizes="(max-width: 316px) 100vw, 316px" /></noscript> <span class="feature-image icon-video"></span></a></figure><header><h2 class="post-title"> <a href="https://www.granadadigital.es/reabierta-la-a-92-en-santa-fe-tras-el-desbordamiento-del-rio-salado/"> Reabierta la A-92 en Santa Fe tras el desbordamiento del río Salado </a></h2></header></article></div><div class="new item col-md-4"><article role="article" id="post_319219" class="list-news post-319219 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria seccion-granada has-post-video" ><figure> <a href="https://www.granadadigital.es/la-gota-fria-inunda-carreteras-y-deja-bajos-anegados-en-granada/"><img width="316" height="211" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20316%20211'%3E%3C/svg%3E" class="attachment-new-img-s size-new-img-s wp-post-image" alt="" data-lazy-srcset="https://www.granadadigital.es/wp-content/uploads/2019/09/gota-fria-Granada-1-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2019/09/gota-fria-Granada-1-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2019/09/gota-fria-Granada-1-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2019/09/gota-fria-Granada-1-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2019/09/gota-fria-Granada-1-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2019/09/gota-fria-Granada-1-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2019/09/gota-fria-Granada-1-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2019/09/gota-fria-Granada-1-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2019/09/gota-fria-Granada-1-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2019/09/gota-fria-Granada-1.jpg 1200w" data-lazy-sizes="(max-width: 316px) 100vw, 316px" data-lazy-src="https://www.granadadigital.es/wp-content/uploads/2019/09/gota-fria-Granada-1-316x211.jpg" /><noscript><img width="316" height="211" src="https://www.granadadigital.es/wp-content/uploads/2019/09/gota-fria-Granada-1-316x211.jpg" class="attachment-new-img-s size-new-img-s wp-post-image" alt="" srcset="https://www.granadadigital.es/wp-content/uploads/2019/09/gota-fria-Granada-1-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2019/09/gota-fria-Granada-1-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2019/09/gota-fria-Granada-1-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2019/09/gota-fria-Granada-1-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2019/09/gota-fria-Granada-1-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2019/09/gota-fria-Granada-1-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2019/09/gota-fria-Granada-1-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2019/09/gota-fria-Granada-1-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2019/09/gota-fria-Granada-1-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2019/09/gota-fria-Granada-1.jpg 1200w" sizes="(max-width: 316px) 100vw, 316px" /></noscript> <span class="feature-image icon-video"></span></a></figure><header><h2 class="post-title"> <a href="https://www.granadadigital.es/la-gota-fria-inunda-carreteras-y-deja-bajos-anegados-en-granada/"> La gota fría inunda carreteras y deja bajos anegados en Granada </a></h2></header></article></div><div class="new item col-md-4"><article role="article" id="post_319214" class="list-news post-319214 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria seccion-cultura has-post-video" ><figure> <a href="https://www.granadadigital.es/el-zaidin-rock-pasa-el-ecuador-con-mucho-funk-y-poca-lluvia/"><img width="316" height="211" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20316%20211'%3E%3C/svg%3E" class="attachment-new-img-s size-new-img-s wp-post-image" alt="" data-lazy-srcset="https://www.granadadigital.es/wp-content/uploads/2019/09/FOTOS-VIERNES-ZAIDÍN-ROCK-11-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2019/09/FOTOS-VIERNES-ZAIDÍN-ROCK-11-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2019/09/FOTOS-VIERNES-ZAIDÍN-ROCK-11-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2019/09/FOTOS-VIERNES-ZAIDÍN-ROCK-11-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2019/09/FOTOS-VIERNES-ZAIDÍN-ROCK-11-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2019/09/FOTOS-VIERNES-ZAIDÍN-ROCK-11-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2019/09/FOTOS-VIERNES-ZAIDÍN-ROCK-11-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2019/09/FOTOS-VIERNES-ZAIDÍN-ROCK-11-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2019/09/FOTOS-VIERNES-ZAIDÍN-ROCK-11-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2019/09/FOTOS-VIERNES-ZAIDÍN-ROCK-11.jpg 1500w" data-lazy-sizes="(max-width: 316px) 100vw, 316px" data-lazy-src="https://www.granadadigital.es/wp-content/uploads/2019/09/FOTOS-VIERNES-ZAIDÍN-ROCK-11-316x211.jpg" /><noscript><img width="316" height="211" src="https://www.granadadigital.es/wp-content/uploads/2019/09/FOTOS-VIERNES-ZAIDÍN-ROCK-11-316x211.jpg" class="attachment-new-img-s size-new-img-s wp-post-image" alt="" srcset="https://www.granadadigital.es/wp-content/uploads/2019/09/FOTOS-VIERNES-ZAIDÍN-ROCK-11-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2019/09/FOTOS-VIERNES-ZAIDÍN-ROCK-11-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2019/09/FOTOS-VIERNES-ZAIDÍN-ROCK-11-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2019/09/FOTOS-VIERNES-ZAIDÍN-ROCK-11-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2019/09/FOTOS-VIERNES-ZAIDÍN-ROCK-11-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2019/09/FOTOS-VIERNES-ZAIDÍN-ROCK-11-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2019/09/FOTOS-VIERNES-ZAIDÍN-ROCK-11-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2019/09/FOTOS-VIERNES-ZAIDÍN-ROCK-11-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2019/09/FOTOS-VIERNES-ZAIDÍN-ROCK-11-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2019/09/FOTOS-VIERNES-ZAIDÍN-ROCK-11.jpg 1500w" sizes="(max-width: 316px) 100vw, 316px" /></noscript> <span class="feature-image icon-video"></span></a></figure><header><h2 class="post-title"> <a href="https://www.granadadigital.es/el-zaidin-rock-pasa-el-ecuador-con-mucho-funk-y-poca-lluvia/"> El Zaidín Rock pasa el ecuador con mucho funk y poca lluvia </a></h2></header></article></div></div></div></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-289571" class="ubermenu-tab ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-has-children ubermenu-item-289571 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/sociedad/"><span class="ubermenu-target-title ubermenu-target-text">Sociedad</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-289571 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><li class=" ubermenu-autocolumn menu-item-289610-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289610-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-289610-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-289610-post-319077" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289610 ubermenu-item-289610-post-319077 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/tres-granadinos-se-lanzan-a-dar-la-vuelta-a-andalucia-con-motos-de-los-anos-cincuenta/"><img class="ubermenu-image ubermenu-image-size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201600%201200'%3E%3C/svg%3E" width="1600" height="1200" alt="Motos"  data-lazy-src="https://www.granadadigital.es/wp-content/uploads/2019/09/Motos.jpg" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2019/09/Motos.jpg" width="1600" height="1200" alt="Motos"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Tres granadinos se lanzan a dar la vuelta a Andalucía con motos de los años cincuenta</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-289610-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289610-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-289610-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-289610-post-317907" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289610 ubermenu-item-289610-post-317907 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/muere-camilo-sesto-a-los-72-anos/"><img class="ubermenu-image ubermenu-image-size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201500%201000'%3E%3C/svg%3E" width="1500" height="1000" alt="Camilo Sesto ha vuelto y lo ha hecho por la puerta grande. El cantante ha lanzado el álbum recopilatorio &#8216;Camilo 70&#8217;, que incluye 60 canciones que recorren su extensa carrera, por la que el autor se siente &#8220;muy querido&#8221;, aunque reconoce que ha tenido má"  data-lazy-src="https://www.granadadigital.es/wp-content/uploads/2019/09/CAMILO-SESTO.jpg" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2019/09/CAMILO-SESTO.jpg" width="1500" height="1000" alt="Camilo Sesto ha vuelto y lo ha hecho por la puerta grande. El cantante ha lanzado el álbum recopilatorio &#8216;Camilo 70&#8217;, que incluye 60 canciones que recorren su extensa carrera, por la que el autor se siente &#8220;muy querido&#8221;, aunque reconoce que ha tenido má"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Muere Camilo Sesto a los 72 años</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-289610-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289610-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-289610-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-289610-post-317708" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289610 ubermenu-item-289610-post-317708 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/sanchez-rechaza-una-investidura-si-podemos-no-se-compromete-a-colaborar-despues-con-el-gobierno/"><img class="ubermenu-image ubermenu-image-size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201500%201000'%3E%3C/svg%3E" width="1500" height="1000" alt="La ministra Portavoz, y de Educación y Formación Profesional en funciones, Isabel Celaá, comparece ante los medios de comunicación tras la reunión del Consejo de Ministros en Moncloa."  data-lazy-src="https://www.granadadigital.es/wp-content/uploads/2019/09/Isabel-Celaa.jpg" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2019/09/Isabel-Celaa.jpg" width="1500" height="1000" alt="La ministra Portavoz, y de Educación y Formación Profesional en funciones, Isabel Celaá, comparece ante los medios de comunicación tras la reunión del Consejo de Ministros en Moncloa."  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Sánchez rechaza una investidura si Podemos no se compromete a colaborar después con el Gobierno</span></a></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-289572" class="ubermenu-tab ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-has-children ubermenu-item-289572 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/andalucia/"><span class="ubermenu-target-title ubermenu-target-text">Andalucía</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Toda la actualidad social y política de Andalucía. Seguimiento de todas las provincias, Almería, Córdoba, Sevilla, Málaga y Jaén</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-289572 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><li class=" ubermenu-autocolumn menu-item-289609-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289609-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-289609-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-289609-post-317963" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289609 ubermenu-item-289609-post-317963 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/ascienden-a-52-los-ingresados-por-listeria-en-andalucia-25-de-ellos-embarazadas/"><img class="ubermenu-image ubermenu-image-size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201500%201000'%3E%3C/svg%3E" width="1500" height="1000" alt="El portavoz del gabinete técnico creado por la Consejería de Salud y Familias para el seguimiento del brote de listeriosis, José Miguel Cisneros (d) conversa con un colega al finalizar la rueda de prensa ofrecida para informar sobre el brote y los nuev"  data-lazy-src="https://www.granadadigital.es/wp-content/uploads/2019/09/jose-miguel-cisneros.jpg" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2019/09/jose-miguel-cisneros.jpg" width="1500" height="1000" alt="El portavoz del gabinete técnico creado por la Consejería de Salud y Familias para el seguimiento del brote de listeriosis, José Miguel Cisneros (d) conversa con un colega al finalizar la rueda de prensa ofrecida para informar sobre el brote y los nuev"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Ascienden a 52 los ingresados por listeria en Andalucía, 25 de ellos embarazadas</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-289609-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289609-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-289609-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-289609-post-317877" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289609 ubermenu-item-289609-post-317877 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/cronologia-de-un-verano-marcado-por-listeria/"><img class="ubermenu-image ubermenu-image-size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201500%201000'%3E%3C/svg%3E" width="1500" height="1000" alt="El consejero de Salud y Familias, Jesús Aguirre, informa sobre una nueva alerta alimentaria por listeriosis."  data-lazy-src="https://www.granadadigital.es/wp-content/uploads/2019/09/jesus-aguirre-junta-de-andalucia.jpg" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2019/09/jesus-aguirre-junta-de-andalucia.jpg" width="1500" height="1000" alt="El consejero de Salud y Familias, Jesús Aguirre, informa sobre una nueva alerta alimentaria por listeriosis."  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Cronología de un verano marcado por listeria</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-289609-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289609-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-289609-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-289609-post-317873" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289609 ubermenu-item-289609-post-317873 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/las-tormentas-ponen-en-aviso-amarillo-este-domingo-a-toda-andalucia-salvo-granada-y-almeria/"><img class="ubermenu-image ubermenu-image-size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20900%20600'%3E%3C/svg%3E" width="900" height="600" alt="ogijares alcantarilla"  data-lazy-src="https://www.granadadigital.es/wp-content/uploads/2019/09/ogijares-alcantarilla.jpg" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2019/09/ogijares-alcantarilla.jpg" width="900" height="600" alt="ogijares alcantarilla"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Ascienden a más de 200 las incidencias registradas por lluvia y granizo en Granada</span></a></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-289574" class="ubermenu-tab ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-289574 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#"><span class="ubermenu-target-title ubermenu-target-text">Canales</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-289574 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><li class=" ubermenu-autocolumn menu-item-289574-col-0 ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289574-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-289574-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-289579" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-289579 ubermenu-item-header ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-center canales-menu" href="https://www.granadadigital.es/seccion/canal-juridico-hispacolex/"><img class="ubermenu-image ubermenu-image-size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20164%20126'%3E%3C/svg%3E" width="164" height="126" alt="Canal jurídico Hispacolex"  data-lazy-src="https://www.granadadigital.es/wp-content/uploads/2019/03/canal-juridico.png" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2019/03/canal-juridico.png" width="164" height="126" alt="Canal jurídico Hispacolex"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Canal jurídico HispaColex</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-289574-col-1 ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289574-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-289574-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-289581" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-289581 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-center canales-menu" href="https://www.granadadigital.es/seccion/canal-aje/"><img class="ubermenu-image ubermenu-image-size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20164%20126'%3E%3C/svg%3E" width="164" height="126" alt="Aje Granada. Jóvenes empresarios"  data-lazy-src="https://www.granadadigital.es/wp-content/uploads/2019/03/canal-aje-granada.png" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2019/03/canal-aje-granada.png" width="164" height="126" alt="Aje Granada. Jóvenes empresarios"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Canal AJE</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-289574-col-2 ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3 ubermenu-item-type-column ubermenu-column-id-289574-col-2"></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li></ul></nav><a class="header-logo-movil" href="https://www.granadadigital.es/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="Granada Digital" data-lazy-src="https://www.granadadigital.es/wp-content/themes/b4st-gd/theme/img/granada-digital.png"><noscript><img src="https://www.granadadigital.es/wp-content/themes/b4st-gd/theme/img/granada-digital.png" alt="Granada Digital"></noscript> </a> <a class="btn btn-primary ico-search-header" data-toggle="collapse" href="#collapseExample" role="button" aria-expanded="false" aria-controls="collapseExample"> <i class="fas fa-search"></i> <i class="far fa-times-circle"></i> </a><div class="collapse search-box" id="collapseExample"><form class="form-inline mb-3" role="search" method="get" id="searchform" action="https://www.granadadigital.es/" > <input class="form-control mr-sm-1" type="text" value="" placeholder="Search..." name="s" id="s" /> <button type="submit" id="searchsubmit" value="Search" class="btn btn-primary"><i class="fas fa-search"></i></button></form></div></nav></div><div class="sticky-top mobil-menu"> <a class="shiftnav-toggle shiftnav-toggle-button" data-shiftnav-target="shiftnav-main"><i class="fa fa-bars"></i></a> <a class="header-logo-movil" href="https://www.granadadigital.es/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="Granada Digital" data-lazy-src="https://www.granadadigital.es/wp-content/themes/b4st-gd/theme/img/granada-digital.png"><noscript><img src="https://www.granadadigital.es/wp-content/themes/b4st-gd/theme/img/granada-digital.png" alt="Granada Digital"></noscript> </a> <a class="btn btn-primary ico-search-header" data-toggle="collapse" href="#collapseExample" role="button" aria-expanded="false" aria-controls="collapseExample"> <i class="fas fa-search"></i> <i class="far fa-times-circle"></i> </a><div class="collapse search-box" id="collapseExample"><form class="form-inline mb-3" role="search" method="get" id="searchform" action="https://www.granadadigital.es/" > <input class="form-control mr-sm-1" type="text" value="" placeholder="Search..." name="s" id="s" /> <button type="submit" id="searchsubmit" value="Search" class="btn btn-primary"><i class="fas fa-search"></i></button></form></div></div><div id="contenido_caliente" class="container hidden-xs hidden-sm"><div class="row"><div class="col"></div></div></div><main id="main" class="container"><div class="row"><div class="col-md-12"><div id="content" role="main" class=""> <script type="text/javascript" class="teads" src="//a.teads.tv/page/84195/tag" async="true"></script> <article role="article" id="post_319383" class="single-new post-319383 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria seccion-provincia"><section><div class="container"><div class="row publi-border"><div class="col-md-12 publicidad-item"><div id="single-1" class="publi-content"></div></div></div></div></section><div class="single-new-category"> <a href="https://www.granadadigital.es/seccion/provincia/" rel="tag">Provincia</a></div><header class="single-new-header"><h1 class="single-title">Finalizan las obras de adecuación y mejora del Camino Nuevo de Maracena</h1><h2 class="single-subtitle">La intervención, dividida en dos tramos y con una inversión superior al millón de euros, ha sido promovida por la Junta y el Ayuntamiento</h2><section><div class="container"><div class="row publi-border"><div class="col-md-12 publicidad-item"><div id="single-2" class="publi-content"></div></div></div></div></section></header><section><div class="single-new-img"><figure> <img width="1010" height="673" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201010%20673'%3E%3C/svg%3E" class="attachment-new-img-l size-new-img-l wp-post-image" alt="NP CAMINO NUEVO MARACENA" data-lazy-srcset="https://www.granadadigital.es/wp-content/uploads/2019/09/NP-CAMINO-NUEVO-MARACENA-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2019/09/NP-CAMINO-NUEVO-MARACENA-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2019/09/NP-CAMINO-NUEVO-MARACENA-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2019/09/NP-CAMINO-NUEVO-MARACENA-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2019/09/NP-CAMINO-NUEVO-MARACENA-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2019/09/NP-CAMINO-NUEVO-MARACENA-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2019/09/NP-CAMINO-NUEVO-MARACENA-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2019/09/NP-CAMINO-NUEVO-MARACENA-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2019/09/NP-CAMINO-NUEVO-MARACENA-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2019/09/NP-CAMINO-NUEVO-MARACENA.jpg 1200w" data-lazy-sizes="(max-width: 1010px) 100vw, 1010px" data-lazy-src="https://www.granadadigital.es/wp-content/uploads/2019/09/NP-CAMINO-NUEVO-MARACENA-1010x673.jpg" /><noscript><img width="1010" height="673" src="https://www.granadadigital.es/wp-content/uploads/2019/09/NP-CAMINO-NUEVO-MARACENA-1010x673.jpg" class="attachment-new-img-l size-new-img-l wp-post-image" alt="NP CAMINO NUEVO MARACENA" srcset="https://www.granadadigital.es/wp-content/uploads/2019/09/NP-CAMINO-NUEVO-MARACENA-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2019/09/NP-CAMINO-NUEVO-MARACENA-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2019/09/NP-CAMINO-NUEVO-MARACENA-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2019/09/NP-CAMINO-NUEVO-MARACENA-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2019/09/NP-CAMINO-NUEVO-MARACENA-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2019/09/NP-CAMINO-NUEVO-MARACENA-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2019/09/NP-CAMINO-NUEVO-MARACENA-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2019/09/NP-CAMINO-NUEVO-MARACENA-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2019/09/NP-CAMINO-NUEVO-MARACENA-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2019/09/NP-CAMINO-NUEVO-MARACENA.jpg 1200w" sizes="(max-width: 1010px) 100vw, 1010px" /></noscript><figcaption class="caption wp-caption-text"> Camino Nuevo de Maracena | Foto: Ayto de Maracena</figcaption></figure></div><div class="row single-new-content"><div class="col-md-8 content-left"><div class="single-new-header-meta text-muted"><div class="single-new-date-author"> <span class="single-new-date"><time class="entry-date published" datetime="2019-09-14T18:41:20+00:00">14/09/2019 18:41</time> </span> <span class="single-new-author"><span class="single-new-avatar"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2096%2096'%3E%3C/svg%3E" width="96" height="96" alt="Gabinete" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" data-lazy-src="https://www.granadadigital.es/wp-content/uploads/2019/03/autor-generico-150x150.png" /><noscript><img src="https://www.granadadigital.es/wp-content/uploads/2019/03/autor-generico-150x150.png" width="96" height="96" alt="Gabinete" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></noscript></span>Gabinete</span></div> <span class="single-new-header-comments"> <i class="far fa-comment"></i> 0</div><div class="single-new-content"><div class="shareaholic-canvas" data-app="share_buttons" data-app-id-name="post_above_content"></div><section><div class="container"><div class="row publicidad"><div class="col-md-12 publicidad-item"><div id="single-after-content" class="publi-content"><div class='code-block code-block-default code-block-35'><ins data-revive-zoneid="18" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins> <script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script> </div></div></div></div></div></section><div id="share_butttons"><a class="share_whatsapp" href="whatsapp://send?text=http://tinyurl.com/y3xqgdoj" target="blank"><i class="fab fa-whatsapp"></i></a><a class="share_facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://tinyurl.com/y3xqgdoj" target="blank"><i class="fab fa-facebook"></i></a><a class="share_twitter" href="https://twitter.com/intent/tweet?text=http://tinyurl.com/y3xqgdoj" target="blank"><i class="fab fa-twitter"></i></a><a class="share_linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http://tinyurl.com/y3xqgdoj" target="blank"><i class="fab fa-linkedin"></i></a></div><p>Las obras de adecuación y mejora del <strong>Camino Nuevo de Maracena</strong> han finalizado con la reposición del firme, la pintura de la señalización horizontal y la plantación de vegetaciones. Esta vía, que había quedado deteriorada por las obras del Metro de Granada, se ha reparado en una intervención promovida por la Consejería de Fomento, Infraestructuras y Ordenación del Territorio y el Ayuntamiento de Maracena, y con una inversión total de 1,1 millones de euros.</p><div class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-3'><ins data-revive-zoneid="57" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins> <script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div><p>La construcción del metropolitano por este municipio ocasionó daños en calzadas y acerados de algunas calles, que soportaron prolongados desvíos del tráfico rodado. Aunque la demanda de reparación de los daños data de 2015, las obras se han llevado a cabo finalmente con la llegada del nuevo equipo de gestión de la Consejería de Fomento, Infraestructuras y Ordenación del Territorio en 2019, con el inicio de la construcción de ambos tramos entre el 28 de marzo y el 2 de abril.</p><div class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-6'><ins data-revive-zoneid="81" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins> <script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script> </div><p>Las obras de reurbanización fueron consensuadas entre la Agencia de Obra Pública de la Junta de Andalucía y el Consistorio, así como con los colectivos vecinales. El Gobierno andaluz ha llevado a cabo la primera fase, mientras que la segunda ha correspondido al Ayuntamiento de Maracena, que también ha colaborado en la gestión del tráfico. La apertura al tráfico de estos 300 metros de eje viario se ha hecho coincidir con el final de las obras de ambas fases.</p><div class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-40 ai-viewport-0'><ins data-revive-zoneid="36" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins> <script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script> </div><div class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-36 ai-viewport-1 ai-viewport-2 ai-viewport-3'><ins data-revive-zoneid="19" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins> <script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div><p>La actuación de la Junta de Andalucía ha supuesto una inversión de 449.758 euros. En el tramo principal de 146 metros del Camino Nuevo se ha acondicionado el firme de la calzada, se han renovado las aceras y se ha sustituido y ampliado el alumbrado público. En este tramo se ha realizado una rehabilitación integral que ha incluido la solución de los problemas que presentaba la red de saneamiento, de abastecimiento de aguas, electricidad y telecomunicaciones.</p><div class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-4'><ins data-revive-zoneid="60" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins> <script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div><p>La avenida ha quedado con doble calzada, dos carriles de 3,5 metros para cada sentido, separados por una mediana de un metro. Las aceras tienen un ancho de 1,80 metros, con accesibilidad y terminadas con baldosa hidráulica. En el acerado de la parte derecha del vial, conforme se accede a Maracena, la mejora se ha prolongado 170 metros. La segunda fase que ha ejecutado el Ayuntamiento llega hasta el final del Camino Nuevo e incluye una bolsa de aparcamientos.</p><div class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-7'><ins data-revive-zoneid="86" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins> <script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div><p>Con esta actuación se mejora la comodidad en la conducción y la seguridad de los viandantes del Camino Nuevo de Maracena, que constituye el principal acceso a esta localidad desde la Autovía A-44.</p></div><section class="single-new-related"><h2 class="related-title"> Relacionadas</h2><div class="row"><div class="horizontal item col-md-6"><article role="article" id="post_319369" class="list-news post-319369 post type-post status-publish format-standard has-post-thumbnail hentry"><figure> <img width="143" height="95" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20143%2095'%3E%3C/svg%3E" class="attachment-new-img-xs size-new-img-xs wp-post-image" alt="" data-lazy-srcset="https://www.granadadigital.es/wp-content/uploads/2019/09/Minuto_silencio_baza_2-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2019/09/Minuto_silencio_baza_2-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2019/09/Minuto_silencio_baza_2-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2019/09/Minuto_silencio_baza_2-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2019/09/Minuto_silencio_baza_2-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2019/09/Minuto_silencio_baza_2-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2019/09/Minuto_silencio_baza_2-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2019/09/Minuto_silencio_baza_2-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2019/09/Minuto_silencio_baza_2-1080x720.jpg 1080w" data-lazy-sizes="(max-width: 143px) 100vw, 143px" data-lazy-src="https://www.granadadigital.es/wp-content/uploads/2019/09/Minuto_silencio_baza_2-143x95.jpg" /><noscript><img width="143" height="95" src="https://www.granadadigital.es/wp-content/uploads/2019/09/Minuto_silencio_baza_2-143x95.jpg" class="attachment-new-img-xs size-new-img-xs wp-post-image" alt="" srcset="https://www.granadadigital.es/wp-content/uploads/2019/09/Minuto_silencio_baza_2-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2019/09/Minuto_silencio_baza_2-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2019/09/Minuto_silencio_baza_2-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2019/09/Minuto_silencio_baza_2-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2019/09/Minuto_silencio_baza_2-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2019/09/Minuto_silencio_baza_2-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2019/09/Minuto_silencio_baza_2-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2019/09/Minuto_silencio_baza_2-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2019/09/Minuto_silencio_baza_2-1080x720.jpg 1080w" sizes="(max-width: 143px) 100vw, 143px" /></noscript></figure><header><div class="lits-category-tag text-uppercase"> <a href="https://www.granadadigital.es/seccion/provincia/" rel="tag">Provincia</a></div><h2 class="post-title"> <a href="https://www.granadadigital.es/ntrena-promueve-reunion-otras-administraciones-respuesta-danos-tormenta/">Entrena promueve una reunión con otras administraciones para dar respuesta a los daños de la tormenta</a></h2></header></article></div><div class="horizontal item col-md-6"><article role="article" id="post_319346" class="list-news post-319346 post type-post status-publish format-standard has-post-thumbnail hentry"><figure> <a href="#" data-toggle="modal" data-target="#modal_featuredVideo_319346"> <img width="150" height="93" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%2093'%3E%3C/svg%3E" class="attachment-new-img-xs size-new-img-xs wp-post-image" alt="" data-lazy-srcset="https://www.granadadigital.es/wp-content/uploads/2019/09/inundacion-A92-SantaFe-rio-Salado-150x93.jpg 150w, https://www.granadadigital.es/wp-content/uploads/2019/09/inundacion-A92-SantaFe-rio-Salado.jpg 680w, https://www.granadadigital.es/wp-content/uploads/2019/09/inundacion-A92-SantaFe-rio-Salado-316x195.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2019/09/inundacion-A92-SantaFe-rio-Salado-113x70.jpg 113w, https://www.granadadigital.es/wp-content/uploads/2019/09/inundacion-A92-SantaFe-rio-Salado-100x62.jpg 100w, https://www.granadadigital.es/wp-content/uploads/2019/09/inundacion-A92-SantaFe-rio-Salado-240x148.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2019/09/inundacion-A92-SantaFe-rio-Salado-400x250.jpg 400w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://www.granadadigital.es/wp-content/uploads/2019/09/inundacion-A92-SantaFe-rio-Salado-150x93.jpg" /><noscript><img width="150" height="93" src="https://www.granadadigital.es/wp-content/uploads/2019/09/inundacion-A92-SantaFe-rio-Salado-150x93.jpg" class="attachment-new-img-xs size-new-img-xs wp-post-image" alt="" srcset="https://www.granadadigital.es/wp-content/uploads/2019/09/inundacion-A92-SantaFe-rio-Salado-150x93.jpg 150w, https://www.granadadigital.es/wp-content/uploads/2019/09/inundacion-A92-SantaFe-rio-Salado.jpg 680w, https://www.granadadigital.es/wp-content/uploads/2019/09/inundacion-A92-SantaFe-rio-Salado-316x195.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2019/09/inundacion-A92-SantaFe-rio-Salado-113x70.jpg 113w, https://www.granadadigital.es/wp-content/uploads/2019/09/inundacion-A92-SantaFe-rio-Salado-100x62.jpg 100w, https://www.granadadigital.es/wp-content/uploads/2019/09/inundacion-A92-SantaFe-rio-Salado-240x148.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2019/09/inundacion-A92-SantaFe-rio-Salado-400x250.jpg 400w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> <span class="feature-image icon-video"></span> </a><div class="modal fade video" id="modal_featuredVideo_319346" tabindex="-1" role="dialog" aria-labelledby="aria-hidden="true">';<div class="modal-dialog modal-dialog-centered" role="document"><div class="modal-content"><div class="col-md-12 float-right"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"> <span aria-hidden="true">&times;</span> </button></div><div class="modal-body"><div class="featured-video-plus post-thumbnail fvp-responsive fvp-local fvp-center"><div style="width: 5120px;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]--><video class="wp-video-shortcode" id="video-319346-1" width="5120" height="2816" preload="metadata" controls="controls"><source type="video/mp4" src="https://www.granadadigital.es/wp-content/uploads/2019/09/WhatsApp-Video-2019-09-14-at-15.46.06.mp4?_=1" /><a href="https://www.granadadigital.es/wp-content/uploads/2019/09/WhatsApp-Video-2019-09-14-at-15.46.06.mp4">https://www.granadadigital.es/wp-content/uploads/2019/09/WhatsApp-Video-2019-09-14-at-15.46.06.mp4</a></video></div></div><div class="clearfix"></div></div></div></div></div></figure><header><div class="lits-category-tag text-uppercase"> <a href="https://www.granadadigital.es/seccion/provincia/" rel="tag">Provincia</a></div><h2 class="post-title"> <a href="https://www.granadadigital.es/reabierta-la-a-92-en-santa-fe-tras-el-desbordamiento-del-rio-salado/">Reabierta la A-92 en Santa Fe tras el desbordamiento del río Salado</a></h2></header></article></div><div class="horizontal item col-md-6"><article role="article" id="post_319342" class="list-news post-319342 post type-post status-publish format-standard has-post-thumbnail hentry"><figure> <img width="150" height="84" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%2084'%3E%3C/svg%3E" class="attachment-new-img-xs size-new-img-xs wp-post-image" alt="" data-lazy-srcset="https://www.granadadigital.es/wp-content/uploads/2019/08/Captura-castillo-castell-1010x568-150x84.png 150w, https://www.granadadigital.es/wp-content/uploads/2019/08/Captura-castillo-castell-1010x568-730x411.png 730w, https://www.granadadigital.es/wp-content/uploads/2019/08/Captura-castillo-castell-1010x568-747x420.png 747w, https://www.granadadigital.es/wp-content/uploads/2019/08/Captura-castillo-castell-1010x568.png 1010w, https://www.granadadigital.es/wp-content/uploads/2019/08/Captura-castillo-castell-1010x568-316x178.png 316w, https://www.granadadigital.es/wp-content/uploads/2019/08/Captura-castillo-castell-1010x568-116x65.png 116w, https://www.granadadigital.es/wp-content/uploads/2019/08/Captura-castillo-castell-1010x568-100x56.png 100w, https://www.granadadigital.es/wp-content/uploads/2019/08/Captura-castillo-castell-1010x568-240x135.png 240w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://www.granadadigital.es/wp-content/uploads/2019/08/Captura-castillo-castell-1010x568-150x84.png" /><noscript><img width="150" height="84" src="https://www.granadadigital.es/wp-content/uploads/2019/08/Captura-castillo-castell-1010x568-150x84.png" class="attachment-new-img-xs size-new-img-xs wp-post-image" alt="" srcset="https://www.granadadigital.es/wp-content/uploads/2019/08/Captura-castillo-castell-1010x568-150x84.png 150w, https://www.granadadigital.es/wp-content/uploads/2019/08/Captura-castillo-castell-1010x568-730x411.png 730w, https://www.granadadigital.es/wp-content/uploads/2019/08/Captura-castillo-castell-1010x568-747x420.png 747w, https://www.granadadigital.es/wp-content/uploads/2019/08/Captura-castillo-castell-1010x568.png 1010w, https://www.granadadigital.es/wp-content/uploads/2019/08/Captura-castillo-castell-1010x568-316x178.png 316w, https://www.granadadigital.es/wp-content/uploads/2019/08/Captura-castillo-castell-1010x568-116x65.png 116w, https://www.granadadigital.es/wp-content/uploads/2019/08/Captura-castillo-castell-1010x568-100x56.png 100w, https://www.granadadigital.es/wp-content/uploads/2019/08/Captura-castillo-castell-1010x568-240x135.png 240w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></figure><header><div class="lits-category-tag text-uppercase"> <a href="https://www.granadadigital.es/seccion/provincia/" rel="tag">Provincia</a></div><h2 class="post-title"> <a href="https://www.granadadigital.es/junta-y-ayuntamiento-trabajan-en-cerrar-el-recinto-del-castillo-de-castell-para-frenar-su-deterioro/">Junta y Ayuntamiento trabajan en cerrar el recinto del castillo de Castell para frenar su deterioro</a></h2></header></article></div><div class="horizontal item col-md-6"><article role="article" id="post_319313" class="list-news post-319313 post type-post status-publish format-standard has-post-thumbnail hentry"><figure> <img width="143" height="95" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20143%2095'%3E%3C/svg%3E" class="attachment-new-img-xs size-new-img-xs wp-post-image" alt="" data-lazy-srcset="https://www.granadadigital.es/wp-content/uploads/2019/09/gota-fria-inundacion-Alhendin-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2019/09/gota-fria-inundacion-Alhendin-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2019/09/gota-fria-inundacion-Alhendin-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2019/09/gota-fria-inundacion-Alhendin-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2019/09/gota-fria-inundacion-Alhendin-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2019/09/gota-fria-inundacion-Alhendin-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2019/09/gota-fria-inundacion-Alhendin-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2019/09/gota-fria-inundacion-Alhendin-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2019/09/gota-fria-inundacion-Alhendin-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2019/09/gota-fria-inundacion-Alhendin.jpg 1200w" data-lazy-sizes="(max-width: 143px) 100vw, 143px" data-lazy-src="https://www.granadadigital.es/wp-content/uploads/2019/09/gota-fria-inundacion-Alhendin-143x95.jpg" /><noscript><img width="143" height="95" src="https://www.granadadigital.es/wp-content/uploads/2019/09/gota-fria-inundacion-Alhendin-143x95.jpg" class="attachment-new-img-xs size-new-img-xs wp-post-image" alt="" srcset="https://www.granadadigital.es/wp-content/uploads/2019/09/gota-fria-inundacion-Alhendin-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2019/09/gota-fria-inundacion-Alhendin-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2019/09/gota-fria-inundacion-Alhendin-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2019/09/gota-fria-inundacion-Alhendin-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2019/09/gota-fria-inundacion-Alhendin-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2019/09/gota-fria-inundacion-Alhendin-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2019/09/gota-fria-inundacion-Alhendin-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2019/09/gota-fria-inundacion-Alhendin-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2019/09/gota-fria-inundacion-Alhendin-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2019/09/gota-fria-inundacion-Alhendin.jpg 1200w" sizes="(max-width: 143px) 100vw, 143px" /></noscript></figure><header><div class="lits-category-tag text-uppercase"> <a href="https://www.granadadigital.es/seccion/provincia/" rel="tag">Provincia</a></div><h2 class="post-title"> <a href="https://www.granadadigital.es/rescatan-a-un-conductor-atrapado-en-alhendin-y-a-una-pareja-de-ancianos-de-su-casa-en-las-gabias/">Rescatan a un conductor atrapado en Alhendín y a dos ancianos de su casa en Las Gabias</a></h2></header></article></div></div></section></div><div class="col-md-4 sidebar-right"><div id="sidebar" class="sidebar col-md" role="navigation"><section class="wpp-4 popular-posts"><h3>Lo más visto</h3><ul class="wpp-list wpp-list-with-thumbnails"><li> <a href="https://www.granadadigital.es/la-gota-fria-inunda-carreteras-y-deja-bajos-anegados-en-granada/" title="La gota fría inunda carreteras y deja bajos anegados en Granada" target="_self"><img width="96" height="64" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2096%2064'%3E%3C/svg%3E" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" data-lazy-srcset="https://www.granadadigital.es/wp-content/uploads/2019/09/gota-fria-Granada-1-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2019/09/gota-fria-Granada-1-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2019/09/gota-fria-Granada-1-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2019/09/gota-fria-Granada-1-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2019/09/gota-fria-Granada-1-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2019/09/gota-fria-Granada-1-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2019/09/gota-fria-Granada-1-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2019/09/gota-fria-Granada-1-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2019/09/gota-fria-Granada-1-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2019/09/gota-fria-Granada-1.jpg 1200w" data-lazy-sizes="(max-width: 96px) 100vw, 96px" data-lazy-src="https://www.granadadigital.es/wp-content/uploads/2019/09/gota-fria-Granada-1-96x64.jpg" /><noscript><img width="96" height="64" src="https://www.granadadigital.es/wp-content/uploads/2019/09/gota-fria-Granada-1-96x64.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://www.granadadigital.es/wp-content/uploads/2019/09/gota-fria-Granada-1-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2019/09/gota-fria-Granada-1-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2019/09/gota-fria-Granada-1-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2019/09/gota-fria-Granada-1-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2019/09/gota-fria-Granada-1-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2019/09/gota-fria-Granada-1-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2019/09/gota-fria-Granada-1-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2019/09/gota-fria-Granada-1-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2019/09/gota-fria-Granada-1-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2019/09/gota-fria-Granada-1.jpg 1200w" sizes="(max-width: 96px) 100vw, 96px" /></noscript> <span class="feature-image icon-video"></span></a><h2><a href="https://www.granadadigital.es/la-gota-fria-inunda-carreteras-y-deja-bajos-anegados-en-granada/" title="La gota fría inunda carreteras y deja bajos anegados en Granada" class="wpp-post-title" target="_self">La gota fría inunda carreteras y deja bajos anegados en Granada</a></h2> <span class="wpp-meta post-stats"><span class="wpp-views">11.001 vistas</span></span></li><li> <a href="https://www.granadadigital.es/el-bar-que-le-dio-nombre-a-la-caleta-de-granada/" title="El bar que le dio nombre a La Caleta de Granada" target="_self"><img width="96" height="64" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2096%2064'%3E%3C/svg%3E" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" data-lazy-srcset="https://www.granadadigital.es/wp-content/uploads/2019/09/caleta-má-antigua-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2019/09/caleta-má-antigua-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2019/09/caleta-má-antigua-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2019/09/caleta-má-antigua-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2019/09/caleta-má-antigua-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2019/09/caleta-má-antigua-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2019/09/caleta-má-antigua-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2019/09/caleta-má-antigua.jpg 858w" data-lazy-sizes="(max-width: 96px) 100vw, 96px" data-lazy-src="https://www.granadadigital.es/wp-content/uploads/2019/09/caleta-má-antigua-96x64.jpg" /><noscript><img width="96" height="64" src="https://www.granadadigital.es/wp-content/uploads/2019/09/caleta-má-antigua-96x64.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://www.granadadigital.es/wp-content/uploads/2019/09/caleta-má-antigua-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2019/09/caleta-má-antigua-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2019/09/caleta-má-antigua-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2019/09/caleta-má-antigua-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2019/09/caleta-má-antigua-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2019/09/caleta-má-antigua-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2019/09/caleta-má-antigua-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2019/09/caleta-má-antigua.jpg 858w" sizes="(max-width: 96px) 100vw, 96px" /></noscript></a><h2><a href="https://www.granadadigital.es/el-bar-que-le-dio-nombre-a-la-caleta-de-granada/" title="El bar que le dio nombre a La Caleta de Granada" class="wpp-post-title" target="_self">El bar que le dio nombre a La Caleta de Granada</a></h2> <span class="wpp-meta post-stats"><span class="wpp-views">9.572 vistas</span></span></li><li> <a href="https://www.granadadigital.es/rescatan-a-un-conductor-atrapado-en-alhendin-y-a-una-pareja-de-ancianos-de-su-casa-en-las-gabias/" title="Rescatan a un conductor atrapado en Alhendín y a dos ancianos de su casa en Las Gabias" target="_self"><img width="96" height="64" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2096%2064'%3E%3C/svg%3E" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" data-lazy-srcset="https://www.granadadigital.es/wp-content/uploads/2019/09/gota-fria-inundacion-Alhendin-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2019/09/gota-fria-inundacion-Alhendin-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2019/09/gota-fria-inundacion-Alhendin-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2019/09/gota-fria-inundacion-Alhendin-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2019/09/gota-fria-inundacion-Alhendin-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2019/09/gota-fria-inundacion-Alhendin-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2019/09/gota-fria-inundacion-Alhendin-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2019/09/gota-fria-inundacion-Alhendin-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2019/09/gota-fria-inundacion-Alhendin-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2019/09/gota-fria-inundacion-Alhendin.jpg 1200w" data-lazy-sizes="(max-width: 96px) 100vw, 96px" data-lazy-src="https://www.granadadigital.es/wp-content/uploads/2019/09/gota-fria-inundacion-Alhendin-96x64.jpg" /><noscript><img width="96" height="64" src="https://www.granadadigital.es/wp-content/uploads/2019/09/gota-fria-inundacion-Alhendin-96x64.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://www.granadadigital.es/wp-content/uploads/2019/09/gota-fria-inundacion-Alhendin-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2019/09/gota-fria-inundacion-Alhendin-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2019/09/gota-fria-inundacion-Alhendin-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2019/09/gota-fria-inundacion-Alhendin-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2019/09/gota-fria-inundacion-Alhendin-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2019/09/gota-fria-inundacion-Alhendin-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2019/09/gota-fria-inundacion-Alhendin-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2019/09/gota-fria-inundacion-Alhendin-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2019/09/gota-fria-inundacion-Alhendin-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2019/09/gota-fria-inundacion-Alhendin.jpg 1200w" sizes="(max-width: 96px) 100vw, 96px" /></noscript></a><h2><a href="https://www.granadadigital.es/rescatan-a-un-conductor-atrapado-en-alhendin-y-a-una-pareja-de-ancianos-de-su-casa-en-las-gabias/" title="Rescatan a un conductor atrapado en Alhendín y a dos ancianos de su casa en Las Gabias" class="wpp-post-title" target="_self">Rescatan a un conductor atrapado en Alhendín y a dos ancianos de su casa en Las Gabias</a></h2> <span class="wpp-meta post-stats"><span class="wpp-views">2.448 vistas</span></span></li><li> <a href="https://www.granadadigital.es/tres-tuneles-y-varias-vias-permanecen-cortadas-por-inundaciones-en-granada-capital/" title="Las vías de Granada capital recuperan la circulación tras las inundaciones" target="_self"><img width="100" height="56" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2056'%3E%3C/svg%3E" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" data-lazy-srcset="https://www.granadadigital.es/wp-content/uploads/2019/09/gota-fria-inundacion-granada-100x56.jpg 100w, https://www.granadadigital.es/wp-content/uploads/2019/09/gota-fria-inundacion-granada-730x412.jpg 730w, https://www.granadadigital.es/wp-content/uploads/2019/09/gota-fria-inundacion-granada-744x420.jpg 744w, https://www.granadadigital.es/wp-content/uploads/2019/09/gota-fria-inundacion-granada-1010x570.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2019/09/gota-fria-inundacion-granada-316x178.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2019/09/gota-fria-inundacion-granada-150x85.jpg 150w, https://www.granadadigital.es/wp-content/uploads/2019/09/gota-fria-inundacion-granada-116x65.jpg 116w, https://www.granadadigital.es/wp-content/uploads/2019/09/gota-fria-inundacion-granada-240x135.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2019/09/gota-fria-inundacion-granada-1080x610.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2019/09/gota-fria-inundacion-granada.jpg 1600w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.granadadigital.es/wp-content/uploads/2019/09/gota-fria-inundacion-granada-100x56.jpg" /><noscript><img width="100" height="56" src="https://www.granadadigital.es/wp-content/uploads/2019/09/gota-fria-inundacion-granada-100x56.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://www.granadadigital.es/wp-content/uploads/2019/09/gota-fria-inundacion-granada-100x56.jpg 100w, https://www.granadadigital.es/wp-content/uploads/2019/09/gota-fria-inundacion-granada-730x412.jpg 730w, https://www.granadadigital.es/wp-content/uploads/2019/09/gota-fria-inundacion-granada-744x420.jpg 744w, https://www.granadadigital.es/wp-content/uploads/2019/09/gota-fria-inundacion-granada-1010x570.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2019/09/gota-fria-inundacion-granada-316x178.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2019/09/gota-fria-inundacion-granada-150x85.jpg 150w, https://www.granadadigital.es/wp-content/uploads/2019/09/gota-fria-inundacion-granada-116x65.jpg 116w, https://www.granadadigital.es/wp-content/uploads/2019/09/gota-fria-inundacion-granada-240x135.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2019/09/gota-fria-inundacion-granada-1080x610.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2019/09/gota-fria-inundacion-granada.jpg 1600w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><h2><a href="https://www.granadadigital.es/tres-tuneles-y-varias-vias-permanecen-cortadas-por-inundaciones-en-granada-capital/" title="Las vías de Granada capital recuperan la circulación tras las inundaciones" class="wpp-post-title" target="_self">Las vías de Granada capital recuperan la circulación tras las inundaciones</a></h2> <span class="wpp-meta post-stats"><span class="wpp-views">1.482 vistas</span></span></li><li> <a href="https://www.granadadigital.es/reabierta-la-a-92-en-santa-fe-tras-el-desbordamiento-del-rio-salado/" title="Reabierta la A-92 en Santa Fe tras el desbordamiento del río Salado" target="_self"><img width="100" height="62" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2062'%3E%3C/svg%3E" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" data-lazy-srcset="https://www.granadadigital.es/wp-content/uploads/2019/09/inundacion-A92-SantaFe-rio-Salado-100x62.jpg 100w, https://www.granadadigital.es/wp-content/uploads/2019/09/inundacion-A92-SantaFe-rio-Salado.jpg 680w, https://www.granadadigital.es/wp-content/uploads/2019/09/inundacion-A92-SantaFe-rio-Salado-316x195.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2019/09/inundacion-A92-SantaFe-rio-Salado-150x93.jpg 150w, https://www.granadadigital.es/wp-content/uploads/2019/09/inundacion-A92-SantaFe-rio-Salado-113x70.jpg 113w, https://www.granadadigital.es/wp-content/uploads/2019/09/inundacion-A92-SantaFe-rio-Salado-240x148.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2019/09/inundacion-A92-SantaFe-rio-Salado-400x250.jpg 400w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.granadadigital.es/wp-content/uploads/2019/09/inundacion-A92-SantaFe-rio-Salado-100x62.jpg" /><noscript><img width="100" height="62" src="https://www.granadadigital.es/wp-content/uploads/2019/09/inundacion-A92-SantaFe-rio-Salado-100x62.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://www.granadadigital.es/wp-content/uploads/2019/09/inundacion-A92-SantaFe-rio-Salado-100x62.jpg 100w, https://www.granadadigital.es/wp-content/uploads/2019/09/inundacion-A92-SantaFe-rio-Salado.jpg 680w, https://www.granadadigital.es/wp-content/uploads/2019/09/inundacion-A92-SantaFe-rio-Salado-316x195.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2019/09/inundacion-A92-SantaFe-rio-Salado-150x93.jpg 150w, https://www.granadadigital.es/wp-content/uploads/2019/09/inundacion-A92-SantaFe-rio-Salado-113x70.jpg 113w, https://www.granadadigital.es/wp-content/uploads/2019/09/inundacion-A92-SantaFe-rio-Salado-240x148.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2019/09/inundacion-A92-SantaFe-rio-Salado-400x250.jpg 400w" sizes="(max-width: 100px) 100vw, 100px" /></noscript> <span class="feature-image icon-video"></span></a><h2><a href="https://www.granadadigital.es/reabierta-la-a-92-en-santa-fe-tras-el-desbordamiento-del-rio-salado/" title="Reabierta la A-92 en Santa Fe tras el desbordamiento del río Salado" class="wpp-post-title" target="_self">Reabierta la A-92 en Santa Fe tras el desbordamiento del río Salado</a></h2> <span class="wpp-meta post-stats"><span class="wpp-views">1.079 vistas</span></span></li></ul></section><section class="ai_widget-2 ai_widget ai-sticky-widget"><div class='code-block code-block-center code-block-37'><ins data-revive-zoneid="20" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins> <script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script> </div></section><section class="ai_widget-12 ai_widget ai-sticky-widget"><div class='code-block code-block-center code-block-43'><div id="21391-3"><script src="//ads.themoneytizer.com/s/gen.js?type=3" defer></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=21391&formatId=3" defer></script></div></div></section><section class="ai_widget-5 ai_widget ai-sticky-widget"><div class='code-block code-block-center code-block-63'><ins data-revive-zoneid="84" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins> <script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div></section><section class="ai_widget-6 ai_widget ai-sticky-widget"><div class='code-block code-block-center code-block-64'><ins data-revive-zoneid="85" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins> <script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div></section></div></div></div><section class="single-new-related external"></section><div class="row mt-5 border-top pt-3"><div class="col"> <a href="https://www.granadadigital.es/ntrena-promueve-reunion-otras-administraciones-respuesta-danos-tormenta/" rel="prev"><i class="fas fa-fw fa-arrow-left"></i> <b>Anterior</b><br/>Entrena promueve una reunión con otras administraciones para dar respuesta a los daños de la tormenta</a></div><div class="col text-right"></div></div> <br/> <br/><section class="single-new-comments"><p class="alert alert-info mt-5">Se el primero en comentar</p><section id="respond"><h3 class="">Deja un comentario</h3><p><a rel="nofollow" id="cancel-comment-reply-link" href="/finalizan-obras-adecuacion-y-mejora-camino-nuevo-maracena/#respond" style="display:none;">Clic para cancelar respuesta.</a></p><form action="https://www.granadadigital.es/wp-comments-post.php" method="post" id="commentform"><div class="form-group"> <label for="author">Tu nombre <span class="text-muted">(requerido)</span></label> <input type="text" class="shadow form-control" name="author" id="author"  value="" aria-required="true"></div><div class="form-group"> <label for="email">Tu email(requerido, pero no será publicado)&nbsp;<span class="text-muted"></span></label> <input type="email" class="shadow form-control" name="email" id="email" value="" aria-required="true"></div><div class="form-group"> <label for="comment">Tu comentario</label><textarea name="comment" class="shadow form-control" id="comment" rows="8" aria-required="true"></textarea></div><p><input name="submit" class="btn btn-default" type="submit" id="submit" value="Enviar comentario"></p><input type='hidden' name='comment_post_ID' value='319383' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="aa710d3fc8" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="243"/></p></form></section></section><div class="single-new-link-pages"></div></section><footer class="mt-5 pt-3"></div></footer></article></div></div></div></main></div><div class="container footer-wrapper"><div class="row"><div class="container"><footer id="footer" class="row"><div class="footer-content col footer-site-name text-center"><div class="row"><div class="col-12"><li id="text-88" class="widget widget_text"><div class="textwidget"><p><img class="img-fluid" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="Granada Digital" data-lazy-src="/wp-content/themes/b4st-gd/img/granada-digital.svg" /><noscript><img class="img-fluid" src="/wp-content/themes/b4st-gd/img/granada-digital.svg" alt="Granada Digital" /></noscript></p><div class="logo-calidad"><a href="https://www.ojdinteractiva.es/medios-digitales#"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-lazy-src="/wp-content/uploads/2018/08/logo-OJD-2.png" /><noscript><img src="/wp-content/uploads/2018/08/logo-OJD-2.png" /></noscript> </a> Empresa auditada por OJD Interactiva</div></div></li></div></div><p>&copy; 2019 <a href="https://www.granadadigital.es/">GranadaDigital</a></p></div><div class="footer-content footer-contact-info col-md-9"><div class="row"><div class="col-12"><li id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="row"><div class="col-md-4"><h4>Dirección</h4><p>Avenida Constitución, nº 20 Local 5 18002 Granada</p></div><div class="col-md-4"><h4>Teléfono</h4><p>958278571</p></div><div class="col-md-4"><h4>Whatsapp</h4><p>646610085</p></div></div></div></li></div></div><div class="separa"></div><div class="row"><div class="col-12"><li id="text-87" class="widget widget_text"><div class="textwidget"><div class="row"><div class="col-md-4"><h4>Contacto Granadadigital</h4><p><a href="mailto:redaccion@andalucianoticias.es">redaccion@andalucianoticias.es</a></p></div><div class="col-md-4"><h4>Trabaja con nosotros</h4><p><a href="mailto:contacto@andalucianoticias.es">contacto@andalucianoticias.es</a></p></div><div class="col-md-4"><h4>Publicidad</h4><p><a href="mailto:comercial@andalucianoticias.es">comercial@andalucianoticias.es</a></p></div><div class="col-md-4"><h4>Aviso Legal</h4><p><a href="https://www.granadadigital.es/aviso-legal/">Aviso legal</a></p></div><div class="col-md-4"><h4>Política de privacidad</h4><p><a href="https://www.granadadigital.es/politica-de-privacidad-2/">Política de privacidad</a></p></div><div class="col-md-4"><h4>Política de cookies</h4><p><a href="https://www.granadadigital.es/politica-de-cookies-2/">Política de cookies</a></p></div></div></div></li></div></div></div></footer><div class="row footer-legal"><div role="navigation"><div class="text-91 widget_text col-sm"><div class="textwidget"><div class="row text-center"><div class="col"></div><div class="col-md-2 text-center"><img class="size-full wp-image-286442 img-fluid" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2085%201'%3E%3C/svg%3E" alt="Miembro Cámara Granada" width="85" height="" data-lazy-src="/wp-content/uploads/2019/03/logo-camara-camara-esp-rojo.png" /><noscript><img class="size-full wp-image-286442 img-fluid" src="/wp-content/uploads/2019/03/logo-camara-camara-esp-rojo.png" alt="Miembro Cámara Granada" width="85" height="" /></noscript></div><div class="col-md-2 text-center"><a href="https://periodistasandalucia.es/registro-medios-digitales-andalucia-romda/medios-inscritos"><img class="size-full wp-image-286411 img-fluid" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20240%2088'%3E%3C/svg%3E" alt="Medio inscrito en el ROMDA (Colegio Profesional de Periodistas de Andalucía). Nº: KM3T17S68V)" width="240" height="88" data-lazy-src="/wp-content/uploads/2019/02/romda.png" /><noscript><img class="size-full wp-image-286411 img-fluid" src="/wp-content/uploads/2019/02/romda.png" alt="Medio inscrito en el ROMDA (Colegio Profesional de Periodistas de Andalucía). Nº: KM3T17S68V)" width="240" height="88" /></noscript></a></div><div class="col-md-2 text-center"><img class="size-full wp-image-28644 img-fluid" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20216%2089'%3E%3C/svg%3E" alt="Aje Granada. Jóvenes empresarios" width="216" height="89" data-lazy-src="/wp-content/uploads/2019/02/aje-granada-footer.png" /><noscript><img class="size-full wp-image-28644 img-fluid" src="/wp-content/uploads/2019/02/aje-granada-footer.png" alt="Aje Granada. Jóvenes empresarios" width="216" height="89" /></noscript></div><div class="col-md-2 text-center"><img class="size-full wp-image-28644 img-fluid" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2085%201'%3E%3C/svg%3E" alt="Instituto Andaluz de la Juventud" width="85" height="" data-lazy-src="/wp-content/uploads/2019/03/iaj-footer.jpg" /><noscript><img class="size-full wp-image-28644 img-fluid" src="/wp-content/uploads/2019/03/iaj-footer.jpg" alt="Instituto Andaluz de la Juventud" width="85" height="" /></noscript></div><div class="col"></div></div></div></div></div><div class="footer-social"><li id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="rs_pie" title="Twitter Granada Digital" href="https://twitter.com/granadadigital" target="_blank" rel="nofollow"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="Twitter Granada Digital" title="Twitter Granada Digital" data-lazy-src="/wp-content/uploads/2019/01/ico-twitter.png"><noscript><img src="/wp-content/uploads/2019/01/ico-twitter.png" alt="Twitter Granada Digital" title="Twitter Granada Digital"></noscript> </a> <a class="rs_pie" title="Facebook Granada Digital" href="https://es-es.facebook.com/GranadaDigital" target="_blank" rel="nofollow"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="Facebook Granada Digital" title="Facebook Granada Digital" data-lazy-src="/wp-content/uploads/2019/01/ico-facebook.png"><noscript><img src="/wp-content/uploads/2019/01/ico-facebook.png" alt="Facebook Granada Digital" title="Facebook Granada Digital"></noscript> </a> <a class="rs_pie" title="Youtube Granada Digital" href="https://www.youtube.com/user/GDigitalnoticias" target="_blank" rel="nofollow"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="Youtube Granada Digital" title="Youtube Granada Digital" data-lazy-src="/wp-content/uploads/2019/01/ico-youtube.png"><noscript><img src="/wp-content/uploads/2019/01/ico-youtube.png" alt="Youtube Granada Digital" title="Youtube Granada Digital"></noscript> </a> <a class="rs_pie" title="Instagram Granada Digital" href="https://www.instagram.com/granadadigital/" target="_blank" rel="nofollow"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="Instagram Granada Digital" title="Instagram Granada Digital" data-lazy-src="/wp-content/uploads/2019/01/ico-ig.png"><noscript><img src="/wp-content/uploads/2019/01/ico-ig.png" alt="Instagram Granada Digital" title="Instagram Granada Digital"></noscript> </a></div></li></div></div></div></div>  <script>jQuery(document).ready(function($){var sticky_widget_mode=0;var sticky_widget_margin=15;var document_width=$(document).width();var ai_debug=typeof ai_debugging!=="undefined";$(".ai-sticky-widget").each(function(){var widget=$(this);var widget_width=widget.width();if(ai_debug)console.log("");if(ai_debug)console.log("WIDGET:",widget.width(),widget.prop("tagName"),widget.attr("id"));var already_sticky_js=false;var sidebar=widget.parent();while(sidebar.prop("tagName")!=
"BODY"){if(sidebar.hasClass("theiaStickySidebar")){already_sticky_js=true;break}if(ai_debug)console.log("SIDEBAR:",sidebar.width(),sidebar.prop("tagName"),sidebar.attr("id"));var parent_element=sidebar.parent();var parent_element_width=parent_element.width();if(parent_element_width>widget_width*1.2||parent_element_width>document_width/2)break;sidebar=parent_element}if(already_sticky_js){if(ai_debug)console.log("JS STICKY SIDEBAR ALREADY SET");return}var new_sidebar_top=sidebar.offset().top-widget.offset().top+
sticky_widget_margin;if(ai_debug)console.log("NEW SIDEBAR TOP:",new_sidebar_top);if(sticky_widget_mode==0)if(sidebar.css("position")!="sticky"||isNaN(parseInt(sidebar.css("top")))||sidebar.css("top")<new_sidebar_top){sidebar.css("position","sticky").css("position","-webkit-sticky").css("top",new_sidebar_top);if(ai_debug)console.log("CSS STICKY SIDEBAR, TOP:",new_sidebar_top)}else{if(ai_debug)console.log("CSS STICKY SIDEBAR ALREADY SET")}else{sidebar.theiaStickySidebar({additionalMarginTop:new_sidebar_top,
sidebarBehavior:"stick-to-top"});if(ai_debug)console.log("JS STICKY SIDEBAR, TOP:",new_sidebar_top)}})});</script> <div id="cookie-law-info-bar"><span>Esta web inserta cookies propias para facilitar su navegación y de terceros derivadas de su uso en nuestra web, de medios sociales, así como para mejorar la usabilidad y temática de la misma con Google Analytics. Los datos personales no son consultados. Si continúas navegando consideramos que aceptas su uso. Puedes cambiar la configuración u obtener más información   <a href="http://www.granadadigital.es/mas-informacion-sobre-las-cookies/">aquí</a>.<a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Aceptar</a> <a href='http://www.granadadigital.es/politica-de-cookies/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Leer más</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Politica de cookies y privacidad</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"><div class="cli-modal-dialog" role="document"><div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> </button><div class="cli-modal-body"><div class="cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-privacy-overview"><div class="cli-privacy-content"><p class="cli-privacy-content-text"></p></div> <a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class="cli-tab-section cli-privacy-tab"><div class="cli-tab-header"> <a class="cli-nav-link cli-settings-mobile" > </a></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade"><p></p></div></div></div><div class="cli-tab-section"><div class="cli-tab-header"> <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" > Necessary </a> <span class="cli-necessary-caption">Always Enabled</span></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="necessary"><p></p></div></div></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <script type="text/javascript">/* <![CDATA[ */ cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":true,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}'; /* ]]> */</script> <div class="shiftnav shiftnav-nojs shiftnav-shiftnav-main shiftnav-left-edge shiftnav-skin-light shiftnav-transition-standard" id="shiftnav-main" data-shiftnav-id="shiftnav-main"><div class="shiftnav-inner"><nav class="shiftnav-nav"><ul id="menu-principal-mobile" class="shiftnav-menu shiftnav-targets-default shiftnav-targets-text-default shiftnav-targets-icon-default shiftnav-indent-subs"><li id="menu-item-289595" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289595 shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.granadadigital.es/seccion/granada/">Granada</a></li><li id="menu-item-289600" class="menu-item menu-item-type-taxonomy menu-item-object-seccion current-post-ancestor current-menu-parent current-post-parent menu-item-289600 shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.granadadigital.es/seccion/provincia/">Provincia</a></li><li id="menu-item-289593" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-has-children menu-item-289593 shiftnav-sub-always shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.granadadigital.es/seccion/deportes/">Deportes</a><ul class="sub-menu sub-menu-1"><li id="menu-item-289596" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289596 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/seccion/gcf/">Granada CF</a></li><li id="menu-item-289599" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289599 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/seccion/polideportivo/">Polideportivo</a></li><li id="menu-item-289594" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289594 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/seccion/fundacion-cb/">Fundación CB</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul></li><li id="menu-item-289592" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-has-children menu-item-289592 shiftnav-sub-always shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.granadadigital.es/seccion/cultura/">Cultura</a><ul class="sub-menu sub-menu-1"><li id="menu-item-298180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-298180 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/agenda-musical/">Agenda Musical</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul></li><li id="menu-item-289604" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289604 shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.granadadigital.es/seccion/viral/">Viral</a></li><li id="menu-item-289598" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-has-children menu-item-289598 shiftnav-sub-always shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.granadadigital.es/seccion/opinion/">Opinión</a><ul class="sub-menu sub-menu-1"><li id="menu-item-289651" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-289651 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/columnista/juan-prieto-a-todo-pulmon/">Juan Prieto</a></li><li id="menu-item-289648" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-289648 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/columnista/eva-tarancon-la-sencillez-de-las-palabras/">Eva Tarancón</a></li><li id="menu-item-289649" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-289649 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/columnista/el-abogado-inquieto/">Javier López y García de la Serrana</a></li><li id="menu-item-289650" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-289650 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/columnista/joan-carles-march-salud-con-h-alma/">Joan Carles March</a></li><li id="menu-item-289652" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-289652 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/columnista/juncal-gutierrez-pinceladas-violetas/">Juncal Gutiérrez</a></li><li id="menu-item-289653" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-289653 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/columnista/asesorax/">María Del Mar Gómez</a></li><li id="menu-item-289654" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-289654 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/columnista/men-marias-el-alma-de-las-letras/">Men Marías</a></li><li id="menu-item-289655" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-289655 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/columnista/rafael-amargo-chavicos-a-euro/">Rafael Amargo</a></li><li id="menu-item-289656" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-289656 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/columnista/ramon-ramos-a-media-distancia/">Ramón Ramos</a></li><li id="menu-item-289768" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-289768 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/columnista/jose-luis-ramos-torres/">José Luis Ramos Torres</a></li><li id="menu-item-290339" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-290339 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/columnista/miguel-angel-madrid-regomello-nazari/">Miguel Ángel Madrid</a></li><li id="menu-item-302347" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-302347 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/columnista/monica-rodriguez-gallego-dosis-de-paciencia/">Mónica Rodríguez Gallego</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul></li><li id="menu-item-289602" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289602 shiftnav-depth-0"><a class="shiftnav-target"  href="/media/">Media</a></li><li id="menu-item-289601" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289601 shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.granadadigital.es/seccion/sociedad/">Sociedad</a></li><li id="menu-item-289589" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289589 shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.granadadigital.es/seccion/andalucia/">Andalucía</a></li><li id="menu-item-289591" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289591 shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.granadadigital.es/seccion/canal-juridico-hispacolex/">Canal Jurídico HispaColex</a></li><li id="menu-item-289590" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289590 shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.granadadigital.es/seccion/canal-aje/">Canal AJE</a></li></ul></nav></div></div> <script type="text/javascript"></script> <link rel='stylesheet' id='mediaelement-css'  href='https://www.granadadigital.es/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.granadadigital.es/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' /> <script type='text/javascript'>/* <![CDATA[ */ var et_pb_custom = {"ajaxurl":"https:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.granadadigital.es\/wp-content\/themes\/b4st-master\/images","builder_images_uri":"https:\/\/www.granadadigital.es\/wp-content\/plugins\/divi-builder\/includes\/builder\/images","et_frontend_nonce":"2b73a996b5","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"ef950d69c5","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","ignore_waypoints":"yes","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"319383","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = []; /* ]]> */</script> <script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/divi-builder/js/divi-builder.min.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.granadadigital.es/wp-content/cache/min/1/wp-content/plugins/divi-builder/core/admin/js/common-898a9c8df74ce0be72073f4a927a0a16.js' defer></script> <script type='text/javascript' src='//maps.googleapis.com/maps/api/js'></script> <script type='text/javascript'>/* <![CDATA[ */ var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"959","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","v":"3.2.1.1","configurations":["menu-configuracin","secciones","main"],"ajax_url":"https:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js' defer></script> <script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js' defer></script> <script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.1.3/js/bootstrap.bundle.min.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.granadadigital.es/wp-content/cache/min/1/wp-content/themes/b4st-master/theme/js/b4st-fc69f8aa868124013c1f012b0e759f1b.js' defer></script> <script type='text/javascript' src='https://www.granadadigital.es/wp-includes/js/comment-reply.min.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var shiftnav_data = {"shift_body":"off","shift_body_wrapper":"","lock_body":"on","lock_body_x":"off","open_current":"on","collapse_accordions":"off","scroll_panel":"off","breakpoint":"960","v":"1.6.3","touch_off_close":"on","scroll_offset":"100","disable_transforms":"off"}; /* ]]> */</script> <script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/shiftnav-responsive-mobile-menu/assets/js/shiftnav.min.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.granadadigital.es/wp-content/cache/min/1/wp-content/themes/b4st-gd/js/custom-9546e0981425feae6271e5da6d6bd626.js' defer></script> <script type='text/javascript' src='https://www.granadadigital.es/wp-includes/js/wp-embed.min.js' defer></script> <script type='text/javascript'>var mejsL10n = {"language":"es","strings":{"mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Salir de pantalla completa","mejs.fullscreen-on":"Ver en pantalla completa","mejs.download-video":"Descargar v\u00eddeo","mejs.fullscreen":"Pantalla completa","mejs.time-jump-forward":["Saltar %1 segundo hacia adelante","Salta hacia adelante %1 segundos"],"mejs.loop":"Alternar bucle","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.close":"Cerrar","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.time-skip-back":["Saltar atr\u00e1s 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.mute-toggle":"Desactivar sonido","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.ad-skip":"Saltar anuncio","mejs.ad-skip-info":["Saltar en 1 segundo","Saltar en %1 segundos"],"mejs.source-chooser":"Selector de origen","mejs.stop":"Parar","mejs.speed-rate":"Tasa de velocidad","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.afrikaans":"Africano","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};</script> <script type='text/javascript' src='https://www.granadadigital.es/wp-includes/js/mediaelement/mediaelement-and-player.min.js' defer></script> <script type='text/javascript' src='https://www.granadadigital.es/wp-includes/js/mediaelement/mediaelement-migrate.min.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"}; /* ]]> */</script> <script type='text/javascript' src='https://www.granadadigital.es/wp-includes/js/mediaelement/wp-mediaelement.min.js' defer></script> <script type='text/javascript' src='https://www.granadadigital.es/wp-includes/js/mediaelement/renderers/vimeo.min.js' defer></script> <script data-minify="1" async="async" type='text/javascript' src='https://www.granadadigital.es/wp-content/cache/min/1/wp-content/plugins/akismet/_inc/form-e983a69fa89c7e893336c3bf2bd7471e.js'></script> <script>window.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;
        
            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            imgs = mutation.addedNodes[i].getElementsByTagName('img');
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            if ( 0 === imgs.length && 0 === iframes.length && 0 === rocket_lazy.length ) {
                                return;
                            }

                            lazyLoadInstance.update();
                        }
                    } );
                } );
                
                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };
                
                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://www.granadadigital.es/wp-content/plugins/wp-rocket/assets/js/lazyload/11.0.6/lazyload.min.js"></script> <script>jQuery(document).ready(function (){
		// run gallery from thumbnail image
		jQuery('a.gallery-run').click(function ( event ){
			var gallery_id = jQuery(this).attr('data-gallery');
			var images_link = jQuery('#'+gallery_id).find('.et_pb_gallery_items .landscape a')

			jQuery(images_link[0]).trigger('click');
			return false;
		});
		// stop video on close modal
		jQuery('.modal.video').on('hide.bs.modal', function(e) {    
			var $if = jQuery(e.delegateTarget).find('iframe');
			var src = $if.attr("src");
			$if.attr("src", '/empty.html');
			$if.attr("src", src);
			console.log($if);
		});
	});</script> </div></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1568487014 -->