<!DOCTYPE html>
<html class="no-js" lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <!-- Chrome, Firefox OS and Opera -->
  <meta name="theme-color" content="#F2970C">
  <!-- Windows Phone -->
  <meta name="msapplication-navbutton-color" content="#F2970C">
  <!-- iOS Safari -->
  <meta name="apple-mobile-web-app-status-bar-style" content="#F2970C">
  <script>var et_site_url='https://www.granadadigital.es';var et_post_id='299661';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>La Alhambra abre por primera vez al público Torres Bermejas</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v9.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Ofrece en junio, de manera excepcional, visitas guiadas a uno de los enclaves más elevados de la colina de la Sabika tras finalizar las obras de conservación"/>
<link rel="canonical" href="https://www.granadadigital.es/el-patronato-de-la-alhambra-abre-por-primera-vez-al-publico-torres-bermejas/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La Alhambra abre por primera vez al público Torres Bermejas" />
<meta property="og:description" content="Ofrece en junio, de manera excepcional, visitas guiadas a uno de los enclaves más elevados de la colina de la Sabika tras finalizar las obras de conservación" />
<meta property="og:url" content="https://www.granadadigital.es/el-patronato-de-la-alhambra-abre-por-primera-vez-al-publico-torres-bermejas/" />
<meta property="og:site_name" content="GranadaDigital" />
<meta property="article:publisher" content="https://es-es.facebook.com/GranadaDigital" />
<meta property="article:section" content="Sin categoría" />
<meta property="article:published_time" content="2019-05-09T13:02:33+00:00" />
<meta property="article:modified_time" content="2019-05-09T15:55:40+00:00" />
<meta property="og:updated_time" content="2019-05-09T15:55:40+00:00" />
<meta property="fb:app_id" content="0570ce17541e214b5d225f586995ed40" />
<meta property="og:image" content="https://www.granadadigital.es/wp-content/uploads/2019/05/Torres-Bermejas-19-Joshua-1.jpg" />
<meta property="og:image:secure_url" content="https://www.granadadigital.es/wp-content/uploads/2019/05/Torres-Bermejas-19-Joshua-1.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Ofrece en junio, de manera excepcional, visitas guiadas a uno de los enclaves más elevados de la colina de la Sabika tras finalizar las obras de conservación" />
<meta name="twitter:title" content="La Alhambra abre por primera vez al público Torres Bermejas" />
<meta name="twitter:site" content="@granadadigital" />
<meta name="twitter:image" content="https://www.granadadigital.es/wp-content/uploads/2019/05/Torres-Bermejas-19-Joshua-1.jpg" />
<meta name="twitter:creator" content="@granadadigital" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.granadadigital.es/","sameAs":["https://es-es.facebook.com/GranadaDigital","http://redirect.viglink.com/?format=go&jsonp=vglnk_155038329690011&key=0d3176c012db018d69225ad1c36210fa&libId=js8i5kw801000000000DA1u0nj7u0e7ldu&subId=607c4cf8e951e261be6a182b64aeef51&cuid=607c4cf8e951e261be6a182b64aeef51&loc=http://www.granadadigital.es/&v=1&out=https://www.linkedin.com/company/granada-digital&title=Granada%20Digital%20|%20El%20peri\u00f3dico%20On-line%20de%20Granada%20\u2013%20Peri\u00f3dico%20online%20de%20Granada,%20las%20noticias%20de%20actualidad%20de%20Granada.%20Tu%20peri\u00f3dico%20online.%20Toda%20la%20informaci\u00f3n%20de%20Granada%20y%20provincia.&txt=","https://www.youtube.com/user/GDigitalnoticias","https://twitter.com/granadadigital"],"@id":"https://www.granadadigital.es/#organization","name":"Granada Digital","logo":"http://granadadigital.desarrollotrevenque.com/wp-content/uploads/2018/06/logonuevo2018.jpg"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//k4z6w9b5.stackpathcdn.com' />
<link rel='dns-prefetch' href='//cdn.shareaholic.net' />
<link rel='dns-prefetch' href='//www.shareaholic.net' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//go.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<!-- Powered by Shareaholic; Grow your audience faster! - https://www.shareaholic.com -->
<link rel='preload' href='//cdn.shareaholic.net/assets/pub/shareaholic.js' as='script' />
<script data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"https:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"https:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php"},"url_components":{"year":"2019","monthnum":"05","day":"09","hour":"15","minute":"02","second":"33","post_id":"299661","postname":"el-patronato-de-la-alhambra-abre-por-primera-vez-al-publico-torres-bermejas","category":"sin-categoria"}};
  //]]>
</script>
<script data-cfasync='false'
        src='//cdn.shareaholic.net/assets/pub/shareaholic.js'
        data-shr-siteid='49049ada87c9cdeec77f26f7393be676' async >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='GranadaDigital' />
<meta name='shareaholic:language' content='es-ES' />
<meta name='shareaholic:url' content='https://www.granadadigital.es/el-patronato-de-la-alhambra-abre-por-primera-vez-al-publico-torres-bermejas/' />
<meta name='shareaholic:keywords' content='sin categoría, post' />
<meta name='shareaholic:article_published_time' content='2019-05-09T15:02:33+00:00' />
<meta name='shareaholic:article_modified_time' content='2019-05-09T17:55:40+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Gabinete' />
<meta name='shareaholic:site_id' content='49049ada87c9cdeec77f26f7393be676' />
<meta name='shareaholic:wp_version' content='8.12.6' />
<meta name='shareaholic:image' content='https://www.granadadigital.es/wp-content/uploads/2019/05/Torres-Bermejas-19-Joshua-1-640x360.jpg' />
<!-- Shareaholic Content Tags End -->
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.granadadigital.es/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.granadadigital.es/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='cookie-law-info-css'  href='https://www.granadadigital.es/wp-content/cache/min/1/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public-a527ccaa7240eae0193609952e8f4b6c.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.granadadigital.es/wp-content/cache/min/1/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr-55270fb971c695b0f11d760f517a9917.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='ditty-news-ticker-font-css'  href='https://www.granadadigital.es/wp-content/cache/min/1/wp-content/plugins/ditty-news-ticker/legacy/static/libs/fontastic/styles-b96934dcef48adfe56ada5d82c03d800.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='ditty-news-ticker-css'  href='https://www.granadadigital.es/wp-content/cache/min/1/wp-content/plugins/ditty-news-ticker/legacy/static/css/style-e6aa9c7f56f5b83d39d9a47305e5c857.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='fvp-frontend-css'  href='https://www.granadadigital.es/wp-content/cache/min/1/wp-content/plugins/featured-video-plus/styles/frontend-c0173e7509943b6d7059b3eae3919188.css' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-roboto-css'  href='//fonts.googleapis.com/css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.granadadigital.es/wp-content/cache/min/1/wp-content/plugins/wordpress-popular-posts/public/css/wpp-f70ddcd092a5ae29dcd7ca827edb2052.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpb-google-fonts-css'  href='https://fonts.googleapis.com/css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='ditty-posts-ticker-css'  href='https://www.granadadigital.es/wp-content/cache/min/1/wp-content/plugins/ditty-posts-ticker/assets/css/style-39a0f4c342e585e3b643093a39c03c37.css' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-modules-style-css'  href='https://www.granadadigital.es/wp-content/plugins/divi-builder/includes/builder/styles/frontend-builder-plugin-style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.granadadigital.es/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-css'  href='https://www.granadadigital.es/wp-content/plugins/ubermenu/pro/assets/css/ubermenu.min.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='ubermenu-tt-silver-css'  href='https://www.granadadigital.es/wp-content/cache/min/1/wp-content/plugins/ubermenu/pro/assets/css/skins/twotone_silver_black-da9ca65d2f62aeb21cc7a7dae681e0d8.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='ubermenu-grey-white-css'  href='https://www.granadadigital.es/wp-content/cache/min/1/wp-content/plugins/ubermenu/assets/css/skins/blackwhite-90a4773130bdb59245180cdff180fdaf.css' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-font-awesome-css'  href='https://www.granadadigital.es/wp-content/plugins/ubermenu/assets/css/fontawesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.1.3/css/bootstrap.min.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='fontawesome5-css'  href='https://use.fontawesome.com/releases/v5.6.1/css/all.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='gutenberg-blocks-css'  href='https://www.granadadigital.es/wp-content/cache/min/1/wp-content/themes/b4st-master/theme/css/blocks-fa324d974fe1d825f37765df2e33e523.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='b4st-css'  href='https://www.granadadigital.es/wp-content/cache/min/1/wp-content/themes/b4st-master/theme/css/b4st-b76a8e2f433aca25d124d685555c583b.css' type='text/css' media='all' />
<link rel='stylesheet' id='shiftnav-css'  href='https://www.granadadigital.es/wp-content/plugins/shiftnav-responsive-mobile-menu/assets/css/shiftnav.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='shiftnav-font-awesome-css'  href='https://www.granadadigital.es/wp-content/plugins/shiftnav-responsive-mobile-menu/assets/css/fontawesome/css/font-awesome.min.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='shiftnav-light-css'  href='https://www.granadadigital.es/wp-content/cache/min/1/wp-content/plugins/shiftnav-responsive-mobile-menu/assets/css/skins/light-fd51852751a75206a7e92eaa16c596d4.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='b4st_child-css'  href='https://www.granadadigital.es/wp-content/cache/min/1/wp-content/themes/b4st-gd/css/b4st-gd-c7c9f75a1a985736dfac2c0e6f805f82.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='typography-css'  href='https://www.granadadigital.es/wp-content/cache/min/1/wp-content/themes/b4st-gd/css/typography-gd-4f6f749477be01dbd9888810025e2e41.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='image-size-css'  href='https://www.granadadigital.es/wp-content/cache/min/1/wp-content/themes/b4st-gd/css/image-size-f59bf0906b4ce920e88ff0520f2648dc.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='slick-css'  href='https://www.granadadigital.es/wp-content/cache/min/1/wp-content/themes/b4st-gd/css/slick-a1f594fa4ce9788455e5ec25069a42b5.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.granadadigital.es/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ai_front = {"wp_ai":"5.0.3+2.4.16","insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR","visible":"VISIBLE","hidden":"HIDDEN"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/ad-inserter-pro/includes/js/ai-jquery.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php","nonce":"9fbb28d40d","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/featured-video-plus/js/frontend.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.granadadigital.es\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"299661","token":"55caf8fc63","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/themes/b4st-gd/js/sticky.js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/themes/b4st-gd/js/slick.js'></script>
<link rel='https://api.w.org/' href='https://www.granadadigital.es/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.granadadigital.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.granadadigital.es%2Fel-patronato-de-la-alhambra-abre-por-primera-vez-al-publico-torres-bermejas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.granadadigital.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.granadadigital.es%2Fel-patronato-de-la-alhambra-abre-por-primera-vez-al-publico-torres-bermejas%2F&#038;format=xml" />

	<!-- ShiftNav CSS
	================================================================ -->
	<style type="text/css" id="shiftnav-dynamic-css">

	@media only screen and (min-width:960px){ #shiftnav-toggle-main, .shiftnav-toggle-mobile{ display:none; } .shiftnav-wrap { padding-top:0 !important; } }
	@media only screen and (max-width:959px){ #navbar{ display:none !important; } }

/** ShiftNav Custom Menu Styles (Customizer) **/
/* togglebar */
#shiftnav-toggle-main { background:#ffffff; color:#000000; }

/* Status: Loaded from Transient */

	</style>
	<!-- end ShiftNav CSS -->

	<style id="ubermenu-custom-generated-css">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</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.granadadigital.es/?wordfence_lh=1&hid=B46661E862F0C5D12383542038B568EB');
</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.granadadigital.es/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->		<script type="text/javascript">
			var cli_flush_cache=2;
		</script>
		      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.granadadigital.es/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.granadadigital.es");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '88c951ee-9e1e-4171-a01a-19583d993774';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.granadadigital.es/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Nos gustaría enviarte notificaciones la última hora de las noticias más importantes de Granada';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Ésta es una notificación de ejemplo';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Las notificaciones aparecerán en tu escritorio';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Ésta es una notificación de ejemplo';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Las notificaciones aparecerán en tu dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Puedes desuscribirte cuando quieras';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ACEPTO';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'https://www.granadadigital.es';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Click para permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Click aquí para suscribirte a GranadaDigital';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscríbete a nuestras notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Estas suscrito a GranadaDigital';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Has bloqueado las notificaciones de GranadaDigital';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = '¡Gracias por suscribirte a GranadaDigital!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Estas suscrito a GranadaDigital';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No volverás a recibir notificaciones de GranadaDigital';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Ajusta tus notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = '¡Suscribete!';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Deja de recibir notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Sigue estas instrucciones para recibir notificaciones de GranadaDigital';
oneSignal_options['notifyButton']['colors'] = {};
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="https://www.granadadigital.es/el-patronato-de-la-alhambra-abre-por-primera-vez-al-publico-torres-bermejas/amp/"><link rel="icon" href="https://www.granadadigital.es/wp-content/uploads/2018/06/favicon-logo-nuevo-45x45.png" sizes="32x32" />
<link rel="icon" href="https://www.granadadigital.es/wp-content/uploads/2018/06/favicon-logo-nuevo.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.granadadigital.es/wp-content/uploads/2018/06/favicon-logo-nuevo.png" />
<meta name="msapplication-TileImage" content="https://www.granadadigital.es/wp-content/uploads/2018/06/favicon-logo-nuevo.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style type='text/css'>
.ai-viewport-4                { display: none !important;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 576px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (min-width: 0px) and (max-width: 575px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
@media (max-width: -1px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-4                { display: inherit !important;}
}
.code-block-6e5c683de2c2977feaa23a9f1ef2facf {margin: 8px auto; text-align: center; display: block; clear: both; width:320px;}
.code-block-center {margin: 8px auto; text-align: center; display: block; clear: both;}
.code-block-70b1b7fc60ecf882f79eef3c3eb82c3d {margin: 8px auto; clear: both; text-align:center !important;}
.code-block-default {margin: 8px 0; clear: both;}
.code-block-0dcc3f5e9f304e46204b4b3bf12c2337 {margin: 0 auto 32px auto; text-align: center; display: block; clear: both;}
</style>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>
<script type='text/javascript' src='https://granadadigitaladserver.granadadigital.es/www/delivery/spcjs.php?id=1'></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/47177843/portada_c1_l3', [450, 150], 'div-gpt-ad-1498214520714-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/47177843/Noticias_650x150', [650, 150], 'div-gpt-ad-1498124325514-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!-- PIXEL FACEBOOK -->

<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '141879463071930'); 
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1"
src="https://www.facebook.com/tr?id=141879463071930&ev=PageView
&noscript=1"/>
</noscript>

<!-- END PIXEL FACEBOOK -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-0070015472768444",
    enable_page_level_ads: true
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-61174-1', 'auto');
  ga('send', 'pageview');

</script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1651761618417258',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

</head>

<body class="post-template-default single single-post postid-299661 single-format-standard et_divi_builder wpb-js-composer js-comp-ver-5.6 vc_responsive et-pb-theme-b4st granada digital et-db et_minified_js et_minified_css">

<div id="faldon-lateral-izquierdo" style="display: block;position: fixed;left: 50%;margin-left: -935px;margin-right: 0;height: 100%;width: 400px;cursor: pointer;z-index: 100;top: 0;"></div>
<div id="faldon-lateral-derecho" style="display: block;position: fixed;right: 50%;margin-right:-935px;margin-left: 0;height: 100%;width: 400px;cursor: pointer;z-index: 100;top: 0;"></div></div>
<div class="wrapper d-flex flex-column">
  <!-- PUBLICIDAD FIJA -->
  <section>
  <div class="container">
    <div class="row publi-border publi-top">
      <div class="col-md-12 publicidad-item">
        <div id="header-publi-desktop" class="publi-content"><div class='code-block code-block-center code-block-17 ai-viewport-1 ai-viewport-2'>
<!-- Revive Adserver Tag de Javascript - Generated with Revive Adserver v4.1.4 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://granadadigitaladserver.granadadigital.es/www/delivery/ajs.php':'http://granadadigitaladserver.granadadigital.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://granadadigitaladserver.granadadigital.es/www/delivery/ck.php?n=ab7a0a24&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://granadadigitaladserver.granadadigital.es/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab7a0a24' border='0' alt='' /></a></noscript>
</div>
</div>
        <div id="header-publi-mobile" class="publi-content"><div class='code-block code-block-center code-block-49 ai-viewport-3'>
<!-- Revive Adserver Tag de Javascript - Generated with Revive Adserver v4.1.4 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://granadadigitaladserver.granadadigital.es/www/delivery/ajs.php':'http://granadadigitaladserver.granadadigital.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=33");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://granadadigitaladserver.granadadigital.es/www/delivery/ck.php?n=a379df5f&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://granadadigitaladserver.granadadigital.es/www/delivery/avw.php?zoneid=33&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a379df5f' border='0' alt='' /></a></noscript>
</div>
</div>
      </div>
    </div>
  </div>
  </section>
   <!-- PUBLICIDAD FIJA -->
  <header class="page-header-main container">
          <div class="row flex-nowrap justify-content-between align-items-center">
            <div class="col-sm-3 pt-2 header-info">
              <span class="text-muted date">jueves, 9 de mayo de 2019</span>
              <span class="text-muted weather">
                <span class="weather_min">10º </span>/<span class="weather_max"> 24º</span> <img src="https://www.granadadigital.es/wp-content/uploads/weather_icon.png"></span>
            </div>
            <div class="col-12 col-sm-6 text-center">
              <a class="header-logo" href="https://www.granadadigital.es/">
                <img src="/wp-content/themes/b4st-gd/img/granada-digital.svg" alt="Granada Digital">
              </a>
            </div>
            <div class="col-sm-3 align-items-center social">
                              <div class="header-social">
                     <li id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="rs_pie" title="Twitter Granada Digital" href="https://twitter.com/granadadigital" target="_blank" rel="nofollow">
<img src="/wp-content/uploads/2019/01/ico-twitter.png" alt="Twitter Granada Digital" title="Twitter Granada Digital">
</a>
<a class="rs_pie" title="Facebook Granada Digital" href="https://es-es.facebook.com/GranadaDigital" target="_blank" rel="nofollow">
<img src="/wp-content/uploads/2019/01/ico-facebook.png" alt="Facebook Granada Digital" title="Facebook Granada Digital">
</a>
<a class="rs_pie" title="Youtube Granada Digital" href="https://www.youtube.com/user/GDigitalnoticias" target="_blank" rel="nofollow">
<img src="/wp-content/uploads/2019/01/ico-youtube.png" alt="Youtube Granada Digital" title="Youtube Granada Digital">
</a>
<a class="rs_pie" title="Instagram Granada Digital" href="https://www.instagram.com/granadadigital/" target="_blank" rel="nofollow">
<img src="/wp-content/uploads/2019/01/ico-ig.png" alt="Instagram Granada Digital" title="Instagram Granada Digital">
</a>
</div></li>
                </div>
                          </div>
          </div>
  </header>

<div class="sticky-top">
  <nav id="navbar" class=" container navbar navbar-expand-md sticky-top navbar-main">
       
        <a class="logo-sticky" href="https://www.granadadigital.es/">
            <img src="https://www.granadadigital.es/wp-content/themes/b4st-gd/img/granada-digital-sticky.svg" alt="Granada Digital">
        </a>
      
        
<!-- UberMenu [Configuration:menu-configuracin] [Theme Loc:navbar] [Integration:auto] -->
<a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-menu-configuracin ubermenu-skin-tt-silver ubermenu-loc-navbar ubermenu-responsive-toggle-content-align-left ubermenu-responsive-toggle-align-full " data-ubermenu-target="ubermenu-menu-configuracin-37577-navbar-2"><i class="fa fa-bars"></i>Menu</a><nav id="ubermenu-menu-configuracin-37577-navbar-2" class="ubermenu ubermenu-nojs ubermenu-menu-configuracin ubermenu-menu-37577 ubermenu-loc-navbar ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-none ubermenu-trigger-hover_intent ubermenu-skin-tt-silver  ubermenu-bar-align-center ubermenu-items-align-center ubermenu-disable-submenu-scroll ubermenu-sub-indicators ubermenu-retractors-responsive"><ul id="ubermenu-nav-menu-configuracin-37577-navbar" class="ubermenu-nav"><li id="menu-item-289582" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-289582 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/granada/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Granada</span></a></li><li id="menu-item-289560" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-289560 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/provincia/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Provincia</span></a></li><li id="menu-item-289561" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-has-children ubermenu-item-289561 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/deportes/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Deportes</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Actualidad deportiva de Granada y provincia en fútbol, baloncesto, tenis, atletismo… y en todas sus categorías.</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-289561 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-289584" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-289584 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/gcf/"><span class="ubermenu-target-title ubermenu-target-text">GCF</span></a></li><li id="menu-item-289585" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-289585 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/polideportivo/"><span class="ubermenu-target-title ubermenu-target-text">Polideportivo</span></a></li><li id="menu-item-289583" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-289583 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/fundacion-cb/"><span class="ubermenu-target-title ubermenu-target-text">Fundación CB</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-289562" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-has-children ubermenu-item-289562 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/cultura/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Cultura</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Toda la actualidad cultural de Granada. Noticias, libros, teatro, cine, exposiciones, conferencias, agendas culturales y de cine</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-289562 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-298177" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-298177 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/agenda-musical/"><span class="ubermenu-target-title ubermenu-target-text">Agenda Musical</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-289614" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-289614 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/viral/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Viral</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Toda la actualidad informativa de los personajes más famosos de la televión, música y cine. Noticias curiosas y acnédotas.</span></a></li><li id="menu-item-289564" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-289564 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" data-ubermenu-trigger="hover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Más</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-289564 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><!-- begin Tabs: [Tabs] 289566 --><li id="menu-item-289566" class="ubermenu-tabs menu-item-289566 ubermenu-item-level-1 ubermenu-column ubermenu-column-full ubermenu-tab-layout-left ubermenu-tabs-show-default"><ul class="ubermenu-tabs-group ubermenu-column ubermenu-column-1-4 ubermenu-submenu ubermenu-submenu-id-289566 ubermenu-submenu-type-auto ubermenu-submenu-type-tabs-group" ><li id="menu-item-289568" class="ubermenu-tab ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-289568 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only opinion-submenu" href="https://www.granadadigital.es/columnistas-gd/" id="opinion-tab"><span class="ubermenu-target-title ubermenu-target-text">Opinión</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-289568 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel ubermenu-autoclear ubermenu-submenu-padded" ><li id="menu-item-289621" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-289621 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4 ubermenu-align-left" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-target-nowrap columnista-menu" href="https://www.granadadigital.es/columnista/eva-tarancon-la-sencillez-de-las-palabras/"><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2019/03/eva-tarancon-64x64.jpg" width="64" height="64" alt="Eva Tarancón"  /><span class="ubermenu-target-title ubermenu-target-text">Eva Tarancón</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">La sencillez de las palabras</span></a></li><li id="menu-item-289623" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-289623 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left columnista-menu" href="https://www.granadadigital.es/columnista/el-abogado-inquieto/"><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2019/03/javier-lopez-64x64.jpg" width="64" height="64" alt="Javier López Y García de la Serrana"  /><span class="ubermenu-target-title ubermenu-target-text">Javier López Y García de la Serrana</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">El abogado inquieto</span></a></li><li id="menu-item-289618" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-289618 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left columnista-menu" href="https://www.granadadigital.es/columnista/joan-carles-march-salud-con-h-alma/"><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2019/03/joan-march-64x64.jpg" width="64" height="64" alt="Joan March"  /><span class="ubermenu-target-title ubermenu-target-text">Joan Carles March</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">SALUD con H-Alma</span></a></li><li id="menu-item-289624" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-289624 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left columnista-menu" href="https://www.granadadigital.es/columnista/juncal-gutierrez-pinceladas-violetas/"><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2019/03/juncal-gutierrez-64x64.jpg" width="64" height="64" alt="Junca Gutierrez"  /><span class="ubermenu-target-title ubermenu-target-text">Juncal Gutiérrez</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Pinceladas violetas</span></a></li><li id="menu-item-289625" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-289625 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left columnista-menu" href="https://www.granadadigital.es/columnista/asesorax/"><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2019/03/m-de-mar-asesora-x-64x64.jpg" width="64" height="64" alt="María Del Mar Gómez"  /><span class="ubermenu-target-title ubermenu-target-text">María Del Mar Gómez</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">AsesoraX</span></a></li><li id="menu-item-289771" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-289771 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left columnista-menu" href="https://www.granadadigital.es/columnista/men-marias-el-alma-de-las-letras/"><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2019/03/men-marias-64x64.jpg" width="64" height="64" alt="Men Marías"  /><span class="ubermenu-target-title ubermenu-target-text">Men Marías</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">El alma de las letras</span></a></li><li id="menu-item-289626" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-289626 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left columnista-menu" href="https://www.granadadigital.es/columnista/rafael-amargo-chavicos-a-euro/"><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2019/03/rafael-amargo-64x64.jpg" width="64" height="64" alt="Rafael Amargo"  /><span class="ubermenu-target-title ubermenu-target-text">Rafael Amargo</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Chavicos a euro</span></a></li><li id="menu-item-289615" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-289615 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left columnista-menu" href="https://www.granadadigital.es/columnista/ramon-ramos-a-media-distancia/"><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2019/03/ramon-ramos-64x64.jpg" width="64" height="64" alt="Ramón Ramos"  /><span class="ubermenu-target-title ubermenu-target-text">Ramón Ramos</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">A media distancia</span></a></li><li id="menu-item-289633" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-289633 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left columnista-menu" href="https://www.granadadigital.es/columnista/jose-luis-ramos-torres/"><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2019/03/jose-luis-ramos-64x64.jpg" width="64" height="64" alt="José Luis Ramos"  /><span class="ubermenu-target-title ubermenu-target-text">José Luis Ramos Torres</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Penibético Emérito</span></a></li><li id="menu-item-290340" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-290340 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left columnista-menu" href="https://www.granadadigital.es/columnista/miguel-angel-madrid-regomello-nazari/"><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2019/03/Miguel-Angel-Madrid-64x64.jpg" width="64" height="64" alt="Miguel Angel Madrid"  /><span class="ubermenu-target-title ubermenu-target-text">Miguel Ángel Madrid</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Regomello Nazarí</span></a></li><li class="ubermenu-divider"><hr/></li><li id="menu-item-289629" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-289629 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left columnista-menu editor" href="/columnista/juan-prieto-a-todo-pulmon/"><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2019/03/juan-prieto-menu-1-64x64.png" width="64" height="64" alt="Juan Prieto"  /><span class="ubermenu-target-title ubermenu-target-text">Juan Prieto <span class="italic"></span></span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-289570" class="ubermenu-tab ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-289570 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only media-menu" href="/media/"><span class="ubermenu-target-title ubermenu-target-text">Media</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-289570 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><li id="menu-item-290180" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-290180 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded">	<div id="list-video-posts" class="row d-flex justify-content-between flex-wrap news list" >
									
<div class="new item col-md-4">
  <article role="article" id="post_299669" class="list-news post-299669 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria seccion-granada has-post-video" >
    <figure>
      <a href="https://www.granadadigital.es/comienza-en-los-dos-centros-de-el-corte-ingles-la-iii-feria-sabor-a-granada/">
        

	<img width="316" height="178" src="https://www.granadadigital.es/wp-content/uploads/2019/05/Sabor-Granada-Sergio-15-316x178.jpg" class="attachment-new-img-s size-new-img-s wp-post-image" alt="" srcset="https://www.granadadigital.es/wp-content/uploads/2019/05/Sabor-Granada-Sergio-15-316x178.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2019/05/Sabor-Granada-Sergio-15-730x411.jpg 730w, https://www.granadadigital.es/wp-content/uploads/2019/05/Sabor-Granada-Sergio-15-747x420.jpg 747w, https://www.granadadigital.es/wp-content/uploads/2019/05/Sabor-Granada-Sergio-15-1010x568.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2019/05/Sabor-Granada-Sergio-15-150x84.jpg 150w, https://www.granadadigital.es/wp-content/uploads/2019/05/Sabor-Granada-Sergio-15-116x65.jpg 116w, https://www.granadadigital.es/wp-content/uploads/2019/05/Sabor-Granada-Sergio-15-100x56.jpg 100w, https://www.granadadigital.es/wp-content/uploads/2019/05/Sabor-Granada-Sergio-15-240x135.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2019/05/Sabor-Granada-Sergio-15-1080x608.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2019/05/Sabor-Granada-Sergio-15-640x360.jpg 640w, https://www.granadadigital.es/wp-content/uploads/2019/05/Sabor-Granada-Sergio-15.jpg 1200w" sizes="(max-width: 316px) 100vw, 316px" />	<span class="feature-image icon-video"></span>

      </a>
    </figure>
    <header>
      <h2 class="post-title">
        <a href="https://www.granadadigital.es/comienza-en-los-dos-centros-de-el-corte-ingles-la-iii-feria-sabor-a-granada/">
          Comienza en los dos centros de El Corte Inglés la III Feria &#8216;Sabor a Granada&#8217;        </a>
      </h2>
    </header>
    
  </article>
</div>
							
<div class="new item col-md-4">
  <article role="article" id="post_299661" class="list-news post-299661 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria seccion-granada has-post-video" >
    <figure>
      <a href="https://www.granadadigital.es/el-patronato-de-la-alhambra-abre-por-primera-vez-al-publico-torres-bermejas/">
        

	<img width="316" height="178" src="https://www.granadadigital.es/wp-content/uploads/2019/05/Torres-Bermejas-19-Joshua-1-316x178.jpg" class="attachment-new-img-s size-new-img-s wp-post-image" alt="" srcset="https://www.granadadigital.es/wp-content/uploads/2019/05/Torres-Bermejas-19-Joshua-1-316x178.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2019/05/Torres-Bermejas-19-Joshua-1-730x411.jpg 730w, https://www.granadadigital.es/wp-content/uploads/2019/05/Torres-Bermejas-19-Joshua-1-747x420.jpg 747w, https://www.granadadigital.es/wp-content/uploads/2019/05/Torres-Bermejas-19-Joshua-1-1010x568.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2019/05/Torres-Bermejas-19-Joshua-1-150x84.jpg 150w, https://www.granadadigital.es/wp-content/uploads/2019/05/Torres-Bermejas-19-Joshua-1-116x65.jpg 116w, https://www.granadadigital.es/wp-content/uploads/2019/05/Torres-Bermejas-19-Joshua-1-100x56.jpg 100w, https://www.granadadigital.es/wp-content/uploads/2019/05/Torres-Bermejas-19-Joshua-1-240x135.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2019/05/Torres-Bermejas-19-Joshua-1-1080x608.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2019/05/Torres-Bermejas-19-Joshua-1-640x360.jpg 640w, https://www.granadadigital.es/wp-content/uploads/2019/05/Torres-Bermejas-19-Joshua-1.jpg 1200w" sizes="(max-width: 316px) 100vw, 316px" />	<span class="feature-image icon-video"></span>

      </a>
    </figure>
    <header>
      <h2 class="post-title">
        <a href="https://www.granadadigital.es/el-patronato-de-la-alhambra-abre-por-primera-vez-al-publico-torres-bermejas/">
          El Patronato de la Alhambra abre por primera vez al público Torres Bermejas        </a>
      </h2>
    </header>
    
  </article>
</div>
							
<div class="new item col-md-4">
  <article role="article" id="post_299562" class="list-news post-299562 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria seccion-granada has-post-video" >
    <figure>
      <a href="https://www.granadadigital.es/aviones-del-ejercito-sobrevuelan-granada-pero-solo-como-ensayo-para-el-festival-aereo-del-sabado-en-armilla/">
        

	<img width="316" height="165" src="https://www.granadadigital.es/wp-content/uploads/2019/05/caza-armilla-316x165.png" class="attachment-new-img-s size-new-img-s wp-post-image" alt="" srcset="https://www.granadadigital.es/wp-content/uploads/2019/05/caza-armilla-316x165.png 316w, https://www.granadadigital.es/wp-content/uploads/2019/05/caza-armilla-730x381.png 730w, https://www.granadadigital.es/wp-content/uploads/2019/05/caza-armilla-805x420.png 805w, https://www.granadadigital.es/wp-content/uploads/2019/05/caza-armilla-1010x527.png 1010w, https://www.granadadigital.es/wp-content/uploads/2019/05/caza-armilla-150x78.png 150w, https://www.granadadigital.es/wp-content/uploads/2019/05/caza-armilla-116x61.png 116w, https://www.granadadigital.es/wp-content/uploads/2019/05/caza-armilla-100x52.png 100w, https://www.granadadigital.es/wp-content/uploads/2019/05/caza-armilla-240x125.png 240w, https://www.granadadigital.es/wp-content/uploads/2019/05/caza-armilla-1080x563.png 1080w, https://www.granadadigital.es/wp-content/uploads/2019/05/caza-armilla-640x334.png 640w, https://www.granadadigital.es/wp-content/uploads/2019/05/caza-armilla.png 1200w" sizes="(max-width: 316px) 100vw, 316px" />	<span class="feature-image icon-video"></span>

      </a>
    </figure>
    <header>
      <h2 class="post-title">
        <a href="https://www.granadadigital.es/aviones-del-ejercito-sobrevuelan-granada-pero-solo-como-ensayo-para-el-festival-aereo-del-sabado-en-armilla/">
          Aviones del Ejército sobrevuelan Granada, pero sólo como ensayo para el festival aéreo del sábado en Armilla        </a>
      </h2>
    </header>
    
  </article>
</div>
									</div>
	</div></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-289571" class="ubermenu-tab ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-has-children ubermenu-item-289571 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/sociedad/"><span class="ubermenu-target-title ubermenu-target-text">Sociedad</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-289571 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><!-- begin Dynamic Posts: [Dynamic Posts] ID[289610] count[3] --><li class=" ubermenu-autocolumn menu-item-289610-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289610-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-289610-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-289610-post-298220" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289610 ubermenu-item-289610-post-298220 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/la-ugr-estudiara-la-enfermedad-de-chagas-qwue-afecta-a-diez-millones-de-personas-y-para-la-que-aun-no-hay-tratamiento-eficaz/"><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2019/05/chagas.jpg" width="550" height="353" alt="Panstrongylus megistus insect sits on finger in Argentine province of Corrientes"  /><span class="ubermenu-target-title ubermenu-target-text">La UGR estudiará la enfermedad de Chagas, que afecta a diez millones de personas y para la que aún no hay tratamiento eficaz</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-289610-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289610-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-289610-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-289610-post-297756" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289610 ubermenu-item-289610-post-297756 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/el-psoe-logra-la-mayoria-absoluta-en-el-senado/"><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2019/04/senado-archivo.jpg" width="1200" height="800" alt="senado archivo"  /><span class="ubermenu-target-title ubermenu-target-text">El PSOE logra la mayoría absoluta en el Senado</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-289610-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289610-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-289610-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-289610-post-297697" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289610 ubermenu-item-289610-post-297697 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/el-pp-sufre-una-derrota-historica-pierde-mas-de-4-millones-de-votos-y-cs-se-queda-cerca-del-sorpaso/"><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2019/04/CASADO-PP.jpg" width="1200" height="800" alt="CASADO PP"  /><span class="ubermenu-target-title ubermenu-target-text">El PP sufre una derrota histórica, pierde más de 4 millones de votos y Cs queda cerca del sorpasso</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] ID[289610] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-289572" class="ubermenu-tab ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-has-children ubermenu-item-289572 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/andalucia/"><span class="ubermenu-target-title ubermenu-target-text">Andalucía</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Toda la actualidad social y política de Andalucía. Seguimiento de todas las provincias, Almería, Córdoba, Sevilla, Málaga y Jaén</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-289572 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><!-- begin Dynamic Posts: [Dynamic Posts] ID[289609] count[3] --><li class=" ubermenu-autocolumn menu-item-289609-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289609-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-289609-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-289609-post-299469" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289609 ubermenu-item-289609-post-299469 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/la-subida-del-irpf-a-rentas-de-mas-de-130-000-euros-solo-afecta-al-03-de-contribuyentes-andaluces/"><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2016/07/hacienda-agencia-tributaria.jpg" width="680" height="420" alt="hacienda-agencia-tributaria"  /><span class="ubermenu-target-title ubermenu-target-text">La subida del IRPF a rentas de más de 130.000 euros solo afecta al &#8220;0,3% de contribuyentes andaluces&#8221;</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-289609-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289609-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-289609-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-289609-post-299131" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289609 ubermenu-item-289609-post-299131 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/educacion-modificara-el-proceso-de-escolarizacion-para-facilitar-el-derecho-a-la-libre-eleccion-de-centro/"><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2018/09/colegio-aula-escuela-alumnos-profesor.jpg" width="680" height="420" alt="colegio aula escuela alumnos profesor"  /><span class="ubermenu-target-title ubermenu-target-text">Educación modificará el proceso de escolarización para facilitar el derecho a la libre elección de centro</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-289609-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289609-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-289609-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-289609-post-299092" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289609 ubermenu-item-289609-post-299092 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/las-pernoctaciones-extrahoteleras-en-andalucia-bajan-un-46-en-marzo-pero-los-viajeros-aumentan-un-26/"><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2019/05/EuropaPress_1374302_La_provincia_de_Málaga_líder_de_la_Península_en_estancias_en_apartamentos_turísticos_en_noviembre.jpg" width="800" height="533" alt="La provincia de Málaga, líder de la Península en estancias en apartamentos turísticos en noviembre"  /><span class="ubermenu-target-title ubermenu-target-text">Las pernoctaciones extrahoteleras en Andalucía bajan un 4,6%</span></a></li></ul></li><!-- end Dynamic Posts: [Dynamic Posts] ID[289609] --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-289574" class="ubermenu-tab ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-289574 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#"><span class="ubermenu-target-title ubermenu-target-text">Canales</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-289574 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><li class=" ubermenu-autocolumn menu-item-289574-col-0 ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289574-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-289574-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-289579" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-289579 ubermenu-item-header ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-center canales-menu" href="https://www.granadadigital.es/seccion/canal-juridico-hispacolex/"><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2019/03/canal-juridico.png" width="164" height="126" alt="Canal jurídico Hispacolex"  /><span class="ubermenu-target-title ubermenu-target-text">Canal jurídico HispaColex</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-289574-col-1 ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289574-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-289574-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-289581" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-289581 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-center canales-menu" href="https://www.granadadigital.es/seccion/canal-aje/"><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2019/03/canal-aje-granada.png" width="164" height="126" alt="Aje Granada. Jóvenes empresarios"  /><span class="ubermenu-target-title ubermenu-target-text">Canal AJE</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-289574-col-2 ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289574-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-289574-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-289580" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-289580 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-center canales-menu" href="https://www.granadadigital.es/seccion/canal-kinepolis-review/"><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2019/04/logonuevokinepolis.jpg" width="126" height="126" alt="logonuevokinepolis"  /><span class="ubermenu-target-title ubermenu-target-text">Canal Kinépolis Review</span></a></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li></ul></li><!-- end Tabs: [Tabs] 289566 --><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li></ul></nav>
<!-- End UberMenu -->
        <a class="header-logo-movil" href="https://www.granadadigital.es/">
            <img src="https://www.granadadigital.es/wp-content/themes/b4st-gd/theme/img/granada-digital.png" alt="Granada Digital">
        </a>
   

     
      <a class="btn btn-primary ico-search-header" data-toggle="collapse" href="#collapseExample" role="button" aria-expanded="false" aria-controls="collapseExample">
        <i class="fas fa-search"></i>
        <i class="far fa-times-circle"></i>
      </a>
      <div class="collapse search-box" id="collapseExample">
        <form class="form-inline mb-3" role="search" method="get" id="searchform" action="https://www.granadadigital.es/" >
      <input class="form-control mr-sm-1" type="text" value="" placeholder="Search..." name="s" id="s" />
      <button type="submit" id="searchsubmit" value="Search" class="btn btn-primary"><i class="fas fa-search"></i></button>
    </form>      </div>

  </nav>
</div> 
<!-- MENU MOVIL ShiftNav--> 
<div class="sticky-top mobil-menu">
   <a class="shiftnav-toggle shiftnav-toggle-button" data-shiftnav-target="shiftnav-main"><i class="fa fa-bars"></i></a>
    <a class="header-logo-movil" href="https://www.granadadigital.es/">
      <img src="https://www.granadadigital.es/wp-content/themes/b4st-gd/theme/img/granada-digital.png" alt="Granada Digital">
    </a>
    <a class="btn btn-primary ico-search-header" data-toggle="collapse" href="#collapseExample" role="button" aria-expanded="false" aria-controls="collapseExample">
      <i class="fas fa-search"></i>
      <i class="far fa-times-circle"></i>
    </a>
    <div class="collapse search-box" id="collapseExample">
      <form class="form-inline mb-3" role="search" method="get" id="searchform" action="https://www.granadadigital.es/" >
      <input class="form-control mr-sm-1" type="text" value="" placeholder="Search..." name="s" id="s" />
      <button type="submit" id="searchsubmit" value="Search" class="btn btn-primary"><i class="fas fa-search"></i></button>
    </form>    </div>
</div> 
  
   <div id="contenido_caliente" class="container hidden-xs hidden-sm">
        <div class="row">
          <div class="col">
            <div id="mtphr-dnt-151543" class="mtphr-dnt mtphr-dnt-151543 mtphr-dnt-posts mtphr-dnt-scroll mtphr-dnt-scroll-left"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container" style="padding-top:12px;padding-bottom:12px;"><div class="mtphr-dnt-tick-contents"><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-299705 mtphr-dnt-post-type-post mtphr-dnt-post-category-sin-categoria mtphr-dnt-post-post_tag-orquesta-ciudad-de-granada mtphr-dnt-post-yst_prominent_words-abril mtphr-dnt-post-yst_prominent_words-ciudad mtphr-dnt-post-yst_prominent_words-conciertos mtphr-dnt-post-yst_prominent_words-deuda mtphr-dnt-post-yst_prominent_words-esteve mtphr-dnt-post-yst_prominent_words-existe mtphr-dnt-post-yst_prominent_words-falta mtphr-dnt-post-yst_prominent_words-granada mtphr-dnt-post-yst_prominent_words-huelga mtphr-dnt-post-yst_prominent_words-institucional mtphr-dnt-post-yst_prominent_words-mayo mtphr-dnt-post-yst_prominent_words-medidas mtphr-dnt-post-yst_prominent_words-ocg mtphr-dnt-post-yst_prominent_words-orquesta mtphr-dnt-post-yst_prominent_words-otra mtphr-dnt-post-yst_prominent_words-pasado mtphr-dnt-post-yst_prominent_words-presupuesto mtphr-dnt-post-yst_prominent_words-respuesta mtphr-dnt-post-yst_prominent_words-situacion mtphr-dnt-post-yst_prominent_words-temporada mtphr-dnt-post-seccion-cultura mtphr-dnt-post-seccion-granada mtphr-dnt-post-destacado-portada-1"><h4 class="mtphr-dnt-posts-title"><a href="https://www.granadadigital.es/ocg-manifiesta-junta-andalucia-ayuntamiento-presupuestos-deuda-festival-musica-danza/">La OCG se manifiesta ante la Junta y el Ayuntamiento a expensas de la reunión con el Consejo Rector</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-299709 mtphr-dnt-post-type-post mtphr-dnt-post-category-sin-categoria mtphr-dnt-post-yst_prominent_words-capital mtphr-dnt-post-yst_prominent_words-comunicacion mtphr-dnt-post-yst_prominent_words-congreso mtphr-dnt-post-yst_prominent_words-congresos mtphr-dnt-post-yst_prominent_words-evento mtphr-dnt-post-yst_prominent_words-granada mtphr-dnt-post-yst_prominent_words-internacional mtphr-dnt-post-yst_prominent_words-lorenzo mtphr-dnt-post-yst_prominent_words-lorenzo-organizador mtphr-dnt-post-yst_prominent_words-marketeros mtphr-dnt-post-yst_prominent_words-marketeros-nocturnos mtphr-dnt-post-yst_prominent_words-marketing mtphr-dnt-post-yst_prominent_words-nocturnos mtphr-dnt-post-yst_prominent_words-ponentes mtphr-dnt-post-yst_prominent_words-profesionales mtphr-dnt-post-yst_prominent_words-rayko-lorenzo mtphr-dnt-post-yst_prominent_words-rayko-lorenzo-organizador mtphr-dnt-post-yst_prominent_words-sabado mtphr-dnt-post-yst_prominent_words-tematicas mtphr-dnt-post-yst_prominent_words-unidades-de-negocio mtphr-dnt-post-destacado-destacado-4"><h4 class="mtphr-dnt-posts-title"><a href="https://www.granadadigital.es/marketing-sabado-granada-congreso-marketeadores-nocturnos/">Granada será puro márketing este sábado</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-299711 mtphr-dnt-post-type-post mtphr-dnt-post-category-sin-categoria mtphr-dnt-post-yst_prominent_words-26 mtphr-dnt-post-yst_prominent_words-26-de-mayo mtphr-dnt-post-yst_prominent_words-acto mtphr-dnt-post-yst_prominent_words-acto-de-pegada mtphr-dnt-post-yst_prominent_words-acto-de-pegada-de-carteles mtphr-dnt-post-yst_prominent_words-candidato mtphr-dnt-post-yst_prominent_words-capital mtphr-dnt-post-yst_prominent_words-carteles mtphr-dnt-post-yst_prominent_words-electoral mtphr-dnt-post-yst_prominent_words-fuentes mtphr-dnt-post-yst_prominent_words-granada mtphr-dnt-post-yst_prominent_words-informado mtphr-dnt-post-yst_prominent_words-mayo mtphr-dnt-post-yst_prominent_words-miralles mtphr-dnt-post-yst_prominent_words-motivo mtphr-dnt-post-yst_prominent_words-municipales mtphr-dnt-post-yst_prominent_words-pegada mtphr-dnt-post-yst_prominent_words-pegada-de-carteles mtphr-dnt-post-yst_prominent_words-vox mtphr-dnt-post-seccion-granada mtphr-dnt-post-destacado-destacado-1"><h4 class="mtphr-dnt-posts-title"><a href="https://www.granadadigital.es/junta-electoral-desautoriza-acto-pegada-carteles-vox-fuente-de-las-granadas/">La Junta Electoral desautoriza el acto de pegada de carteles de Vox en la Fuente de las Granadas</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-299669 mtphr-dnt-post-type-post mtphr-dnt-post-category-sin-categoria mtphr-dnt-post-yst_prominent_words-55 mtphr-dnt-post-yst_prominent_words-centros mtphr-dnt-post-yst_prominent_words-centros-comerciales mtphr-dnt-post-yst_prominent_words-centros-comerciales-de-el-corte mtphr-dnt-post-yst_prominent_words-comerciales mtphr-dnt-post-yst_prominent_words-comerciales-de-el-corte mtphr-dnt-post-yst_prominent_words-comerciales-de-el-corte-ingles mtphr-dnt-post-yst_prominent_words-corte mtphr-dnt-post-yst_prominent_words-corte-ingles mtphr-dnt-post-yst_prominent_words-corte-ingles-en-granada mtphr-dnt-post-yst_prominent_words-diputacion-de-granada mtphr-dnt-post-yst_prominent_words-empresas mtphr-dnt-post-yst_prominent_words-granada mtphr-dnt-post-yst_prominent_words-ingles mtphr-dnt-post-yst_prominent_words-ingles-en-granada mtphr-dnt-post-yst_prominent_words-ocasion mtphr-dnt-post-yst_prominent_words-productos mtphr-dnt-post-yst_prominent_words-productos-agroalimentarios mtphr-dnt-post-yst_prominent_words-sabor mtphr-dnt-post-yst_prominent_words-sabor-granada mtphr-dnt-post-seccion-granada mtphr-dnt-post-destacado-granada-1"><h4 class="mtphr-dnt-posts-title"><a href="https://www.granadadigital.es/comienza-en-los-dos-centros-de-el-corte-ingles-la-iii-feria-sabor-a-granada/">Comienza en los dos centros de El Corte Inglés la III Feria &#8216;Sabor a Granada&#8217;</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-299697 mtphr-dnt-post-type-post mtphr-dnt-post-category-sin-categoria mtphr-dnt-post-post_tag-policia-nacional mtphr-dnt-post-yst_prominent_words-autoridad mtphr-dnt-post-yst_prominent_words-autoridad-judicial mtphr-dnt-post-yst_prominent_words-barrio mtphr-dnt-post-yst_prominent_words-barrio-del-zaidin mtphr-dnt-post-yst_prominent_words-cuchillo mtphr-dnt-post-yst_prominent_words-decretado-su-ingreso mtphr-dnt-post-yst_prominent_words-decretado-su-ingreso-en-prision mtphr-dnt-post-yst_prominent_words-grado mtphr-dnt-post-yst_prominent_words-grado-de-tentativa mtphr-dnt-post-yst_prominent_words-granada mtphr-dnt-post-yst_prominent_words-ingreso mtphr-dnt-post-yst_prominent_words-ingreso-en-prision mtphr-dnt-post-yst_prominent_words-nacional mtphr-dnt-post-yst_prominent_words-policia mtphr-dnt-post-yst_prominent_words-policia-nacional mtphr-dnt-post-yst_prominent_words-prision mtphr-dnt-post-yst_prominent_words-tentativa mtphr-dnt-post-yst_prominent_words-uno mtphr-dnt-post-yst_prominent_words-varones mtphr-dnt-post-yst_prominent_words-zaidin mtphr-dnt-post-destacado-destacado-2"><h4 class="mtphr-dnt-posts-title"><a href="https://www.granadadigital.es/prision-dos-detenidos-cuatro-atracos-establecimientos-ocio-capital-granada/">A prisión dos detenidos por cuatro atracos en establecimientos de ocio de la capital</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-299661 mtphr-dnt-post-type-post mtphr-dnt-post-category-sin-categoria mtphr-dnt-post-yst_prominent_words-alhambra mtphr-dnt-post-yst_prominent_words-angel-rodriguez mtphr-dnt-post-yst_prominent_words-bermejas mtphr-dnt-post-yst_prominent_words-conservacion mtphr-dnt-post-yst_prominent_words-consolidacion mtphr-dnt-post-yst_prominent_words-consolidacion-y-conservacion mtphr-dnt-post-yst_prominent_words-destacado-la-importancia mtphr-dnt-post-yst_prominent_words-directora mtphr-dnt-post-yst_prominent_words-directora-del-patronato mtphr-dnt-post-yst_prominent_words-espacio mtphr-dnt-post-yst_prominent_words-fase mtphr-dnt-post-yst_prominent_words-original mtphr-dnt-post-yst_prominent_words-patronato mtphr-dnt-post-yst_prominent_words-patronato-de-la-alhambra mtphr-dnt-post-yst_prominent_words-rocio-diaz mtphr-dnt-post-yst_prominent_words-torre mtphr-dnt-post-yst_prominent_words-torre-del-homenaje mtphr-dnt-post-yst_prominent_words-torres mtphr-dnt-post-yst_prominent_words-torres-bermejas mtphr-dnt-post-yst_prominent_words-uno mtphr-dnt-post-seccion-granada mtphr-dnt-post-destacado-portada-2"><h4 class="mtphr-dnt-posts-title"><a href="https://www.granadadigital.es/el-patronato-de-la-alhambra-abre-por-primera-vez-al-publico-torres-bermejas/">El Patronato de la Alhambra abre por primera vez al público Torres Bermejas</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-299684 mtphr-dnt-post-type-post mtphr-dnt-post-category-sin-categoria mtphr-dnt-post-yst_prominent_words-cada mtphr-dnt-post-yst_prominent_words-competir mtphr-dnt-post-yst_prominent_words-entrenador mtphr-dnt-post-yst_prominent_words-equipo mtphr-dnt-post-yst_prominent_words-martinez mtphr-dnt-post-yst_prominent_words-partido mtphr-dnt-post-yst_prominent_words-tenerife mtphr-dnt-post-seccion-deportes mtphr-dnt-post-destacado-deportes-1"><h4 class="mtphr-dnt-posts-title"><a href="https://www.granadadigital.es/diego-martinez-llama-a-los-granadinistas-a-ser-uno-mas-contra-el-cd-tenerife/">Diego Martínez llama a los granadinistas a ser uno más contra el CD Tenerife</a></h4></div></div></div></div></div></div>          </div>
        </div>
  </div>

<main id="main" class="container">
  <div class="row">
    <div class="col-md-12">
      <div id="content" role="main" class="">
        
<article role="article" id="post_299661" class="single-new post-299661 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria seccion-granada has-post-video">

        <section>
        <div class="container">
            <div class="row publi-border">
                <div class="col-md-12 publicidad-item">
                    <div id="single-1" class="publi-content"></div>
                </div>
            </div>
        </div>
    </section>
    
    <div class="single-new-category">
      <a href="https://www.granadadigital.es/seccion/granada/" rel="tag">Granada</a>    </div>
    <header class="single-new-header">

        <h1 class="single-title">El Patronato de la Alhambra abre por primera vez al público Torres Bermejas</h1>
                    <h2 class="single-subtitle">Ofrece en junio, de manera excepcional, visitas guiadas a uno de los enclaves más elevados de la colina de la Sabika tras finalizar las obras de consolidación y conservación</h2>
        
                <section>
            <div class="container">
                <div class="row publi-border">
                    <div class="col-md-12 publicidad-item">
                        <div id="single-2" class="publi-content">
                                                                                 
                            </div>
                    </div>
                </div>
            </div>
        </section>
            </header>

    <section>
        <div class="single-new-img">
                            <figure>
                    

	
	<a href="#" data-toggle="modal" data-target="#modal_featuredVideo_299661">
		<img width="1010" height="568" src="https://www.granadadigital.es/wp-content/uploads/2019/05/Torres-Bermejas-19-Joshua-1-1010x568.jpg" class="attachment-new-img-l size-new-img-l wp-post-image" alt="Torres Bermejas 19 (Joshua)-1" srcset="https://www.granadadigital.es/wp-content/uploads/2019/05/Torres-Bermejas-19-Joshua-1-1010x568.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2019/05/Torres-Bermejas-19-Joshua-1-730x411.jpg 730w, https://www.granadadigital.es/wp-content/uploads/2019/05/Torres-Bermejas-19-Joshua-1-747x420.jpg 747w, https://www.granadadigital.es/wp-content/uploads/2019/05/Torres-Bermejas-19-Joshua-1-316x178.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2019/05/Torres-Bermejas-19-Joshua-1-150x84.jpg 150w, https://www.granadadigital.es/wp-content/uploads/2019/05/Torres-Bermejas-19-Joshua-1-116x65.jpg 116w, https://www.granadadigital.es/wp-content/uploads/2019/05/Torres-Bermejas-19-Joshua-1-100x56.jpg 100w, https://www.granadadigital.es/wp-content/uploads/2019/05/Torres-Bermejas-19-Joshua-1-240x135.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2019/05/Torres-Bermejas-19-Joshua-1-1080x608.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2019/05/Torres-Bermejas-19-Joshua-1-640x360.jpg 640w, https://www.granadadigital.es/wp-content/uploads/2019/05/Torres-Bermejas-19-Joshua-1.jpg 1200w" sizes="(max-width: 1010px) 100vw, 1010px" />		<span class="feature-image icon-video"></span>
	</a>
	<div class="modal fade video" id="modal_featuredVideo_299661" tabindex="-1" role="dialog" aria-labelledby="aria-hidden="true">';
		<div class="modal-dialog modal-dialog-centered" role="document">
			<div class="modal-content">
				<div class="col-md-12 float-right">
					<button type="button" class="close" data-dismiss="modal" aria-label="Close">
						<span aria-hidden="true">&times;</span>
					</button>
				</div>
				<div class="modal-body">
					<!-- Featured Video Plus v2.3.3 -->
<div class="featured-video-plus post-thumbnail fvp-responsive fvp-youtube fvp-center"><iframe width="480" height="360" src="about:blank" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.youtube.com/embed/ZPBw9wia19I?width=640&#038;height=360&#038;autoplay&#038;origin=https%3A%2F%2Fwww.granadadigital.es"></iframe><noscript><iframe width="480" height="360" src="https://www.youtube.com/embed/ZPBw9wia19I?width=640&height=360&autoplay&origin=https%3A%2F%2Fwww.granadadigital.es" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></noscript></div>

					<div class="clearfix"></div>
				</div>
			</div>
		</div>
	</div>

  

                                            <figcaption class="caption wp-caption-text">
                            Una imagen de las Torres Bermejas, que en junio se abrirán al público | Foto y vídeo: Joshua Jones                        </figcaption>
                                    </figure>
                    </div>


        <div class="row single-new-content">

            <div class="col-md-8 content-left">

                
<div class="single-new-header-meta text-muted">
    <div class="single-new-date-author">
        <span class="single-new-date"><time class="entry-date published" datetime="2019-05-09T15:02:33+00:00">09/05/2019 15:02</time> <time class="updated" datetime="2019-05-09T17:55:40+00:00"></time> </span> 
                    <span class="single-new-author"><span class="single-new-avatar"><img src="https://www.granadadigital.es/wp-content/uploads/2019/03/autor-generico-150x150.png" width="96" height="96" alt="Gabinete" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></span>Gabinete</span>
            </div>
    <span class="single-new-header-comments"> <i class="far fa-comment"></i> 0</div>
                <div class="single-new-content">

                    <div class="shareaholic-canvas" data-app="share_buttons" data-app-id-name="post_above_content"></div>

                                            <section>
                            <div class="container">
                                <div class="row publicidad">
                                    <div class="col-md-12 publicidad-item">
                                        <div id="single-after-content" class="publi-content">
                                            <div class='code-block code-block-default code-block-35'>
<!-- Revive Adserver Tag de Javascript - Generated with Revive Adserver v4.1.4 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://granadadigitaladserver.granadadigital.es/www/delivery/ajs.php':'http://granadadigitaladserver.granadadigital.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=18");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://granadadigitaladserver.granadadigital.es/www/delivery/ck.php?n=ae129f89&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://granadadigitaladserver.granadadigital.es/www/delivery/avw.php?zoneid=18&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae129f89' border='0' alt='' /></a></noscript>
</div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </section>
                    
                    <div id="et-boc" class="et-boc">
			<div id="et_builder_outer_content" class="et_builder_outer_content">
			<div class="et_builder_inner_content et_pb_gutters3"><div class="et_pb_section et_pb_section_0 et_section_regular et_section_transparent">
				
				
				
				
							<div class="et_pb_row et_pb_row_0">
							<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_0 et_pb_bg_layout_light  et_pb_text_align_left">
				
				
				<div class="et_pb_text_inner">
					Primero fue fortaleza militar, luego presidio y, finalmente, tras su adquisición por la Alhambra en 1962, un espacio cerrado. Torres Bermejas, uno de los enclaves estratégicos y más elevados de la colina de la Sabika, se podrá visitar por primera vez en el mes de junio, y de manera excepcional, tras la finalización de las obras de la primera fase de consolidación y conservación. Así lo han anunciado el delegado del Gobierno de la Junta de Andalucía, Pablo García, y la directora del Patronato de la Alhambra y Generalife, Rocío Díaz, durante una visita al conjunto fortificado.</p><div class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-3'>
<!-- Revive Adserver Tag de Javascript - Generated with Revive Adserver v4.1.4 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://granadadigitaladserver.granadadigital.es/www/delivery/ajs.php':'http://granadadigitaladserver.granadadigital.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=57");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;--></script><noscript><a href='http://granadadigitaladserver.granadadigital.es/www/delivery/ck.php?n=a00d2dbd&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://granadadigitaladserver.granadadigital.es/www/delivery/avw.php?zoneid=57&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a00d2dbd' border='0' alt='' /></a></noscript>
</div>

<p>“Queremos que los ciudadanos descubran un espacio muy conocido, pero al mismo tiempo poco visitado”, ha subrayado García, quien ha destacado la importancia de la actuación porque, como ha recordado, “uno de los empeños del actual Gobierno andaluz es permitir acercar nuestro patrimonio a la ciudadanía, que la Alhambra mire a la ciudad”. La directora del Patronato de la Alhambra y el Ge-neralife también ha destacado la importancia de recuperar este enclave “tan grabado en la memoria de los granadinos”, cuya segunda fase permitirá su ade-cuación definitiva como patrimonio cultural de la ciudad.</p><div class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-6'>
<!-- Revive Adserver Tag de Javascript - Generated with Revive Adserver v4.1.4 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://granadadigitaladserver.granadadigital.es/www/delivery/ajs.php':'http://granadadigitaladserver.granadadigital.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=81");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;--></script><noscript><a href='http://granadadigitaladserver.granadadigital.es/www/delivery/ck.php?n=a85a159c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://granadadigitaladserver.granadadigital.es/www/delivery/avw.php?zoneid=81&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a85a159c' border='0' alt='' /></a></noscript>
</div>

<p>Las visitas, según Rocío Díaz, permitirán dar a conocer las claves que determinan la relación de este enclave defensivo con la Alhambra, así como el entorno paisajístico y las excavaciones realizadas. Serán gratuitas, estarán guiadas por el arqueólogo responsable de las excavaciones, Ángel Rodríguez Aguilera, y se organizarán los sábados en dos pases de grupos de quince personas, previa inscripción, que se comunicará en los próximos días en la página web del Patronato.<br />
La directora del Patronato de la Alhambra también ha recordado que esta primera intervención, que ha contado con un presupuesto de 1.255.521,52 euros, ha tenido como objetivo fundamental detener la degradación y garantizar la conservación de edificación que ordenó levantar Muhammad I, fundador de la dinastía nazarí.</p><div class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-40 ai-viewport-3'>
<!-- Revive Adserver Tag de Javascript - Generated with Revive Adserver v4.1.4 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://granadadigitaladserver.granadadigital.es/www/delivery/ajs.php':'http://granadadigitaladserver.granadadigital.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=36");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;--></script><noscript><a href='http://granadadigitaladserver.granadadigital.es/www/delivery/ck.php?n=a74d0461&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://granadadigitaladserver.granadadigital.es/www/delivery/avw.php?zoneid=36&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a74d0461' border='0' alt='' /></a></noscript>
</div>
<div class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-36 ai-viewport-1'>
<!-- Revive Adserver Tag de Javascript - Generated with Revive Adserver v4.1.4 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://granadadigitaladserver.granadadigital.es/www/delivery/ajs.php':'http://granadadigitaladserver.granadadigital.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=19");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;--></script><noscript><a href='http://granadadigitaladserver.granadadigital.es/www/delivery/ck.php?n=a42b314f&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://granadadigitaladserver.granadadigital.es/www/delivery/avw.php?zoneid=19&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a42b314f' border='0' alt='' /></a></noscript>
</div>

<p>El proyecto de consolidación y conservación de Torres Bermejas se ha realizado de manera global con metodología científica y arqueológica, lo que ha permitido, además de recuperar estructuras originales, descubrir en la torre sur un sistema original de almenas, la bóveda y la puerta original del lado oeste. También se han encontrado restos de la muralla medieval y una torre nazarí de tapial reformada por los Reyes Católicos en 1497, y se ha identificado el sistema de cone-xión con la torre del Homenaje, así como la conexión con la Alcazaba. En el Patio de Armas, por su parte, se ha recuperado la cota de uso original de este espacio.</p><div class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-4'>
<!-- Revive Adserver Tag de Javascript - Generated with Revive Adserver v4.1.4 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://granadadigitaladserver.granadadigital.es/www/delivery/ajs.php':'http://granadadigitaladserver.granadadigital.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=60");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;--></script><noscript><a href='http://granadadigitaladserver.granadadigital.es/www/delivery/ck.php?n=a320d002&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://granadadigitaladserver.granadadigital.es/www/delivery/avw.php?zoneid=60&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a320d002' border='0' alt='' /></a></noscript>
</div>

<p>En el transcurso de esta intervención, que ha sido supervisada por el Servicio de Conservación y Restauración del Patronato de la Alhambra y el Generalife, en colaboración con el arqueólogo Ángel Rodríguez, se han encontrado asimismo dibujos incisos en las paredes de la Torre del Homenaje, donde se han identifica-do igualmente las fases más antiguas (islámica) hasta las diversas reconstruccio-nes realizadas.</p><div class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-7'>
<!-- Revive Adserver Tag de Javascript - Generated with Revive Adserver v4.1.4 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://granadadigitaladserver.granadadigital.es/www/delivery/ajs.php':'http://granadadigitaladserver.granadadigital.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=86");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;--></script><noscript><a href='http://granadadigitaladserver.granadadigital.es/www/delivery/ck.php?n=a57271a0&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://granadadigitaladserver.granadadigital.es/www/delivery/avw.php?zoneid=86&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a57271a0' border='0' alt='' /></a></noscript>
</div>

<p>En la actualidad, el conjunto se compone de tres torres, sobresaliendo en tamaño la central y un acusado baluarte de artillería de época cristiana. En los paramentos interiores se observa gran cantidad de losas de sepulturas musulmanas, lo que evidencia que las torres fueron reforzadas por los cristianos. Torres Bermejas constituyen un importante baluarte fortificado para la defensa del sector en que se encuentra, y están enlazadas mediante una muralla con la Alcazaba de la Alhambra.
				</div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->		
				
				
			</div> <!-- .et_pb_row -->	
				
				
			</div> <!-- .et_pb_section -->			</div>
			</div>
		</div><div class='shareaholic-canvas' data-app='share_buttons' data-title='El Patronato de la Alhambra abre por primera vez al público Torres Bermejas' data-link='https://www.granadadigital.es/el-patronato-de-la-alhambra-abre-por-primera-vez-al-publico-torres-bermejas/' data-summary='Ofrece en junio, de manera excepcional, visitas guiadas a uno de los enclaves más elevados de la colina de la Sabika tras finalizar las obras de consolidación y conservación' data-app-id='28505647' data-app-id-name='post_below_content'></div><div class='shareaholic-canvas' data-app='recommendations' data-title='El Patronato de la Alhambra abre por primera vez al público Torres Bermejas' data-link='https://www.granadadigital.es/el-patronato-de-la-alhambra-abre-por-primera-vez-al-publico-torres-bermejas/' data-summary='Ofrece en junio, de manera excepcional, visitas guiadas a uno de los enclaves más elevados de la colina de la Sabika tras finalizar las obras de consolidación y conservación' data-app-id='28243815' data-app-id-name='post_below_content'></div>                </div><!-- /single-new-content-->

                

                <section class="single-new-related">
	<h2 class="related-title">
		Relacionadas	</h2>
	<div class="row">
					<div class="horizontal item col-md-6">
				<article role="article" id="post_299705" class="list-news post-299705 post type-post status-publish format-standard has-post-thumbnail hentry">
					<figure>
						<img width="1200" height="900" src="https://www.granadadigital.es/wp-content/uploads/2019/05/FB0A1C65-4B1B-42C6-8CAA-0FD1811EF160.jpeg" class="attachment-full size-full" alt="" srcset="https://www.granadadigital.es/wp-content/uploads/2019/05/FB0A1C65-4B1B-42C6-8CAA-0FD1811EF160.jpeg 1200w, https://www.granadadigital.es/wp-content/uploads/2019/05/FB0A1C65-4B1B-42C6-8CAA-0FD1811EF160-560x420.jpeg 560w, https://www.granadadigital.es/wp-content/uploads/2019/05/FB0A1C65-4B1B-42C6-8CAA-0FD1811EF160-1010x758.jpeg 1010w, https://www.granadadigital.es/wp-content/uploads/2019/05/FB0A1C65-4B1B-42C6-8CAA-0FD1811EF160-316x237.jpeg 316w, https://www.granadadigital.es/wp-content/uploads/2019/05/FB0A1C65-4B1B-42C6-8CAA-0FD1811EF160-127x95.jpeg 127w, https://www.granadadigital.es/wp-content/uploads/2019/05/FB0A1C65-4B1B-42C6-8CAA-0FD1811EF160-93x70.jpeg 93w, https://www.granadadigital.es/wp-content/uploads/2019/05/FB0A1C65-4B1B-42C6-8CAA-0FD1811EF160-85x64.jpeg 85w, https://www.granadadigital.es/wp-content/uploads/2019/05/FB0A1C65-4B1B-42C6-8CAA-0FD1811EF160-240x180.jpeg 240w, https://www.granadadigital.es/wp-content/uploads/2019/05/FB0A1C65-4B1B-42C6-8CAA-0FD1811EF160-200x150.jpeg 200w, https://www.granadadigital.es/wp-content/uploads/2019/05/FB0A1C65-4B1B-42C6-8CAA-0FD1811EF160-510x382.jpeg 510w, https://www.granadadigital.es/wp-content/uploads/2019/05/FB0A1C65-4B1B-42C6-8CAA-0FD1811EF160-1080x810.jpeg 1080w, https://www.granadadigital.es/wp-content/uploads/2019/05/FB0A1C65-4B1B-42C6-8CAA-0FD1811EF160-640x480.jpeg 640w" sizes="(max-width: 1200px) 100vw, 1200px" />					</figure>
					<header>
						<div class="lits-category-tag text-uppercase">
							<a href="https://www.granadadigital.es/seccion/cultura/" rel="tag">Cultura</a>,<a href="https://www.granadadigital.es/seccion/granada/" rel="tag">Granada</a>						</div> 
						<h2 class="post-title">
							<a href="https://www.granadadigital.es/ocg-manifiesta-junta-andalucia-ayuntamiento-presupuestos-deuda-festival-musica-danza/">La OCG se manifiesta ante la Junta y el Ayuntamiento a expensas de la reunión con el Consejo Rector</a>
						</h2>
					</header>
				</article>
			</div>
					<div class="horizontal item col-md-6">
				<article role="article" id="post_299711" class="list-news post-299711 post type-post status-publish format-standard has-post-thumbnail hentry">
					<figure>
						<img width="150" height="93" src="https://www.granadadigital.es/wp-content/uploads/2018/12/Fotos-Vox-1-150x93.jpg" class="attachment-new-img-xs size-new-img-xs wp-post-image" alt="" srcset="https://www.granadadigital.es/wp-content/uploads/2018/12/Fotos-Vox-1-150x93.jpg 150w, https://www.granadadigital.es/wp-content/uploads/2018/12/Fotos-Vox-1-678x420.jpg 678w, https://www.granadadigital.es/wp-content/uploads/2018/12/Fotos-Vox-1-316x196.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2018/12/Fotos-Vox-1-113x70.jpg 113w, https://www.granadadigital.es/wp-content/uploads/2018/12/Fotos-Vox-1-100x62.jpg 100w, https://www.granadadigital.es/wp-content/uploads/2018/12/Fotos-Vox-1-240x150.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2018/12/Fotos-Vox-1-400x250.jpg 400w, https://www.granadadigital.es/wp-content/uploads/2018/12/Fotos-Vox-1.jpg 680w" sizes="(max-width: 150px) 100vw, 150px" />					</figure>
					<header>
						<div class="lits-category-tag text-uppercase">
							<a href="https://www.granadadigital.es/seccion/granada/" rel="tag">Granada</a>						</div> 
						<h2 class="post-title">
							<a href="https://www.granadadigital.es/junta-electoral-desautoriza-acto-pegada-carteles-vox-fuente-de-las-granadas/">La Junta Electoral desautoriza el acto de pegada de carteles de Vox en la Fuente de las Granadas</a>
						</h2>
					</header>
				</article>
			</div>
					<div class="horizontal item col-md-6">
				<article role="article" id="post_299669" class="list-news post-299669 post type-post status-publish format-standard has-post-thumbnail hentry">
					<figure>
						

	
	<a href="#" data-toggle="modal" data-target="#modal_featuredVideo_299669">
		<img width="150" height="84" src="https://www.granadadigital.es/wp-content/uploads/2019/05/Sabor-Granada-Sergio-15-150x84.jpg" class="attachment-new-img-xs size-new-img-xs wp-post-image" alt="" srcset="https://www.granadadigital.es/wp-content/uploads/2019/05/Sabor-Granada-Sergio-15-150x84.jpg 150w, https://www.granadadigital.es/wp-content/uploads/2019/05/Sabor-Granada-Sergio-15-730x411.jpg 730w, https://www.granadadigital.es/wp-content/uploads/2019/05/Sabor-Granada-Sergio-15-747x420.jpg 747w, https://www.granadadigital.es/wp-content/uploads/2019/05/Sabor-Granada-Sergio-15-1010x568.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2019/05/Sabor-Granada-Sergio-15-316x178.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2019/05/Sabor-Granada-Sergio-15-116x65.jpg 116w, https://www.granadadigital.es/wp-content/uploads/2019/05/Sabor-Granada-Sergio-15-100x56.jpg 100w, https://www.granadadigital.es/wp-content/uploads/2019/05/Sabor-Granada-Sergio-15-240x135.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2019/05/Sabor-Granada-Sergio-15-1080x608.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2019/05/Sabor-Granada-Sergio-15-640x360.jpg 640w, https://www.granadadigital.es/wp-content/uploads/2019/05/Sabor-Granada-Sergio-15.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" />		<span class="feature-image icon-video"></span>
	</a>
	<div class="modal fade video" id="modal_featuredVideo_299669" tabindex="-1" role="dialog" aria-labelledby="aria-hidden="true">';
		<div class="modal-dialog modal-dialog-centered" role="document">
			<div class="modal-content">
				<div class="col-md-12 float-right">
					<button type="button" class="close" data-dismiss="modal" aria-label="Close">
						<span aria-hidden="true">&times;</span>
					</button>
				</div>
				<div class="modal-body">
					<!-- Featured Video Plus v2.3.3 -->
<div class="featured-video-plus post-thumbnail fvp-responsive fvp-youtube fvp-center"><iframe width="480" height="360" src="about:blank" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.youtube.com/embed/qq_y8PaYd7A?width=640&#038;height=360&#038;autoplay&#038;origin=https%3A%2F%2Fwww.granadadigital.es"></iframe><noscript><iframe width="480" height="360" src="https://www.youtube.com/embed/qq_y8PaYd7A?width=640&height=360&autoplay&origin=https%3A%2F%2Fwww.granadadigital.es" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></noscript></div>

					<div class="clearfix"></div>
				</div>
			</div>
		</div>
	</div>

					</figure>
					<header>
						<div class="lits-category-tag text-uppercase">
							<a href="https://www.granadadigital.es/seccion/granada/" rel="tag">Granada</a>						</div> 
						<h2 class="post-title">
							<a href="https://www.granadadigital.es/comienza-en-los-dos-centros-de-el-corte-ingles-la-iii-feria-sabor-a-granada/">Comienza en los dos centros de El Corte Inglés la III Feria &#8216;Sabor a Granada&#8217;</a>
						</h2>
					</header>
				</article>
			</div>
					<div class="horizontal item col-md-6">
				<article role="article" id="post_299671" class="list-news post-299671 post type-post status-publish format-standard has-post-thumbnail hentry">
					<figure>
						<img width="150" height="93" src="https://www.granadadigital.es/wp-content/uploads/2018/10/JUANA-RIVAS-ALEX-CÁMARA-150x93.jpg" class="attachment-new-img-xs size-new-img-xs wp-post-image" alt="" srcset="https://www.granadadigital.es/wp-content/uploads/2018/10/JUANA-RIVAS-ALEX-CÁMARA-150x93.jpg 150w, https://www.granadadigital.es/wp-content/uploads/2018/10/JUANA-RIVAS-ALEX-CÁMARA.jpg 680w, https://www.granadadigital.es/wp-content/uploads/2018/10/JUANA-RIVAS-ALEX-CÁMARA-316x195.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2018/10/JUANA-RIVAS-ALEX-CÁMARA-113x70.jpg 113w, https://www.granadadigital.es/wp-content/uploads/2018/10/JUANA-RIVAS-ALEX-CÁMARA-100x62.jpg 100w, https://www.granadadigital.es/wp-content/uploads/2018/10/JUANA-RIVAS-ALEX-CÁMARA-240x148.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2018/10/JUANA-RIVAS-ALEX-CÁMARA-400x250.jpg 400w" sizes="(max-width: 150px) 100vw, 150px" />					</figure>
					<header>
						<div class="lits-category-tag text-uppercase">
							<a href="https://www.granadadigital.es/seccion/granada/" rel="tag">Granada</a>						</div> 
						<h2 class="post-title">
							<a href="https://www.granadadigital.es/juana-rivas-recurre-supremo-condena-alegando-proteger-hijos/">Juana Rivas recurre al Supremo su condena alegando que quiso &#8220;proteger a sus hijos&#8221;</a>
						</h2>
					</header>
				</article>
			</div>
			</div>
</section>

            </div><!-- /col-md-8 content-left-->


            <!-- sidebar-->
            <div class="col-md-4 sidebar-right">
              

<div id="sidebar" class="sidebar col-md" role="navigation">
  
<section class="wpp-4 popular-posts">
<h3>Lo más visto</h3>
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://www.granadadigital.es/aviones-del-ejercito-sobrevuelan-granada-pero-solo-como-ensayo-para-el-festival-aereo-del-sabado-en-armilla/" title="Aviones del Ejército sobrevuelan Granada, pero sólo como ensayo para el festival aéreo del sábado en Armilla" target="_self">

	<img width="100" height="52" src="https://www.granadadigital.es/wp-content/uploads/2019/05/caza-armilla-100x52.png" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://www.granadadigital.es/wp-content/uploads/2019/05/caza-armilla-100x52.png 100w, https://www.granadadigital.es/wp-content/uploads/2019/05/caza-armilla-730x381.png 730w, https://www.granadadigital.es/wp-content/uploads/2019/05/caza-armilla-805x420.png 805w, https://www.granadadigital.es/wp-content/uploads/2019/05/caza-armilla-1010x527.png 1010w, https://www.granadadigital.es/wp-content/uploads/2019/05/caza-armilla-316x165.png 316w, https://www.granadadigital.es/wp-content/uploads/2019/05/caza-armilla-150x78.png 150w, https://www.granadadigital.es/wp-content/uploads/2019/05/caza-armilla-116x61.png 116w, https://www.granadadigital.es/wp-content/uploads/2019/05/caza-armilla-240x125.png 240w, https://www.granadadigital.es/wp-content/uploads/2019/05/caza-armilla-1080x563.png 1080w, https://www.granadadigital.es/wp-content/uploads/2019/05/caza-armilla-640x334.png 640w, https://www.granadadigital.es/wp-content/uploads/2019/05/caza-armilla.png 1200w" sizes="(max-width: 100px) 100vw, 100px" />	<span class="feature-image icon-video"></span>

</a>
<h2><a href="https://www.granadadigital.es/aviones-del-ejercito-sobrevuelan-granada-pero-solo-como-ensayo-para-el-festival-aereo-del-sabado-en-armilla/" title="Aviones del Ejército sobrevuelan Granada, pero sólo como ensayo para el festival aéreo del sábado en Armilla" class="wpp-post-title" target="_self">Aviones del Ejército sobrevuelan Granada, pero sólo como ensayo para el festival aéreo del sábado en Armilla</a></h2>
 <span class="wpp-meta post-stats"><span class="wpp-views">3.180 vistas</span></span>
</li>
<li>
<a href="https://www.granadadigital.es/investigan-hallazgo-nino-andando-solo-madrugada-pijama-calle-granada/" title="Investigan el hallazgo de un niño de cuatro años solo de madrugada en pijama por una calle de Granada" target="_self"><img width="100" height="62" src="https://www.granadadigital.es/wp-content/uploads/2019/03/coche-policía-nacional-100x62.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://www.granadadigital.es/wp-content/uploads/2019/03/coche-policía-nacional-100x62.jpg 100w, https://www.granadadigital.es/wp-content/uploads/2019/03/coche-policía-nacional.jpg 680w, https://www.granadadigital.es/wp-content/uploads/2019/03/coche-policía-nacional-316x195.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2019/03/coche-policía-nacional-150x93.jpg 150w, https://www.granadadigital.es/wp-content/uploads/2019/03/coche-policía-nacional-113x70.jpg 113w, https://www.granadadigital.es/wp-content/uploads/2019/03/coche-policía-nacional-240x148.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2019/03/coche-policía-nacional-400x250.jpg 400w" sizes="(max-width: 100px) 100vw, 100px" /></a>
<h2><a href="https://www.granadadigital.es/investigan-hallazgo-nino-andando-solo-madrugada-pijama-calle-granada/" title="Investigan el hallazgo de un niño de cuatro años solo de madrugada en pijama por una calle de Granada" class="wpp-post-title" target="_self">Investigan el hallazgo de un niño de cuatro años solo de madrugada en pijama por una calle de Granada</a></h2>
 <span class="wpp-meta post-stats"><span class="wpp-views">1.633 vistas</span></span>
</li>
<li>
<a href="https://www.granadadigital.es/una-nube-lenticular-dibuja-el-atardecer-en-granada/" title="Una nube lenticular dibuja el atardecer en Granada" target="_self"><img width="100" height="56" src="https://www.granadadigital.es/wp-content/uploads/2019/05/WhatsApp-Image-2019-05-08-at-21.26.40-1-1-100x56.jpeg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://www.granadadigital.es/wp-content/uploads/2019/05/WhatsApp-Image-2019-05-08-at-21.26.40-1-1-100x56.jpeg 100w, https://www.granadadigital.es/wp-content/uploads/2019/05/WhatsApp-Image-2019-05-08-at-21.26.40-1-1-730x411.jpeg 730w, https://www.granadadigital.es/wp-content/uploads/2019/05/WhatsApp-Image-2019-05-08-at-21.26.40-1-1-747x420.jpeg 747w, https://www.granadadigital.es/wp-content/uploads/2019/05/WhatsApp-Image-2019-05-08-at-21.26.40-1-1-1010x568.jpeg 1010w, https://www.granadadigital.es/wp-content/uploads/2019/05/WhatsApp-Image-2019-05-08-at-21.26.40-1-1-316x178.jpeg 316w, https://www.granadadigital.es/wp-content/uploads/2019/05/WhatsApp-Image-2019-05-08-at-21.26.40-1-1-150x84.jpeg 150w, https://www.granadadigital.es/wp-content/uploads/2019/05/WhatsApp-Image-2019-05-08-at-21.26.40-1-1-116x65.jpeg 116w, https://www.granadadigital.es/wp-content/uploads/2019/05/WhatsApp-Image-2019-05-08-at-21.26.40-1-1-240x135.jpeg 240w, https://www.granadadigital.es/wp-content/uploads/2019/05/WhatsApp-Image-2019-05-08-at-21.26.40-1-1-1080x608.jpeg 1080w, https://www.granadadigital.es/wp-content/uploads/2019/05/WhatsApp-Image-2019-05-08-at-21.26.40-1-1-640x360.jpeg 640w, https://www.granadadigital.es/wp-content/uploads/2019/05/WhatsApp-Image-2019-05-08-at-21.26.40-1-1.jpeg 1600w" sizes="(max-width: 100px) 100vw, 100px" /></a>
<h2><a href="https://www.granadadigital.es/una-nube-lenticular-dibuja-el-atardecer-en-granada/" title="Una nube lenticular dibuja el atardecer en Granada" class="wpp-post-title" target="_self">Una nube lenticular dibuja el atardecer en Granada</a></h2>
 <span class="wpp-meta post-stats"><span class="wpp-views">1.088 vistas</span></span>
</li>
<li>
<a href="https://www.granadadigital.es/el-joven-que-desaparecio-en-la-calle-elvira-ha-sido-detenido-en-torrox-y-enviado-a-la-carcel/" title="El joven que desapareció en la calle Elvira ha sido detenido en Torrox y enviado a la cárcel" target="_self"><img width="82" height="64" src="https://www.granadadigital.es/wp-content/uploads/2019/05/Calle-Elvira-82x64.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://www.granadadigital.es/wp-content/uploads/2019/05/Calle-Elvira-82x64.jpg 82w, https://www.granadadigital.es/wp-content/uploads/2019/05/Calle-Elvira-538x420.jpg 538w, https://www.granadadigital.es/wp-content/uploads/2019/05/Calle-Elvira-316x247.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2019/05/Calle-Elvira-122x95.jpg 122w, https://www.granadadigital.es/wp-content/uploads/2019/05/Calle-Elvira-90x70.jpg 90w, https://www.granadadigital.es/wp-content/uploads/2019/05/Calle-Elvira-240x188.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2019/05/Calle-Elvira-192x150.jpg 192w, https://www.granadadigital.es/wp-content/uploads/2019/05/Calle-Elvira-640x500.jpg 640w, https://www.granadadigital.es/wp-content/uploads/2019/05/Calle-Elvira.jpg 800w" sizes="(max-width: 82px) 100vw, 82px" /></a>
<h2><a href="https://www.granadadigital.es/el-joven-que-desaparecio-en-la-calle-elvira-ha-sido-detenido-en-torrox-y-enviado-a-la-carcel/" title="El joven que desapareció en la calle Elvira ha sido detenido en Torrox y enviado a la cárcel" class="wpp-post-title" target="_self">El joven que desapareció en la calle Elvira ha sido detenido en Torrox y enviado a la cárcel</a></h2>
 <span class="wpp-meta post-stats"><span class="wpp-views">616 vistas</span></span>
</li>
<li>
<a href="https://www.granadadigital.es/conventos-y-monasterios-de-granada-permitiran-conocer-espacios-ocultos-dese-hace-siglos/" title="Conventos y monasterios de Granada permitirán conocer espacios ocultos desde hace siglos" target="_self">

	<img width="96" height="64" src="https://www.granadadigital.es/wp-content/uploads/2019/05/Turismo-sostenible-Albaicín-19-Joshua-11-96x64.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://www.granadadigital.es/wp-content/uploads/2019/05/Turismo-sostenible-Albaicín-19-Joshua-11-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2019/05/Turismo-sostenible-Albaicín-19-Joshua-11-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2019/05/Turismo-sostenible-Albaicín-19-Joshua-11-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2019/05/Turismo-sostenible-Albaicín-19-Joshua-11-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2019/05/Turismo-sostenible-Albaicín-19-Joshua-11-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2019/05/Turismo-sostenible-Albaicín-19-Joshua-11-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2019/05/Turismo-sostenible-Albaicín-19-Joshua-11-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2019/05/Turismo-sostenible-Albaicín-19-Joshua-11-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2019/05/Turismo-sostenible-Albaicín-19-Joshua-11-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2019/05/Turismo-sostenible-Albaicín-19-Joshua-11.jpg 1200w" sizes="(max-width: 96px) 100vw, 96px" />	<span class="feature-image icon-video"></span>

</a>
<h2><a href="https://www.granadadigital.es/conventos-y-monasterios-de-granada-permitiran-conocer-espacios-ocultos-dese-hace-siglos/" title="Conventos y monasterios de Granada permitirán conocer espacios ocultos desde hace siglos" class="wpp-post-title" target="_self">Conventos y monasterios de Granada permitirán conocer espacios ocultos desde hace siglos</a></h2>
 <span class="wpp-meta post-stats"><span class="wpp-views">568 vistas</span></span>
</li>
</ul>

</section>
<section class="ai_widget-2 ai_widget ai-sticky-widget"><div class='code-block code-block-center code-block-37'>
<!-- Revive Adserver Tag de Javascript - Generated with Revive Adserver v4.1.4 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://granadadigitaladserver.granadadigital.es/www/delivery/ajs.php':'http://granadadigitaladserver.granadadigital.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://granadadigitaladserver.granadadigital.es/www/delivery/ck.php?n=ac3cc2f0&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://granadadigitaladserver.granadadigital.es/www/delivery/avw.php?zoneid=20&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac3cc2f0' border='0' alt='' /></a></noscript>
</div>
</section><section class="ai_widget-4 ai_widget ai-sticky-widget"><div class='code-block code-block-center code-block-47'>
<!-- Revive Adserver Tag de Javascript - Generated with Revive Adserver v4.1.4 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://granadadigitaladserver.granadadigital.es/www/delivery/ajs.php':'http://granadadigitaladserver.granadadigital.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=59");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://granadadigitaladserver.granadadigital.es/www/delivery/ck.php?n=a661bf5f&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://granadadigitaladserver.granadadigital.es/www/delivery/avw.php?zoneid=59&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a661bf5f' border='0' alt='' /></a></noscript>
</div>
</section><section class="ai_widget-5 ai_widget ai-sticky-widget"><div class='code-block code-block-center code-block-63'>
<!-- Revive Adserver Tag de Javascript - Generated with Revive Adserver v4.1.4 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://granadadigitaladserver.granadadigital.es/www/delivery/ajs.php':'http://granadadigitaladserver.granadadigital.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=84");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://granadadigitaladserver.granadadigital.es/www/delivery/ck.php?n=a6b142bb&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://granadadigitaladserver.granadadigital.es/www/delivery/avw.php?zoneid=84&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a6b142bb' border='0' alt='' /></a></noscript>
</div>
</section><section class="ai_widget-6 ai_widget ai-sticky-widget"><div class='code-block code-block-center code-block-64'>
<!-- Revive Adserver Tag de Javascript - Generated with Revive Adserver v4.1.4 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://granadadigitaladserver.granadadigital.es/www/delivery/ajs.php':'http://granadadigitaladserver.granadadigital.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=85");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://granadadigitaladserver.granadadigital.es/www/delivery/ck.php?n=a1a9cd1f&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://granadadigitaladserver.granadadigital.es/www/delivery/avw.php?zoneid=85&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a1a9cd1f' border='0' alt='' /></a></noscript>
</div>
</section><section class="ai_widget-12 ai_widget ai-sticky-widget"><div class='code-block code-block-center code-block-43'>
<!-- Revive Adserver Tag de Javascript - Generated with Revive Adserver v4.1.4 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://granadadigitaladserver.granadadigital.es/www/delivery/ajs.php':'http://granadadigitaladserver.granadadigital.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=94");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://granadadigitaladserver.granadadigital.es/www/delivery/ck.php?n=a5000ffb&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://granadadigitaladserver.granadadigital.es/www/delivery/avw.php?zoneid=94&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5000ffb' border='0' alt='' /></a></noscript></div>
</section></div>
            </div><!-- // sidebar-->

        </div><!-- /row single-new-content-->

        <section class="single-new-related external">
           <!-- plugin Noticias relacionadas externas-->
        </section>
        <div class="row mt-5 border-top pt-3">
           <div class="col">
                <a href="https://www.granadadigital.es/diego-martinez-llama-a-los-granadinistas-a-ser-uno-mas-contra-el-cd-tenerife/" rel="prev"><i class="fas fa-fw fa-arrow-left"></i> <b>Anterior</b><br/>Diego Martínez llama a los granadinistas a ser uno más contra el CD Tenerife</a>            </div>
            <div class="col text-right">
                <a href="https://www.granadadigital.es/prision-dos-detenidos-cuatro-atracos-establecimientos-ocio-capital-granada/" rel="next"><b>Siguiente</b> <i class="fas fa-fw fa-arrow-right"></i><br/>A prisión dos detenidos por cuatro atracos en establecimientos de ocio de la capital</a>            </div> 
        </div>
        <br/>
        <br/>
        <section class="single-new-comments">
                            <p class="alert alert-info mt-5">Se el primero en comentar</p>
<section id="respond">

  <h3 class="">Deja un comentario</h3>
  <p><a rel="nofollow" id="cancel-comment-reply-link" href="/el-patronato-de-la-alhambra-abre-por-primera-vez-al-publico-torres-bermejas/?utm_campaign=shareaholic&amp;utm_medium=twitter&amp;utm_source=socialnetwork#respond" style="display:none;">Clic para cancelar respuesta.</a></p>
  
  <form action="https://www.granadadigital.es/wp-comments-post.php" method="post" id="commentform">

    
    <div class="form-group">
      <label for="author">Tu nombre <span class="text-muted">(requerido)</span></label>
      <input type="text" class="shadow form-control" name="author" id="author"  value="" aria-required="true">
    </div>

    <div class="form-group">
      <label for="email">Tu email(requerido, pero no será publicado)&nbsp;<span class="text-muted"></span></label>
      <input type="email" class="shadow form-control" name="email" id="email" value="" aria-required="true">
    </div>

    
    <div class="form-group">
      <label for="comment">Tu comentario</label>
      <textarea name="comment" class="shadow form-control" id="comment" rows="8" aria-required="true"></textarea>
    </div>

    <p><input name="submit" class="btn btn-default" type="submit" id="submit" value="Enviar comentario"></p>

    <input type='hidden' name='comment_post_ID' value='299661' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
    <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c76f407653" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="137"/></p>  </form>
  
</section>
                    </section>

        <div class="single-new-link-pages">
                    </div>

    </section><!--// single-new-->

    <footer class="mt-5 pt-3">
        
        </div>
    </footer>
</article>



      </div><!-- /#content -->
    </div>
  </div><!-- /.row -->
</main><!-- /.container -->




</div> <!--// wrapper container-->


<div class="container footer-wrapper">
	<div class="row">
		<div class="container">
			<footer id="footer" class="row">
				
				  	<div class="footer-content col footer-site-name text-center">
				  											<div class="row">
									<div class="col-12">
							    	<li id="text-88" class="widget widget_text">			<div class="textwidget"><p><img class="img-fluid" src="/wp-content/themes/b4st-gd/img/granada-digital.svg" alt="Granada Digital" /></p>
<div class="logo-calidad"><a href="https://www.ojdinteractiva.es/medios-digitales#"><img src="/wp-content/uploads/2018/08/logo-OJD-2.png" /> </a> Empresa auditada por OJD Interactiva</div>
</div>
		</li>
							    	</div>
							    </div>
						    				  			<p>&copy; 2019 <a href="https://www.granadadigital.es/">GranadaDigital</a></p>

				  	</div>
				  	<div class="footer-content footer-contact-info col-md-9">
				  											<div class="row">
									<div class="col-12">
							    		<li id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="row">
<div class="col-md-4">
<h4>Dirección</h4>
<p>Avenida Constitución, nº 20 Local 5 18002 Granada</p>
</div>
<div class="col-md-4">
<h4>Teléfono</h4>
<p>958278571	</p>
</div>
<div class="col-md-4">
<h4>Whatsapp</h4>
<p>646610085	</p>
</div>
	</div></div></li>
							    	</div>
							    </div>
						    						    <div class="separa"></div>
				  											<div class="row">
									<div class="col-12">
							    		<li id="text-87" class="widget widget_text">			<div class="textwidget"><div class="row">
<div class="col-md-4">
<h4>Contacto Granadadigital</h4>
<p><a href="mailto:redaccion@andalucianoticias.es">redaccion@andalucianoticias.es</a></p>
</div>
<div class="col-md-4">
<h4>Trabaja con nosotros</h4>
<p><a href="mailto:contacto@andalucianoticias.es">contacto@andalucianoticias.es</a></p>
</div>
<div class="col-md-4">
<h4>Publicidad</h4>
<p><a href="mailto:comercial@andalucianoticias.es">comercial@andalucianoticias.es</a></p>
</div>
</div>
</div>
		</li>
							    	</div>
							    </div>
						    					</div>
				
			</footer>
			<div class="row footer-legal">
									<div role="navigation">
					     <div class="text-91 widget_text col-sm">			<div class="textwidget"><div class="row text-center">
<div class="col"></div>
<div class="col-md-2 text-center"><img class="size-full wp-image-286442 img-fluid" src="/wp-content/uploads/2019/03/logo-camara-camara-esp-rojo.png" alt="Miembro Cámara Granada" width="85" height="" /></div>
<div class="col-md-2 text-center"><a href="https://periodistasandalucia.es/registro-medios-digitales-andalucia-romda/medios-inscritos"><img class="size-full wp-image-286411 img-fluid" src="/wp-content/uploads/2019/02/romda.png" alt="Medio inscrito en el ROMDA (Colegio Profesional de Periodistas de Andalucía). Nº: KM3T17S68V)" width="240" height="88" /></a></div>
<div class="col-md-2 text-center"><img class="size-full wp-image-28644 img-fluid" src="/wp-content/uploads/2019/02/aje-granada-footer.png" alt="Aje Granada. Jóvenes empresarios" width="216" height="89" /></div>
<div class="col-md-2 text-center"><img class="size-full wp-image-28644 img-fluid" src="/wp-content/uploads/2019/03/iaj-footer.jpg" alt="Instituto Andaluz de la Juventud" width="85" height="" /></div>
<div class="col"></div>
</div>
</div>
		</div>					 </div>
					              	                <div class="footer-social">
	                     <li id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="rs_pie" title="Twitter Granada Digital" href="https://twitter.com/granadadigital" target="_blank" rel="nofollow">
<img src="/wp-content/uploads/2019/01/ico-twitter.png" alt="Twitter Granada Digital" title="Twitter Granada Digital">
</a>
<a class="rs_pie" title="Facebook Granada Digital" href="https://es-es.facebook.com/GranadaDigital" target="_blank" rel="nofollow">
<img src="/wp-content/uploads/2019/01/ico-facebook.png" alt="Facebook Granada Digital" title="Facebook Granada Digital">
</a>
<a class="rs_pie" title="Youtube Granada Digital" href="https://www.youtube.com/user/GDigitalnoticias" target="_blank" rel="nofollow">
<img src="/wp-content/uploads/2019/01/ico-youtube.png" alt="Youtube Granada Digital" title="Youtube Granada Digital">
</a>
<a class="rs_pie" title="Instagram Granada Digital" href="https://www.instagram.com/granadadigital/" target="_blank" rel="nofollow">
<img src="/wp-content/uploads/2019/01/ico-ig.png" alt="Instagram Granada Digital" title="Instagram Granada Digital">
</a>
</div></li>
	                </div>
	              
			</div>
		</div>
	</div>

 
<!--    <div class="container">
      <div class="row pt-3">
        <div class="col-sm">
          <p class="text-center text-sm-left">&copy; 2019 <a href="https://www.granadadigital.es/">GranadaDigital</a></p>
        </div>
        <div class="col-sm">
          <p class="text-center text-sm-right"><a href="https://github.com/SimonPadbury/b4st">b4st</a> theme for WordPress</p>
        </div>
      </div>
    </div>
		 -->

<script>
jQuery(document).ready(function($){var sticky_widget_mode=0;var sticky_widget_margin=15;var document_width=$(document).width();var ai_debug=typeof ai_debugging!=="undefined";$(".ai-sticky-widget").each(function(){var widget=$(this);var widget_width=widget.width();if(ai_debug)console.log("");if(ai_debug)console.log("WIDGET:",widget.width(),widget.prop("tagName"),widget.attr("id"));var already_sticky_js=false;var sidebar=widget.parent();while(sidebar.prop("tagName")!=
"BODY"){if(sidebar.hasClass("theiaStickySidebar")){already_sticky_js=true;break}if(ai_debug)console.log("SIDEBAR:",sidebar.width(),sidebar.prop("tagName"),sidebar.attr("id"));var parent_element=sidebar.parent();var parent_element_width=parent_element.width();if(parent_element_width>widget_width*1.2||parent_element_width>document_width/2)break;sidebar=parent_element}if(already_sticky_js){if(ai_debug)console.log("JS STICKY SIDEBAR ALREADY SET");return}var new_sidebar_top=sidebar.offset().top-widget.offset().top+
sticky_widget_margin;if(ai_debug)console.log("NEW SIDEBAR TOP:",new_sidebar_top);if(sticky_widget_mode==0)if(sidebar.css("position")!="sticky"||isNaN(parseInt(sidebar.css("top")))||sidebar.css("top")<new_sidebar_top){sidebar.css("position","sticky").css("position","-webkit-sticky").css("top",new_sidebar_top);if(ai_debug)console.log("CSS STICKY SIDEBAR, TOP:",new_sidebar_top)}else{if(ai_debug)console.log("CSS STICKY SIDEBAR ALREADY SET")}else{sidebar.theiaStickySidebar({additionalMarginTop:new_sidebar_top,
sidebarBehavior:"stick-to-top"});if(ai_debug)console.log("JS STICKY SIDEBAR, TOP:",new_sidebar_top)}})});

</script>
<div id="cookie-law-info-bar"><span>Esta web inserta cookies propias para facilitar su navegación y de terceros derivadas de su uso en nuestra web, de medios sociales, así como para mejorar la usabilidad y temática de la misma con Google Analytics. Los datos personales no son consultados. Si continúas navegando consideramos que aceptas su uso. Puedes cambiar la configuración u obtener más información   <a href="http://www.granadadigital.es/mas-informacion-sobre-las-cookies/">aquí</a>.<a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Aceptar</a> <a href='http://www.granadadigital.es/politica-de-cookies/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Leer más</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Politica de cookies y privacidad</span></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":true,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script>


	<!-- ShiftNav #shiftnav-main -->
	<div class="shiftnav shiftnav-nojs shiftnav-shiftnav-main shiftnav-left-edge shiftnav-skin-light shiftnav-transition-standard" id="shiftnav-main" data-shiftnav-id="shiftnav-main">
		<div class="shiftnav-inner">

		
		<nav class="shiftnav-nav"><ul id="menu-principal-mobile" class="shiftnav-menu shiftnav-targets-default shiftnav-targets-text-default shiftnav-targets-icon-default shiftnav-indent-subs"><li id="menu-item-289595" class="menu-item menu-item-type-taxonomy menu-item-object-seccion current-post-ancestor current-menu-parent current-post-parent menu-item-289595 shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.granadadigital.es/seccion/granada/">Granada</a></li><li id="menu-item-289600" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289600 shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.granadadigital.es/seccion/provincia/">Provincia</a></li><li id="menu-item-289593" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-has-children menu-item-289593 shiftnav-sub-always shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.granadadigital.es/seccion/deportes/">Deportes</a>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-289596" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289596 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/seccion/gcf/">Granada CF</a></li><li id="menu-item-289599" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289599 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/seccion/polideportivo/">Polideportivo</a></li><li id="menu-item-289594" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289594 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/seccion/fundacion-cb/">Fundación CB</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li id="menu-item-289592" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-has-children menu-item-289592 shiftnav-sub-always shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.granadadigital.es/seccion/cultura/">Cultura</a>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-298180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-298180 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/agenda-musical/">Agenda Musical</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li id="menu-item-289604" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289604 shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.granadadigital.es/seccion/viral/">Viral</a></li><li id="menu-item-289598" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-has-children menu-item-289598 shiftnav-sub-always shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.granadadigital.es/seccion/opinion/">Opinión</a>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-289651" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-289651 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/columnista/juan-prieto-a-todo-pulmon/">Juan Prieto</a></li><li id="menu-item-289648" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-289648 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/columnista/eva-tarancon-la-sencillez-de-las-palabras/">Eva Tarancón</a></li><li id="menu-item-289649" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-289649 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/columnista/el-abogado-inquieto/">Javier López Y García de la Serrana</a></li><li id="menu-item-289650" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-289650 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/columnista/joan-carles-march-salud-con-h-alma/">Joan Carles March</a></li><li id="menu-item-289652" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-289652 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/columnista/juncal-gutierrez-pinceladas-violetas/">Juncal Gutiérrez</a></li><li id="menu-item-289653" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-289653 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/columnista/asesorax/">María Del Mar Gómez</a></li><li id="menu-item-289654" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-289654 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/columnista/men-marias-el-alma-de-las-letras/">Men Marías</a></li><li id="menu-item-289655" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-289655 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/columnista/rafael-amargo-chavicos-a-euro/">Rafael Amargo</a></li><li id="menu-item-289656" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-289656 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/columnista/ramon-ramos-a-media-distancia/">Ramón Ramos</a></li><li id="menu-item-289768" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-289768 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/columnista/jose-luis-ramos-torres/">José Luis Ramos Torres</a></li><li id="menu-item-290339" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-290339 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/columnista/miguel-angel-madrid-regomello-nazari/">Miguel Ángel Madrid</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li id="menu-item-289602" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289602 shiftnav-depth-0"><a class="shiftnav-target"  href="/media/">Media</a></li><li id="menu-item-289601" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289601 shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.granadadigital.es/seccion/sociedad/">Sociedad</a></li><li id="menu-item-289589" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289589 shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.granadadigital.es/seccion/andalucia/">Andalucía</a></li><li id="menu-item-289591" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289591 shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.granadadigital.es/seccion/canal-juridico-hispacolex/">Canal Jurídico HispaColex</a></li><li id="menu-item-289590" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289590 shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.granadadigital.es/seccion/canal-aje/">Canal AJE</a></li><li id="menu-item-289597" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289597 shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.granadadigital.es/seccion/canal-kinepolis-review/">Canal Kinepolis Reviews</a></li></ul></nav>		</div><!-- /.shiftnav-inner -->
	</div><!-- /.shiftnav #shiftnav-main -->


		<script type="text/javascript">
			</script>
	<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/ditty-news-ticker/legacy/static/js/jquery.touchSwipe.min.js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/ditty-news-ticker/legacy/static/js/jquery.easing.js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/ditty-news-ticker/legacy/static/js/imagesloaded.pkgd.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mtphr_dnt_vars = {"is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/ditty-news-ticker/legacy/static/js/ditty-news-ticker.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"https:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.granadadigital.es\/wp-content\/themes\/b4st-master\/images","builder_images_uri":"https:\/\/www.granadadigital.es\/wp-content\/plugins\/divi-builder\/includes\/builder\/images","et_frontend_nonce":"b87ee5b172","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"d75c426183","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","ignore_waypoints":"yes","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"299661","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/divi-builder/js/divi-builder.min.js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/divi-builder/core/admin/js/common.js'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"959","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","v":"3.2.1.1","configurations":["menu-configuracin","secciones","main"],"ajax_url":"https:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.1.3/js/bootstrap.bundle.min.js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/themes/b4st-master/theme/js/b4st.js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var shiftnav_data = {"shift_body":"off","shift_body_wrapper":"","lock_body":"on","lock_body_x":"off","open_current":"on","collapse_accordions":"off","scroll_panel":"off","breakpoint":"960","v":"1.6.3","touch_off_close":"on","scroll_offset":"100","disable_transforms":"off"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/shiftnav-responsive-mobile-menu/assets/js/shiftnav.min.js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/themes/b4st-gd/js/custom.js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/akismet/_inc/form.js'></script>
		<script>
			jQuery( document ).ready( function($) {
							$( '#mtphr-dnt-151543' ).ditty_news_ticker({
					id : '151543',
					type : 'scroll',
					scroll_direction : 'left',
					scroll_speed : 10,
					scroll_pause : 1,
					scroll_spacing : 40,
					scroll_init : 1,
					rotate_type : 'fade',
					auto_rotate : 1,
					rotate_delay : 7,
					rotate_pause : 0,
					rotate_speed : 10,
					rotate_ease : 'easeInOutQuint',
					nav_reverse : 0,
					disable_touchswipe : 0,
					offset : 20,
					after_load : function( $ticker ) {
											},
					before_change : function( $ticker ) {
											},
					after_change : function( $ticker ) {
											}
				});
			 			});
		</script>
		<script>
            window.lazyLoadOptions = {
                elements_selector: "iframe[data-lazy-src]",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                skip_invisible: false,
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_load: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;
        
            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            imgs = mutation.addedNodes[i].getElementsByTagName('img');
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            if ( 0 === imgs.length && 0 === iframes.length && 0 === rocket_lazy.length ) {
                                return;
                            }

                            lazyLoadInstance.update();
                        }
                    } );
                } );
                
                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };
                
                observer.observe(b, config);
            }
        }, false);
        </script><script data-no-minify="1" async src="https://www.granadadigital.es/wp-content/plugins/wp-rocket/assets/js/lazyload/11.0.6/lazyload.min.js"></script>
<script>
	jQuery(document).ready(function (){
		// run gallery from thumbnail image
		jQuery('a.gallery-run').click(function ( event ){
			var gallery_id = jQuery(this).attr('data-gallery');
			var images_link = jQuery('#'+gallery_id).find('.et_pb_gallery_items .landscape a')

			jQuery(images_link[0]).trigger('click');
			return false;
		});
		// stop video on close modal
		jQuery('.modal.video').on('hide.bs.modal', function(e) {    
			var $if = jQuery(e.delegateTarget).find('iframe');
			var src = $if.attr("src");
			$if.attr("src", '/empty.html');
			$if.attr("src", src);
			console.log($if);
		});
	});
</script>

</div><!--// container-fluid-->
</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1557435734 -->