<!DOCTYPE html><html
class="no-js" lang="es"><head><meta
charset="utf-8"><meta
http-equiv="X-UA-Compatible" content="IE=edge"><meta
name="viewport" content="width=device-width, initial-scale=1.0"><meta
name="theme-color" content="#F2970C"><meta
name="msapplication-navbutton-color" content="#F2970C"><meta
name="apple-mobile-web-app-status-bar-style" content="#F2970C"> <script>var et_site_url='https://www.granadadigital.es';var et_post_id='486022';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}</script> <title>El Pabellón Cultura de la Prevención se amplía con experiencias inmersivas y un nuevo espacio expositivo</title><meta
name="description" content="La Consejería de Empleo, a través del Instituto Andaluz de Riesgos Laborales, ha financiado este proyecto con un presupuesto de 300.000 euros" /><meta
name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link
rel="canonical" href="https://www.granadadigital.es/el-pabellon-cultura-de-la-prevencion-se-amplia-con-experiencias-inmersivas-y-un-nuevo-espacio-expositivo/" /><meta
property="og:locale" content="es_ES" /><meta
property="og:type" content="article" /><meta
property="og:title" content="El Pabellón Cultura de la Prevención se amplía con experiencias inmersivas y un nuevo espacio expositivo" /><meta
property="og:description" content="La Consejería de Empleo, a través del Instituto Andaluz de Riesgos Laborales, ha financiado este proyecto con un presupuesto de 300.000 euros" /><meta
property="og:url" content="https://www.granadadigital.es/el-pabellon-cultura-de-la-prevencion-se-amplia-con-experiencias-inmersivas-y-un-nuevo-espacio-expositivo/" /><meta
property="og:site_name" content="GranadaDigital" /><meta
property="article:publisher" content="https://es-es.facebook.com/GranadaDigital" /><meta
property="article:published_time" content="2021-11-18T13:01:06+00:00" /><meta
property="article:modified_time" content="2021-11-18T13:16:12+00:00" /><meta
property="og:image" content="https://www.granadadigital.es/wp-content/uploads/2021/11/Prevencion4-1-scaled.jpg" /><meta
property="og:image:width" content="2560" /><meta
property="og:image:height" content="1707" /><meta
name="twitter:card" content="summary_large_image" /><meta
name="twitter:creator" content="@granadadigital" /><meta
name="twitter:site" content="@granadadigital" /><meta
name="twitter:label1" content="Escrito por"><meta
name="twitter:data1" content="Gabinete"><meta
name="twitter:label2" content="Tiempo de lectura"><meta
name="twitter:data2" content="3 minutos"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.granadadigital.es/#website","url":"https://www.granadadigital.es/","name":"GranadaDigital","description":"Peri\u00f3dico online de Granada, las noticias de actualidad de Granada. Tu peri\u00f3dico online. Toda la informaci\u00f3n de Granada y provincia.","potentialAction":[{"@type":"SearchAction","target":"https://www.granadadigital.es/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.granadadigital.es/el-pabellon-cultura-de-la-prevencion-se-amplia-con-experiencias-inmersivas-y-un-nuevo-espacio-expositivo/#primaryimage","inLanguage":"es","url":"https://www.granadadigital.es/wp-content/uploads/2021/11/Prevencion4-1-scaled.jpg","width":2560,"height":1707},{"@type":"WebPage","@id":"https://www.granadadigital.es/el-pabellon-cultura-de-la-prevencion-se-amplia-con-experiencias-inmersivas-y-un-nuevo-espacio-expositivo/#webpage","url":"https://www.granadadigital.es/el-pabellon-cultura-de-la-prevencion-se-amplia-con-experiencias-inmersivas-y-un-nuevo-espacio-expositivo/","name":"El Pabell\u00f3n Cultura de la Prevenci\u00f3n se ampl\u00eda con experiencias inmersivas y un nuevo espacio expositivo","isPartOf":{"@id":"https://www.granadadigital.es/#website"},"primaryImageOfPage":{"@id":"https://www.granadadigital.es/el-pabellon-cultura-de-la-prevencion-se-amplia-con-experiencias-inmersivas-y-un-nuevo-espacio-expositivo/#primaryimage"},"datePublished":"2021-11-18T13:01:06+00:00","dateModified":"2021-11-18T13:16:12+00:00","author":{"@id":"https://www.granadadigital.es/#/schema/person/0e799a8c27dfd73edc0cef9540297558"},"description":"La Consejer\u00eda de Empleo, a trav\u00e9s del Instituto Andaluz de Riesgos Laborales, ha financiado este proyecto con un presupuesto de 300.000 euros","breadcrumb":{"@id":"https://www.granadadigital.es/el-pabellon-cultura-de-la-prevencion-se-amplia-con-experiencias-inmersivas-y-un-nuevo-espacio-expositivo/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.granadadigital.es/el-pabellon-cultura-de-la-prevencion-se-amplia-con-experiencias-inmersivas-y-un-nuevo-espacio-expositivo/"]}]},{"@type":"BreadcrumbList","@id":"https://www.granadadigital.es/el-pabellon-cultura-de-la-prevencion-se-amplia-con-experiencias-inmersivas-y-un-nuevo-espacio-expositivo/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.granadadigital.es/","url":"https://www.granadadigital.es/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.granadadigital.es/el-pabellon-cultura-de-la-prevencion-se-amplia-con-experiencias-inmersivas-y-un-nuevo-espacio-expositivo/","url":"https://www.granadadigital.es/el-pabellon-cultura-de-la-prevencion-se-amplia-con-experiencias-inmersivas-y-un-nuevo-espacio-expositivo/","name":"El Pabell\u00f3n Cultura de la Prevenci\u00f3n se ampl\u00eda con experiencias inmersivas y un nuevo espacio expositivo"}}]},{"@type":"Person","@id":"https://www.granadadigital.es/#/schema/person/0e799a8c27dfd73edc0cef9540297558","name":"Gabinete","image":{"@type":"ImageObject","@id":"https://www.granadadigital.es/#personlogo","inLanguage":"es","url":"https://www.granadadigital.es/wp-content/uploads/2021/02/Mesa-de-trabajo-3-150x150.png","caption":"Gabinete"}}]}</script> <link
rel='dns-prefetch' href='//maps.googleapis.com' /><link
rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//use.fontawesome.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel='stylesheet' id='wp-block-library-css'  href='https://www.granadadigital.es/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.granadadigital.es/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='wp-components-css'  href='https://www.granadadigital.es/wp-includes/css/dist/components/style.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css' type='text/css' media='all' /><link
rel='stylesheet' id='wp-block-editor-css'  href='https://www.granadadigital.es/wp-includes/css/dist/block-editor/style.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='wp-nux-css'  href='https://www.granadadigital.es/wp-includes/css/dist/nux/style.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='wp-editor-css'  href='https://www.granadadigital.es/wp-includes/css/dist/editor/style.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='arena_block-cgb-style-css-css'  href='https://www.granadadigital.es/wp-content/plugins/arena-liveblog-and-chat-tool/gutenberg/arena-block/dist/blocks.style.build.css' type='text/css' media='all' /><link
rel='stylesheet' id='ditty-news-ticker-font-css'  href='https://www.granadadigital.es/wp-content/plugins/ditty-news-ticker/inc/static/libs/fontastic/styles.css' type='text/css' media='all' /><link
rel='stylesheet' id='ditty-news-ticker-css'  href='https://www.granadadigital.es/wp-content/plugins/ditty-news-ticker/inc/static/css/style.css' type='text/css' media='all' /><link
rel='stylesheet' id='fvp-frontend-css'  href='https://www.granadadigital.es/wp-content/plugins/featured-video-plus/styles/frontend.css' type='text/css' media='all' /><link
rel='stylesheet' id='collapscore-css-css'  href='https://www.granadadigital.es/wp-content/plugins/jquery-collapse-o-matic/css/core_style.css' type='text/css' media='all' /><link
rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://www.granadadigital.es/wp-content/plugins/responsive-lightbox/assets/swipebox/swipebox.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='magnific-css-css'  href='https://www.granadadigital.es/wp-content/plugins/simple-image-popup//css/magnific-popup.css' type='text/css' media='all' /><link
rel='stylesheet' id='simple-image-popup-css'  href='https://www.granadadigital.es/wp-content/plugins/simple-image-popup//css/simple-image-popup.css' type='text/css' media='all' /><link
rel='stylesheet' id='trevenque_share-css'  href='https://www.granadadigital.es/wp-content/plugins/trevenque_share/css/trevenque_share.css' type='text/css' media='all' /><link
rel='stylesheet' id='ubermenu-roboto-css'  href='//fonts.googleapis.com/css' type='text/css' media='all' /><link
rel='stylesheet' id='ppress-frontend-css'  href='https://www.granadadigital.es/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='ppress-flatpickr-css'  href='https://www.granadadigital.es/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='ppress-select2-css'  href='https://www.granadadigital.es/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='wpb-google-fonts-css'  href='https://fonts.googleapis.com/css' type='text/css' media='all' /><link
rel='stylesheet' id='ditty-posts-ticker-css'  href='https://www.granadadigital.es/wp-content/plugins/ditty-posts-ticker/assets/css/style.css' type='text/css' media='all' /><link
rel='stylesheet' id='et-builder-modules-style-css'  href='https://www.granadadigital.es/wp-content/plugins/divi-builder%20OLD%202/includes/builder/styles/frontend-builder-plugin-style.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='dashicons-css'  href='https://www.granadadigital.es/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='ubermenu-css'  href='https://www.granadadigital.es/wp-content/plugins/ubermenu/pro/assets/css/ubermenu.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='ubermenu-tt-silver-css'  href='https://www.granadadigital.es/wp-content/plugins/ubermenu/pro/assets/css/skins/twotone_silver_black.css' type='text/css' media='all' /><link
rel='stylesheet' id='ubermenu-grey-white-css'  href='https://www.granadadigital.es/wp-content/plugins/ubermenu/assets/css/skins/blackwhite.css' type='text/css' media='all' /><link
rel='stylesheet' id='ubermenu-font-awesome-css'  href='https://www.granadadigital.es/wp-content/plugins/ubermenu/assets/css/fontawesome/css/font-awesome.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='bootstrap-css'  href='https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.1.3/css/bootstrap.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='fontawesome5-css'  href='https://use.fontawesome.com/releases/v5.6.1/css/all.css' type='text/css' media='all' /><link
rel='stylesheet' id='gutenberg-blocks-css'  href='https://www.granadadigital.es/wp-content/themes/b4st-master/theme/css/blocks.css' type='text/css' media='all' /><link
rel='stylesheet' id='b4st-css'  href='https://www.granadadigital.es/wp-content/themes/b4st-master/theme/css/b4st.css' type='text/css' media='all' /><link
rel='stylesheet' id='shiftnav-css'  href='https://www.granadadigital.es/wp-content/plugins/shiftnav-responsive-mobile-menu/assets/css/shiftnav.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='shiftnav-font-awesome-css'  href='https://www.granadadigital.es/wp-content/plugins/shiftnav-responsive-mobile-menu/assets/css/fontawesome/css/font-awesome.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='shiftnav-light-css'  href='https://www.granadadigital.es/wp-content/plugins/shiftnav-responsive-mobile-menu/assets/css/skins/light.css' type='text/css' media='all' /><link
rel='stylesheet' id='b4st_child-css'  href='https://www.granadadigital.es/wp-content/themes/b4st-gd/css/b4st-gd.css' type='text/css' media='all' /><link
rel='stylesheet' id='typography-css'  href='https://www.granadadigital.es/wp-content/themes/b4st-gd/css/typography-gd.css' type='text/css' media='all' /><link
rel='stylesheet' id='image-size-css'  href='https://www.granadadigital.es/wp-content/themes/b4st-gd/css/image-size.css' type='text/css' media='all' /><link
rel='stylesheet' id='slick-css'  href='https://www.granadadigital.es/wp-content/themes/b4st-gd/css/slick.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.granadadigital.es/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js' id='jquery.fitvids-js'></script> <script type='text/javascript' id='fvp-frontend-js-extra'>var fvpdata={"ajaxurl":"https:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php","nonce":"4a8ccfb9d2","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"}</script> <script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/featured-video-plus/js/frontend.min.js' id='fvp-frontend-js'></script> <script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/responsive-lightbox/assets/swipebox/jquery.swipebox.min.js' id='responsive-lightbox-swipebox-js'></script> <script type='text/javascript' src='https://www.granadadigital.es/wp-includes/js/underscore.min.js' id='underscore-js'></script> <script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js' id='responsive-lightbox-infinite-scroll-js'></script> <script type='text/javascript' id='responsive-lightbox-js-extra'>var rlArgs={"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"0","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php","nonce":"961d468719"}</script> <script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/responsive-lightbox/js/front.js' id='responsive-lightbox-js'></script> <script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js' id='ppress-flatpickr-js'></script> <script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js' id='ppress-select2-js'></script> <script type='text/javascript' id='et-core-api-spam-recaptcha-js-extra'>var et_core_api_spam_recaptcha={"site_key":"","page_action":{"action":"elpabellonculturadelaprevencionseampliaconexperienciasinmersivasyunnuevoespacioexpositivo"}}</script> <script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/divi-builder%20OLD%202/core/admin/js/recaptcha.js' id='et-core-api-spam-recaptcha-js'></script> <script type='text/javascript' src='https://www.granadadigital.es/wp-content/themes/b4st-gd/js/sticky.js' id='sticky-js'></script> <script type='text/javascript' src='https://www.granadadigital.es/wp-content/themes/b4st-gd/js/slick.js' id='slick-js'></script> <link
rel="https://api.w.org/" href="https://www.granadadigital.es/wp-json/" /><link
rel="alternate" type="application/json" href="https://www.granadadigital.es/wp-json/wp/v2/posts/486022" /><link
rel="alternate" type="application/json+oembed" href="https://www.granadadigital.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.granadadigital.es%2Fel-pabellon-cultura-de-la-prevencion-se-amplia-con-experiencias-inmersivas-y-un-nuevo-espacio-expositivo%2F" /><link
rel="alternate" type="text/xml+oembed" href="https://www.granadadigital.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.granadadigital.es%2Fel-pabellon-cultura-de-la-prevencion-se-amplia-con-experiencias-inmersivas-y-un-nuevo-espacio-expositivo%2F&#038;format=xml" /><link
rel="preload" href="styles.css" as="style"><link
rel="preload" href="https://granadadigitaladserver.granadadigital.es/www/delivery/fl.js" as="script"><link
rel="preload" href="https://granadadigitaladserver.granadadigital.es/www/delivery/spc.php?zones=1%7C2%7C3%7C4%7C5%7C6%7C53%7C9%7C10%7C11%7C12%7C13%7C14%7C15%7C16%7C17%7C18%7C19%7C20%7C21%7C22%7C23%7C24%7C25%7C26%7C27%7C28%7C29%7C30%7C31%7C32%7C33%7C34%7C35%7C36%7C37%7C38%7C39%7C40%7C41%7C42%7C43%7C44%7C46%7C52%7C48%7C49%7C50%7C51%7C54%7C55%7C56%7C57%7C58%7C60%7C61%7C62%7C63%7C64%7C65%7C66%7C67%7C68%7C69%7C70%7C71%7C72%7C73%7C74%7C75%7C76%7C77%7C78%7C79%7C80%7C81%7C83%7C84%7C85%7C86%7C87%7C88%7C89%7C90%7C91%7C92%7C93%7C94%7C95%7C96%7C97%7C98%7C99%7C100%7C101%7C102%7C103%7C104%7C105%7C106%7C107%7C108%7C109%7C110%7C111&source=&r=55335331&charset=UTF-8&loc=https%3A//www.granadadigital.es/" as="script"> <script async src="https://tags.refinery89.com/v2/granadadigitales.js"></script> <meta
name="getlinko-verify-code" content="getlinko-verify-NTM1OA==" /><meta
name="facebook-domain-verification" content="z4awbhz580cnzxxwohcps6azvuzh8x" /> <script async src="https://ads.sportslocalmedia.com/slm.prebid.granadadigital.js"></script>  <script type="text/javascript" async="true">(function(){var host='www.themoneytizer.com';var element=document.createElement('script');var firstScript=document.getElementsByTagName('script')[0];var url='https://quantcast.mgr.consensu.org'.concat('/choice/','6Fv0cGNfc_bw8','/',host,'/choice.js');var uspTries=0;var uspTriesLimit=3;element.async=!0;element.type='text/javascript';element.src=url;firstScript.parentNode.insertBefore(element,firstScript);function makeStub(){var TCF_LOCATOR_NAME='__tcfapiLocator';var queue=[];var win=window;var cmpFrame;function addFrame(){var doc=win.document;var otherCMP=!!(win.frames[TCF_LOCATOR_NAME]);if(!otherCMP){if(doc.body){var iframe=doc.createElement('iframe');iframe.style.cssText='display:none';iframe.name=TCF_LOCATOR_NAME;doc.body.appendChild(iframe)}else{setTimeout(addFrame,5)}}
return!otherCMP}
function tcfAPIHandler(){var gdprApplies;var args=arguments;if(!args.length){return queue}else if(args[0]==='setGdprApplies'){if(args.length>3&&args[2]===2&&typeof args[3]==='boolean'){gdprApplies=args[3];if(typeof args[2]==='function'){args[2]('set',!0)}}}else if(args[0]==='ping'){var retr={gdprApplies:gdprApplies,cmpLoaded:!1,cmpStatus:'stub'};if(typeof args[2]==='function'){args[2](retr)}}else{queue.push(args)}}
function postMessageEventHandler(event){var msgIsString=typeof event.data==='string';var json={};try{if(msgIsString){json=JSON.parse(event.data)}else{json=event.data}}catch(ignore){}
var payload=json.__tcfapiCall;if(payload){window.__tcfapi(payload.command,payload.version,function(retValue,success){var returnMsg={__tcfapiReturn:{returnValue:retValue,success:success,callId:payload.callId}};if(msgIsString){returnMsg=JSON.stringify(returnMsg)}
event.source.postMessage(returnMsg,'*')},payload.parameter)}}
while(win){try{if(win.frames[TCF_LOCATOR_NAME]){cmpFrame=win;break}}catch(ignore){}
if(win===window.top){break}
win=win.parent}
if(!cmpFrame){addFrame();win.__tcfapi=tcfAPIHandler;win.addEventListener('message',postMessageEventHandler,!1)}};if(typeof module!=='undefined'){module.exports=makeStub}else{makeStub()}
var uspStubFunction=function(){var arg=arguments;if(typeof window.__uspapi!==uspStubFunction){setTimeout(function(){if(typeof window.__uspapi!=='undefined'){window.__uspapi.apply(window.__uspapi,arg)}},500)}};var checkIfUspIsReady=function(){uspTries++;if(window.__uspapi===uspStubFunction&&uspTries<uspTriesLimit){console.warn('USP is not accessible')}else{clearInterval(uspInterval)}};if(typeof window.__uspapi==='undefined'){window.__uspapi=uspStubFunction;var uspInterval=setInterval(checkIfUspIsReady,6000)}})()</script> <meta
name="google-site-verification" content="IINiikxQiRsxqIEuhkFOBGQfDhHWzuT0NNdPux4MfCA" /><style type="text/css" id="shiftnav-dynamic-css">@media only screen and (min-width:960px){#shiftnav-toggle-main,.shiftnav-toggle-mobile{display:none}.shiftnav-wrap{padding-top:0!important}}@media only screen and (max-width:959px){#navbar{display:none!important}}#shiftnav-toggle-main{background:#fff;color:#000}</style><style id="ubermenu-custom-generated-css">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</style><script type="text/javascript">(function(url){if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){return}
var addEvent=function(evt,handler){if(window.addEventListener){document.addEventListener(evt,handler,!1)}else if(window.attachEvent){document.attachEvent('on'+evt,handler)}};var removeEvent=function(evt,handler){if(window.removeEventListener){document.removeEventListener(evt,handler,!1)}else if(window.detachEvent){document.detachEvent('on'+evt,handler)}};var evts='contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');var logHuman=function(){if(window.wfLogHumanRan){return}
window.wfLogHumanRan=!0;var wfscr=document.createElement('script');wfscr.type='text/javascript';wfscr.async=!0;wfscr.src=url+'&r='+Math.random();(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);for(var i=0;i<evts.length;i++){removeEvent(evts[i],logHuman)}};for(var i=0;i<evts.length;i++){addEvent(evts[i],logHuman)}})('//www.granadadigital.es/?wordfence_lh=1&hid=163D103A1688CCA185A59A3DBA20DCDC')</script><meta
name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link
rel="stylesheet" type="text/css" href="https://www.granadadigital.es/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <script src="https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js" async></script> <script>window.WonderPush=window.WonderPush||[];{var initOptions={webKey:"20ab59bf674b2fff1bb2cdeeccb8accffc329b49648b98b3a28e58169b5fffba",customDomain:"https://www.granadadigital.es/wp-content/plugins/wonderpush-web-push-notifications/assets/sdk/",frameUrl:"wp.html",};WonderPush.push(["init",initOptions])}</script> <link
rel="icon" href="https://www.granadadigital.es/wp-content/uploads/2018/06/favicon-logo-nuevo-45x45.png" sizes="32x32" /><link
rel="icon" href="https://www.granadadigital.es/wp-content/uploads/2018/06/favicon-logo-nuevo.png" sizes="192x192" /><link
rel="apple-touch-icon" href="https://www.granadadigital.es/wp-content/uploads/2018/06/favicon-logo-nuevo.png" /><meta
name="msapplication-TileImage" content="https://www.granadadigital.es/wp-content/uploads/2018/06/favicon-logo-nuevo.png" />
<noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><style>.ai-viewports{--ai:1}.ai-viewport-4{display:none!important}.ai-viewport-3{display:none!important}.ai-viewport-2{display:none!important}.ai-viewport-1{display:inherit!important}.ai-viewport-0{display:none!important}@media (min-width:576px) and (max-width:979px){.ai-viewport-1{display:none!important}.ai-viewport-2{display:inherit!important}}@media (max-width:575px){.ai-viewport-1{display:none!important}.ai-viewport-3{display:inherit!important}}@media (max-width:-1px){.ai-viewport-1{display:none!important}.ai-viewport-4{display:inherit!important}}.code-block-6e5c683de2c2977feaa23a9f1ef2facf{margin:8px auto;text-align:center;display:block;clear:both;width:320px}.code-block-center{margin:8px auto;text-align:center;display:block;clear:both}.code-block-70b1b7fc60ecf882f79eef3c3eb82c3d{margin:8px auto;clear:both;text-align:center!important}.code-block-default{margin:8px 0;clear:both}.code-block-0dcc3f5e9f304e46204b4b3bf12c2337{margin:0 auto 32px auto;text-align:center;display:block;clear:both}</style> <script type='text/javascript' src='https://granadadigitaladserver.granadadigital.es/www/delivery/spcjs.php?id=1'></script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[]</script> <script>googletag.cmd.push(function(){googletag.defineSlot('/47177843/portada_c1_l3',[450,150],'div-gpt-ad-1498214520714-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices()})</script> <script>googletag.cmd.push(function(){googletag.defineSlot('/47177843/Noticias_650x150',[650,150],'div-gpt-ad-1498124325514-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices()})</script>  <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','141879463071930');fbq('track','PageView')</script> <noscript>
<img
height="1" width="1"
src="https://www.facebook.com/tr?id=141879463071930&ev=PageView
&noscript=1"/>
</noscript> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-0070015472768444",enable_page_level_ads:!0})</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[]</script> <script>(function(i,s,o,g,r,a,m){i.GoogleAnalyticsObject=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-61174-1','auto');ga('send','pageview')</script> <script>window.fbAsyncInit=function(){FB.init({appId:'1651761618417258',xfbml:!0,version:'v2.5'})};(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}
js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js";fjs.parentNode.insertBefore(js,fjs)}(document,'script','facebook-jssdk'))</script> </head><body data-rsssl=1
class="post-template-default single single-post postid-486022 single-format-standard et_divi_builder wpb-js-composer js-comp-ver-5.7 vc_responsive et-pb-theme-b4st granada digital et-db et_minified_js et_minified_css"><div
id="faldon-lateral-izquierdo" style="display: block;position: fixed;left: 50%;margin-left: -935px;margin-right: 0;height: 100%;width: 400px;cursor: pointer;z-index: 100;top: 0;"></div><div
id="faldon-lateral-derecho" style="display: block;position: fixed;right: 50%;margin-right:-935px;margin-left: 0;height: 100%;width: 400px;cursor: pointer;z-index: 100;top: 0;"></div></div><div
class="wrapper d-flex flex-column"><section><div
class="container"><div
class="row publi-border publi-top"><div
class="col-md-12 publicidad-item"><div
id="header-publi-desktop" class="publi-content"><div
class='code-block code-block-center code-block-17 ai-viewport-1 ai-viewport-2'><ins
data-revive-zoneid="2" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins> <script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script> </div></div><div
id="header-publi-mobile" class="publi-content"><div
class='code-block code-block-center code-block-49 ai-viewport-3'><ins
data-revive-zoneid="33" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins> <script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script> </div></div></div></div></div></section><header
class="page-header-main container"><div
class="row flex-nowrap justify-content-between align-items-center"><div
class="col-sm-3 pt-2 header-info">
<span
class="text-muted date">jueves, 18 de noviembre de 2021</span>
<span
class="text-muted weather">
<span
class="weather_min">5º </span>/<span
class="weather_max"> 18º</span> <img
src="https://www.granadadigital.es/wp-content/uploads/weather_icon.png"></span></div><div
class="col-12 col-sm-6 text-center">
<a
class="header-logo" href="https://www.granadadigital.es/">
<img
src="/wp-content/themes/b4st-gd/img/granada-digital.svg" alt="Granada Digital">
</a></div><div
class="col-sm-3 align-items-center social"><div
class="header-social"><li
id="custom_html-3" class="widget_text widget widget_custom_html"><div
class="textwidget custom-html-widget"><a
class="rs_pie" title="Twitter Granada Digital" href="https://twitter.com/granadadigital" target="_blank" rel="nofollow noopener noreferrer">
<img
src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Twitter Granada Digital" title="Twitter Granada Digital" class="lazyload" data-src="/wp-content/uploads/2019/01/ico-twitter.png">
</a>
<a
class="rs_pie" title="Facebook Granada Digital" href="https://es-es.facebook.com/GranadaDigital" target="_blank" rel="nofollow noopener noreferrer">
<img
src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Facebook Granada Digital" title="Facebook Granada Digital" class="lazyload" data-src="/wp-content/uploads/2019/01/ico-facebook.png">
</a>
<a
class="rs_pie" title="Youtube Granada Digital" href="https://www.youtube.com/user/GDigitalnoticias" target="_blank" rel="nofollow noopener noreferrer">
<img
src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Youtube Granada Digital" title="Youtube Granada Digital" class="lazyload" data-src="/wp-content/uploads/2019/01/ico-youtube.png">
</a>
<a
class="rs_pie" title="Instagram Granada Digital" href="https://www.instagram.com/granadadigital/" target="_blank" rel="nofollow noopener noreferrer">
<img
src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Instagram Granada Digital" title="Instagram Granada Digital" class="lazyload" data-src="/wp-content/uploads/2019/01/ico-ig.png">
</a>
<a
class="rs_pie" title="Twitch Granada Digital" href="https://www.twitch.tv/granadadigital" target="_blank" rel="nofollow noopener noreferrer">
<img
src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="wp-content/uploads/2021/10/Twitch.png">
</a></div></li><li
id="custom_html-6" class="widget_text widget widget_custom_html"><div
class="textwidget custom-html-widget"><br/></div></li><li
id="media_image-3" class="widget widget_media_image"><a
href="https://www.granadadigital.es/granadinos-digitales/"><img
width="85" height="23" src="https://www.granadadigital.es/wp-content/uploads/2021/09/Unete.png" class="image wp-image-472290  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></li></div></div></div></header><div
class="sticky-top"><nav
id="navbar" class=" container navbar navbar-expand-md sticky-top navbar-main">
<a
class="logo-sticky" href="https://www.granadadigital.es/">
<img
src="https://www.granadadigital.es/wp-content/themes/b4st-gd/img/Logo-sticky3.png" alt="Granada Digital">
</a><a
class="ubermenu-responsive-toggle ubermenu-responsive-toggle-menu-configuracin ubermenu-skin-tt-silver ubermenu-loc-navbar ubermenu-responsive-toggle-content-align-left ubermenu-responsive-toggle-align-full " data-ubermenu-target="ubermenu-menu-configuracin-37577-navbar-2"><i
class="fa fa-bars"></i>Menu</a><nav
id="ubermenu-menu-configuracin-37577-navbar-2" class="ubermenu ubermenu-nojs ubermenu-menu-configuracin ubermenu-menu-37577 ubermenu-loc-navbar ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-none ubermenu-trigger-hover_intent ubermenu-skin-tt-silver  ubermenu-bar-align-center ubermenu-items-align-center ubermenu-disable-submenu-scroll ubermenu-sub-indicators ubermenu-retractors-responsive"><ul
id="ubermenu-nav-menu-configuracin-37577-navbar" class="ubermenu-nav"><li
id="menu-item-289582" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-289582 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a
class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/granada/" tabindex="0"><span
class="ubermenu-target-title ubermenu-target-text">Granada</span></a></li><li
id="menu-item-289560" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-289560 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a
class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/provincia/" tabindex="0"><span
class="ubermenu-target-title ubermenu-target-text">Provincia</span></a></li><li
id="menu-item-289561" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-has-children ubermenu-item-289561 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a
class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/deportes/" tabindex="0"><span
class="ubermenu-target-title ubermenu-target-text">Deportes</span><span
class="ubermenu-target-divider"> – </span><span
class="ubermenu-target-description ubermenu-target-text">Actualidad deportiva de Granada y provincia en fútbol, baloncesto, tenis, atletismo… y en todas sus categorías.</span></a><ul
class="ubermenu-submenu ubermenu-submenu-id-289561 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li
id="menu-item-289584" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-289584 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a
class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/granada-cf/"><span
class="ubermenu-target-title ubermenu-target-text">Granada CF</span></a></li><li
id="menu-item-289583" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-289583 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a
class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/fundacion-cb/"><span
class="ubermenu-target-title ubermenu-target-text">Fundación CB</span></a></li><li
id="menu-item-289585" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-289585 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a
class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/polideportivo/"><span
class="ubermenu-target-title ubermenu-target-text">Polideportivo</span></a></li><li
class="ubermenu-retractor ubermenu-retractor-mobile"><i
class="fa fa-times"></i> Close</li></ul></li><li
id="menu-item-289562" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-has-children ubermenu-item-289562 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a
class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/cultura/" tabindex="0"><span
class="ubermenu-target-title ubermenu-target-text">Cultura</span><span
class="ubermenu-target-divider"> – </span><span
class="ubermenu-target-description ubermenu-target-text">Toda la actualidad cultural de Granada. Noticias, libros, teatro, cine, exposiciones, conferencias, agendas culturales y de cine</span></a><ul
class="ubermenu-submenu ubermenu-submenu-id-289562 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li
id="menu-item-298177" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-298177 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a
class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/agenda-musical/"><span
class="ubermenu-target-title ubermenu-target-text">Agenda Musical</span></a></li><li
class="ubermenu-retractor ubermenu-retractor-mobile"><i
class="fa fa-times"></i> Close</li></ul></li><li
id="menu-item-471389" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-471389 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a
class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/media/" tabindex="0"><span
class="ubermenu-target-title ubermenu-target-text">Vídeos</span></a><ul
class="ubermenu-submenu ubermenu-submenu-id-471389 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li
id="menu-item-361183" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-361183 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a
class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/videos-red-gd/"><span
class="ubermenu-target-title ubermenu-target-text">Vídeos en Red</span></a></li><li
class="ubermenu-retractor ubermenu-retractor-mobile"><i
class="fa fa-times"></i> Close</li></ul></li><li
id="menu-item-471405" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-471405 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a
class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/twitch/" tabindex="0"><span
class="ubermenu-target-title ubermenu-target-text">Twitch</span><span
class="ubermenu-target-divider"> – </span><span
class="ubermenu-target-description ubermenu-target-text">Canal de Twitch de GranadaDigital</span></a></li><li
id="menu-item-472231" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-472231 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a
class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/podcast/" tabindex="0"><span
class="ubermenu-target-title ubermenu-target-text">Podcast</span></a></li><li
id="menu-item-289564" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-289564 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" data-ubermenu-trigger="hover" ><a
class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#" tabindex="0"><span
class="ubermenu-target-title ubermenu-target-text">Más</span></a><ul
class="ubermenu-submenu ubermenu-submenu-id-289564 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li
id="menu-item-289566" class="ubermenu-tabs menu-item-289566 ubermenu-item-level-1 ubermenu-column ubermenu-column-full ubermenu-tab-layout-left ubermenu-tabs-show-default"><ul
class="ubermenu-tabs-group ubermenu-column ubermenu-column-1-4 ubermenu-submenu ubermenu-submenu-id-289566 ubermenu-submenu-type-auto ubermenu-submenu-type-tabs-group" ><li
id="menu-item-289568" class="ubermenu-tab ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-289568 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a
class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only opinion-submenu" href="https://www.granadadigital.es/columnistas-gd/" id="opinion-tab"><span
class="ubermenu-target-title ubermenu-target-text">Opinión</span></a><ul
class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-289568 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel ubermenu-autoclear ubermenu-submenu-padded" ><li
id="menu-item-289623" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-289623 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4" ><a
class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left columnista-menu" href="https://www.granadadigital.es/columnista/el-abogado-inquieto/"><img
class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2019/07/Javier-López-y-García-de-la-Serranadef-64x64.jpg" width="64" height="64" alt="Javier López y García de la Serranadef"  /><span
class="ubermenu-target-title ubermenu-target-text">Javier López y García de la Serrana</span><span
class="ubermenu-target-divider"> – </span><span
class="ubermenu-target-description ubermenu-target-text">El abogado inquieto</span></a></li><li
id="menu-item-289618" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-289618 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4" ><a
class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left columnista-menu" href="https://www.granadadigital.es/columnista/joan-carles-march-salud-con-h-alma/"><img
class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2021/02/joan-march-300-64x64.jpg" width="64" height="64" alt="joan march 300"  /><span
class="ubermenu-target-title ubermenu-target-text">Joan Carles March</span><span
class="ubermenu-target-divider"> – </span><span
class="ubermenu-target-description ubermenu-target-text">SALUD con H-Alma</span></a></li><li
id="menu-item-289633" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-289633 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4" ><a
class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left columnista-menu" href="https://www.granadadigital.es/columnista/jose-luis-ramos-torres/"><img
class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2021/02/Jose-Luis-Ramos-Torres-64x64.jpg" width="64" height="64" alt="Granada CF - RC Deportivo A Coruña"  /><span
class="ubermenu-target-title ubermenu-target-text">José Luis Ramos Torres</span><span
class="ubermenu-target-divider"> – </span><span
class="ubermenu-target-description ubermenu-target-text">Penibético Emérito</span></a></li><li
id="menu-item-364057" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-364057 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4" ><a
class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left columnista-menu" href="https://www.granadadigital.es/columnista/libre-albedrio/"><img
class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2020/05/Maria-Escudero-64x64.jpeg" width="64" height="64" alt="Maria Escudero"  /><span
class="ubermenu-target-title ubermenu-target-text">María Escudero</span><span
class="ubermenu-target-divider"> – </span><span
class="ubermenu-target-description ubermenu-target-text">Libre Albedrío</span></a></li><li
id="menu-item-365135" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-365135 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4" ><a
class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left columnista-menu" href="https://www.granadadigital.es/columnista/desde-el-endurance/"><img
class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2020/05/Jesus-del-castillo-64x64.jpeg" width="64" height="64" alt="Jesus del castillo"  /><span
class="ubermenu-target-title ubermenu-target-text">Jesús Del Castillo</span><span
class="ubermenu-target-divider"> – </span><span
class="ubermenu-target-description ubermenu-target-text">Desde el Endurance</span></a></li><li
id="menu-item-396892" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-396892 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4" ><a
class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left columnista-menu" href="https://www.granadadigital.es/columnista/en-el-fondo/"><img
class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2020/10/jose-quesada-64x64.jpeg" width="64" height="64" alt="jose-quesada"  /><span
class="ubermenu-target-title ubermenu-target-text">José Quesada</span><span
class="ubermenu-target-divider"> – </span><span
class="ubermenu-target-description ubermenu-target-text">En el fondo</span></a></li><li
id="menu-item-401897" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-401897 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4" ><a
class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left columnista-menu" href="https://www.granadadigital.es/columnista/diario-de/"><img
class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2020/11/Claudia-lopez-64x64.jpeg" width="64" height="64" alt="Claudia-lopez"  /><span
class="ubermenu-target-title ubermenu-target-text">Claudia López</span><span
class="ubermenu-target-divider"> – </span><span
class="ubermenu-target-description ubermenu-target-text">Diario de…</span></a></li><li
id="menu-item-429290" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-429290 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4" ><a
class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left columnista-menu" href="https://www.granadadigital.es/columnista/donde-la-ciudad-empieza/"><img
class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2021/03/pablo-dominguez-64x64.jpg" width="64" height="64" alt="pablo dominguez"  /><span
class="ubermenu-target-title ubermenu-target-text">Pablo Domínguez Calderón</span><span
class="ubermenu-target-divider"> – </span><span
class="ubermenu-target-description ubermenu-target-text">Donde la ciudad empieza</span></a></li><li
id="menu-item-437276" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-437276 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4" ><a
class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left columnista-menu" href="https://www.granadadigital.es/columnista/monica-rodriguez-gallego-dosis-de-paciencia/"><img
class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2021/04/foto-Monica-Rodriguez-Gallego-300-64x64.jpg" width="64" height="64" alt="foto-Mónica-Rodríguez-Gallego-300"  /><span
class="ubermenu-target-title ubermenu-target-text">Mónica Rodríguez Gallego</span><span
class="ubermenu-target-divider"> – </span><span
class="ubermenu-target-description ubermenu-target-text">Dosis de paciencia</span></a></li><li
class="ubermenu-divider"><hr/></li><li
id="menu-item-289629" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-289629 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4" ><a
class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left columnista-menu editor" href="/columnista/juan-prieto-a-todo-pulmon/"><img
class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2021/02/juan300-64x64.png" width="64" height="64" alt="juan300"  /><span
class="ubermenu-target-title ubermenu-target-text">Juan Prieto <span
class="italic"></span></span></a></li><li
id="menu-item-366832" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-366832 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4" ><a
class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left columnista-menu" href="https://www.granadadigital.es/columnista/cartas-del-lector/"><img
class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2020/05/cartas-lector-64x64.png" width="64" height="64" alt="cartas lector"  /><span
class="ubermenu-target-title ubermenu-target-text">Cartas del lector</span></a></li><li
class="ubermenu-retractor ubermenu-retractor-mobile"><i
class="fa fa-times"></i> Close</li></ul></li><li
id="menu-item-456339" class="ubermenu-tab ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-456339 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a
class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/calendarios/"><span
class="ubermenu-target-title ubermenu-target-text">Calendario laboral</span></a><ul
class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-456339 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><li
id="menu-item-471400" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-471400 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><div
class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><img
width="613" height="860" src="https://www.granadadigital.es/wp-content/uploads/2021/06/CALENDARIO-2021.png"></div></li><li
class="ubermenu-retractor ubermenu-retractor-mobile"><i
class="fa fa-times"></i> Close</li></ul></li><li
id="menu-item-289614" class="ubermenu-tab ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-has-children ubermenu-item-289614 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a
class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/viral/"><span
class="ubermenu-target-title ubermenu-target-text">Viral</span><span
class="ubermenu-target-divider"> – </span><span
class="ubermenu-target-description ubermenu-target-text">Toda la actualidad informativa de los personajes más famosos de la televión, música y cine. Noticias curiosas y acnédotas.</span></a><ul
class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-289614 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><li
class=" ubermenu-autocolumn menu-item-471401-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-471401-col-0"><ul
class="ubermenu-submenu ubermenu-submenu-id-471401-col-0 ubermenu-submenu-type-stack" ><li
id="menu-item-471401-post-485980" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-471401 ubermenu-item-471401-post-485980 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a
class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/cinco-novedades-mercadona-menos-dos-euros-exito/"><img
class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2017/06/mercadona-peligros.jpg" width="680" height="382" alt="mercadona-peligros"  /><span
class="ubermenu-target-title ubermenu-target-text">Las cinco novedades de Mercadona por menos de dos euros que prometen ser todo un éxito</span></a></li><li
id="menu-item-471401-post-485881" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-471401 ubermenu-item-471401-post-485881 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a
class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/gobierno-fin-contestadores-automaticos-ley-atencion-al-cliente/"><img
class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2021/11/telephone-g6468c2435_1920.jpg" width="1920" height="1280" alt="telephone-g6468c2435_1920"  /><span
class="ubermenu-target-title ubermenu-target-text">El Gobierno dice adiós a los contestadores automáticos con la Ley de Servicios de Atención al Cliente</span></a></li></ul></li><li
class=" ubermenu-autocolumn menu-item-471401-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-471401-col-1"><ul
class="ubermenu-submenu ubermenu-submenu-id-471401-col-1 ubermenu-submenu-type-stack" ><li
id="menu-item-471401-post-485889" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-471401 ubermenu-item-471401-post-485889 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a
class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/apple-permitira-usuarios-reparen-dispositivos/"><img
class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2014/10/Apple.jpg" width="1600" height="1000" alt="Apple"  /><span
class="ubermenu-target-title ubermenu-target-text">Apple permitirá que sus usuarios puedan reparar sus propios dispositivos</span></a></li><li
id="menu-item-471401-post-485787" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-471401 ubermenu-item-471401-post-485787 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a
class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/hamburguesa-pescado-mercadona-gusta-toda-familia/"><img
class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2021/01/FOTOS-MERCADONA-Javier-Gea-2.jpg" width="1500" height="1000" alt="FOTOS MERCADONA - Javier Gea (2)"  /><span
class="ubermenu-target-title ubermenu-target-text">La hamburguesa de pescado de Mercadona que gusta a toda la familia</span></a></li></ul></li><li
class=" ubermenu-autocolumn menu-item-471401-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-471401-col-2"><ul
class="ubermenu-submenu ubermenu-submenu-id-471401-col-2 ubermenu-submenu-type-stack" ><li
id="menu-item-471401-post-485788" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-471401 ubermenu-item-471401-post-485788 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a
class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/nuevas-chaquetas-lidl/"><img
class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2021/01/FOTOS-LIDL-Javier-Gea-6.jpg" width="1500" height="1000" alt="FOTOS LIDL - Javier Gea (6)"  /><span
class="ubermenu-target-title ubermenu-target-text">Baratas e incluso útiles para la nieve: las nuevas chaquetas de Lidl para el invierno</span></a></li><li
id="menu-item-471401-post-482588" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-471401 ubermenu-item-471401-post-482588 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a
class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/quince-alimentos-ayudan-prevenir-cancer/"><img
class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2021/11/Captura-de-pantalla-2021-11-02-182637.jpg" width="681" height="448" alt="Captura de pantalla 2021-11-02 182637"  /><span
class="ubermenu-target-title ubermenu-target-text">Los quince alimentos que ayudan a prevenir el cáncer</span></a></li></ul></li><li
class="ubermenu-retractor ubermenu-retractor-mobile"><i
class="fa fa-times"></i> Close</li></ul></li><li
id="menu-item-289570" class="ubermenu-tab ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-289570 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a
class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only media-menu" href="/media/"><span
class="ubermenu-target-title ubermenu-target-text">Media</span></a><ul
class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-289570 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><li
id="menu-item-290180" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-290180 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><div
class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div
id="list-video-posts" class="row d-flex justify-content-between flex-wrap news list" ><div
class="new item col-md-4"><article
role="article" id="post_485938" class="list-news post-485938 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria tag-bomberos-granada tag-incendios-granada tag-plan-infoca tag-viznar seccion-provincia has-post-video" ><figure>
<a
href="https://www.granadadigital.es/medios-aereos-trabajan-extincion-incendio-forestal-paraje-cruz-de-viznar/"><img
width="316" height="196" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-new-img-s size-new-img-s wp-post-image lazyload" alt="" loading="lazy" sizes="(max-width: 316px) 100vw, 316px" data-src="https://www.granadadigital.es/wp-content/uploads/2021/11/fotonoticia_20211118123537_1920-316x196.jpg" data-srcset="https://www.granadadigital.es/wp-content/uploads/2021/11/fotonoticia_20211118123537_1920-316x196.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2021/11/fotonoticia_20211118123537_1920-678x420.jpg 678w, https://www.granadadigital.es/wp-content/uploads/2021/11/fotonoticia_20211118123537_1920-1536x951.jpg 1536w, https://www.granadadigital.es/wp-content/uploads/2021/11/fotonoticia_20211118123537_1920-1010x625.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2021/11/fotonoticia_20211118123537_1920-150x93.jpg 150w, https://www.granadadigital.es/wp-content/uploads/2021/11/fotonoticia_20211118123537_1920-113x70.jpg 113w, https://www.granadadigital.es/wp-content/uploads/2021/11/fotonoticia_20211118123537_1920-100x62.jpg 100w, https://www.granadadigital.es/wp-content/uploads/2021/11/fotonoticia_20211118123537_1920-240x150.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2021/11/fotonoticia_20211118123537_1920-1080x669.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2021/11/fotonoticia_20211118123537_1920.jpg 1920w">	<span
class="feature-image icon-video"></span></a></figure><header>
<span
class="ubermenu-target-title ubermenu-target-text post-title">
<a
href="https://www.granadadigital.es/medios-aereos-trabajan-extincion-incendio-forestal-paraje-cruz-de-viznar/">
VÍDEO | Estabilizado el incendio forestal declarado en el paraje Cruz de Víznar        </a>
</span></header></article></div><div
class="new item col-md-4"><article
role="article" id="post_485914" class="list-news post-485914 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria tag-salud-a-todo-twitch tag-twitch seccion-twitch has-post-video" ><figure>
<a
href="https://www.granadadigital.es/salud-a-todo-twitch-esclerosis-multiple/"><img
width="316" height="211" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-new-img-s size-new-img-s wp-post-image lazyload" alt="" loading="lazy" sizes="(max-width: 316px) 100vw, 316px" data-src="https://www.granadadigital.es/wp-content/uploads/2021/11/FOTO-SALUD-A-TODO-TWITCH-17-NOV-316x211.jpg" data-srcset="https://www.granadadigital.es/wp-content/uploads/2021/11/FOTO-SALUD-A-TODO-TWITCH-17-NOV-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2021/11/FOTO-SALUD-A-TODO-TWITCH-17-NOV-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2021/11/FOTO-SALUD-A-TODO-TWITCH-17-NOV-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2021/11/FOTO-SALUD-A-TODO-TWITCH-17-NOV-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2021/11/FOTO-SALUD-A-TODO-TWITCH-17-NOV-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2021/11/FOTO-SALUD-A-TODO-TWITCH-17-NOV-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2021/11/FOTO-SALUD-A-TODO-TWITCH-17-NOV-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2021/11/FOTO-SALUD-A-TODO-TWITCH-17-NOV-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2021/11/FOTO-SALUD-A-TODO-TWITCH-17-NOV-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2021/11/FOTO-SALUD-A-TODO-TWITCH-17-NOV.jpg 1500w">	<span
class="feature-image icon-video"></span></a></figure><header>
<span
class="ubermenu-target-title ubermenu-target-text post-title">
<a
href="https://www.granadadigital.es/salud-a-todo-twitch-esclerosis-multiple/">
‘Salud a todo Twitch’ trata la esclerosis múltiple        </a>
</span></header></article></div><div
class="new item col-md-4"><article
role="article" id="post_485776" class="list-news post-485776 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria tag-sima-granada-fs tag-twitch seccion-deportes seccion-twitch has-post-video" ><figure>
<a
href="https://www.granadadigital.es/situacion-sima-granada-filial-femenino-espacio-futbol-sala-granadino/"><img
width="316" height="211" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-new-img-s size-new-img-s wp-post-image lazyload" alt="" loading="lazy" sizes="(max-width: 316px) 100vw, 316px" data-src="https://www.granadadigital.es/wp-content/uploads/2021/11/CAPTURA-DIRECTO-FUTBOL-SALA-316x211.jpg" data-srcset="https://www.granadadigital.es/wp-content/uploads/2021/11/CAPTURA-DIRECTO-FUTBOL-SALA-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2021/11/CAPTURA-DIRECTO-FUTBOL-SALA-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2021/11/CAPTURA-DIRECTO-FUTBOL-SALA-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2021/11/CAPTURA-DIRECTO-FUTBOL-SALA-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2021/11/CAPTURA-DIRECTO-FUTBOL-SALA-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2021/11/CAPTURA-DIRECTO-FUTBOL-SALA-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2021/11/CAPTURA-DIRECTO-FUTBOL-SALA-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2021/11/CAPTURA-DIRECTO-FUTBOL-SALA-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2021/11/CAPTURA-DIRECTO-FUTBOL-SALA-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2021/11/CAPTURA-DIRECTO-FUTBOL-SALA.jpg 1500w">	<span
class="feature-image icon-video"></span></a></figure><header>
<span
class="ubermenu-target-title ubermenu-target-text post-title">
<a
href="https://www.granadadigital.es/situacion-sima-granada-filial-femenino-espacio-futbol-sala-granadino/">
La situación del Sima Granada, su filial y su femenino, en el 'Espacio dedicado al fútbol sala granadino'        </a>
</span></header></article></div></div></div></li><li
class="ubermenu-retractor ubermenu-retractor-mobile"><i
class="fa fa-times"></i> Close</li></ul></li><li
id="menu-item-289571" class="ubermenu-tab ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-has-children ubermenu-item-289571 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a
class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/sociedad/"><span
class="ubermenu-target-title ubermenu-target-text">Sociedad</span></a><ul
class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-289571 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><li
class=" ubermenu-autocolumn menu-item-289610-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289610-col-0"><ul
class="ubermenu-submenu ubermenu-submenu-id-289610-col-0 ubermenu-submenu-type-stack" ><li
id="menu-item-289610-post-485911" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289610 ubermenu-item-289610-post-485911 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a
class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/policia-investiga-intencionado-incendio-muerto-madre-dos-hijos-almeria/"><img
class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2021/11/Policia-Nacional-entra-en-el-inmueble-donde-han-fallecido-una-mujer-y-sus-dos-hijos-menores-en-Almeria-FOTO-Rafael-Gonzalez-Europa-Press.jpg" width="680" height="420" alt="Policía Nacional entra en el inmueble donde han fallecido una mujer y sus dos hijos menores en Almería FOTO Rafael González - Europa Press"  /><span
class="ubermenu-target-title ubermenu-target-text">La Policía investiga como intencionado un incendio en el que han muerto una madre y dos hijos en Almería</span></a></li><li
id="menu-item-289610-post-485870" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289610 ubermenu-item-289610-post-485870 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a
class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/tres-millones-espanoles-recibe-vacuna-covid/"><img
class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2021/04/Foto-Antonio-L-Juarez-Vacunacion-de-los-mayores-de-60-y-menores-de-80-anos-en-la-feria-de-muestras-de-Armilla-en-Granada-5.jpg" width="1500" height="1000" alt="Vacunación de los mayores de 60 y menores de 80 años en la feria de muestras de Armilla en Granada"  /><span
class="ubermenu-target-title ubermenu-target-text">Tres millones de españoles ya han recibido el vial de refuerzo contra el coronavirus</span></a></li></ul></li><li
class=" ubermenu-autocolumn menu-item-289610-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289610-col-1"><ul
class="ubermenu-submenu ubermenu-submenu-id-289610-col-1 ubermenu-submenu-type-stack" ><li
id="menu-item-289610-post-485847" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289610 ubermenu-item-289610-post-485847 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a
class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/mayores-60-personal-sanitario-recibiran-tercera-dosis-covid/"><img
class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2021/04/Foto-Antonio-L-Juarez-Vacunacion-de-los-mayores-de-60-y-menores-de-80-anos-en-la-feria-de-muestras-de-Armilla-en-Granada-10.jpg" width="1500" height="1000" alt="Vacunación de los mayores de 60 y menores de 80 años en la feria de muestras de Armilla en Granada"  /><span
class="ubermenu-target-title ubermenu-target-text">Los mayores de 60 y el personal sanitario recibirán la tercera dosis de la vacuna contra el Covid</span></a></li><li
id="menu-item-289610-post-485832" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289610 ubermenu-item-289610-post-485832 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a
class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/hallada-posible-galaxia-satelite-m33-vecina-grupo-local/"><img
class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2021/11/fotonoticia_20211117170218_1920-e1637169962159.jpg" width="1497" height="998" alt="Granada.- Hallada una posible galaxia satélite de M33, vecina del Grupo Local"  /><span
class="ubermenu-target-title ubermenu-target-text">Hallada una posible galaxia satélite de M33, vecina del Grupo Local</span></a></li></ul></li><li
class=" ubermenu-autocolumn menu-item-289610-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289610-col-2"><ul
class="ubermenu-submenu ubermenu-submenu-id-289610-col-2 ubermenu-submenu-type-stack" ><li
id="menu-item-289610-post-485730" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289610 ubermenu-item-289610-post-485730 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a
class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/el-iam-y-la-ugr-colaboran-en-un-estudio-sobre-las-secuelas-neuropsicologicas-en-las-mujeres-que-sufren-violencia-de-genero/"><img
class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2021/11/ugr-estudio.jpg" width="1200" height="800" alt="ugr estudio"  /><span
class="ubermenu-target-title ubermenu-target-text">El IAM y la UGR colaboran en un estudio sobre las secuelas neuropsicológicas en las mujeres que sufren violencia de género</span></a></li><li
id="menu-item-289610-post-485634" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289610 ubermenu-item-289610-post-485634 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a
class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/usos-y-beneficios-de-las-camas-articuladas/"><img
class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2021/11/healing-g9bc291fbc_1920.jpg" width="1280" height="853" alt="healing-g9bc291fbc_1920"  /><span
class="ubermenu-target-title ubermenu-target-text">Usos y beneficios de las camas articuladas</span></a></li></ul></li><li
class="ubermenu-retractor ubermenu-retractor-mobile"><i
class="fa fa-times"></i> Close</li></ul></li><li
id="menu-item-289572" class="ubermenu-tab ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-has-children ubermenu-item-289572 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a
class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/andalucia/"><span
class="ubermenu-target-title ubermenu-target-text">Andalucía</span><span
class="ubermenu-target-divider"> – </span><span
class="ubermenu-target-description ubermenu-target-text">Toda la actualidad social y política de Andalucía. Seguimiento de todas las provincias, Almería, Córdoba, Sevilla, Málaga y Jaén</span></a><ul
class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-289572 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><li
class=" ubermenu-autocolumn menu-item-289609-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289609-col-0"><ul
class="ubermenu-submenu ubermenu-submenu-id-289609-col-0 ubermenu-submenu-type-stack" ><li
id="menu-item-289609-post-353708" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289609 ubermenu-item-289609-post-353708 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a
class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/andalucia-hospitalizados-coronavirus-granada/"><img
class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2021/08/Fotos-de-archivo-Hospital-Carlos-Gijon_-3.jpg" width="1500" height="1000" alt="Fotos de archivo Hospital Carlos Gijon_-3"  /><span
class="ubermenu-target-title ubermenu-target-text">Andalucía suma 737 casos, mayor dato desde inicios de septiembre</span></a></li><li
id="menu-item-289609-post-485983" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289609 ubermenu-item-289609-post-485983 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a
class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/andalucia-comenzara-proximo-lunes-administrar-tercera-dosis-personal-sanitario-sociosanitario/"><img
class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2021/05/El-consejero-de-Salud-y-Familias-Jesus-Aguirre-tras-reunion-del-Consejo-de-Gobierno-de-la-Junta-de-Andalucia-Foto_-Maria-Jose-Lopez-EP-e1626962978603.jpg" width="1500" height="1000" alt="El consejero de Salud y Familias, Jesús Aguirre, tras reunión del Consejo de Gobierno de la Junta de Andalucía Foto_ María José López - EP"  /><span
class="ubermenu-target-title ubermenu-target-text">Andalucía comenzará el próximo lunes a administrar la tercera dosis a personal sanitario y sociosanitario</span></a></li></ul></li><li
class=" ubermenu-autocolumn menu-item-289609-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289609-col-1"><ul
class="ubermenu-submenu ubermenu-submenu-id-289609-col-1 ubermenu-submenu-type-stack" ><li
id="menu-item-289609-post-485728" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289609 ubermenu-item-289609-post-485728 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a
class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/ong-crecer-futuro-lanza-campana-contigohastalaluna-destaca-trabajo-familias-colaboradoras/"><img
class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2021/11/FOTOS-La-directora-general-de-Infancia-de-la-Junta-Antonia-Rubio-presenta-la-campana-Contigo-hasta-la-luna-con-la-ONG-Crecer-con-Futuro-Javi-Gea-3.jpg" width="1500" height="1000" alt="FOTOS - La directora general de Infancia de la Junta, Antonia Rubio, presenta la campaña &#039;Contigo hasta la luna&#039; con la ONG Crecer con Futuro - Javi Gea (3)"  /><span
class="ubermenu-target-title ubermenu-target-text">La ONG 'Crecer con Futuro' lanza la campaña #ContigoHastaLaLuna que destaca el trabajo de las familias colaboradoras</span></a></li><li
id="menu-item-289609-post-485581" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289609 ubermenu-item-289609-post-485581 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a
class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/universidades-publicas-andaluzas-abogan-aumentar-financiacion-basica-operativa-presupuesto-autonomico/"><img
class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2021/04/Foto-Antonio-L-Juarez-Facultad-de-derecho-en-la-reanudacion-de-las-clases-en-la-Universidad-de-Granada-1.jpg" width="1500" height="1000" alt="Facultad de derecho en la reanudación de las clases en la Universidad de Granada"  /><span
class="ubermenu-target-title ubermenu-target-text">Las universidades públicas andaluzas abogan por aumentar la financiación básica operativa en el presupuesto autonómico</span></a></li></ul></li><li
class=" ubermenu-autocolumn menu-item-289609-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289609-col-2"><ul
class="ubermenu-submenu ubermenu-submenu-id-289609-col-2 ubermenu-submenu-type-stack" ><li
id="menu-item-289609-post-485550" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289609 ubermenu-item-289609-post-485550 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a
class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/junta-reconoce-practicas-recursos-innovadores-divulgacion-flamenco-aulas/"><img
class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2021/11/Premios-Flamenco-enlas-aulas-Carlos-Gijon_-10.jpg" width="1500" height="1000" alt="Premios Flamenco enlas aulas Carlos Gijón_-10"  /><span
class="ubermenu-target-title ubermenu-target-text">La Junta reconoce buenas prácticas y recursos innovadores para divulgar el flamenco en las aulas</span></a></li><li
id="menu-item-289609-post-485083" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289609 ubermenu-item-289609-post-485083 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a
class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/comite-expertos-reunira-analizar-subida-constante-incidencia-andalucia/"><img
class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2021/09/reunion-del-Comite-de-Expertos-sobre-el-coronavirus-de-la-Junta-de-Andalucia.-MARIA-JOSE-LOPEZ-EUROPA-PRESS.jpg" width="1920" height="1225" alt="reunión del Comité de Expertos sobre el coronavirus de la Junta de Andalucía. - MARÍA JOSÉ LOPEZ-EUROPA PRESS"  /><span
class="ubermenu-target-title ubermenu-target-text">El comité de expertos se reunirá para analizar la subida "constante" de la incidencia en Andalucía</span></a></li></ul></li><li
class="ubermenu-retractor ubermenu-retractor-mobile"><i
class="fa fa-times"></i> Close</li></ul></li><li
id="menu-item-289574" class="ubermenu-tab ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-289574 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a
class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#"><span
class="ubermenu-target-title ubermenu-target-text">Canales</span></a><ul
class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-289574 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><li
class=" ubermenu-autocolumn menu-item-289574-col-0 ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289574-col-0"><ul
class="ubermenu-submenu ubermenu-submenu-id-289574-col-0 ubermenu-submenu-type-stack" ><li
id="menu-item-407829" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-407829 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a
class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-center canales-menu" href="https://www.granadadigital.es/seccion/granada-sostenible/"><img
class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2020/11/granada-green-nuevo.png" width="164" height="156" alt="granada-green-nuevo"  /><span
class="ubermenu-target-title ubermenu-target-text">Granada Sostenible</span></a></li></ul></li><li
class=" ubermenu-autocolumn menu-item-289574-col-1 ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289574-col-1"><ul
class="ubermenu-submenu ubermenu-submenu-id-289574-col-1 ubermenu-submenu-type-stack" ><li
id="menu-item-482700" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-482700 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a
class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-center canales-menu" href="https://www.granadadigital.es/seccion/sierra-nevada/"><img
class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2021/11/Mesa-de-trabajo-2.png" width="164" height="156" alt="Mesa de trabajo 2"  /><span
class="ubermenu-target-title ubermenu-target-text">Sierra Nevada</span></a></li></ul></li><li
class=" ubermenu-autocolumn menu-item-289574-col-2 ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3 ubermenu-item-type-column ubermenu-column-id-289574-col-2"></li><li
class="ubermenu-retractor ubermenu-retractor-mobile"><i
class="fa fa-times"></i> Close</li></ul></li><li
id="menu-item-434233" class="ubermenu-tab ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-has-children ubermenu-item-434233 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a
class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/coronavirus-granada/"><span
class="ubermenu-target-title ubermenu-target-text">Coronavirus</span></a><ul
class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-434233 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><li
class=" ubermenu-autocolumn menu-item-434240-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-434240-col-0"><ul
class="ubermenu-submenu ubermenu-submenu-id-434240-col-0 ubermenu-submenu-type-stack" ><li
id="menu-item-434240-post-486020" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-434240 ubermenu-item-434240-post-486020 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a
class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/granada-mantiene-tendencia-alza-contagios-suma-dos-nuevos-hospitalizados/"><img
class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2021/11/Foto-Antonio-L-Juarez-Ciudadania-en-Granada-19.jpg" width="1500" height="1000" alt="Ciudadania en Granada"  /><span
class="ubermenu-target-title ubermenu-target-text">Granada mantiene la tendencia al alza en los contagios y suma dos nuevos hospitalizados</span></a></li><li
id="menu-item-434240-post-353708" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-434240 ubermenu-item-434240-post-353708 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a
class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/andalucia-hospitalizados-coronavirus-granada/"><img
class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2021/08/Fotos-de-archivo-Hospital-Carlos-Gijon_-3.jpg" width="1500" height="1000" alt="Fotos de archivo Hospital Carlos Gijon_-3"  /><span
class="ubermenu-target-title ubermenu-target-text">Andalucía suma 737 casos, mayor dato desde inicios de septiembre</span></a></li></ul></li><li
class=" ubermenu-autocolumn menu-item-434240-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-434240-col-1"><ul
class="ubermenu-submenu ubermenu-submenu-id-434240-col-1 ubermenu-submenu-type-stack" ><li
id="menu-item-434240-post-485983" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-434240 ubermenu-item-434240-post-485983 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a
class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/andalucia-comenzara-proximo-lunes-administrar-tercera-dosis-personal-sanitario-sociosanitario/"><img
class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2021/05/El-consejero-de-Salud-y-Familias-Jesus-Aguirre-tras-reunion-del-Consejo-de-Gobierno-de-la-Junta-de-Andalucia-Foto_-Maria-Jose-Lopez-EP-e1626962978603.jpg" width="1500" height="1000" alt="El consejero de Salud y Familias, Jesús Aguirre, tras reunión del Consejo de Gobierno de la Junta de Andalucía Foto_ María José López - EP"  /><span
class="ubermenu-target-title ubermenu-target-text">Andalucía comenzará el próximo lunes a administrar la tercera dosis a personal sanitario y sociosanitario</span></a></li><li
id="menu-item-434240-post-485897" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-434240 ubermenu-item-434240-post-485897 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a
class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/identifican-infecciones-secundarias-pacientes-covid-19-horas/"><img
class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2021/11/Captura-de-pantalla-2021-11-17-203310.png" width="668" height="451" alt="Captura de pantalla 2021-11-17 203310"  /><span
class="ubermenu-target-title ubermenu-target-text">Identifican infecciones secundarias en pacientes de Covid-19 en horas</span></a></li></ul></li><li
class=" ubermenu-autocolumn menu-item-434240-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-434240-col-2"><ul
class="ubermenu-submenu ubermenu-submenu-id-434240-col-2 ubermenu-submenu-type-stack" ><li
id="menu-item-434240-post-485870" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-434240 ubermenu-item-434240-post-485870 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a
class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/tres-millones-espanoles-recibe-vacuna-covid/"><img
class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2021/04/Foto-Antonio-L-Juarez-Vacunacion-de-los-mayores-de-60-y-menores-de-80-anos-en-la-feria-de-muestras-de-Armilla-en-Granada-5.jpg" width="1500" height="1000" alt="Vacunación de los mayores de 60 y menores de 80 años en la feria de muestras de Armilla en Granada"  /><span
class="ubermenu-target-title ubermenu-target-text">Tres millones de españoles ya han recibido el vial de refuerzo contra el coronavirus</span></a></li><li
id="menu-item-434240-post-485847" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-434240 ubermenu-item-434240-post-485847 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a
class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/mayores-60-personal-sanitario-recibiran-tercera-dosis-covid/"><img
class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2021/04/Foto-Antonio-L-Juarez-Vacunacion-de-los-mayores-de-60-y-menores-de-80-anos-en-la-feria-de-muestras-de-Armilla-en-Granada-10.jpg" width="1500" height="1000" alt="Vacunación de los mayores de 60 y menores de 80 años en la feria de muestras de Armilla en Granada"  /><span
class="ubermenu-target-title ubermenu-target-text">Los mayores de 60 y el personal sanitario recibirán la tercera dosis de la vacuna contra el Covid</span></a></li></ul></li><li
class="ubermenu-retractor ubermenu-retractor-mobile"><i
class="fa fa-times"></i> Close</li></ul></li></ul></li><li
class="ubermenu-retractor ubermenu-retractor-mobile"><i
class="fa fa-times"></i> Close</li></ul></li></ul></nav><a
class="header-logo-movil" href="https://www.granadadigital.es/">
<img
src="https://www.granadadigital.es/wp-content/themes/b4st-gd/theme/img/granada-digital.png" alt="Granada Digital">
</a>
<a
class="btn btn-primary ico-search-header" data-toggle="collapse" href="#collapseExample" role="button" aria-expanded="false" aria-controls="collapseExample">
<i
class="fas fa-search"></i>
<i
class="far fa-times-circle"></i>
</a><div
class="collapse search-box" id="collapseExample"><form
class="form-inline mb-3" role="search" method="get" id="searchform" action="https://www.granadadigital.es/" >
<input
class="form-control mr-sm-1" type="text" value="" placeholder="Search..." name="s" id="s" />
<button
type="submit" id="searchsubmit" value="Search" class="btn btn-primary"><i
class="fas fa-search"></i></button></form></div></nav></div><div
class="sticky-top mobil-menu">
<a
class="shiftnav-toggle shiftnav-toggle-button" data-shiftnav-target="shiftnav-main"><i
class="fa fa-bars"></i></a>
<a
class="header-logo-movil" href="https://www.granadadigital.es/">
<img
src="https://www.granadadigital.es/wp-content/themes/b4st-gd/theme/img/granada-digital.png" alt="Granada Digital">
</a>
<a
class="btn btn-primary ico-search-header" data-toggle="collapse" href="#collapseExample" role="button" aria-expanded="false" aria-controls="collapseExample">
<i
class="fas fa-search"></i>
<i
class="far fa-times-circle"></i>
</a><div
class="collapse search-box" id="collapseExample"><form
class="form-inline mb-3" role="search" method="get" id="searchform" action="https://www.granadadigital.es/" >
<input
class="form-control mr-sm-1" type="text" value="" placeholder="Search..." name="s" id="s" />
<button
type="submit" id="searchsubmit" value="Search" class="btn btn-primary"><i
class="fas fa-search"></i></button></form></div></div><div
id="contenido_caliente" class="container hidden-xs hidden-sm"><div
class="row"><div
class="col"><div
id="mtphr-dnt-151543" class="mtphr-dnt mtphr-dnt-151543 mtphr-dnt-posts mtphr-dnt-scroll mtphr-dnt-scroll-left"><div
class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div
class="mtphr-dnt-tick-container" style="padding-top:12px;padding-bottom:12px;"><div
class="mtphr-dnt-tick-contents"><div
class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div
class="mtphr-dnt-post mtphr-dnt-post-486007 mtphr-dnt-post-type-post mtphr-dnt-post-category-sin-categoria mtphr-dnt-post-post_tag-baza mtphr-dnt-post-post_tag-comarca-de-baza mtphr-dnt-post-post_tag-comarca-de-guadix mtphr-dnt-post-post_tag-gobierno-de-espana mtphr-dnt-post-post_tag-guadix mtphr-dnt-post-post_tag-infraestructuras-granada mtphr-dnt-post-post_tag-provincia-de-granada mtphr-dnt-post-post_tag-trenes mtphr-dnt-post-seccion-provincia mtphr-dnt-post-destacado-destacado-3"><class="mtphr-dnt-posts-title"><a
href="https://www.granadadigital.es/gobierno-adjudica-contrato-estudio-informativo-linea-guadix-baza-almanzora-lorca/">Adjudicado el contrato para el estudio informativo de la línea Guadix-Baza-Almanzora-Lorca</a></div></div><div
class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div
class="mtphr-dnt-post mtphr-dnt-post-486053 mtphr-dnt-post-type-post mtphr-dnt-post-category-sin-categoria mtphr-dnt-post-seccion-provincia"><class="mtphr-dnt-posts-title"><a
href="https://www.granadadigital.es/diputacion-red-electrica-destacan-importancia-linea-400-kv-proyecto-estrategico/">Diputación y Red Eléctrica destacan la importancia de la línea 400 kv como proyecto estratégico</a></div></div><div
class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div
class="mtphr-dnt-post mtphr-dnt-post-486051 mtphr-dnt-post-type-post mtphr-dnt-post-category-sin-categoria mtphr-dnt-post-seccion-provincia mtphr-dnt-post-destacado-destacado-4"><class="mtphr-dnt-posts-title"><a
href="https://www.granadadigital.es/juana-rivas-recupera-patria-potestad-hijos-cumplimiento-indulto/">Juana Rivas recupera la patria potestad de sus hijos en cumplimiento del indulto</a></div></div><div
class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div
class="mtphr-dnt-post mtphr-dnt-post-486046 mtphr-dnt-post-type-post mtphr-dnt-post-category-sin-categoria mtphr-dnt-post-post_tag-ayuntamiento-granada mtphr-dnt-post-seccion-granada mtphr-dnt-post-destacado-granada-1"><class="mtphr-dnt-posts-title"><a
href="https://www.granadadigital.es/ayuntamiento-plazas-mejores-servicios-plan-frio-personas-hogar/">El Ayuntamiento dispone "más plazas y mejores servicios" en el plan contra el frío para personas sin hogar</a></div></div><div
class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div
class="mtphr-dnt-post mtphr-dnt-post-486042 mtphr-dnt-post-type-post mtphr-dnt-post-category-sin-categoria mtphr-dnt-post-seccion-granada mtphr-dnt-post-destacado-destacado-1"><class="mtphr-dnt-posts-title"><a
href="https://www.granadadigital.es/atendida-mujer-intoxicacion-humo-incendio-vivienda-zaidin/">Atendida una mujer por intoxicación de humo tras el incendio de su vivienda en el Zaidín</a></div></div><div
class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div
class="mtphr-dnt-post mtphr-dnt-post-486014 mtphr-dnt-post-type-post mtphr-dnt-post-category-sin-categoria mtphr-dnt-post-seccion-granada mtphr-dnt-post-destacado-portada-3"><class="mtphr-dnt-posts-title"><a
href="https://www.granadadigital.es/detenido-por-tentativa-de-homicidio-uno-de-los-okupas-del-realejo/">Detenido por tentativa de homicidio uno de los okupas del Realejo</a></div></div><div
class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div
class="mtphr-dnt-post mtphr-dnt-post-486021 mtphr-dnt-post-type-post mtphr-dnt-post-category-sin-categoria mtphr-dnt-post-post_tag-emergencias mtphr-dnt-post-post_tag-meteorologia mtphr-dnt-post-seccion-provincia mtphr-dnt-post-destacado-destacado-4"><class="mtphr-dnt-posts-title"><a
href="https://www.granadadigital.es/activado-dispositivo-emergencias-causas-meteorologias/">Activado el dispositivo para hacer frente a emergencias por causas meteorológicas adversas</a></div></div></div></div></div></div></div></div></div><main
id="main" class="container"><div
class="row"><div
class="col-md-12"><div
id="content" role="main" class=""> <script type="text/javascript" class="teads" src="//a.teads.tv/page/84195/tag" async="true"></script> <article
role="article" id="post_486022" class="single-new post-486022 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria tag-ciencias tag-consejera tag-parque-de-las-ciencias seccion-granada"><section><div
class="container"><div
class="row publi-border"><div
class="col-md-12 publicidad-item"><div
id="single-1" class="publi-content"></div></div></div></div></section><div
class="single-new-category">
<a
href="https://www.granadadigital.es/seccion/granada/" rel="tag">Granada</a></div><header
class="single-new-header"><h1 class="single-title">El Pabellón Cultura de la Prevención se amplía con experiencias inmersivas y un nuevo espacio expositivo</h1><h2 class="single-subtitle">La Consejería de Empleo, a través del Instituto Andaluz de Riesgos Laborales, ha financiado este proyecto con un presupuesto de 300.000 euros</h2><section><div
class="container"><div
class="row publi-border"><div
class="col-md-12 publicidad-item"><div
id="single-2" class="publi-content"><div
class='code-block code-block-default code-block-34 ai-viewport-1 ai-viewport-2'><ins
data-revive-zoneid="34" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins> <script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div></div></div></div></div></section></header><section><div
class="single-new-img"><figure>
<img
width="1010" height="673" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-new-img-l size-new-img-l wp-post-image lazyload" alt="Prevencion4 (1)" loading="lazy" sizes="(max-width: 1010px) 100vw, 1010px" data-src="https://www.granadadigital.es/wp-content/uploads/2021/11/Prevencion4-1-1010x673.jpg" data-srcset="https://www.granadadigital.es/wp-content/uploads/2021/11/Prevencion4-1-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2021/11/Prevencion4-1-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2021/11/Prevencion4-1-1536x1024.jpg 1536w, https://www.granadadigital.es/wp-content/uploads/2021/11/Prevencion4-1-2048x1365.jpg 2048w, https://www.granadadigital.es/wp-content/uploads/2021/11/Prevencion4-1-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2021/11/Prevencion4-1-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2021/11/Prevencion4-1-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2021/11/Prevencion4-1-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2021/11/Prevencion4-1-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2021/11/Prevencion4-1-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2021/11/Prevencion4-1-1080x720.jpg 1080w"><figcaption
class="caption wp-caption-text">
La consejera de Empleo, Formación y Trabajo Autónomo, Rocío Blanco, ha presentado este proyecto que se ha desarrollado en el último año | Foto: Gabinete</figcaption></figure></div><div
class="row single-new-content"><div
class="col-md-8 content-left"><div
class="single-new-header-meta text-muted"><div
class="single-new-date-author">
<span
class="single-new-date"><time
class="entry-date published" datetime="2021-11-18T14:01:06+01:00">18/11/2021 14:01</time> <time
class="updated" datetime="2021-11-18T14:16:12+01:00"></time> </span>
<span
class="single-new-author"><span
class="single-new-avatar"><img
data-del="avatar" src='https://www.granadadigital.es/wp-content/uploads/2021/02/Mesa-de-trabajo-3-150x150.png' class='avatar pp-user-avatar avatar-96 photo ' height='96' width='96'/></span>Gabinete</span></div>
<span
class="single-new-header-comments"> <i
class="far fa-comment"></i> 0</div><div
class="single-new-content"><div
class="shareaholic-canvas" data-app="share_buttons" data-app-id-name="post_above_content"></div><section><div
class="container"><div
class="row publicidad"><div
class="col-md-12 publicidad-item"><div
id="single-after-content" class="publi-content"><div
class='code-block code-block-default code-block-35'><ins
data-revive-zoneid="18" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins> <script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script> </div></div></div></div></div></section><div
id="share_butttons"><a
class="share_whatsapp" href="whatsapp://send?text=https://tinyurl.com/ydm6ud5h" target="blank"><i
class="fab fa-whatsapp"></i></a><a
class="share_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://tinyurl.com/ydm6ud5h" target="blank"><i
class="fab fa-facebook"></i></a><a
class="share_twitter" href="https://twitter.com/intent/tweet?text=https://tinyurl.com/ydm6ud5h" target="blank"><i
class="fab fa-twitter"></i></a><a
class="share_linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://tinyurl.com/ydm6ud5h" target="blank"><i
class="fab fa-linkedin"></i></a></div><p>El Pabellón Cultura de la Prevención amplía sus contenidos con experiencias inmersivas y un nuevo espacio expositivo en el que se mostrarán las últimas innovaciones empresariales en este ámbito. Así, desde este jueves los visitantes del Parque de las Ciencias podrán vivir en primera persona un terremoto, escapar de una cabina de avión a través de una rampa de evacuación o comprobar la importancia del cinturón de seguridad en caso de vuelco de un vehículo. Estas son algunas de las propuestas interactivas que conforman las nuevas áreas del Pabellón dedicadas a los desastres naturales, los transportes y la industria y el trabajo.</p><div
class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-76 ai-viewport-1 ai-viewport-2'><ins
data-revive-zoneid="48" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins> <script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div><div
class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-3 ai-viewport-3'><ins
data-revive-zoneid="57" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins> <script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div><p>La consejera de Empleo, Formación y Trabajo Autónomo, Rocío Blanco, ha presentado este jueves el proyecto que se ha desarrollado en el último año y que ha financiado esta Consejería a través del Instituto Andaluz de Riesgos Laborales con un presupuesto de 300.000 euros. Blanco ha manifestado su satisfacción por la ejecución de esta ampliación en unas circunstancias tan complejas como las que hemos vivido. Las obras se han desarrollado durante la pandemia y los equipos del IAPRL y del Parque de las Ciencias han hecho un gran esfuerzo en el último año por materializar la ampliación en el tiempo establecido y que los visitantes del museo puedan disfrutar ya desde hoy de los nuevos contenidos.</p><div
class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-81 ai-viewport-1 ai-viewport-2'><ins
data-revive-zoneid="106" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins> <script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div><div
class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-6 ai-viewport-3'><ins
data-revive-zoneid="81" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins> <script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div><p>Este Pabellón, único en España, y un referente en el ámbito internacional (solo existen tres centros de estas características en el mundo dedicados a esta temática) suma ya más de un centenar de interactivos diseñados para todos los públicos y creados para sensibilizar a la sociedad y generar conciencia ante la importancia de promover una cultura de la prevención. Algo en lo que ha incidido la consejera de Empleo, tras destacar que con esta apuesta por la divulgación fomenta la educación en materia de prevención con un enfoque muy positivo hacia la idea de que podemos salvar vidas y minimizar riesgos a veces solo con pequeños cambios de hábitos y con el conocimiento de saber cómo actuar frente a situaciones críticas.</p><div
class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-40 ai-viewport-1 ai-viewport-2'><ins
data-revive-zoneid="36" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins> <script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script> </div><div
class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-36 ai-viewport-3'><ins
data-revive-zoneid="19" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins> <script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div><p>También contribuye a la construcción de esta cultura conocer los avances tecnológicos que han salvado vidas como la cápsula Fénix 2. Esta fue utilizada para el rescate de 33 mineros que quedaron atrapados durante 70 días a 720 metros de profundidad por el derrumbe de la mina de San José de Chile. La reproducción a tamaño real de esta cápsula está entre el nuevo contenido que se presenta.</p><div
class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-48 ai-viewport-1 ai-viewport-2'><ins
data-revive-zoneid="107" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins> <script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div><div
class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-4 ai-viewport-3'><ins
data-revive-zoneid="60" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins> <script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div><p>Y también la innovación, en este caso empresarial, será protagonista del espacio diseñado para microexposiciones temporales. La primera en estrenar esta área es la empresa CreaMe que presenta al público el programa de realidad virtual que ha diseñado para la formación en prevención de riesgos laborales.</p><div
class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-71 ai-viewport-3'><ins
data-revive-zoneid="112" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins> <script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div><div
class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-7 ai-viewport-1 ai-viewport-2'><ins
data-revive-zoneid="86" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins> <script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div><p>La consejera de Empleo, Formación y Trabajo Autónomo, Rocío Blanco, ha estado acompañada durante la presentación por la directora del Instituto Andaluz de Prevención de Riesgos Laborales, Beatriz Barranco, el director del Centro de Prevención de Riesgos Laborales de Granada, Fernando Lazuén, el director del Parque de las Ciencias, Luis Alcalá, y miembros y autoridades del Consorcio. El acto se enmarca en la celebración del 15 aniversario del Instituto Andaluz de Prevención de Riesgos Laborales.</p><p>El Pabellón Cultura de la Prevención, gestionado por la Consejería de Empleo, Formación y Trabajo Autónomo y el Parque de las Ciencias, se inauguró en 2008 como uno de los principales espacios expositivos del Edificio Macroscopio. Está dedicado a la promoción una cultura de la prevención y la concienciación social frente al complejo mundo de la siniestralidad a través de las nuevas tecnologías y la tecnología multimedia. Tiene una superficie de 1.459 metros cuadrados, más los 200 m2 de la ampliación, en dos plantas y, además del contenido permanente, organiza actividades, conferencias, talleres y exposiciones temporales para divulgar el conocimiento en materia de prevención.</p><p>El Pabellón podrá visitarse a partir de mañana 19 de noviembre en el siguiente horario: de martes a viernes de 11 a 15 y de 16 a 19, el sábado de 10 a 15 y de 16 a 19 y el domingo de 10 a 15 horas.</p></div><div
class="post-tags">
<span
class="label">Etiquetas</span>
<a
href="https://www.granadadigital.es/tag/ciencias/" rel="tag">ciencias</a>, consejera, <a
href="https://www.granadadigital.es/tag/parque-de-las-ciencias/" rel="tag">Parque de las Ciencias</a></div><section
class="single-new-related"><h2 class="related-title">
Relacionadas</h2><div
class="row"><div
class="horizontal item col-md-6"><article
role="article" id="post_486046" class="list-news post-486046 post type-post status-publish format-standard has-post-thumbnail hentry"><figure>
<img
width="143" height="95" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-new-img-xs size-new-img-xs wp-post-image lazyload" alt="" loading="lazy" sizes="(max-width: 143px) 100vw, 143px" data-src="https://www.granadadigital.es/wp-content/uploads/2021/11/fotonoticia_20211118145447_1920-143x95.jpg" data-srcset="https://www.granadadigital.es/wp-content/uploads/2021/11/fotonoticia_20211118145447_1920-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2021/11/fotonoticia_20211118145447_1920-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2021/11/fotonoticia_20211118145447_1920-1536x1024.jpg 1536w, https://www.granadadigital.es/wp-content/uploads/2021/11/fotonoticia_20211118145447_1920-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2021/11/fotonoticia_20211118145447_1920-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2021/11/fotonoticia_20211118145447_1920-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2021/11/fotonoticia_20211118145447_1920-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2021/11/fotonoticia_20211118145447_1920-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2021/11/fotonoticia_20211118145447_1920-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2021/11/fotonoticia_20211118145447_1920-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2021/11/fotonoticia_20211118145447_1920.jpg 1920w"></figure><header><div
class="lits-category-tag text-uppercase">
<a
href="https://www.granadadigital.es/seccion/granada/" rel="tag">Granada</a></div><h2 class="post-title">
<a
href="https://www.granadadigital.es/ayuntamiento-plazas-mejores-servicios-plan-frio-personas-hogar/">El Ayuntamiento dispone "más plazas y mejores servicios" en el plan contra el frío para personas sin hogar</a></h2></header></article></div><div
class="horizontal item col-md-6"><article
role="article" id="post_486042" class="list-news post-486042 post type-post status-publish format-standard has-post-thumbnail hentry"><figure>
<img
width="150" height="90" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-new-img-xs size-new-img-xs wp-post-image lazyload" alt="" loading="lazy" sizes="(max-width: 150px) 100vw, 150px" data-src="https://www.granadadigital.es/wp-content/uploads/2021/11/Captura-2-150x90.jpg" data-srcset="https://www.granadadigital.es/wp-content/uploads/2021/11/Captura-2-150x90.jpg 150w, https://www.granadadigital.es/wp-content/uploads/2021/11/Captura-2-697x420.jpg 697w, https://www.granadadigital.es/wp-content/uploads/2021/11/Captura-2-505x300.jpg 505w, https://www.granadadigital.es/wp-content/uploads/2021/11/Captura-2-316x190.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2021/11/Captura-2-116x70.jpg 116w, https://www.granadadigital.es/wp-content/uploads/2021/11/Captura-2-100x60.jpg 100w, https://www.granadadigital.es/wp-content/uploads/2021/11/Captura-2-240x145.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2021/11/Captura-2.jpg 773w"></figure><header><div
class="lits-category-tag text-uppercase">
<a
href="https://www.granadadigital.es/seccion/granada/" rel="tag">Granada</a></div><h2 class="post-title">
<a
href="https://www.granadadigital.es/atendida-mujer-intoxicacion-humo-incendio-vivienda-zaidin/">Atendida una mujer por intoxicación de humo tras el incendio de su vivienda en el Zaidín</a></h2></header></article></div><div
class="horizontal item col-md-6"><article
role="article" id="post_486014" class="list-news post-486014 post type-post status-publish format-standard has-post-thumbnail hentry"><figure>
<img
width="127" height="95" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-new-img-xs size-new-img-xs wp-post-image lazyload" alt="" loading="lazy" sizes="(max-width: 127px) 100vw, 127px" data-src="https://www.granadadigital.es/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-18-at-14.39.29-127x95.jpeg" data-srcset="https://www.granadadigital.es/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-18-at-14.39.29-127x95.jpeg 127w, https://www.granadadigital.es/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-18-at-14.39.29-560x420.jpeg 560w, https://www.granadadigital.es/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-18-at-14.39.29-1536x1152.jpeg 1536w, https://www.granadadigital.es/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-18-at-14.39.29-1010x758.jpeg 1010w, https://www.granadadigital.es/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-18-at-14.39.29-316x237.jpeg 316w, https://www.granadadigital.es/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-18-at-14.39.29-93x70.jpeg 93w, https://www.granadadigital.es/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-18-at-14.39.29-85x64.jpeg 85w, https://www.granadadigital.es/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-18-at-14.39.29-240x180.jpeg 240w, https://www.granadadigital.es/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-18-at-14.39.29-200x150.jpeg 200w, https://www.granadadigital.es/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-18-at-14.39.29-510x382.jpeg 510w, https://www.granadadigital.es/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-18-at-14.39.29-1080x810.jpeg 1080w, https://www.granadadigital.es/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-18-at-14.39.29.jpeg 1600w"></figure><header><div
class="lits-category-tag text-uppercase">
<a
href="https://www.granadadigital.es/seccion/granada/" rel="tag">Granada</a></div><h2 class="post-title">
<a
href="https://www.granadadigital.es/detenido-por-tentativa-de-homicidio-uno-de-los-okupas-del-realejo/">Detenido por tentativa de homicidio uno de los okupas del Realejo</a></h2></header></article></div><div
class="horizontal item col-md-6"><article
role="article" id="post_486020" class="list-news post-486020 post type-post status-publish format-standard has-post-thumbnail hentry"><figure>
<img
width="143" height="95" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-new-img-xs size-new-img-xs wp-post-image lazyload" alt="" loading="lazy" sizes="(max-width: 143px) 100vw, 143px" data-src="https://www.granadadigital.es/wp-content/uploads/2021/11/Foto-Antonio-L-Juarez-Ciudadania-en-Granada-19-143x95.jpg" data-srcset="https://www.granadadigital.es/wp-content/uploads/2021/11/Foto-Antonio-L-Juarez-Ciudadania-en-Granada-19-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2021/11/Foto-Antonio-L-Juarez-Ciudadania-en-Granada-19-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2021/11/Foto-Antonio-L-Juarez-Ciudadania-en-Granada-19-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2021/11/Foto-Antonio-L-Juarez-Ciudadania-en-Granada-19-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2021/11/Foto-Antonio-L-Juarez-Ciudadania-en-Granada-19-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2021/11/Foto-Antonio-L-Juarez-Ciudadania-en-Granada-19-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2021/11/Foto-Antonio-L-Juarez-Ciudadania-en-Granada-19-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2021/11/Foto-Antonio-L-Juarez-Ciudadania-en-Granada-19-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2021/11/Foto-Antonio-L-Juarez-Ciudadania-en-Granada-19-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2021/11/Foto-Antonio-L-Juarez-Ciudadania-en-Granada-19.jpg 1500w"></figure><header><div
class="lits-category-tag text-uppercase">
<a
href="https://www.granadadigital.es/seccion/coronavirus-granada/" rel="tag">Coronavirus</a>,<a
href="https://www.granadadigital.es/seccion/granada/" rel="tag">Granada</a></div><h2 class="post-title">
<a
href="https://www.granadadigital.es/granada-mantiene-tendencia-alza-contagios-suma-dos-nuevos-hospitalizados/">Granada mantiene la tendencia al alza en los contagios y suma dos nuevos hospitalizados</a></h2></header></article></div></div></section></div><div
class="col-md-4 sidebar-right"><div
id="sidebar" class="sidebar col-md" role="navigation"><style>.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type:none}.rpwe-block a{display:inline!important;text-decoration:none}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important}.rpwe-summary{font-size:12px}.rpwe-time{color:#bbb;font-size:11px}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px}.rpwe-alignleft{display:inline;float:left}.rpwe-alignright{display:inline;float:right}.rpwe-aligncenter{display:block;margin-left:auto;margin-right:auto}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table!important}.rpwe-clearfix:after{clear:both}.rpwe-clearfix{zoom:1}</style><section
class="ai_widget-2 ai_widget ai-sticky-widget"><div
class='code-block code-block-center code-block-37'><ins
data-revive-zoneid="20" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins> <script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script> </div></section><section
class="ai_widget-14 ai_widget ai-sticky-widget"><div
class='code-block code-block-center code-block-47'><ins
data-revive-zoneid="105" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins> <script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div></section><section
class="ai_widget-6 ai_widget ai-sticky-widget"><div
class='code-block code-block-center code-block-64'><ins
data-revive-zoneid="85" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins> <script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div></section><section
class="ai_widget-15 ai_widget ai-sticky-widget"><div
class='code-block code-block-center code-block-70'><ins
data-revive-zoneid="111" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins> <script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div></section><section
class="ai_widget-5 ai_widget ai-sticky-widget"><div
class='code-block code-block-center code-block-63'><ins
data-revive-zoneid="84" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins> <script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div></section><section
class="ai_widget-12 ai_widget ai-sticky-widget"><div
class='code-block code-block-center code-block-43'><div
id="21391-3"><script src="//ads.themoneytizer.com/s/gen.js?type=3"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=21391&formatId=3"></script></div></div></section><section
class="ai_widget-16 ai_widget ai-sticky-widget"><div
class='code-block code-block-center code-block-75'><div
id="Granadadigitalmobile_ATF_300x250"></div> <script type="application/javascript">var slmadshb=slmadshb||{};slmadshb.que=slmadshb.que||[];slmadshb.que.push(function(){slmadshb.display("Granadadigitalmobile_ATF_300x250")})</script></div></section></div></div></div><section
class="single-new-related external"></section><div
class="row mt-5 border-top pt-3"><div
class="col">
<a
href="https://www.granadadigital.es/andalucia-hospitalizados-coronavirus-granada/" rel="prev"><i
class="fas fa-fw fa-arrow-left"></i> <br/>Andalucía suma 737 casos, mayor dato desde inicios de septiembre</a></div><div
class="col text-right">
<a
href="https://www.granadadigital.es/herido-trabajador-precipitarse-escalera-orgiva/" rel="next"> <i
class="fas fa-fw fa-arrow-right"></i><br/>Herido un trabajador tras precipitarse desde una escalera en Órgiva</a></div></div>
<br/>
<br/><div
id="M643409ScriptRootC1014620"></div> <script src="https://jsc.adgage.es/g/r/granadadigital.es.1014620.js" async></script> 
<br/>
<br/><div
id="Granadadigitalmobile_ATF_320x100"></div> <script type="application/javascript">var slmadshb=slmadshb||{};slmadshb.que=slmadshb.que||[];slmadshb.que.push(function(){slmadshb.display("Granadadigitalmobile_ATF_320x100")})</script> <br/>
<br/><section
class="single-new-comments"><p
class="alert alert-info mt-5">Se el primero en comentar</p><section
id="respond"><h3 class="">Deja un comentario</h3><p><a
rel="nofollow" id="cancel-comment-reply-link" href="/el-pabellon-cultura-de-la-prevencion-se-amplia-con-experiencias-inmersivas-y-un-nuevo-espacio-expositivo/#respond" style="display:none;">Haz clic aquí para cancelar la respuesta.</a></p><form
action="https://www.granadadigital.es/wp-comments-post.php" method="post" id="commentform"><div
class="form-group">
<label
for="author">Tu nombre <span
class="text-muted">(requerido)</span></label>
<input
type="text" class="shadow form-control" name="author" id="author"  value="" aria-required="true"></div><div
class="form-group">
<label
for="email">Tu email(requerido, pero no será publicado)&nbsp;<span
class="text-muted"></span></label>
<input
type="email" class="shadow form-control" name="email" id="email" value="" aria-required="true"></div><div
class="form-group">
<label
for="comment">Tu comentario</label><textarea name="comment" class="shadow form-control" id="comment" rows="8" aria-required="true"></textarea></div><p><input
name="submit" class="btn btn-default" type="submit" id="submit" value="Enviar comentario"></p><input
type='hidden' name='comment_post_ID' value='486022' id='comment_post_ID' />
<input
type='hidden' name='comment_parent' id='comment_parent' value='0' /><p
style="display: none;"><input
type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e5ec13b09c" /></p><p
style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input
type="hidden" id="ak_js" name="ak_js" value="210"/><script>document.getElementById("ak_js").setAttribute("value",(new Date()).getTime())</script></p></form></section></section><div
class="single-new-link-pages"></div></section><footer
class="mt-5 pt-3"></div></footer></article></div></div></div></main></div><div
class="container footer-wrapper"><div
class="row"><div
class="container"><footer
id="footer" class="row"><div
class="footer-content col footer-site-name text-center"><div
class="row"><div
class="col-12"><li
id="text-88" class="widget widget_text"><div
class="textwidget"><p><img
class="img-fluid lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Granada Digital" data-src="/wp-content/themes/b4st-gd/img/granada-digital.svg"></p><div
class="logo-calidad"><a
href="https://www.ojdinteractiva.es/medios-digitales#" rel="nofollow"><img
src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="/wp-content/uploads/2018/08/logo-OJD-2.png"> </a> Empresa auditada por OJD Interactiva</div></div></li></div></div><p>&copy; 2021 <a
href="https://www.granadadigital.es/">GranadaDigital</a></p></div><div
class="footer-content footer-contact-info col-md-9"><div
class="row"><div
class="col-12"><li
id="custom_html-2" class="widget_text widget widget_custom_html"><div
class="textwidget custom-html-widget"><div
class="row"><div
class="col-md-4"><h4>Dirección</h4><p>Avenida Constitución, nº 20 Local 5 18012 Granada</p></div><div
class="col-md-4"><h4>Teléfono</h4><p>958278571</p></div><div
class="col-md-4"><h4>Whatsapp</h4><p>646610085</p></div></div></div></li></div></div><div
class="separa"></div><div
class="row"><div
class="col-12"><li
id="text-87" class="widget widget_text"><div
class="textwidget"><div
class="row"><div
class="col-md-4"><h4>Contacto Granadadigital</h4><p><a
href="mailto:redaccion@andalucianoticias.es">redaccion@andalucianoticias.es</a></p></div><div
class="col-md-4"><h4>Trabaja con nosotros</h4><p><a
href="mailto:contacto@andalucianoticias.es">contacto@andalucianoticias.es</a></p></div><div
class="col-md-4"><h4>Publicidad</h4><p><a
href="mailto:comercial@andalucianoticias.es">comercial@andalucianoticias.es</a></p></div><div
class="col-md-4"><h4>Aviso Legal</h4><p><a
href="https://www.granadadigital.es/aviso-legal/">Aviso legal</a></p></div><div
class="col-md-4"><h4>Política de privacidad</h4><p><a
href="https://www.granadadigital.es/politica-de-privacidad-2/">Política de privacidad</a></p></div><div
class="col-md-4"><h4>Política de cookies</h4><p><a
href="https://www.granadadigital.es/politica-de-cookies-2/">Política de cookies</a></p></div></div></div></li></div></div></div></footer><div
class="row footer-legal"><div
role="navigation"><div
class="text-91 widget_text col-sm"><div
class="textwidget"><div
class="row text-center"><div
class="col"></div><div
class="col-md-2 text-center"><img
loading="lazy" class="size-full wp-image-286442 img-fluid lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Miembro Cámara Granada" width="85" height="" data-src="/wp-content/uploads/2019/03/logo-camara-camara-esp-rojo.png"></div><div
class="col-md-2 text-center"><a
href="https://periodistasandalucia.es/registro-medios-digitales-andalucia-romda/medios-inscritos"><img
loading="lazy" class="size-full wp-image-286411 img-fluid lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Medio inscrito en el ROMDA (Colegio Profesional de Periodistas de Andalucía). Nº: KM3T17S68V)" width="240" height="88" data-src="/wp-content/uploads/2019/02/romda.png"></a></div><div
class="col-md-2 text-center"><img
loading="lazy" class="size-full wp-image-28644 img-fluid lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Aje Granada. Jóvenes empresarios" width="216" height="89" data-src="/wp-content/uploads/2019/02/aje-granada-footer.png"></div><div
class="col-md-2 text-center"><img
loading="lazy" class="size-full wp-image-28644 img-fluid lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Instituto Andaluz de la Juventud" width="85" height="" data-src="/wp-content/uploads/2019/03/iaj-footer.jpg"></div><div
class="col"></div></div></div></div><div
class="widget_text custom_html-4 widget_custom_html col-sm"><div
class="textwidget custom-html-widget"><br/></div></div><div
class="text-93 widget_text col-sm"><div
class="textwidget"><p><center><strong>Enlaces Rápidos</strong></center></p></div></div><div
class="nav_menu-3 widget_nav_menu col-sm"><div
class="menu-footer-container"><ul
id="menu-footer" class="menu"><li
id="menu-item-449649" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-449649"><a
href="https://www.granadadigital.es/andalucia-hospitalizados-coronavirus-granada/">Coronavirus Granada</a></li><li
id="menu-item-449650" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-449650"><a
href="https://www.granadadigital.es/grafico-hospitalizaciones-vacunas-covid-andalucia-granada/">Covid Granada</a></li><li
id="menu-item-437652" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-437652"><a
href="https://www.granadadigital.es/tag/que-ver-granada/">Que ver en Granada</a></li><li
id="menu-item-437627" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-437627"><a
href="https://www.granadadigital.es/seccion/granada-cf/">Granada CF</a></li><li
id="menu-item-437653" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-437653"><a
href="https://www.granadadigital.es/tag/terremoto/">Terremotos</a></li><li
id="menu-item-456854" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-456854"><a
href="https://www.granadadigital.es/lectura-pregon-inauguracion-tres-portadas-pistoletazo-salida-corpus-2021/">Corpus 2021</a></li><li
id="menu-item-456856" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-456856"><a
href="https://www.granadadigital.es/nivel-polen-granada-roza-niveles-extremos/">Niveles de polen</a></li><li
id="menu-item-449651" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-449651"><a
href="https://www.granadadigital.es/category/sucesos/">Sucesos Granada</a></li></ul></div></div></div><div
class="footer-social"><li
id="custom_html-3" class="widget_text widget widget_custom_html"><div
class="textwidget custom-html-widget"><a
class="rs_pie" title="Twitter Granada Digital" href="https://twitter.com/granadadigital" target="_blank" rel="nofollow noopener noreferrer">
<img
src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Twitter Granada Digital" title="Twitter Granada Digital" class="lazyload" data-src="/wp-content/uploads/2019/01/ico-twitter.png">
</a>
<a
class="rs_pie" title="Facebook Granada Digital" href="https://es-es.facebook.com/GranadaDigital" target="_blank" rel="nofollow noopener noreferrer">
<img
src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Facebook Granada Digital" title="Facebook Granada Digital" class="lazyload" data-src="/wp-content/uploads/2019/01/ico-facebook.png">
</a>
<a
class="rs_pie" title="Youtube Granada Digital" href="https://www.youtube.com/user/GDigitalnoticias" target="_blank" rel="nofollow noopener noreferrer">
<img
src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Youtube Granada Digital" title="Youtube Granada Digital" class="lazyload" data-src="/wp-content/uploads/2019/01/ico-youtube.png">
</a>
<a
class="rs_pie" title="Instagram Granada Digital" href="https://www.instagram.com/granadadigital/" target="_blank" rel="nofollow noopener noreferrer">
<img
src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Instagram Granada Digital" title="Instagram Granada Digital" class="lazyload" data-src="/wp-content/uploads/2019/01/ico-ig.png">
</a>
<a
class="rs_pie" title="Twitch Granada Digital" href="https://www.twitch.tv/granadadigital" target="_blank" rel="nofollow noopener noreferrer">
<img
src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="wp-content/uploads/2021/10/Twitch.png">
</a></div></li><li
id="custom_html-6" class="widget_text widget widget_custom_html"><div
class="textwidget custom-html-widget"><br/></div></li><li
id="media_image-3" class="widget widget_media_image"><a
href="https://www.granadadigital.es/granadinos-digitales/"><img
width="85" height="23" src="https://www.granadadigital.es/wp-content/uploads/2021/09/Unete.png" class="image wp-image-472290  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></li></div></div></div></div><div
id="divFLRARight" style="display: none;position: absolute;top: 0px;width:310px;height:950px;overflow:hidden;z-index:999;"> <script type='text/javascript'>var m3_u=(location.protocol=='https:'?'https://granadadigitaladserver.granadadigital.es/www/delivery/ajs.php':'http://granadadigitaladserver.granadadigital.es/www/delivery/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=96");document.write('&cb='+m3_r);if(document.MAX_used!=',')document.write("&exclude="+document.MAX_used);document.write(document.charset?'&charset='+document.charset:(document.characterSet?'&charset='+document.characterSet:''));document.write("&loc="+escape(window.location));if(document.referrer)document.write("&referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&mmm_fo=1");document.write("'><\/scr"+"ipt>")</script><noscript><a
href='http://granadadigitaladserver.granadadigital.es/www/delivery/ck.php?n=a425e6a5&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img
src='https://granadadigitaladserver.granadadigital.es/www/delivery/avw.php?zoneid=96&cb=INSERT_RANDOM_NUMBER_HERE&n=a425e6a5' border='0' alt='' /></a></noscript></div><div
id="divFLRALeft" style="display: none;position: absolute;top: 0px;width:310px;height:950px;overflow:hidden;z-index:999;"> <script type='text/javascript'>var m3_u=(location.protocol=='https:'?'https://granadadigitaladserver.granadadigital.es/www/delivery/ajs.php':'http://granadadigitaladserver.granadadigital.es/www/delivery/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=95");document.write('&cb='+m3_r);if(document.MAX_used!=',')document.write("&exclude="+document.MAX_used);document.write(document.charset?'&charset='+document.charset:(document.characterSet?'&charset='+document.characterSet:''));document.write("&loc="+escape(window.location));if(document.referrer)document.write("&referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if(document.mmm_fo)document.write("&mmm_fo=1");document.write("'><\/scr"+"ipt>")</script><noscript><a
href='http://granadadigitaladserver.granadadigital.es/www/delivery/ck.php?n=a942bc2e&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img
src='https://granadadigitaladserver.granadadigital.es/www/delivery/avw.php?zoneid=95&cb=INSERT_RANDOM_NUMBER_HERE&n=a942bc2e' border='0' alt='' /></a></noscript></div><div
class="shiftnav shiftnav-nojs shiftnav-shiftnav-main shiftnav-left-edge shiftnav-skin-light shiftnav-transition-standard" id="shiftnav-main" data-shiftnav-id="shiftnav-main"><div
class="shiftnav-inner"><nav
class="shiftnav-nav"><ul
id="menu-principal-mobile" class="shiftnav-menu shiftnav-targets-default shiftnav-targets-text-default shiftnav-targets-icon-default shiftnav-indent-subs"><li
id="menu-item-398020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398020 shiftnav-depth-0"><a
class="shiftnav-target"  href="https://www.granadadigital.es/granadinos-digitales/">ÚNETE</a></li><li
id="menu-item-289595" class="menu-item menu-item-type-taxonomy menu-item-object-seccion current-post-ancestor current-menu-parent current-post-parent menu-item-289595 shiftnav-depth-0"><a
class="shiftnav-target"  href="https://www.granadadigital.es/seccion/granada/">Granada</a></li><li
id="menu-item-289600" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289600 shiftnav-depth-0"><a
class="shiftnav-target"  href="https://www.granadadigital.es/seccion/provincia/">Provincia</a></li><li
id="menu-item-289593" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-has-children menu-item-289593 shiftnav-sub-always shiftnav-depth-0"><a
class="shiftnav-target"  href="https://www.granadadigital.es/seccion/deportes/">Deportes</a><ul
class="sub-menu sub-menu-1"><li
id="menu-item-289596" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289596 shiftnav-depth-1"><a
class="shiftnav-target"  href="https://www.granadadigital.es/seccion/granada-cf/">Granada CF</a></li><li
id="menu-item-289599" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289599 shiftnav-depth-1"><a
class="shiftnav-target"  href="https://www.granadadigital.es/seccion/polideportivo/">Polideportivo</a></li><li
id="menu-item-289594" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289594 shiftnav-depth-1"><a
class="shiftnav-target"  href="https://www.granadadigital.es/seccion/fundacion-cb/">Fundación CB</a></li><li
class="shiftnav-retract"><a
tabindex="0" class="shiftnav-target"><i
class="fa fa-chevron-left"></i> Back</a></li></ul></li><li
id="menu-item-289592" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-has-children menu-item-289592 shiftnav-sub-always shiftnav-depth-0"><a
class="shiftnav-target"  href="https://www.granadadigital.es/seccion/cultura/">Cultura</a><ul
class="sub-menu sub-menu-1"><li
id="menu-item-298180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-298180 shiftnav-depth-1"><a
class="shiftnav-target"  href="https://www.granadadigital.es/agenda-musical/">Agenda Musical</a></li><li
class="shiftnav-retract"><a
tabindex="0" class="shiftnav-target"><i
class="fa fa-chevron-left"></i> Back</a></li></ul></li><li
id="menu-item-471402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-471402 shiftnav-sub-always shiftnav-depth-0"><a
class="shiftnav-target"  href="https://www.granadadigital.es/media/">Vídeos</a><ul
class="sub-menu sub-menu-1"><li
id="menu-item-361665" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-361665 shiftnav-depth-1"><a
class="shiftnav-target"  href="https://www.granadadigital.es/seccion/videos-red-gd/">Vídeos en Red</a></li><li
class="shiftnav-retract"><a
tabindex="0" class="shiftnav-target"><i
class="fa fa-chevron-left"></i> Back</a></li></ul></li><li
id="menu-item-471404" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-471404 shiftnav-depth-0"><a
class="shiftnav-target"  href="https://www.granadadigital.es/seccion/twitch/">Twitch</a></li><li
id="menu-item-472232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-472232 shiftnav-depth-0"><a
class="shiftnav-target"  href="https://www.granadadigital.es/podcast/">Podcast</a></li><li
id="menu-item-289604" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289604 shiftnav-depth-0"><a
class="shiftnav-target"  href="https://www.granadadigital.es/seccion/viral/">Viral</a></li><li
id="menu-item-289598" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-has-children menu-item-289598 shiftnav-sub-always shiftnav-depth-0"><a
class="shiftnav-target"  href="https://www.granadadigital.es/seccion/opinion/">Opinión</a><ul
class="sub-menu sub-menu-1"><li
id="menu-item-289651" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-289651 shiftnav-depth-1"><a
class="shiftnav-target"  href="https://www.granadadigital.es/columnista/juan-prieto-a-todo-pulmon/">Juan Prieto</a></li><li
id="menu-item-366833" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-366833 shiftnav-depth-1"><a
class="shiftnav-target"  href="https://www.granadadigital.es/columnista/cartas-del-lector/">Cartas del lector</a></li><li
id="menu-item-289649" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-289649 shiftnav-depth-1"><a
class="shiftnav-target"  href="https://www.granadadigital.es/columnista/el-abogado-inquieto/">Javier López y García de la Serrana</a></li><li
id="menu-item-289650" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-289650 shiftnav-depth-1"><a
class="shiftnav-target"  href="https://www.granadadigital.es/columnista/joan-carles-march-salud-con-h-alma/">Joan Carles March</a></li><li
id="menu-item-289654" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-289654 shiftnav-depth-1"><a
class="shiftnav-target"  href="https://www.granadadigital.es/columnista/men-marias-el-alma-de-las-letras/">Men Marías</a></li><li
id="menu-item-289768" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-289768 shiftnav-depth-1"><a
class="shiftnav-target"  href="https://www.granadadigital.es/columnista/jose-luis-ramos-torres/">José Luis Ramos Torres</a></li><li
id="menu-item-364059" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-364059 shiftnav-depth-1"><a
class="shiftnav-target"  href="https://www.granadadigital.es/columnista/libre-albedrio/">María Escudero</a></li><li
id="menu-item-365134" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-365134 shiftnav-depth-1"><a
class="shiftnav-target"  href="https://www.granadadigital.es/columnista/desde-el-endurance/">Jesús Del Castillo</a></li><li
id="menu-item-396895" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-396895 shiftnav-depth-1"><a
class="shiftnav-target"  href="https://www.granadadigital.es/columnista/en-el-fondo/">José Quesada</a></li><li
id="menu-item-401894" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-401894 shiftnav-depth-1"><a
class="shiftnav-target"  href="https://www.granadadigital.es/columnista/diario-de/">Claudia López</a></li><li
id="menu-item-429295" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-429295 shiftnav-depth-1"><a
class="shiftnav-target"  href="https://www.granadadigital.es/columnista/donde-la-ciudad-empieza/">Pablo Domínguez Calderón</a></li><li
id="menu-item-437280" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-437280 shiftnav-depth-1"><a
class="shiftnav-target"  href="https://www.granadadigital.es/columnista/monica-rodriguez-gallego-dosis-de-paciencia/">Mónica Rodríguez Gallego</a></li><li
class="shiftnav-retract"><a
tabindex="0" class="shiftnav-target"><i
class="fa fa-chevron-left"></i> Back</a></li></ul></li><li
id="menu-item-456341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-456341 shiftnav-depth-0"><a
class="shiftnav-target"  href="https://www.granadadigital.es/calendarios/">Calendario laboral</a></li><li
id="menu-item-289602" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289602 shiftnav-depth-0"><a
class="shiftnav-target"  href="/media/">Media</a></li><li
id="menu-item-289601" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289601 shiftnav-depth-0"><a
class="shiftnav-target"  href="https://www.granadadigital.es/seccion/sociedad/">Sociedad</a></li><li
id="menu-item-289589" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289589 shiftnav-depth-0"><a
class="shiftnav-target"  href="https://www.granadadigital.es/seccion/andalucia/">Andalucía</a></li><li
id="menu-item-407835" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-407835 shiftnav-depth-0"><a
class="shiftnav-target"  href="https://www.granadadigital.es/seccion/granada-sostenible/">Granada Sostenible</a></li><li
id="menu-item-434248" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-434248 shiftnav-depth-0"><a
class="shiftnav-target"  href="https://www.granadadigital.es/seccion/coronavirus-granada/">Coronavirus</a></li></ul></nav>
<button
class="shiftnav-sr-close shiftnav-sr-only shiftnav-sr-only-focusable">
&times; Close Panel		</button></div></div> <script>document.addEventListener("DOMContentLoaded",function(){var e="undefined"!=typeof MutationObserver;if(WPO_LazyLoad.update(),e){var t=new MutationObserver(function(e){e.forEach(function(e){WPO_LazyLoad.update(e.addedNodes)})}),a={childList:!0,subtree:!0},n=document.getElementsByTagName("body")[0];t.observe(n,a)}else window.addEventListener("load",function(){WPO_LazyLoad.deferred_call("update",WPO_LazyLoad.update)}),window.addEventListener("scroll",function(){WPO_LazyLoad.deferred_call("update",WPO_LazyLoad.update)}),window.addEventListener("resize",function(){WPO_LazyLoad.deferred_call("update",WPO_LazyLoad.update)}),document.getElementsByTagName("body")[0].addEventListener("post-load",function(){WPO_LazyLoad.deferred_call("update",WPO_LazyLoad.update)})});var WPO_Intersection_Observer=function(e,t){function a(e){d.push(e)}function n(e){var t;for(t in d)if(d.hasOwnProperty(t)&&e==d[t])return void delete d[t]}function r(){var t;for(t in d)d.hasOwnProperty(t)&&o(d[t])&&(e(d[t]),n(d[t]))}function o(e){var a=e.getBoundingClientRect(),n=window.innerHeight||document.documentElement.clientHeight||document.body.clientHeight;return a.top-t.offset<n&&a.bottom+t.offset>0}var d=[];return t=t||{offset:100},window.addEventListener("load",function(){WPO_LazyLoad.deferred_call("check",r)}),window.addEventListener("scroll",function(){WPO_LazyLoad.deferred_call("check",r)}),window.addEventListener("resize",function(){WPO_LazyLoad.deferred_call("check",r)}),{observe:a,unobserve:n}},WPO_LazyLoad=function(){function e(e){if(!c(e,f.loaded_class)){s(e,f.loaded_class),l.unobserve(e),i(e,f.observe_class);var a,n=e.tagName;if("picture"==n.toLowerCase())for(a in e.childNodes)e.childNodes.hasOwnProperty(a)&&t(e.childNodes[a]);else t(e)}}function t(e){if("undefined"!=typeof e.getAttribute){var t=e.getAttribute("data-src"),n=e.getAttribute("data-srcset"),r=e.getAttribute("data-background"),o=e.getAttribute("data-background-image");t&&(e.setAttribute("src",t),e.removeAttribute("data-src")),n&&(e.setAttribute("srcset",n),e.removeAttribute("data-srcset")),r&&(e.style.background=a(e.style.background,r.split(";")),e.removeAttribute("data-background")),o&&(e.style.backgroundImage=a(e.style.backgroundImage,o.split(";")),e.removeAttribute("data-background-image"))}}function a(e,t){var a=0;return e.replaceAll(/url\([^\)]*\)/gi,function(){return["url('",t[a++],"')"].join("")})}function n(t){var a;for(a in t)t.hasOwnProperty(a)&&t[a].isIntersecting&&e(t[a].target)}function r(e){i(e,f.select_class),c(e,f.observe_class)||(s(e,f.observe_class),l.observe(e))}function o(e){var t,a=e||Array.prototype.slice.call(f.container.getElementsByClassName(f.select_class));for(t in a)a.hasOwnProperty(t)&&(c(a[t],f.select_class)?r(a[t]):a[t].childNodes&&a[t].childNodes.length&&o(a[t].childNodes))}function d(e,t,a){a=a||200,v[e]=v[e]?v[e]+1:1,setTimeout(function(){var n=(new Date).getTime(),r=b[e]||0;v[e]--,(0===v[e]||r+a<n)&&(b[e]=n,t())},a)}function s(e,t){c(e,t)||(e.className?e.className+=" "+t:e.className=t)}function i(e,t){var a=new RegExp(["(^|\\s)",t,"(\\s|$)"].join(""));e.className=e.className.replace(a," ")}function c(e,t){var a=new RegExp(["(^|\\s)",t,"(\\s|$)"].join(""));return a.test(e.className)}var l,u="undefined"!=typeof IntersectionObserver,f={container:window.document,select_class:"lazyload",observe_class:"lazyload-observe",loaded_class:"lazyload-loaded"};l=u?new IntersectionObserver(n,{root:null,rootMargin:"0px",threshold:[.1]}):new WPO_Intersection_Observer(e);var v={},b={};return{update:o,deferred_call:d}}()</script><script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/ditty-news-ticker/inc/static/js/swiped-events.min.js' id='swiped-events-js'></script> <script type='text/javascript' src='https://www.granadadigital.es/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script> <script type='text/javascript' src='https://www.granadadigital.es/wp-includes/js/jquery/ui/effect.min.js' id='jquery-effects-core-js'></script> <script type='text/javascript' id='ditty-news-ticker-js-extra'>var mtphr_dnt_vars={"is_rtl":""}</script> <script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/ditty-news-ticker/inc/static/js/ditty-news-ticker.min.js' id='ditty-news-ticker-js'></script> <script type='text/javascript' id='collapseomatic-js-js-before'>const com_options={"colomatduration":"fast","colomatslideEffect":"slideFade","colomatpauseInit":"","colomattouchstart":""}</script> <script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/jquery-collapse-o-matic/js/collapse.js' id='collapseomatic-js-js'></script> <script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/simple-image-popup/js/jquery.magnific-popup.min.js' id='magnific-js-js'></script> <script type='text/javascript' id='ppress-frontend-script-js-extra'>var pp_ajax_form={"ajaxurl":"https:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"42a6ffaaa2","disable_ajax_form":"false"}</script> <script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js' id='ppress-frontend-script-js'></script> <script type='text/javascript' id='divi-builder-custom-script-js-extra'>var et_pb_custom={"ajaxurl":"https:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.granadadigital.es\/wp-content\/themes\/b4st-master\/images","builder_images_uri":"https:\/\/www.granadadigital.es\/wp-content\/plugins\/divi-builder OLD 2\/includes\/builder\/images","et_frontend_nonce":"4c4e35c995","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"726e7087eb","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","ignore_waypoints":"yes","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"486022","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};var et_frontend_scripts={"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};var et_pb_box_shadow_elements=[]</script> <script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/divi-builder%20OLD%202/js/divi-builder.min.js' id='divi-builder-custom-script-js'></script> <script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/divi-builder%20OLD%202/core/admin/js/common.js' id='et-core-common-js'></script> <script type='text/javascript' src='//maps.googleapis.com/maps/api/js' id='google-maps-js'></script> <script type='text/javascript' id='ubermenu-js-extra'>var ubermenu_data={"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"959","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","v":"3.2.1.1","configurations":["menu-configuracin","secciones","main"],"ajax_url":"https:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php"}</script> <script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js' id='ubermenu-js'></script> <script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js' id='modernizr-js'></script> <script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.1.3/js/bootstrap.bundle.min.js' id='bootstrap-bundle-js'></script> <script type='text/javascript' src='https://www.granadadigital.es/wp-content/themes/b4st-master/theme/js/b4st.js' id='b4st-js'></script> <script type='text/javascript' src='https://www.granadadigital.es/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script type='text/javascript' id='shiftnav-js-extra'>var shiftnav_data={"shift_body":"off","shift_body_wrapper":"","lock_body":"on","lock_body_x":"off","open_current":"on","collapse_accordions":"off","scroll_panel":"off","breakpoint":"960","v":"1.7.1","pro":"0","touch_off_close":"on","scroll_offset":"100","disable_transforms":"off","close_on_target_click":"off","scroll_top_boundary":"50","scroll_tolerance":"10","process_uber_segments":"on"}</script> <script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/shiftnav-responsive-mobile-menu/assets/js/shiftnav.min.js' id='shiftnav-js'></script> <script type='text/javascript' src='https://www.granadadigital.es/wp-content/themes/b4st-gd/js/custom.js' id='custom-js'></script> <script type='text/javascript' src='https://www.granadadigital.es/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script> <script type='text/javascript' id='flra-script-js-extra'>var flra_array={"MainContentW":"1140","LeftBannerW":"310","RightBannerW":"310","LeftAdjust":"3","RightAdjust":"3","TopAdjust":"0","TopAdjustScroll":"0"}</script> <script type='text/javascript' src='https://www.granadadigital.es/wp-content/plugins/devvn-float-left-right-ads/left-right-ads/float-left-right.js' id='flra-script-js'></script> <script>jQuery(document).ready(function($){$('#mtphr-dnt-151543').ditty_news_ticker({id:'151543',type:'scroll',scroll_direction:'left',scroll_speed:10,scroll_pause:1,scroll_spacing:40,scroll_init:1,scroll_init_delay:2,rotate_type:'fade',auto_rotate:1,rotate_delay:7,rotate_pause:0,rotate_speed:10,rotate_ease:'easeInOutQuint',nav_reverse:0,disable_touchswipe:0,offset:20,after_load:function($ticker){},before_change:function($ticker){},after_change:function($ticker){}})})</script> <div
id="popup" class="sip_popup mfp-hide" style="max-width:450px"><a
href="https://www.granadadigital.es/util-moderna-y-comoda-granadadigital-lanza-su-app/"><img
src="https://www.granadadigital.es/wp-content/uploads/2021/11/pop-up-1.png"    class="sip_inner_image"></a></div> <script>var $open=!1;var $popup=localStorage.getItem('6188f74c1cad1');if(!$popup){var $time=new Date();$time.setMinutes($time.getMinutes()+1);localStorage.setItem('6188f74c1cad1',$time);$open=!0}else{var $time_now=new Date();var $last_opened=new Date($popup);if($time_now>=$last_opened){$open=!0;localStorage.removeItem('6188f74c1cad1');var $time=new Date();$time.setMinutes($time.getMinutes()+1);localStorage.setItem('6188f74c1cad1',$time)}else{$open=!1}}
if($open){jQuery(document).ready(function($){setTimeout(function(){$.magnificPopup.open({midClick:!0,showCloseBtn:!0,removalDelay:300,items:{src:"#popup",type:"inline"}})},1000)})}</script> <script>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</script> <script>jQuery(document).ready(function(){jQuery('a.gallery-run').click(function(event){var gallery_id=jQuery(this).attr('data-gallery');var images_link=jQuery('#'+gallery_id).find('.et_pb_gallery_items .landscape a');if(images_link.length<=0)
images_link=jQuery('#'+gallery_id).find('.wpb_gallery_slides a');jQuery(images_link[0]).trigger('click');return!1});jQuery('.modal.video').on('hide.bs.modal',function(e){var $if=jQuery(e.delegateTarget).find('iframe');var src=$if.attr("src");$if.attr("src",'/empty.html');$if.attr("src",src);console.log($if)})})</script> </div></body></html>