<!DOCTYPE html><html class="no-js" lang="es-ES" prefix="og: http://ogp.me/ns#"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="theme-color" content="#F2970C"><meta name="msapplication-navbutton-color" content="#F2970C"><meta name="apple-mobile-web-app-status-bar-style" content="#F2970C"> <script>var et_site_url='https://www.granadadigital.es';var et_post_id='307822';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}</script><title>Declarado un incendio forestal en un paraje de Almuñécar</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://cdn1.granadadigital.es/wp-content/cache/min/1/4508a17dffbc3f89630bae69e6a02cca.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><link rel="canonical" href="https://www.granadadigital.es/declarado-un-incendio-forestal-en-un-paraje-de-almunecar/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Declarado un incendio forestal en un paraje de Almuñécar" /><meta property="og:description" content="Efectivos del Infoca trabajan por tierra y aire en la extinción de un incendio forestal declarado este viernes en el paraje Gelibra, en el término municipal de Almuñécar,Granada. En las labores de extinción trabajan desde las 14,15 horas un total de 23 bomberos forestales, un vehículo autobomba y dos medios aéreos; concretamente un helicóptero de &hellip;" /><meta property="og:url" content="https://www.granadadigital.es/declarado-un-incendio-forestal-en-un-paraje-de-almunecar/" /><meta property="og:site_name" content="GranadaDigital" /><meta property="article:publisher" content="https://es-es.facebook.com/GranadaDigital" /><meta property="article:section" content="Sin categoría" /><meta property="article:published_time" content="2019-06-21T13:35:01+00:00" /><meta property="fb:app_id" content="0570ce17541e214b5d225f586995ed40" /><meta property="og:image" content="https://www.granadadigital.es/wp-content/uploads/2019/06/incendio-almunecar.jpg" /><meta property="og:image:secure_url" content="https://www.granadadigital.es/wp-content/uploads/2019/06/incendio-almunecar.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="800" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Efectivos del Infoca trabajan por tierra y aire en la extinción de un incendio forestal declarado este viernes en el paraje Gelibra, en el término municipal de Almuñécar,Granada. En las labores de extinción trabajan desde las 14,15 horas un total de 23 bomberos forestales, un vehículo autobomba y dos medios aéreos; concretamente un helicóptero de [&hellip;]" /><meta name="twitter:title" content="Declarado un incendio forestal en un paraje de Almuñécar" /><meta name="twitter:site" content="@granadadigital" /><meta name="twitter:image" content="https://www.granadadigital.es/wp-content/uploads/2019/06/incendio-almunecar.jpg" /><meta name="twitter:creator" content="@granadadigital" /> <script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.granadadigital.es/","sameAs":["https://es-es.facebook.com/GranadaDigital","http://redirect.viglink.com/?format=go&jsonp=vglnk_155038329690011&key=0d3176c012db018d69225ad1c36210fa&libId=js8i5kw801000000000DA1u0nj7u0e7ldu&subId=607c4cf8e951e261be6a182b64aeef51&cuid=607c4cf8e951e261be6a182b64aeef51&loc=http://www.granadadigital.es/&v=1&out=https://www.linkedin.com/company/granada-digital&title=Granada%20Digital%20|%20El%20peri\u00f3dico%20On-line%20de%20Granada%20\u2013%20Peri\u00f3dico%20online%20de%20Granada,%20las%20noticias%20de%20actualidad%20de%20Granada.%20Tu%20peri\u00f3dico%20online.%20Toda%20la%20informaci\u00f3n%20de%20Granada%20y%20provincia.&txt=","https://www.youtube.com/user/GDigitalnoticias","https://twitter.com/granadadigital"],"@id":"https://www.granadadigital.es/#organization","name":"Granada Digital","logo":"http://granadadigital.desarrollotrevenque.com/wp-content/uploads/2018/06/logonuevo2018.jpg"}</script> <link rel='dns-prefetch' href='//maps.googleapis.com' /><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//use.fontawesome.com' /><link rel='dns-prefetch' href='//cdn.granadadigital.es' /><link rel='dns-prefetch' href='//cdn2.granadadigital.es' /><link rel='dns-prefetch' href='//cdn1.granadadigital.es' /><link rel='dns-prefetch' href='//granadadigitaladserver.granadadigital.es' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//connect.facebook.net' /><link rel='dns-prefetch' href='//www.googletagservices.com' /><link rel='dns-prefetch' href='//stats.g.doubleclick.net' /><link rel='dns-prefetch' href='//www.facebook.com' /><link rel='dns-prefetch' href='//staticxx.facebook.com' /><link rel='dns-prefetch' href='//rd.frontend.weborama.fr' /><link rel='preload' id='ubermenu-roboto-css'  href='https://fonts.googleapis.com/css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='wpb-google-fonts-css'  href='https://fonts.googleapis.com/css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='bootstrap-css'  href='https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.1.3/css/bootstrap.min.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link crossorigin="anonymous" rel='preload' id='fontawesome5-css'  href='https://use.fontawesome.com/releases/v5.6.1/css/all.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='b4st_child-css'  href='https://cdn1.granadadigital.es/wp-content/themes/b4st-gd/css/b4st-gd.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <script type='text/javascript' src='https://cdn2.granadadigital.es/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var fvpdata = {"ajaxurl":"https:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php","nonce":"12810f98ec","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.granadadigital.es\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"307822","token":"744d75e214","debug":""}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var ewww_lazy_vars = {"exactdn_domain":""}; /* ]]> */</script> <link rel='https://api.w.org/' href='https://www.granadadigital.es/wp-json/' /><link rel="alternate" type="application/json+oembed" href="https://www.granadadigital.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.granadadigital.es%2Fdeclarado-un-incendio-forestal-en-un-paraje-de-almunecar%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.granadadigital.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.granadadigital.es%2Fdeclarado-un-incendio-forestal-en-un-paraje-de-almunecar%2F&#038;format=xml" /><style type="text/css" id="shiftnav-dynamic-css">@media only screen and (min-width:960px){#shiftnav-toggle-main,.shiftnav-toggle-mobile{display:none}.shiftnav-wrap{padding-top:0!important}}@media only screen and (max-width:959px){#navbar{display:none!important}}#shiftnav-toggle-main{background:#fff;color:#000}</style><style id="ubermenu-custom-generated-css">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</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="preload" type="text/css" href="https://www.granadadigital.es/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" as="style" onload="this.onload=null;this.rel='stylesheet'" media="screen"><![endif]--><meta name="onesignal" content="wordpress-plugin"/><link rel="manifest"
href="https://www.granadadigital.es/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/><noscript><style>.lazyload[data-src]{display:none!important}</style></noscript><link rel="amphtml" href="https://www.granadadigital.es/declarado-un-incendio-forestal-en-un-paraje-de-almunecar/amp/"><link rel="icon" href="https://cdn.granadadigital.es/wp-content/uploads/2018/06/favicon-logo-nuevo-45x45.png" sizes="32x32" /><link rel="icon" href="https://cdn.granadadigital.es/wp-content/uploads/2018/06/favicon-logo-nuevo.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://cdn.granadadigital.es/wp-content/uploads/2018/06/favicon-logo-nuevo.png" /><meta name="msapplication-TileImage" content="https://cdn.granadadigital.es/wp-content/uploads/2018/06/favicon-logo-nuevo.png" /> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><style type='text/css'>.ai-viewport-4{display:none!important}.ai-viewport-3{display:none!important}.ai-viewport-2{display:none!important}.ai-viewport-1{display:inherit!important}.ai-viewport-0{display:none!important}@media (min-width:576px) and (max-width:979px){.ai-viewport-1{display:none!important}.ai-viewport-2{display:inherit!important}}@media (min-width:0) and (max-width:575px){.ai-viewport-1{display:none!important}.ai-viewport-3{display:inherit!important}}@media (max-width:-1px){.ai-viewport-1{display:none!important}.ai-viewport-4{display:inherit!important}}.code-block-6e5c683de2c2977feaa23a9f1ef2facf{margin:8px auto;text-align:center;display:block;clear:both;width:320px}.code-block-center{margin:8px auto;text-align:center;display:block;clear:both}.code-block-70b1b7fc60ecf882f79eef3c3eb82c3d{margin:8px auto;clear:both;text-align:center!important}.code-block-default{margin:8px 0;clear:both}.code-block-0dcc3f5e9f304e46204b4b3bf12c2337{margin:0 auto 32px auto;text-align:center;display:block;clear:both}</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script> <script type='text/javascript' src='https://granadadigitaladserver.granadadigital.es/www/delivery/spcjs.php?id=1'></script>  <script>!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://cdn2.granadadigital.es/wp-content/cache/busting/facebook-tracking/fbpix-events-en_US-2.8.51.js');
fbq('init', '141879463071930'); 
fbq('track', 'PageView');</script> <noscript> <img height="1" width="1"
src="https://www.facebook.com/tr?id=141879463071930&ev=PageView
&noscript=1"/> </noscript> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-0070015472768444",
    enable_page_level_ads: true
  });</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://cdn2.granadadigital.es/wp-content/cache/busting/google-tracking/ga-80e9f663857fe3a4f3b2826ec5ab4377.js','ga');

  ga('create', 'UA-61174-1', 'auto');
  ga('send', 'pageview');</script> </head><body class="post-template-default single single-post postid-307822 single-format-standard et_divi_builder wpb-js-composer js-comp-ver-5.7 vc_responsive et-pb-theme-b4st granada digital et-db et_minified_js et_minified_css"><div id="faldon-lateral-izquierdo" style="display: block;position: fixed;left: 50%;margin-left: -935px;margin-right: 0;height: 100%;width: 400px;cursor: pointer;z-index: 100;top: 0;"></div><div id="faldon-lateral-derecho" style="display: block;position: fixed;right: 50%;margin-right:-935px;margin-left: 0;height: 100%;width: 400px;cursor: pointer;z-index: 100;top: 0;"></div></div><div class="wrapper d-flex flex-column"><section><div class="container"><div class="row publi-border publi-top"><div class="col-md-12 publicidad-item"><div id="header-publi-desktop" class="publi-content"><div class='code-block code-block-center code-block-17 ai-viewport-1 ai-viewport-2'><ins data-revive-zoneid="2" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins> <script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script> </div></div><div id="header-publi-mobile" class="publi-content"><div class='code-block code-block-center code-block-49 ai-viewport-3'><ins data-revive-zoneid="33" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins> <script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script> </div></div></div></div></div></section><header class="page-header-main container"><div class="row flex-nowrap justify-content-between align-items-center"><div class="col-sm-3 pt-2 header-info"> <span class="text-muted date">viernes, 21 de junio de 2019</span> <span class="text-muted weather"> <span class="weather_min">10º </span>/<span class="weather_max"> 30º</span> <img  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://cdn.granadadigital.es/wp-content/uploads/weather_icon.png" ><noscript><img  src="https://cdn.granadadigital.es/wp-content/uploads/weather_icon.png" ></noscript></span></div><div class="col-12 col-sm-6 text-center"> <a class="header-logo" href="https://www.granadadigital.es/"> <img  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Granada Digital" data-lazy-src="https://cdn.granadadigital.es/wp-content/themes/b4st-gd/img/granada-digital.svg"><noscript><img  src="https://cdn.granadadigital.es/wp-content/themes/b4st-gd/img/granada-digital.svg" alt="Granada Digital"></noscript> </a></div><div class="col-sm-3 align-items-center social"><div class="header-social"><li id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="rs_pie" title="Twitter Granada Digital" href="https://twitter.com/granadadigital" target="_blank" rel="nofollow"> <img  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Twitter Granada Digital" title="Twitter Granada Digital" data-lazy-src="https://cdn.granadadigital.es/wp-content/uploads/2019/01/ico-twitter.png"><noscript><img  src="https://cdn.granadadigital.es/wp-content/uploads/2019/01/ico-twitter.png" alt="Twitter Granada Digital" title="Twitter Granada Digital"></noscript> </a> <a class="rs_pie" title="Facebook Granada Digital" href="https://es-es.facebook.com/GranadaDigital" target="_blank" rel="nofollow"> <img  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Facebook Granada Digital" title="Facebook Granada Digital" data-lazy-src="https://cdn.granadadigital.es/wp-content/uploads/2019/01/ico-facebook.png"><noscript><img  src="https://cdn.granadadigital.es/wp-content/uploads/2019/01/ico-facebook.png" alt="Facebook Granada Digital" title="Facebook Granada Digital"></noscript> </a> <a class="rs_pie" title="Youtube Granada Digital" href="https://www.youtube.com/user/GDigitalnoticias" target="_blank" rel="nofollow"> <img  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Youtube Granada Digital" title="Youtube Granada Digital" data-lazy-src="https://cdn.granadadigital.es/wp-content/uploads/2019/01/ico-youtube.png"><noscript><img  src="https://cdn.granadadigital.es/wp-content/uploads/2019/01/ico-youtube.png" alt="Youtube Granada Digital" title="Youtube Granada Digital"></noscript> </a> <a class="rs_pie" title="Instagram Granada Digital" href="https://www.instagram.com/granadadigital/" target="_blank" rel="nofollow"> <img  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Instagram Granada Digital" title="Instagram Granada Digital" data-lazy-src="https://cdn.granadadigital.es/wp-content/uploads/2019/01/ico-ig.png"><noscript><img  src="https://cdn.granadadigital.es/wp-content/uploads/2019/01/ico-ig.png" alt="Instagram Granada Digital" title="Instagram Granada Digital"></noscript> </a></div></li></div></div></div></header><div class="sticky-top"><nav id="navbar" class=" container navbar navbar-expand-md sticky-top navbar-main"> <a class="logo-sticky" href="https://www.granadadigital.es/"> <img  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Granada Digital" data-lazy-src="https://cdn.granadadigital.es/wp-content/themes/b4st-gd/img/granada-digital-sticky.svg"><noscript><img  src="https://cdn.granadadigital.es/wp-content/themes/b4st-gd/img/granada-digital-sticky.svg" alt="Granada Digital"></noscript> </a><a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-menu-configuracin ubermenu-skin-tt-silver ubermenu-loc-navbar ubermenu-responsive-toggle-content-align-left ubermenu-responsive-toggle-align-full " data-ubermenu-target="ubermenu-menu-configuracin-37577-navbar-2"><i class="fa fa-bars"></i>Menu</a><nav id="ubermenu-menu-configuracin-37577-navbar-2" class="ubermenu ubermenu-nojs ubermenu-menu-configuracin ubermenu-menu-37577 ubermenu-loc-navbar ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-none ubermenu-trigger-hover_intent ubermenu-skin-tt-silver  ubermenu-bar-align-center ubermenu-items-align-center ubermenu-disable-submenu-scroll ubermenu-sub-indicators ubermenu-retractors-responsive"><ul id="ubermenu-nav-menu-configuracin-37577-navbar" class="ubermenu-nav"><li id="menu-item-289582" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-289582 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/granada/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Granada</span></a></li><li id="menu-item-289560" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-289560 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/provincia/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Provincia</span></a></li><li id="menu-item-289561" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-has-children ubermenu-item-289561 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/deportes/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Deportes</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Actualidad deportiva de Granada y provincia en fútbol, baloncesto, tenis, atletismo… y en todas sus categorías.</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-289561 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-289584" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-289584 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/gcf/"><span class="ubermenu-target-title ubermenu-target-text">GCF</span></a></li><li id="menu-item-289585" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-289585 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/polideportivo/"><span class="ubermenu-target-title ubermenu-target-text">Polideportivo</span></a></li><li id="menu-item-289583" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-289583 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/fundacion-cb/"><span class="ubermenu-target-title ubermenu-target-text">Fundación CB</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-289562" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-has-children ubermenu-item-289562 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/cultura/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Cultura</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Toda la actualidad cultural de Granada. Noticias, libros, teatro, cine, exposiciones, conferencias, agendas culturales y de cine</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-289562 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-298177" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-298177 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/agenda-musical/"><span class="ubermenu-target-title ubermenu-target-text">Agenda Musical</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-289614" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-289614 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/viral/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Viral</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Toda la actualidad informativa de los personajes más famosos de la televión, música y cine. Noticias curiosas y acnédotas.</span></a></li><li id="menu-item-289564" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-289564 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" data-ubermenu-trigger="hover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Más</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-289564 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li id="menu-item-289566" class="ubermenu-tabs menu-item-289566 ubermenu-item-level-1 ubermenu-column ubermenu-column-full ubermenu-tab-layout-left ubermenu-tabs-show-default"><ul class="ubermenu-tabs-group ubermenu-column ubermenu-column-1-4 ubermenu-submenu ubermenu-submenu-id-289566 ubermenu-submenu-type-auto ubermenu-submenu-type-tabs-group" ><li id="menu-item-289568" class="ubermenu-tab ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-289568 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only opinion-submenu" href="https://www.granadadigital.es/columnistas-gd/" id="opinion-tab"><span class="ubermenu-target-title ubermenu-target-text">Opinión</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-289568 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel ubermenu-autoclear ubermenu-submenu-padded" ><li id="menu-item-289621" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-289621 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4 ubermenu-align-left" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-target-nowrap columnista-menu" href="https://www.granadadigital.es/columnista/eva-tarancon-la-sencillez-de-las-palabras/"><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" width="64" height="64" alt="Eva Tarancón"  data-lazy-src="https://cdn.granadadigital.es/wp-content/uploads/2019/03/eva-tarancon-64x64.jpg" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://cdn.granadadigital.es/wp-content/uploads/2019/03/eva-tarancon-64x64.jpg" width="64" height="64" alt="Eva Tarancón"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Eva Tarancón</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">La sencillez de las palabras</span></a></li><li id="menu-item-289623" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-289623 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left columnista-menu" href="https://www.granadadigital.es/columnista/el-abogado-inquieto/"><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" width="64" height="64" alt="Javier López y García de la Serrana"  data-lazy-src="https://cdn.granadadigital.es/wp-content/uploads/2019/06/Javier-López-y-García-de-la-Serrana-64x64.jpg" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://cdn.granadadigital.es/wp-content/uploads/2019/06/Javier-López-y-García-de-la-Serrana-64x64.jpg" width="64" height="64" alt="Javier López y García de la Serrana"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Javier López y García de la Serrana</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">El abogado inquieto</span></a></li><li id="menu-item-289618" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-289618 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left columnista-menu" href="https://www.granadadigital.es/columnista/joan-carles-march-salud-con-h-alma/"><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" width="64" height="64" alt="Joan March"  data-lazy-src="https://cdn.granadadigital.es/wp-content/uploads/2019/03/joan-march-64x64.jpg" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://cdn.granadadigital.es/wp-content/uploads/2019/03/joan-march-64x64.jpg" width="64" height="64" alt="Joan March"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Joan Carles March</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">SALUD con H-Alma</span></a></li><li id="menu-item-289624" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-289624 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left columnista-menu" href="https://www.granadadigital.es/columnista/juncal-gutierrez-pinceladas-violetas/"><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" width="64" height="64" alt="Junca Gutierrez"  data-lazy-src="https://cdn.granadadigital.es/wp-content/uploads/2019/03/juncal-gutierrez-64x64.jpg" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://cdn.granadadigital.es/wp-content/uploads/2019/03/juncal-gutierrez-64x64.jpg" width="64" height="64" alt="Junca Gutierrez"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Juncal Gutiérrez</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Pinceladas violetas</span></a></li><li id="menu-item-289625" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-289625 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left columnista-menu" href="https://www.granadadigital.es/columnista/asesorax/"><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" width="64" height="64" alt="María Del Mar Gómez"  data-lazy-src="https://cdn.granadadigital.es/wp-content/uploads/2019/03/m-de-mar-asesora-x-64x64.jpg" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://cdn.granadadigital.es/wp-content/uploads/2019/03/m-de-mar-asesora-x-64x64.jpg" width="64" height="64" alt="María Del Mar Gómez"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">María Del Mar Gómez</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">AsesoraX</span></a></li><li id="menu-item-289771" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-289771 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left columnista-menu" href="https://www.granadadigital.es/columnista/men-marias-el-alma-de-las-letras/"><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" width="64" height="64" alt="Men Marías"  data-lazy-src="https://cdn.granadadigital.es/wp-content/uploads/2019/03/men-marias-64x64.jpg" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://cdn.granadadigital.es/wp-content/uploads/2019/03/men-marias-64x64.jpg" width="64" height="64" alt="Men Marías"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Men Marías</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">El alma de las letras</span></a></li><li id="menu-item-289626" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-289626 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left columnista-menu" href="https://www.granadadigital.es/columnista/rafael-amargo-chavicos-a-euro/"><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" width="64" height="64" alt="Rafael Amargo"  data-lazy-src="https://cdn.granadadigital.es/wp-content/uploads/2019/03/rafael-amargo-64x64.jpg" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://cdn.granadadigital.es/wp-content/uploads/2019/03/rafael-amargo-64x64.jpg" width="64" height="64" alt="Rafael Amargo"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Rafael Amargo</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Chavicos a euro</span></a></li><li id="menu-item-289615" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-289615 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left columnista-menu" href="https://www.granadadigital.es/columnista/ramon-ramos-a-media-distancia/"><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" width="64" height="64" alt="Ramón Ramos"  data-lazy-src="https://cdn.granadadigital.es/wp-content/uploads/2019/03/ramon-ramos-64x64.jpg" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://cdn.granadadigital.es/wp-content/uploads/2019/03/ramon-ramos-64x64.jpg" width="64" height="64" alt="Ramón Ramos"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Ramón Ramos</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">A media distancia</span></a></li><li id="menu-item-289633" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-289633 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left columnista-menu" href="https://www.granadadigital.es/columnista/jose-luis-ramos-torres/"><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" width="64" height="64" alt="José Luis Ramos"  data-lazy-src="https://cdn.granadadigital.es/wp-content/uploads/2019/03/jose-luis-ramos-64x64.jpg" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://cdn.granadadigital.es/wp-content/uploads/2019/03/jose-luis-ramos-64x64.jpg" width="64" height="64" alt="José Luis Ramos"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">José Luis Ramos Torres</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Penibético Emérito</span></a></li><li id="menu-item-290340" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-290340 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left columnista-menu" href="https://www.granadadigital.es/columnista/miguel-angel-madrid-regomello-nazari/"><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" width="64" height="64" alt="Miguel Angel Madrid"  data-lazy-src="https://cdn.granadadigital.es/wp-content/uploads/2019/03/Miguel-Angel-Madrid-64x64.jpg" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://cdn.granadadigital.es/wp-content/uploads/2019/03/Miguel-Angel-Madrid-64x64.jpg" width="64" height="64" alt="Miguel Angel Madrid"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Miguel Ángel Madrid</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Regomello Nazarí</span></a></li><li id="menu-item-302361" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-302361 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left columnista-menu" href="https://www.granadadigital.es/columnista/monica-rodriguez-gallego-dosis-de-paciencia/"><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" width="64" height="64" alt="foto Mónica Rodríguez Gallego 300"  data-lazy-src="https://cdn.granadadigital.es/wp-content/uploads/2019/05/foto-Mónica-Rodríguez-Gallego-300-64x64.jpg" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://cdn.granadadigital.es/wp-content/uploads/2019/05/foto-Mónica-Rodríguez-Gallego-300-64x64.jpg" width="64" height="64" alt="foto Mónica Rodríguez Gallego 300"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Mónica Rodríguez Gallego</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Dosis de paciencia</span></a></li><li class="ubermenu-divider"><hr/></li><li id="menu-item-289629" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-289629 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left columnista-menu editor" href="/columnista/juan-prieto-a-todo-pulmon/"><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" width="64" height="64" alt="Juan Prieto"  data-lazy-src="https://cdn.granadadigital.es/wp-content/uploads/2019/03/juan-prieto-menu-1-64x64.png" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://cdn.granadadigital.es/wp-content/uploads/2019/03/juan-prieto-menu-1-64x64.png" width="64" height="64" alt="Juan Prieto"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Juan Prieto <span class="italic"></span></span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-289570" class="ubermenu-tab ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-289570 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only media-menu" href="/media/"><span class="ubermenu-target-title ubermenu-target-text">Media</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-289570 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><li id="menu-item-290180" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-290180 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="list-video-posts" class="row d-flex justify-content-between flex-wrap news list" ><div class="new item col-md-4"><article role="article" id="post_307817" class="list-news post-307817 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria seccion-granada has-post-video" ><figure> <a href="https://www.granadadigital.es/las-imagenes-de-los-sonidos-del-festival-internacional-de-musica-y-danza-de-granada/"><img width="316" height="211" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20316%20211'%3E%3C/svg%3E" class="attachment-new-img-s size-new-img-s wp-post-image" alt="" data-lazy-srcset="https://cdn.granadadigital.es/wp-content/uploads/2019/06/Foto-Exposición-316x211.jpg 316w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/Foto-Exposición-630x420.jpg 630w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/Foto-Exposición-1010x673.jpg 1010w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/Foto-Exposición-143x95.jpg 143w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/Foto-Exposición-105x70.jpg 105w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/Foto-Exposición-96x64.jpg 96w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/Foto-Exposición-240x160.jpg 240w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/Foto-Exposición-225x150.jpg 225w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/Foto-Exposición-1080x720.jpg 1080w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/Foto-Exposición.jpg 1200w" data-lazy-sizes="(max-width: 316px) 100vw, 316px" data-lazy-src="https://cdn.granadadigital.es/wp-content/uploads/2019/06/Foto-Exposición-316x211.jpg" /><noscript><img width="316" height="211" src="https://cdn.granadadigital.es/wp-content/uploads/2019/06/Foto-Exposición-316x211.jpg" class="attachment-new-img-s size-new-img-s wp-post-image" alt="" srcset="https://cdn.granadadigital.es/wp-content/uploads/2019/06/Foto-Exposición-316x211.jpg 316w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/Foto-Exposición-630x420.jpg 630w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/Foto-Exposición-1010x673.jpg 1010w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/Foto-Exposición-143x95.jpg 143w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/Foto-Exposición-105x70.jpg 105w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/Foto-Exposición-96x64.jpg 96w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/Foto-Exposición-240x160.jpg 240w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/Foto-Exposición-225x150.jpg 225w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/Foto-Exposición-1080x720.jpg 1080w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/Foto-Exposición.jpg 1200w" sizes="(max-width: 316px) 100vw, 316px" /></noscript> <span class="feature-image icon-video"></span></a></figure><header><h2 class="post-title"> <a href="https://www.granadadigital.es/las-imagenes-de-los-sonidos-del-festival-internacional-de-musica-y-danza-de-granada/"> Las imágenes de los sonidos del Festival Internacional de Música y Danza de Granada </a></h2></header></article></div><div class="new item col-md-4"><article role="article" id="post_307809" class="list-news post-307809 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria seccion-granada has-post-video" ><figure> <a href="https://www.granadadigital.es/asi-realiza-el-ave-sus-ultimas-pruebas-hasta-granada/"><img width="316" height="211" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20316%20211'%3E%3C/svg%3E" class="attachment-new-img-s size-new-img-s wp-post-image" alt="" data-lazy-srcset="https://cdn.granadadigital.es/wp-content/uploads/2019/06/AVE-en-pruebas-Granada-316x211.jpg 316w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/AVE-en-pruebas-Granada-630x420.jpg 630w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/AVE-en-pruebas-Granada-1010x673.jpg 1010w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/AVE-en-pruebas-Granada-143x95.jpg 143w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/AVE-en-pruebas-Granada-105x70.jpg 105w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/AVE-en-pruebas-Granada-96x64.jpg 96w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/AVE-en-pruebas-Granada-240x160.jpg 240w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/AVE-en-pruebas-Granada-225x150.jpg 225w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/AVE-en-pruebas-Granada-1080x720.jpg 1080w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/AVE-en-pruebas-Granada.jpg 1200w" data-lazy-sizes="(max-width: 316px) 100vw, 316px" data-lazy-src="https://cdn.granadadigital.es/wp-content/uploads/2019/06/AVE-en-pruebas-Granada-316x211.jpg" /><noscript><img width="316" height="211" src="https://cdn.granadadigital.es/wp-content/uploads/2019/06/AVE-en-pruebas-Granada-316x211.jpg" class="attachment-new-img-s size-new-img-s wp-post-image" alt="" srcset="https://cdn.granadadigital.es/wp-content/uploads/2019/06/AVE-en-pruebas-Granada-316x211.jpg 316w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/AVE-en-pruebas-Granada-630x420.jpg 630w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/AVE-en-pruebas-Granada-1010x673.jpg 1010w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/AVE-en-pruebas-Granada-143x95.jpg 143w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/AVE-en-pruebas-Granada-105x70.jpg 105w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/AVE-en-pruebas-Granada-96x64.jpg 96w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/AVE-en-pruebas-Granada-240x160.jpg 240w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/AVE-en-pruebas-Granada-225x150.jpg 225w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/AVE-en-pruebas-Granada-1080x720.jpg 1080w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/AVE-en-pruebas-Granada.jpg 1200w" sizes="(max-width: 316px) 100vw, 316px" /></noscript> <span class="feature-image icon-video"></span></a></figure><header><h2 class="post-title"> <a href="https://www.granadadigital.es/asi-realiza-el-ave-sus-ultimas-pruebas-hasta-granada/"> Así realiza el AVE sus últimas pruebas hasta Granada </a></h2></header></article></div><div class="new item col-md-4"><article role="article" id="post_307767" class="list-news post-307767 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria seccion-granada has-post-video" ><figure> <a href="https://www.granadadigital.es/granada-volvio-a-vivir-con-intensidad-la-procesion-del-corpus-christi/"><img width="316" height="211" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20316%20211'%3E%3C/svg%3E" class="attachment-new-img-s size-new-img-s wp-post-image" alt="" data-lazy-srcset="https://cdn.granadadigital.es/wp-content/uploads/2019/06/Foto-Procesión-Corpus-316x211.jpg 316w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/Foto-Procesión-Corpus-630x420.jpg 630w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/Foto-Procesión-Corpus-1010x673.jpg 1010w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/Foto-Procesión-Corpus-143x95.jpg 143w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/Foto-Procesión-Corpus-105x70.jpg 105w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/Foto-Procesión-Corpus-96x64.jpg 96w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/Foto-Procesión-Corpus-240x160.jpg 240w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/Foto-Procesión-Corpus-225x150.jpg 225w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/Foto-Procesión-Corpus-1080x720.jpg 1080w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/Foto-Procesión-Corpus.jpg 1200w" data-lazy-sizes="(max-width: 316px) 100vw, 316px" data-lazy-src="https://cdn.granadadigital.es/wp-content/uploads/2019/06/Foto-Procesión-Corpus-316x211.jpg" /><noscript><img width="316" height="211" src="https://cdn.granadadigital.es/wp-content/uploads/2019/06/Foto-Procesión-Corpus-316x211.jpg" class="attachment-new-img-s size-new-img-s wp-post-image" alt="" srcset="https://cdn.granadadigital.es/wp-content/uploads/2019/06/Foto-Procesión-Corpus-316x211.jpg 316w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/Foto-Procesión-Corpus-630x420.jpg 630w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/Foto-Procesión-Corpus-1010x673.jpg 1010w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/Foto-Procesión-Corpus-143x95.jpg 143w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/Foto-Procesión-Corpus-105x70.jpg 105w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/Foto-Procesión-Corpus-96x64.jpg 96w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/Foto-Procesión-Corpus-240x160.jpg 240w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/Foto-Procesión-Corpus-225x150.jpg 225w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/Foto-Procesión-Corpus-1080x720.jpg 1080w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/Foto-Procesión-Corpus.jpg 1200w" sizes="(max-width: 316px) 100vw, 316px" /></noscript> <span class="feature-image icon-video"></span></a></figure><header><h2 class="post-title"> <a href="https://www.granadadigital.es/granada-volvio-a-vivir-con-intensidad-la-procesion-del-corpus-christi/"> Granada volvió a vivir con intensidad la procesión del Corpus Christi </a></h2></header></article></div></div></div></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-289571" class="ubermenu-tab ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-has-children ubermenu-item-289571 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/sociedad/"><span class="ubermenu-target-title ubermenu-target-text">Sociedad</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-289571 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><li class=" ubermenu-autocolumn menu-item-289610-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289610-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-289610-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-289610-post-307815" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289610 ubermenu-item-289610-post-307815 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/el-supremo-condena-a-la-manada-por-violacion-y-eleva-su-condena-a-15-anos-de-prision/"><img class="ubermenu-image ubermenu-image-size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20800'%3E%3C/svg%3E" width="1200" height="800" alt="Montaje de los miembros de La Manada"  data-lazy-src="https://cdn.granadadigital.es/wp-content/uploads/2019/06/MONTAJE-LA-MANADA.jpg" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://cdn.granadadigital.es/wp-content/uploads/2019/06/MONTAJE-LA-MANADA.jpg" width="1200" height="800" alt="Montaje de los miembros de La Manada"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">El Supremo condena a La Manada por violación y eleva su condena a 15 años de prisión</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-289610-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289610-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-289610-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-289610-post-303451" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289610 ubermenu-item-289610-post-303451 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/asi-son-los-nuevos-billetes-que-entran-este-martes-en-funcionamiento/"><img class="ubermenu-image ubermenu-image-size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20667'%3E%3C/svg%3E" width="1000" height="667" alt="billetes 100 200"  data-lazy-src="https://cdn.granadadigital.es/wp-content/uploads/2019/05/billetes-100-200.jpg" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://cdn.granadadigital.es/wp-content/uploads/2019/05/billetes-100-200.jpg" width="1000" height="667" alt="billetes 100 200"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Así son los nuevos billetes que entran este martes en funcionamiento</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-289610-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289610-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-289610-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-289610-post-303259" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289610 ubermenu-item-289610-post-303259 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/el-psoe-gana-las-elecciones-europeas-con-el-329-y-20-diputados-seguido-a-doce-puntos-por-el-pp/"><img class="ubermenu-image ubermenu-image-size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20800'%3E%3C/svg%3E" width="1200" height="800" alt="Europeas 85 escrutado"  data-lazy-src="https://cdn.granadadigital.es/wp-content/uploads/2019/05/elecciones-europeas.jpg" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://cdn.granadadigital.es/wp-content/uploads/2019/05/elecciones-europeas.jpg" width="1200" height="800" alt="Europeas 85 escrutado"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">El PSOE gana las elecciones europeas con el 32,9% y 20 diputados, seguido a doce puntos por el PP</span></a></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-289572" class="ubermenu-tab ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-has-children ubermenu-item-289572 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/andalucia/"><span class="ubermenu-target-title ubermenu-target-text">Andalucía</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Toda la actualidad social y política de Andalucía. Seguimiento de todas las provincias, Almería, Córdoba, Sevilla, Málaga y Jaén</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-289572 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><li class=" ubermenu-autocolumn menu-item-289609-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289609-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-289609-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-289609-post-306656" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289609 ubermenu-item-289609-post-306656 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/equip-totalan-recibira-premio-colegiado-de-honor/"><img class="ubermenu-image ubermenu-image-size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20901'%3E%3C/svg%3E" width="1200" height="901" alt="unnamed"  data-lazy-src="https://cdn.granadadigital.es/wp-content/uploads/2019/06/unnamed-2.jpg" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://cdn.granadadigital.es/wp-content/uploads/2019/06/unnamed-2.jpg" width="1200" height="901" alt="unnamed"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">La Convención de la Psicología Andaluza reconoce la labor del equipo de ingenieros del rescate en Totalán</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-289609-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289609-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-289609-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-289609-post-306008" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289609 ubermenu-item-289609-post-306008 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/el-instituto-andaluz-de-la-juventud-contara-con-20-millones-de-euros-de-presupuesto-este-2019/"><img class="ubermenu-image ubermenu-image-size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20680%20420'%3E%3C/svg%3E" width="680" height="420" alt="albergue-inturjoven-granada"  data-lazy-src="https://cdn.granadadigital.es/wp-content/uploads/2016/12/Albergue-Inturjoven-Granada.jpg" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://cdn.granadadigital.es/wp-content/uploads/2016/12/Albergue-Inturjoven-Granada.jpg" width="680" height="420" alt="albergue-inturjoven-granada"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">El Instituto Andaluz de la Juventud contará con 20 millones de euros de presupuesto este 2019</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-289609-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289609-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-289609-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-289609-post-305817" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289609 ubermenu-item-289609-post-305817 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/el-granadino-raul-fernandez-cs-designado-presidente-de-la-comision-de-igualdad-politicas-sociales-y-conciliacion/"><img class="ubermenu-image ubermenu-image-size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20800'%3E%3C/svg%3E" width="1200" height="800" alt="fotonoticia_20190608124309_1920"  data-lazy-src="https://cdn.granadadigital.es/wp-content/uploads/2019/06/fotonoticia_20190608124309_1920.jpg" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://cdn.granadadigital.es/wp-content/uploads/2019/06/fotonoticia_20190608124309_1920.jpg" width="1200" height="800" alt="fotonoticia_20190608124309_1920"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">El granadino Raúl Fernández (Cs), designado presidente de la comisión de Igualdad y Políticas Sociales del Parlamento</span></a></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-289574" class="ubermenu-tab ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-289574 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#"><span class="ubermenu-target-title ubermenu-target-text">Canales</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-289574 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><li class=" ubermenu-autocolumn menu-item-289574-col-0 ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289574-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-289574-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-289579" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-289579 ubermenu-item-header ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-center canales-menu" href="https://www.granadadigital.es/seccion/canal-juridico-hispacolex/"><img class="ubermenu-image ubermenu-image-size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20164%20126'%3E%3C/svg%3E" width="164" height="126" alt="Canal jurídico Hispacolex"  data-lazy-src="https://cdn.granadadigital.es/wp-content/uploads/2019/03/canal-juridico.png" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://cdn.granadadigital.es/wp-content/uploads/2019/03/canal-juridico.png" width="164" height="126" alt="Canal jurídico Hispacolex"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Canal jurídico HispaColex</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-289574-col-1 ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289574-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-289574-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-289581" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-289581 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-center canales-menu" href="https://www.granadadigital.es/seccion/canal-aje/"><img class="ubermenu-image ubermenu-image-size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20164%20126'%3E%3C/svg%3E" width="164" height="126" alt="Aje Granada. Jóvenes empresarios"  data-lazy-src="https://cdn.granadadigital.es/wp-content/uploads/2019/03/canal-aje-granada.png" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://cdn.granadadigital.es/wp-content/uploads/2019/03/canal-aje-granada.png" width="164" height="126" alt="Aje Granada. Jóvenes empresarios"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Canal AJE</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-289574-col-2 ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3 ubermenu-item-type-column ubermenu-column-id-289574-col-2"></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li></ul></nav><a class="header-logo-movil" href="https://www.granadadigital.es/"> <img  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Granada Digital" data-lazy-src="https://cdn.granadadigital.es/wp-content/themes/b4st-gd/theme/img/granada-digital.png"><noscript><img  src="https://cdn.granadadigital.es/wp-content/themes/b4st-gd/theme/img/granada-digital.png" alt="Granada Digital"></noscript> </a> <a class="btn btn-primary ico-search-header" data-toggle="collapse" href="#collapseExample" role="button" aria-expanded="false" aria-controls="collapseExample"> <i class="fas fa-search"></i> <i class="far fa-times-circle"></i> </a><div class="collapse search-box" id="collapseExample"><form class="form-inline mb-3" role="search" method="get" id="searchform" action="https://www.granadadigital.es/" > <input class="form-control mr-sm-1" type="text" value="" placeholder="Search..." name="s" id="s" /> <button type="submit" id="searchsubmit" value="Search" class="btn btn-primary"><i class="fas fa-search"></i></button></form></div></nav></div><div class="sticky-top mobil-menu"> <a class="shiftnav-toggle shiftnav-toggle-button" data-shiftnav-target="shiftnav-main"><i class="fa fa-bars"></i></a> <a class="header-logo-movil" href="https://www.granadadigital.es/"> <img  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Granada Digital" data-lazy-src="https://cdn.granadadigital.es/wp-content/themes/b4st-gd/theme/img/granada-digital.png"><noscript><img  src="https://cdn.granadadigital.es/wp-content/themes/b4st-gd/theme/img/granada-digital.png" alt="Granada Digital"></noscript> </a> <a class="btn btn-primary ico-search-header" data-toggle="collapse" href="#collapseExample" role="button" aria-expanded="false" aria-controls="collapseExample"> <i class="fas fa-search"></i> <i class="far fa-times-circle"></i> </a><div class="collapse search-box" id="collapseExample"><form class="form-inline mb-3" role="search" method="get" id="searchform" action="https://www.granadadigital.es/" > <input class="form-control mr-sm-1" type="text" value="" placeholder="Search..." name="s" id="s" /> <button type="submit" id="searchsubmit" value="Search" class="btn btn-primary"><i class="fas fa-search"></i></button></form></div></div><div id="contenido_caliente" class="container hidden-xs hidden-sm"><div class="row"><div class="col"><div id="mtphr-dnt-151543" class="mtphr-dnt mtphr-dnt-151543 mtphr-dnt-posts mtphr-dnt-scroll mtphr-dnt-scroll-left"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container" style="padding-top:12px;padding-bottom:12px;"><div class="mtphr-dnt-tick-contents"><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-307832 mtphr-dnt-post-type-post mtphr-dnt-post-category-sin-categoria mtphr-dnt-post-yst_prominent_words-alcalde mtphr-dnt-post-yst_prominent_words-alcaldia mtphr-dnt-post-yst_prominent_words-alternancia mtphr-dnt-post-yst_prominent_words-ciudadanos mtphr-dnt-post-yst_prominent_words-cuenca mtphr-dnt-post-yst_prominent_words-cuna mtphr-dnt-post-yst_prominent_words-gobierno mtphr-dnt-post-yst_prominent_words-granada mtphr-dnt-post-yst_prominent_words-madrid mtphr-dnt-post-yst_prominent_words-paco mtphr-dnt-post-yst_prominent_words-paco-cuenca mtphr-dnt-post-yst_prominent_words-pleno mtphr-dnt-post-yst_prominent_words-pleno-de-investidura mtphr-dnt-post-yst_prominent_words-pp mtphr-dnt-post-yst_prominent_words-pp-y-vox mtphr-dnt-post-yst_prominent_words-quitar mtphr-dnt-post-yst_prominent_words-quitar-a-paco mtphr-dnt-post-yst_prominent_words-quitar-a-paco-cuenca mtphr-dnt-post-yst_prominent_words-salvador mtphr-dnt-post-yst_prominent_words-vox mtphr-dnt-post-seccion-opinion mtphr-dnt-post-columnista-ramon-ramos-a-media-distancia"><h4 class="mtphr-dnt-posts-title"><a href="https://www.granadadigital.es/rehenes-en-mercamadrid/">Rehenes en &#8216;Mercamadrid&#8217;</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-307825 mtphr-dnt-post-type-post mtphr-dnt-post-category-sin-categoria mtphr-dnt-post-post_tag-punalada-corpus mtphr-dnt-post-yst_prominent_words-apunalado mtphr-dnt-post-yst_prominent_words-caseta mtphr-dnt-post-yst_prominent_words-europa mtphr-dnt-post-yst_prominent_words-europa-press mtphr-dnt-post-yst_prominent_words-europa-press-fuentes mtphr-dnt-post-yst_prominent_words-fue mtphr-dnt-post-yst_prominent_words-fuentes mtphr-dnt-post-yst_prominent_words-informado mtphr-dnt-post-yst_prominent_words-informado-a-europa mtphr-dnt-post-yst_prominent_words-informado-a-europa-press mtphr-dnt-post-yst_prominent_words-informado-a-europa-press-fuentes mtphr-dnt-post-yst_prominent_words-jueves mtphr-dnt-post-yst_prominent_words-press mtphr-dnt-post-yst_prominent_words-press-fuentes mtphr-dnt-post-yst_prominent_words-uci mtphr-dnt-post-yst_prominent_words-viernes mtphr-dnt-post-seccion-granada mtphr-dnt-post-destacado-granada-1"><h4 class="mtphr-dnt-posts-title"><a href="https://www.granadadigital.es/sigue-grave-en-la-uci-el-vigilante-apunalado-en-el-corpus-de-granada/">Sigue grave en la UCI el vigilante apuñalado en el Corpus de Granada</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-307822 mtphr-dnt-post-type-post mtphr-dnt-post-category-sin-categoria mtphr-dnt-post-yst_prominent_words-extincion mtphr-dnt-post-yst_prominent_words-fuentes mtphr-dnt-post-yst_prominent_words-infoca mtphr-dnt-post-yst_prominent_words-tierra mtphr-dnt-post-yst_prominent_words-trabajan mtphr-dnt-post-seccion-provincia mtphr-dnt-post-destacado-destacado-4"><h4 class="mtphr-dnt-posts-title"><a href="https://www.granadadigital.es/declarado-un-incendio-forestal-en-un-paraje-de-almunecar/">Declarado un incendio forestal en un paraje de Almuñécar</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-307817 mtphr-dnt-post-type-post mtphr-dnt-post-category-sin-categoria mtphr-dnt-post-yst_prominent_words-13 mtphr-dnt-post-yst_prominent_words-13-de-julio mtphr-dnt-post-yst_prominent_words-caja mtphr-dnt-post-yst_prominent_words-caja-rural mtphr-dnt-post-yst_prominent_words-danza mtphr-dnt-post-yst_prominent_words-edicion mtphr-dnt-post-yst_prominent_words-exposicion mtphr-dnt-post-yst_prominent_words-festival mtphr-dnt-post-yst_prominent_words-fex mtphr-dnt-post-yst_prominent_words-forma mtphr-dnt-post-yst_prominent_words-fotografia mtphr-dnt-post-yst_prominent_words-granada mtphr-dnt-post-yst_prominent_words-julio mtphr-dnt-post-yst_prominent_words-musica mtphr-dnt-post-yst_prominent_words-rural mtphr-dnt-post-seccion-granada mtphr-dnt-post-destacado-portada-3"><h4 class="mtphr-dnt-posts-title"><a href="https://www.granadadigital.es/las-imagenes-de-los-sonidos-del-festival-internacional-de-musica-y-danza-de-granada/">Las imágenes de los sonidos del Festival Internacional de Música y Danza de Granada</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-307815 mtphr-dnt-post-type-post mtphr-dnt-post-category-sin-categoria mtphr-dnt-post-post_tag-la-manada-sentencia mtphr-dnt-post-yst_prominent_words-acusaciones mtphr-dnt-post-yst_prominent_words-angel mtphr-dnt-post-yst_prominent_words-audiencia mtphr-dnt-post-yst_prominent_words-audiencia-provincial mtphr-dnt-post-yst_prominent_words-deliberacion mtphr-dnt-post-yst_prominent_words-delito mtphr-dnt-post-yst_prominent_words-fallo mtphr-dnt-post-yst_prominent_words-jesus mtphr-dnt-post-yst_prominent_words-manada mtphr-dnt-post-yst_prominent_words-navarra mtphr-dnt-post-yst_prominent_words-prision mtphr-dnt-post-yst_prominent_words-provincial mtphr-dnt-post-yst_prominent_words-sentencia mtphr-dnt-post-yst_prominent_words-supremo mtphr-dnt-post-yst_prominent_words-tribunal mtphr-dnt-post-seccion-sociedad mtphr-dnt-post-destacado-destacado-1"><h4 class="mtphr-dnt-posts-title"><a href="https://www.granadadigital.es/el-supremo-condena-a-la-manada-por-violacion-y-eleva-su-condena-a-15-anos-de-prision/">El Supremo condena a La Manada por violación y eleva su condena a 15 años de prisión</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-307809 mtphr-dnt-post-type-post mtphr-dnt-post-category-sin-categoria mtphr-dnt-post-yst_prominent_words-25 mtphr-dnt-post-yst_prominent_words-26 mtphr-dnt-post-yst_prominent_words-ave mtphr-dnt-post-yst_prominent_words-barcelona mtphr-dnt-post-yst_prominent_words-caracter-institucional mtphr-dnt-post-yst_prominent_words-ida-y-vuelta mtphr-dnt-post-yst_prominent_words-junio mtphr-dnt-post-yst_prominent_words-linea-del-ave mtphr-dnt-post-yst_prominent_words-oferta mtphr-dnt-post-yst_prominent_words-presidente-del-gobierno mtphr-dnt-post-yst_prominent_words-primer-viaje mtphr-dnt-post-yst_prominent_words-primer-viaje-de-caracter mtphr-dnt-post-yst_prominent_words-primer-viaje-de-caracter-institucional mtphr-dnt-post-yst_prominent_words-puesta-en-marcha mtphr-dnt-post-yst_prominent_words-tarifa mtphr-dnt-post-yst_prominent_words-tarifa-flexible mtphr-dnt-post-yst_prominent_words-tarifa-ida mtphr-dnt-post-yst_prominent_words-tarifa-ida-y-vuelta mtphr-dnt-post-yst_prominent_words-viaje-de-caracter mtphr-dnt-post-yst_prominent_words-viaje-de-caracter-institucional mtphr-dnt-post-seccion-granada mtphr-dnt-post-destacado-portada-1"><h4 class="mtphr-dnt-posts-title"><a href="https://www.granadadigital.es/asi-realiza-el-ave-sus-ultimas-pruebas-hasta-granada/">Así realiza el AVE sus últimas pruebas hasta Granada</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-307807 mtphr-dnt-post-type-post mtphr-dnt-post-category-sin-categoria mtphr-dnt-post-post_tag-abstuvo-en-churriana-de-la-vega mtphr-dnt-post-yst_prominent_words-antitransfuguismo mtphr-dnt-post-yst_prominent_words-churriana mtphr-dnt-post-yst_prominent_words-concejal mtphr-dnt-post-yst_prominent_words-concejalia mtphr-dnt-post-yst_prominent_words-incumplimiento mtphr-dnt-post-yst_prominent_words-incumplimiento-del-pacto mtphr-dnt-post-yst_prominent_words-incumplimiento-del-pacto-antitransfuguismo mtphr-dnt-post-yst_prominent_words-le mtphr-dnt-post-yst_prominent_words-pacto mtphr-dnt-post-yst_prominent_words-pacto-antitransfuguismo mtphr-dnt-post-yst_prominent_words-perez mtphr-dnt-post-yst_prominent_words-pp mtphr-dnt-post-yst_prominent_words-psoe mtphr-dnt-post-yst_prominent_words-sebastian mtphr-dnt-post-yst_prominent_words-sebastian-perez mtphr-dnt-post-yst_prominent_words-supuesto mtphr-dnt-post-seccion-provincia mtphr-dnt-post-destacado-destacado-3"><h4 class="mtphr-dnt-posts-title"><a href="https://www.granadadigital.es/el-edil-socialista-que-se-abstuvo-en-churriana-de-la-vega-sera-concejal-de-fiestas-y-turismo/">El edil socialista que se abstuvo en Churriana de la Vega será concejal de Fiestas y Turismo</a></h4></div></div></div></div></div></div></div></div></div><main id="main" class="container"><div class="row"><div class="col-md-12"><div id="content" role="main" class=""><article role="article" id="post_307822" class="single-new post-307822 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria seccion-provincia"><section><div class="container"><div class="row publi-border"><div class="col-md-12 publicidad-item"><div id="single-1" class="publi-content"></div></div></div></div></section><div class="single-new-category"> <a href="https://www.granadadigital.es/seccion/provincia/" rel="tag">Provincia</a></div><header class="single-new-header"><h1 class="single-title">Declarado un incendio forestal en un paraje de Almuñécar</h1><h2 class="single-subtitle">Hasta el lugar se han tenido que desplazar 23 bomberos forestales, un vehículo autobomba y dos medios aéreos; concretamente un helicóptero de transporte y extinción y un avión de carga en tierra</h2><section><div class="container"><div class="row publi-border"><div class="col-md-12 publicidad-item"><div id="single-2" class="publi-content"><div class='code-block code-block-default code-block-34 ai-viewport-1 ai-viewport-2'><ins data-revive-zoneid="34" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins> <script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div></div></div></div></div></section></header><section><div class="single-new-img"><figure> <img width="1010" height="673" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201010%20673'%3E%3C/svg%3E" class="attachment-new-img-l size-new-img-l wp-post-image" alt="Declarado un incendio forestal en un paraje de Almuñécar" data-lazy-srcset="https://cdn.granadadigital.es/wp-content/uploads/2019/06/incendio-almunecar-1010x673.jpg 1010w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/incendio-almunecar-630x420.jpg 630w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/incendio-almunecar-316x211.jpg 316w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/incendio-almunecar-143x95.jpg 143w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/incendio-almunecar-105x70.jpg 105w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/incendio-almunecar-96x64.jpg 96w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/incendio-almunecar-240x160.jpg 240w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/incendio-almunecar-225x150.jpg 225w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/incendio-almunecar-1080x720.jpg 1080w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/incendio-almunecar.jpg 1200w" data-lazy-sizes="(max-width: 1010px) 100vw, 1010px" data-lazy-src="https://cdn.granadadigital.es/wp-content/uploads/2019/06/incendio-almunecar-1010x673.jpg" /><noscript><img width="1010" height="673" src="https://cdn.granadadigital.es/wp-content/uploads/2019/06/incendio-almunecar-1010x673.jpg" class="attachment-new-img-l size-new-img-l wp-post-image" alt="Declarado un incendio forestal en un paraje de Almuñécar" srcset="https://cdn.granadadigital.es/wp-content/uploads/2019/06/incendio-almunecar-1010x673.jpg 1010w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/incendio-almunecar-630x420.jpg 630w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/incendio-almunecar-316x211.jpg 316w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/incendio-almunecar-143x95.jpg 143w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/incendio-almunecar-105x70.jpg 105w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/incendio-almunecar-96x64.jpg 96w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/incendio-almunecar-240x160.jpg 240w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/incendio-almunecar-225x150.jpg 225w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/incendio-almunecar-1080x720.jpg 1080w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/incendio-almunecar.jpg 1200w" sizes="(max-width: 1010px) 100vw, 1010px" /></noscript><figcaption class="caption wp-caption-text"> Declarado un incendio forestal en un paraje de Almuñécar | Foto: Infoca</figcaption></figure></div><div class="row single-new-content"><div class="col-md-8 content-left"><div class="single-new-header-meta text-muted"><div class="single-new-date-author"> <span class="single-new-date"><time class="entry-date published" datetime="2019-06-21T15:35:01+00:00">21/06/2019 15:35</time> </span> <span class="single-new-author"><span class="single-new-avatar"><img  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2096%2096'%3E%3C/svg%3E" width="96" height="96" alt="Europa Press" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" data-lazy-src="https://cdn.granadadigital.es/wp-content/uploads/2019/03/europa-press-150x150.png" /><noscript><img  src="https://cdn.granadadigital.es/wp-content/uploads/2019/03/europa-press-150x150.png" width="96" height="96" alt="Europa Press" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></noscript></span>Europa Press</span></div> <span class="single-new-header-comments"> <i class="far fa-comment"></i> 0</div><div class="single-new-content"><div class="shareaholic-canvas" data-app="share_buttons" data-app-id-name="post_above_content"></div><section><div class="container"><div class="row publicidad"><div class="col-md-12 publicidad-item"><div id="single-after-content" class="publi-content"><div class='code-block code-block-default code-block-35'><ins data-revive-zoneid="18" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins> <script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script> </div></div></div></div></div></section><div id="share_butttons"><a class="share_whatsapp" href="whatsapp://send?text=http://tinyurl.com/y5knfufd" target="blank"><i class="fab fa-whatsapp"></i></a><a class="share_facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://tinyurl.com/y5knfufd" target="blank"><i class="fab fa-facebook"></i></a><a class="share_twitter" href="https://twitter.com/intent/tweet?text=http://tinyurl.com/y5knfufd" target="blank"><i class="fab fa-twitter"></i></a><a class="share_linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http://tinyurl.com/y5knfufd" target="blank"><i class="fab fa-linkedin"></i></a></div><p>Efectivos del Infoca trabajan por tierra y aire en la extinción de un incendio forestal declarado este viernes en el paraje Gelibra, en el término municipal de <strong>Almuñécar,</strong>Granada.</p><div class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-3'><ins data-revive-zoneid="57" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins> <script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div><p>En las labores de extinción trabajan desde las 14,15 horas un total de 23 bomberos forestales, un vehículo autobomba y dos medios aéreos; concretamente un helicóptero de transporte y extinción y un avión de carga en tierra, según han informado a Europa Press fuentes del Infoca.</p><div class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-6'><ins data-revive-zoneid="81" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins> <script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script> </div><p>Al lugar también se han desplazado un técnico de operaciones y un agente de medioambiente, según han precisado las mismas fuentes.</p><div class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-40 ai-viewport-3'><ins data-revive-zoneid="36" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins> <script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script> </div><div class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-36 ai-viewport-1'><ins data-revive-zoneid="19" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins> <script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div></div><section class="single-new-related"><h2 class="related-title"> Relacionadas</h2><div class="row"><div class="horizontal item col-md-6"><article role="article" id="post_307807" class="list-news post-307807 post type-post status-publish format-standard has-post-thumbnail hentry"><figure> <img width="142" height="95" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20142%2095'%3E%3C/svg%3E" class="attachment-new-img-xs size-new-img-xs wp-post-image" alt="" data-lazy-srcset="https://cdn.granadadigital.es/wp-content/uploads/2019/06/Francisco-Narváez-PP-Churriana-142x95.jpg 142w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/Francisco-Narváez-PP-Churriana-630x420.jpg 630w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/Francisco-Narváez-PP-Churriana-316x211.jpg 316w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/Francisco-Narváez-PP-Churriana-105x70.jpg 105w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/Francisco-Narváez-PP-Churriana-96x64.jpg 96w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/Francisco-Narváez-PP-Churriana-240x160.jpg 240w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/Francisco-Narváez-PP-Churriana-225x150.jpg 225w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/Francisco-Narváez-PP-Churriana.jpg 700w" data-lazy-sizes="(max-width: 142px) 100vw, 142px" data-lazy-src="https://cdn.granadadigital.es/wp-content/uploads/2019/06/Francisco-Narváez-PP-Churriana-142x95.jpg" /><noscript><img width="142" height="95" src="https://cdn.granadadigital.es/wp-content/uploads/2019/06/Francisco-Narváez-PP-Churriana-142x95.jpg" class="attachment-new-img-xs size-new-img-xs wp-post-image" alt="" srcset="https://cdn.granadadigital.es/wp-content/uploads/2019/06/Francisco-Narváez-PP-Churriana-142x95.jpg 142w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/Francisco-Narváez-PP-Churriana-630x420.jpg 630w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/Francisco-Narváez-PP-Churriana-316x211.jpg 316w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/Francisco-Narváez-PP-Churriana-105x70.jpg 105w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/Francisco-Narváez-PP-Churriana-96x64.jpg 96w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/Francisco-Narváez-PP-Churriana-240x160.jpg 240w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/Francisco-Narváez-PP-Churriana-225x150.jpg 225w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/Francisco-Narváez-PP-Churriana.jpg 700w" sizes="(max-width: 142px) 100vw, 142px" /></noscript></figure><header><div class="lits-category-tag text-uppercase"> <a href="https://www.granadadigital.es/seccion/provincia/" rel="tag">Provincia</a></div><h2 class="post-title"> <a href="https://www.granadadigital.es/el-edil-socialista-que-se-abstuvo-en-churriana-de-la-vega-sera-concejal-de-fiestas-y-turismo/">El edil socialista que se abstuvo en Churriana de la Vega será concejal de Fiestas y Turismo</a></h2></header></article></div><div class="horizontal item col-md-6"><article role="article" id="post_307771" class="list-news post-307771 post type-post status-publish format-standard has-post-thumbnail hentry"><figure> <img width="109" height="95" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20109%2095'%3E%3C/svg%3E" class="attachment-new-img-xs size-new-img-xs wp-post-image" alt="" data-lazy-srcset="https://cdn.granadadigital.es/wp-content/uploads/2019/06/20062019-Fran-Martín-109x95.png 109w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/20062019-Fran-Martín-482x420.png 482w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/20062019-Fran-Martín-316x275.png 316w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/20062019-Fran-Martín-80x70.png 80w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/20062019-Fran-Martín-73x64.png 73w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/20062019-Fran-Martín-240x209.png 240w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/20062019-Fran-Martín-172x150.png 172w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/20062019-Fran-Martín.png 764w" data-lazy-sizes="(max-width: 109px) 100vw, 109px" data-lazy-src="https://cdn.granadadigital.es/wp-content/uploads/2019/06/20062019-Fran-Martín-109x95.png" /><noscript><img width="109" height="95" src="https://cdn.granadadigital.es/wp-content/uploads/2019/06/20062019-Fran-Martín-109x95.png" class="attachment-new-img-xs size-new-img-xs wp-post-image" alt="" srcset="https://cdn.granadadigital.es/wp-content/uploads/2019/06/20062019-Fran-Martín-109x95.png 109w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/20062019-Fran-Martín-482x420.png 482w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/20062019-Fran-Martín-316x275.png 316w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/20062019-Fran-Martín-80x70.png 80w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/20062019-Fran-Martín-73x64.png 73w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/20062019-Fran-Martín-240x209.png 240w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/20062019-Fran-Martín-172x150.png 172w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/20062019-Fran-Martín.png 764w" sizes="(max-width: 109px) 100vw, 109px" /></noscript></figure><header><div class="lits-category-tag text-uppercase"> <a href="https://www.granadadigital.es/seccion/provincia/" rel="tag">Provincia</a></div><h2 class="post-title"> <a href="https://www.granadadigital.es/francisco-rodriguez-rios-y-fran-martin-seran-los-representantes-de-ciudadanos-en-la-diputacion/">Francisco Rodríguez Ríos y Fran Martín serán los representantes de Ciudadanos en la Diputación</a></h2></header></article></div><div class="horizontal item col-md-6"><article role="article" id="post_307671" class="list-news post-307671 post type-post status-publish format-standard has-post-thumbnail hentry"><figure> <img width="127" height="95" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20127%2095'%3E%3C/svg%3E" class="attachment-new-img-xs size-new-img-xs wp-post-image" alt="" data-lazy-srcset="https://cdn.granadadigital.es/wp-content/uploads/2019/06/IMG-20190613-WA0014.-TASMALLO-EN-VELILLA-127x95.jpg 127w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/IMG-20190613-WA0014.-TASMALLO-EN-VELILLA-560x420.jpg 560w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/IMG-20190613-WA0014.-TASMALLO-EN-VELILLA-1010x758.jpg 1010w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/IMG-20190613-WA0014.-TASMALLO-EN-VELILLA-316x237.jpg 316w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/IMG-20190613-WA0014.-TASMALLO-EN-VELILLA-93x70.jpg 93w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/IMG-20190613-WA0014.-TASMALLO-EN-VELILLA-85x64.jpg 85w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/IMG-20190613-WA0014.-TASMALLO-EN-VELILLA-240x180.jpg 240w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/IMG-20190613-WA0014.-TASMALLO-EN-VELILLA-200x150.jpg 200w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/IMG-20190613-WA0014.-TASMALLO-EN-VELILLA-510x382.jpg 510w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/IMG-20190613-WA0014.-TASMALLO-EN-VELILLA-1080x810.jpg 1080w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/IMG-20190613-WA0014.-TASMALLO-EN-VELILLA.jpg 1200w" data-lazy-sizes="(max-width: 127px) 100vw, 127px" data-lazy-src="https://cdn.granadadigital.es/wp-content/uploads/2019/06/IMG-20190613-WA0014.-TASMALLO-EN-VELILLA-127x95.jpg" /><noscript><img width="127" height="95" src="https://cdn.granadadigital.es/wp-content/uploads/2019/06/IMG-20190613-WA0014.-TASMALLO-EN-VELILLA-127x95.jpg" class="attachment-new-img-xs size-new-img-xs wp-post-image" alt="" srcset="https://cdn.granadadigital.es/wp-content/uploads/2019/06/IMG-20190613-WA0014.-TASMALLO-EN-VELILLA-127x95.jpg 127w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/IMG-20190613-WA0014.-TASMALLO-EN-VELILLA-560x420.jpg 560w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/IMG-20190613-WA0014.-TASMALLO-EN-VELILLA-1010x758.jpg 1010w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/IMG-20190613-WA0014.-TASMALLO-EN-VELILLA-316x237.jpg 316w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/IMG-20190613-WA0014.-TASMALLO-EN-VELILLA-93x70.jpg 93w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/IMG-20190613-WA0014.-TASMALLO-EN-VELILLA-85x64.jpg 85w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/IMG-20190613-WA0014.-TASMALLO-EN-VELILLA-240x180.jpg 240w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/IMG-20190613-WA0014.-TASMALLO-EN-VELILLA-200x150.jpg 200w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/IMG-20190613-WA0014.-TASMALLO-EN-VELILLA-510x382.jpg 510w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/IMG-20190613-WA0014.-TASMALLO-EN-VELILLA-1080x810.jpg 1080w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/IMG-20190613-WA0014.-TASMALLO-EN-VELILLA.jpg 1200w" sizes="(max-width: 127px) 100vw, 127px" /></noscript></figure><header><div class="lits-category-tag text-uppercase"> <a href="https://www.granadadigital.es/seccion/provincia/" rel="tag">Provincia</a></div><h2 class="post-title"> <a href="https://www.granadadigital.es/intervienen-un-trasmallo-ilegal-en-almunecar-el-quinto-de-este-ano/">Intervienen un trasmallo ilegal en Almuñecar, el quinto de este año</a></h2></header></article></div><div class="horizontal item col-md-6"><article role="article" id="post_307672" class="list-news post-307672 post type-post status-publish format-standard has-post-thumbnail hentry"><figure> <img width="150" height="93" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%2093'%3E%3C/svg%3E" class="attachment-new-img-xs size-new-img-xs wp-post-image" alt="" data-lazy-srcset="https://cdn.granadadigital.es/wp-content/uploads/2017/07/playa-cantarrijan.jpg 680w, https://cdn.granadadigital.es/wp-content/uploads/2017/07/playa-cantarrijan-400x250.jpg 400w, https://cdn.granadadigital.es/wp-content/uploads/2017/07/playa-cantarrijan-300x185.jpg 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://cdn.granadadigital.es/wp-content/uploads/2017/07/playa-cantarrijan.jpg" /><noscript><img width="150" height="93" src="https://cdn.granadadigital.es/wp-content/uploads/2017/07/playa-cantarrijan.jpg" class="attachment-new-img-xs size-new-img-xs wp-post-image" alt="" srcset="https://cdn.granadadigital.es/wp-content/uploads/2017/07/playa-cantarrijan.jpg 680w, https://cdn.granadadigital.es/wp-content/uploads/2017/07/playa-cantarrijan-400x250.jpg 400w, https://cdn.granadadigital.es/wp-content/uploads/2017/07/playa-cantarrijan-300x185.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></figure><header><div class="lits-category-tag text-uppercase"> <a href="https://www.granadadigital.es/seccion/provincia/" rel="tag">Provincia</a></div><h2 class="post-title"> <a href="https://www.granadadigital.es/el-servicio-de-autobuses-lanzadera-a-cantarrijan-se-reanuda/">El servicio de autobuses lanzadera a Cantarriján se reanuda</a></h2></header></article></div></div></section></div><div class="col-md-4 sidebar-right"><div id="sidebar" class="sidebar col-md" role="navigation"><section class="wpp-4 popular-posts"><h3>Lo más visto</h3><ul class="wpp-list wpp-list-with-thumbnails"><li> <a href="https://www.granadadigital.es/apunalan-a-un-hombre-en-el-corpus-en-la-madrugada-de-este-jueves/" title="Apuñalan a un hombre en el Corpus en la madrugada de este jueves" target="_self"><img width="96" height="64" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2096%2064'%3E%3C/svg%3E" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" data-lazy-srcset="https://cdn.granadadigital.es/wp-content/uploads/2019/06/dia-del-niño-corpus-2019-Granada-3-96x64.jpg 96w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/dia-del-niño-corpus-2019-Granada-3-630x420.jpg 630w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/dia-del-niño-corpus-2019-Granada-3-1010x673.jpg 1010w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/dia-del-niño-corpus-2019-Granada-3-316x211.jpg 316w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/dia-del-niño-corpus-2019-Granada-3-143x95.jpg 143w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/dia-del-niño-corpus-2019-Granada-3-105x70.jpg 105w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/dia-del-niño-corpus-2019-Granada-3-240x160.jpg 240w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/dia-del-niño-corpus-2019-Granada-3-225x150.jpg 225w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/dia-del-niño-corpus-2019-Granada-3-1080x720.jpg 1080w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/dia-del-niño-corpus-2019-Granada-3.jpg 1200w" data-lazy-sizes="(max-width: 96px) 100vw, 96px" data-lazy-src="https://cdn.granadadigital.es/wp-content/uploads/2019/06/dia-del-niño-corpus-2019-Granada-3-96x64.jpg" /><noscript><img width="96" height="64" src="https://cdn.granadadigital.es/wp-content/uploads/2019/06/dia-del-niño-corpus-2019-Granada-3-96x64.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://cdn.granadadigital.es/wp-content/uploads/2019/06/dia-del-niño-corpus-2019-Granada-3-96x64.jpg 96w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/dia-del-niño-corpus-2019-Granada-3-630x420.jpg 630w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/dia-del-niño-corpus-2019-Granada-3-1010x673.jpg 1010w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/dia-del-niño-corpus-2019-Granada-3-316x211.jpg 316w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/dia-del-niño-corpus-2019-Granada-3-143x95.jpg 143w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/dia-del-niño-corpus-2019-Granada-3-105x70.jpg 105w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/dia-del-niño-corpus-2019-Granada-3-240x160.jpg 240w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/dia-del-niño-corpus-2019-Granada-3-225x150.jpg 225w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/dia-del-niño-corpus-2019-Granada-3-1080x720.jpg 1080w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/dia-del-niño-corpus-2019-Granada-3.jpg 1200w" sizes="(max-width: 96px) 100vw, 96px" /></noscript></a><h2><a href="https://www.granadadigital.es/apunalan-a-un-hombre-en-el-corpus-en-la-madrugada-de-este-jueves/" title="Apuñalan a un hombre en el Corpus en la madrugada de este jueves" class="wpp-post-title" target="_self">Apuñalan a un hombre en el Corpus en la madrugada de este jueves</a></h2> <span class="wpp-meta post-stats"><span class="wpp-views">2.640 vistas</span></span></li><li> <a href="https://www.granadadigital.es/nike-nuevo-sponsor-del-granada-c-f-para-su-vuelta-a-primera/" title="Nike, nuevo sponsor del Granada C.F. para su vuelta a Primera" target="_self"><img width="64" height="64" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" data-lazy-srcset="https://cdn.granadadigital.es/wp-content/uploads/2019/06/D9g4TJ6XYAIEpNf-64x64.jpg 64w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/D9g4TJ6XYAIEpNf-420x420.jpg 420w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/D9g4TJ6XYAIEpNf-1010x1010.jpg 1010w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/D9g4TJ6XYAIEpNf-316x316.jpg 316w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/D9g4TJ6XYAIEpNf-95x95.jpg 95w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/D9g4TJ6XYAIEpNf-70x70.jpg 70w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/D9g4TJ6XYAIEpNf-240x240.jpg 240w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/D9g4TJ6XYAIEpNf-150x150.jpg 150w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/D9g4TJ6XYAIEpNf-1080x1080.jpg 1080w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/D9g4TJ6XYAIEpNf-45x45.jpg 45w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/D9g4TJ6XYAIEpNf.jpg 1200w" data-lazy-sizes="(max-width: 64px) 100vw, 64px" data-lazy-src="https://cdn.granadadigital.es/wp-content/uploads/2019/06/D9g4TJ6XYAIEpNf-64x64.jpg" /><noscript><img width="64" height="64" src="https://cdn.granadadigital.es/wp-content/uploads/2019/06/D9g4TJ6XYAIEpNf-64x64.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://cdn.granadadigital.es/wp-content/uploads/2019/06/D9g4TJ6XYAIEpNf-64x64.jpg 64w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/D9g4TJ6XYAIEpNf-420x420.jpg 420w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/D9g4TJ6XYAIEpNf-1010x1010.jpg 1010w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/D9g4TJ6XYAIEpNf-316x316.jpg 316w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/D9g4TJ6XYAIEpNf-95x95.jpg 95w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/D9g4TJ6XYAIEpNf-70x70.jpg 70w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/D9g4TJ6XYAIEpNf-240x240.jpg 240w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/D9g4TJ6XYAIEpNf-150x150.jpg 150w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/D9g4TJ6XYAIEpNf-1080x1080.jpg 1080w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/D9g4TJ6XYAIEpNf-45x45.jpg 45w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/D9g4TJ6XYAIEpNf.jpg 1200w" sizes="(max-width: 64px) 100vw, 64px" /></noscript></a><h2><a href="https://www.granadadigital.es/nike-nuevo-sponsor-del-granada-c-f-para-su-vuelta-a-primera/" title="Nike, nuevo sponsor del Granada C.F. para su vuelta a Primera" class="wpp-post-title" target="_self">Nike, nuevo sponsor del Granada C.F. para su vuelta a Primera</a></h2> <span class="wpp-meta post-stats"><span class="wpp-views">2.065 vistas</span></span></li><li> <a href="https://www.granadadigital.es/ingresado-en-la-uci-el-trabajador-apunalado-en-el-corpus/" title="Ingresado en la UCI el trabajador apuñalado en el Corpus" target="_self"><img width="100" height="62" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2062'%3E%3C/svg%3E" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" data-lazy-srcset="https://cdn.granadadigital.es/wp-content/uploads/2019/06/Hospital-de-traumatologóa-e1422272657997-100x62.jpg 100w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/Hospital-de-traumatologóa-e1422272657997.jpg 680w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/Hospital-de-traumatologóa-e1422272657997-316x195.jpg 316w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/Hospital-de-traumatologóa-e1422272657997-150x93.jpg 150w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/Hospital-de-traumatologóa-e1422272657997-113x70.jpg 113w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/Hospital-de-traumatologóa-e1422272657997-240x148.jpg 240w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/Hospital-de-traumatologóa-e1422272657997-400x250.jpg 400w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://cdn.granadadigital.es/wp-content/uploads/2019/06/Hospital-de-traumatologóa-e1422272657997-100x62.jpg" /><noscript><img width="100" height="62" src="https://cdn.granadadigital.es/wp-content/uploads/2019/06/Hospital-de-traumatologóa-e1422272657997-100x62.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://cdn.granadadigital.es/wp-content/uploads/2019/06/Hospital-de-traumatologóa-e1422272657997-100x62.jpg 100w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/Hospital-de-traumatologóa-e1422272657997.jpg 680w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/Hospital-de-traumatologóa-e1422272657997-316x195.jpg 316w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/Hospital-de-traumatologóa-e1422272657997-150x93.jpg 150w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/Hospital-de-traumatologóa-e1422272657997-113x70.jpg 113w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/Hospital-de-traumatologóa-e1422272657997-240x148.jpg 240w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/Hospital-de-traumatologóa-e1422272657997-400x250.jpg 400w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><h2><a href="https://www.granadadigital.es/ingresado-en-la-uci-el-trabajador-apunalado-en-el-corpus/" title="Ingresado en la UCI el trabajador apuñalado en el Corpus" class="wpp-post-title" target="_self">Ingresado en la UCI el trabajador apuñalado en el Corpus</a></h2> <span class="wpp-meta post-stats"><span class="wpp-views">1.748 vistas</span></span></li><li> <a href="https://www.granadadigital.es/el-presidente-del-gobierno-pedro-sanchez-asistira-a-la-inauguracion-del-ave-en-granada/" title="El presidente del Gobierno, Pedro Sánchez, asistirá a la inauguración del AVE en Granada" target="_self"><img width="100" height="50" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2050'%3E%3C/svg%3E" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" data-lazy-srcset="https://cdn.granadadigital.es/wp-content/uploads/2019/05/trenes-granada-100x50.jpg 100w, https://cdn.granadadigital.es/wp-content/uploads/2019/05/trenes-granada-730x366.jpg 730w, https://cdn.granadadigital.es/wp-content/uploads/2019/05/trenes-granada-837x420.jpg 837w, https://cdn.granadadigital.es/wp-content/uploads/2019/05/trenes-granada-1010x507.jpg 1010w, https://cdn.granadadigital.es/wp-content/uploads/2019/05/trenes-granada-316x159.jpg 316w, https://cdn.granadadigital.es/wp-content/uploads/2019/05/trenes-granada-150x75.jpg 150w, https://cdn.granadadigital.es/wp-content/uploads/2019/05/trenes-granada-116x58.jpg 116w, https://cdn.granadadigital.es/wp-content/uploads/2019/05/trenes-granada-240x120.jpg 240w, https://cdn.granadadigital.es/wp-content/uploads/2019/05/trenes-granada-1080x542.jpg 1080w, https://cdn.granadadigital.es/wp-content/uploads/2019/05/trenes-granada-640x321.jpg 640w, https://cdn.granadadigital.es/wp-content/uploads/2019/05/trenes-granada.jpg 1200w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://cdn.granadadigital.es/wp-content/uploads/2019/05/trenes-granada-100x50.jpg" /><noscript><img width="100" height="50" src="https://cdn.granadadigital.es/wp-content/uploads/2019/05/trenes-granada-100x50.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://cdn.granadadigital.es/wp-content/uploads/2019/05/trenes-granada-100x50.jpg 100w, https://cdn.granadadigital.es/wp-content/uploads/2019/05/trenes-granada-730x366.jpg 730w, https://cdn.granadadigital.es/wp-content/uploads/2019/05/trenes-granada-837x420.jpg 837w, https://cdn.granadadigital.es/wp-content/uploads/2019/05/trenes-granada-1010x507.jpg 1010w, https://cdn.granadadigital.es/wp-content/uploads/2019/05/trenes-granada-316x159.jpg 316w, https://cdn.granadadigital.es/wp-content/uploads/2019/05/trenes-granada-150x75.jpg 150w, https://cdn.granadadigital.es/wp-content/uploads/2019/05/trenes-granada-116x58.jpg 116w, https://cdn.granadadigital.es/wp-content/uploads/2019/05/trenes-granada-240x120.jpg 240w, https://cdn.granadadigital.es/wp-content/uploads/2019/05/trenes-granada-1080x542.jpg 1080w, https://cdn.granadadigital.es/wp-content/uploads/2019/05/trenes-granada-640x321.jpg 640w, https://cdn.granadadigital.es/wp-content/uploads/2019/05/trenes-granada.jpg 1200w" sizes="(max-width: 100px) 100vw, 100px" /></noscript></a><h2><a href="https://www.granadadigital.es/el-presidente-del-gobierno-pedro-sanchez-asistira-a-la-inauguracion-del-ave-en-granada/" title="El presidente del Gobierno, Pedro Sánchez, asistirá a la inauguración del AVE en Granada" class="wpp-post-title" target="_self">El presidente del Gobierno, Pedro Sánchez, asistirá a la inauguración del AVE en Granada</a></h2> <span class="wpp-meta post-stats"><span class="wpp-views">884 vistas</span></span></li><li> <a href="https://www.granadadigital.es/el-impacto-publicitario-de-la-corrida-de-jose-tomas-para-la-ciudad-de-granada-ronda-los-45-millones-de-euros/" title="El impacto publicitario de la corrida de José Tomás para la ciudad de Granada ronda los 4,5 millones de euros" target="_self"><img width="96" height="64" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2096%2064'%3E%3C/svg%3E" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" data-lazy-srcset="https://cdn.granadadigital.es/wp-content/uploads/2019/06/fotonoticia_20190620145943_1920-96x64.jpg 96w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/fotonoticia_20190620145943_1920-632x420.jpg 632w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/fotonoticia_20190620145943_1920-1010x672.jpg 1010w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/fotonoticia_20190620145943_1920-316x210.jpg 316w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/fotonoticia_20190620145943_1920-143x95.jpg 143w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/fotonoticia_20190620145943_1920-105x70.jpg 105w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/fotonoticia_20190620145943_1920-240x160.jpg 240w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/fotonoticia_20190620145943_1920-226x150.jpg 226w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/fotonoticia_20190620145943_1920-1080x718.jpg 1080w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/fotonoticia_20190620145943_1920.jpg 1188w" data-lazy-sizes="(max-width: 96px) 100vw, 96px" data-lazy-src="https://cdn.granadadigital.es/wp-content/uploads/2019/06/fotonoticia_20190620145943_1920-96x64.jpg" /><noscript><img width="96" height="64" src="https://cdn.granadadigital.es/wp-content/uploads/2019/06/fotonoticia_20190620145943_1920-96x64.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="" srcset="https://cdn.granadadigital.es/wp-content/uploads/2019/06/fotonoticia_20190620145943_1920-96x64.jpg 96w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/fotonoticia_20190620145943_1920-632x420.jpg 632w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/fotonoticia_20190620145943_1920-1010x672.jpg 1010w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/fotonoticia_20190620145943_1920-316x210.jpg 316w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/fotonoticia_20190620145943_1920-143x95.jpg 143w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/fotonoticia_20190620145943_1920-105x70.jpg 105w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/fotonoticia_20190620145943_1920-240x160.jpg 240w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/fotonoticia_20190620145943_1920-226x150.jpg 226w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/fotonoticia_20190620145943_1920-1080x718.jpg 1080w, https://cdn.granadadigital.es/wp-content/uploads/2019/06/fotonoticia_20190620145943_1920.jpg 1188w" sizes="(max-width: 96px) 100vw, 96px" /></noscript></a><h2><a href="https://www.granadadigital.es/el-impacto-publicitario-de-la-corrida-de-jose-tomas-para-la-ciudad-de-granada-ronda-los-45-millones-de-euros/" title="El impacto publicitario de la corrida de José Tomás para la ciudad de Granada ronda los 4,5 millones de euros" class="wpp-post-title" target="_self">El impacto publicitario de la corrida de José Tomás para la ciudad de Granada ronda los 4,5 millones de euros</a></h2> <span class="wpp-meta post-stats"><span class="wpp-views">819 vistas</span></span></li></ul></section><section class="ai_widget-2 ai_widget ai-sticky-widget"><div class='code-block code-block-center code-block-37'><ins data-revive-zoneid="20" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins> <script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script> </div></section><section class="ai_widget-12 ai_widget ai-sticky-widget"><div class='code-block code-block-center code-block-43'><ins data-revive-zoneid="94" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins> <script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div></section><section class="ai_widget-5 ai_widget ai-sticky-widget"><div class='code-block code-block-center code-block-63'><ins data-revive-zoneid="84" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins> <script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div></section><section class="ai_widget-4 ai_widget ai-sticky-widget"><div class='code-block code-block-center code-block-47'><ins data-revive-zoneid="59" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins> <script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div></section><section class="ai_widget-6 ai_widget ai-sticky-widget"><div class='code-block code-block-center code-block-64'><ins data-revive-zoneid="85" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins> <script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div></section></div></div></div><section class="single-new-related external"></section><div class="row mt-5 border-top pt-3"><div class="col"> <a href="https://www.granadadigital.es/las-imagenes-de-los-sonidos-del-festival-internacional-de-musica-y-danza-de-granada/" rel="prev"><i class="fas fa-fw fa-arrow-left"></i> <b>Anterior</b><br/>Las imágenes de los sonidos del Festival Internacional de Música y Danza de Granada</a></div><div class="col text-right"> <a href="https://www.granadadigital.es/sigue-grave-en-la-uci-el-vigilante-apunalado-en-el-corpus-de-granada/" rel="next"><b>Siguiente</b> <i class="fas fa-fw fa-arrow-right"></i><br/>Sigue grave en la UCI el vigilante apuñalado en el Corpus de Granada</a></div></div> <br/> <br/><section class="single-new-comments"><p class="alert alert-info mt-5">Se el primero en comentar</p><section id="respond"><h3 class="">Deja un comentario</h3><p><a rel="nofollow" id="cancel-comment-reply-link" href="/declarado-un-incendio-forestal-en-un-paraje-de-almunecar/#respond" style="display:none;">Clic para cancelar respuesta.</a></p><form action="https://www.granadadigital.es/wp-comments-post.php" method="post" id="commentform"><div class="form-group"> <label for="author">Tu nombre <span class="text-muted">(requerido)</span></label> <input type="text" class="shadow form-control" name="author" id="author"  value="" aria-required="true"></div><div class="form-group"> <label for="email">Tu email(requerido, pero no será publicado)&nbsp;<span class="text-muted"></span></label> <input type="email" class="shadow form-control" name="email" id="email" value="" aria-required="true"></div><div class="form-group"> <label for="comment">Tu comentario</label><textarea name="comment" class="shadow form-control" id="comment" rows="8" aria-required="true"></textarea></div><p><input name="submit" class="btn btn-default" type="submit" id="submit" value="Enviar comentario"></p><input type='hidden' name='comment_post_ID' value='307822' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c986e5c97a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="47"/></p></form></section></section><div class="single-new-link-pages"></div></section><footer class="mt-5 pt-3"></div></footer></article></div></div></div></main></div><div class="container footer-wrapper"><div class="row"><div class="container"><footer id="footer" class="row"><div class="footer-content col footer-site-name text-center"><div class="row"><div class="col-12"><li id="text-88" class="widget widget_text"><div class="textwidget"><p><img class="img-fluid" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Granada Digital" data-lazy-src="https://cdn.granadadigital.es/wp-content/themes/b4st-gd/img/granada-digital.svg" /><noscript><img class="img-fluid" src="https://cdn.granadadigital.es/wp-content/themes/b4st-gd/img/granada-digital.svg" alt="Granada Digital" /></noscript></p><div class="logo-calidad"><a href="https://www.ojdinteractiva.es/medios-digitales#"><img  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://cdn.granadadigital.es/wp-content/uploads/2018/08/logo-OJD-2.png" /><noscript><img  src="https://cdn.granadadigital.es/wp-content/uploads/2018/08/logo-OJD-2.png" /></noscript> </a> Empresa auditada por OJD Interactiva</div></div></li></div></div><p>&copy; 2019 <a href="https://www.granadadigital.es/">GranadaDigital</a></p></div><div class="footer-content footer-contact-info col-md-9"><div class="row"><div class="col-12"><li id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="row"><div class="col-md-4"><h4>Dirección</h4><p>Avenida Constitución, nº 20 Local 5 18002 Granada</p></div><div class="col-md-4"><h4>Teléfono</h4><p>958278571</p></div><div class="col-md-4"><h4>Whatsapp</h4><p>646610085</p></div></div></div></li></div></div><div class="separa"></div><div class="row"><div class="col-12"><li id="text-87" class="widget widget_text"><div class="textwidget"><div class="row"><div class="col-md-4"><h4>Contacto Granadadigital</h4><p><a href="mailto:redaccion@andalucianoticias.es">redaccion@andalucianoticias.es</a></p></div><div class="col-md-4"><h4>Trabaja con nosotros</h4><p><a href="mailto:contacto@andalucianoticias.es">contacto@andalucianoticias.es</a></p></div><div class="col-md-4"><h4>Publicidad</h4><p><a href="mailto:comercial@andalucianoticias.es">comercial@andalucianoticias.es</a></p></div></div></div></li></div></div></div></footer><div class="row footer-legal"><div role="navigation"><div class="text-91 widget_text col-sm"><div class="textwidget"><div class="row text-center"><div class="col"></div><div class="col-md-2 text-center"><img class="size-full wp-image-286442 img-fluid" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2085%200'%3E%3C/svg%3E" alt="Miembro Cámara Granada" width="85" height="" data-lazy-src="https://cdn.granadadigital.es/wp-content/uploads/2019/03/logo-camara-camara-esp-rojo.png" /><noscript><img class="size-full wp-image-286442 img-fluid" src="https://cdn.granadadigital.es/wp-content/uploads/2019/03/logo-camara-camara-esp-rojo.png" alt="Miembro Cámara Granada" width="85" height="" /></noscript></div><div class="col-md-2 text-center"><a href="https://periodistasandalucia.es/registro-medios-digitales-andalucia-romda/medios-inscritos"><img class="size-full wp-image-286411 img-fluid" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20240%2088'%3E%3C/svg%3E" alt="Medio inscrito en el ROMDA (Colegio Profesional de Periodistas de Andalucía). Nº: KM3T17S68V)" width="240" height="88" data-lazy-src="https://cdn.granadadigital.es/wp-content/uploads/2019/02/romda.png" /><noscript><img class="size-full wp-image-286411 img-fluid" src="https://cdn.granadadigital.es/wp-content/uploads/2019/02/romda.png" alt="Medio inscrito en el ROMDA (Colegio Profesional de Periodistas de Andalucía). Nº: KM3T17S68V)" width="240" height="88" /></noscript></a></div><div class="col-md-2 text-center"><img class="size-full wp-image-28644 img-fluid" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20216%2089'%3E%3C/svg%3E" alt="Aje Granada. Jóvenes empresarios" width="216" height="89" data-lazy-src="https://cdn.granadadigital.es/wp-content/uploads/2019/02/aje-granada-footer.png" /><noscript><img class="size-full wp-image-28644 img-fluid" src="https://cdn.granadadigital.es/wp-content/uploads/2019/02/aje-granada-footer.png" alt="Aje Granada. Jóvenes empresarios" width="216" height="89" /></noscript></div><div class="col-md-2 text-center"><img class="size-full wp-image-28644 img-fluid" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2085%200'%3E%3C/svg%3E" alt="Instituto Andaluz de la Juventud" width="85" height="" data-lazy-src="https://cdn.granadadigital.es/wp-content/uploads/2019/03/iaj-footer.jpg" /><noscript><img class="size-full wp-image-28644 img-fluid" src="https://cdn.granadadigital.es/wp-content/uploads/2019/03/iaj-footer.jpg" alt="Instituto Andaluz de la Juventud" width="85" height="" /></noscript></div><div class="col"></div></div></div></div></div><div class="footer-social"><li id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="rs_pie" title="Twitter Granada Digital" href="https://twitter.com/granadadigital" target="_blank" rel="nofollow"> <img  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Twitter Granada Digital" title="Twitter Granada Digital" data-lazy-src="https://cdn.granadadigital.es/wp-content/uploads/2019/01/ico-twitter.png"><noscript><img  src="https://cdn.granadadigital.es/wp-content/uploads/2019/01/ico-twitter.png" alt="Twitter Granada Digital" title="Twitter Granada Digital"></noscript> </a> <a class="rs_pie" title="Facebook Granada Digital" href="https://es-es.facebook.com/GranadaDigital" target="_blank" rel="nofollow"> <img  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Facebook Granada Digital" title="Facebook Granada Digital" data-lazy-src="https://cdn.granadadigital.es/wp-content/uploads/2019/01/ico-facebook.png"><noscript><img  src="https://cdn.granadadigital.es/wp-content/uploads/2019/01/ico-facebook.png" alt="Facebook Granada Digital" title="Facebook Granada Digital"></noscript> </a> <a class="rs_pie" title="Youtube Granada Digital" href="https://www.youtube.com/user/GDigitalnoticias" target="_blank" rel="nofollow"> <img  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Youtube Granada Digital" title="Youtube Granada Digital" data-lazy-src="https://cdn.granadadigital.es/wp-content/uploads/2019/01/ico-youtube.png"><noscript><img  src="https://cdn.granadadigital.es/wp-content/uploads/2019/01/ico-youtube.png" alt="Youtube Granada Digital" title="Youtube Granada Digital"></noscript> </a> <a class="rs_pie" title="Instagram Granada Digital" href="https://www.instagram.com/granadadigital/" target="_blank" rel="nofollow"> <img  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Instagram Granada Digital" title="Instagram Granada Digital" data-lazy-src="https://cdn.granadadigital.es/wp-content/uploads/2019/01/ico-ig.png"><noscript><img  src="https://cdn.granadadigital.es/wp-content/uploads/2019/01/ico-ig.png" alt="Instagram Granada Digital" title="Instagram Granada Digital"></noscript> </a></div></li></div></div></div></div><div id="cookie-law-info-bar"><span>Esta web inserta cookies propias para facilitar su navegación y de terceros derivadas de su uso en nuestra web, de medios sociales, así como para mejorar la usabilidad y temática de la misma con Google Analytics. Los datos personales no son consultados. Si continúas navegando consideramos que aceptas su uso. Puedes cambiar la configuración u obtener más información   <a href="http://www.granadadigital.es/mas-informacion-sobre-las-cookies/">aquí</a>.<a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Aceptar</a> <a href='http://www.granadadigital.es/politica-de-cookies/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Leer más</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Politica de cookies y privacidad</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="exampleModalCenterTitle" aria-hidden="true"><div class="cli-modal-dialog" role="document"><div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> </button><div class="cli-modal-body"><div class="cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-privacy-overview"><h4></h4><div class="cli-privacy-content"><p class="cli-privacy-content-text"></p></div> <a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class="cli-tab-section cli-privacy-tab"><div class="cli-tab-header"> <a class="cli-nav-link cli-settings-mobile" > </a></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade"><p></p></div></div></div><div class="cli-tab-section"><div class="cli-tab-header"> <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" > necessary </a> <span class="cli-necessary-caption">Always Enabled</span></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="necessary"><p></p></div></div></div><div class="cli-tab-section"><div class="cli-tab-header"> <a class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab" > non-necessary </a> <label class="cli-switch"> <input type="checkbox" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary"checked /> <span class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"></span> </label></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="non-necessary"><p></p></div></div></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div><div class="shiftnav shiftnav-nojs shiftnav-shiftnav-main shiftnav-left-edge shiftnav-skin-light shiftnav-transition-standard" id="shiftnav-main" data-shiftnav-id="shiftnav-main"><div class="shiftnav-inner"><nav class="shiftnav-nav"><ul id="menu-principal-mobile" class="shiftnav-menu shiftnav-targets-default shiftnav-targets-text-default shiftnav-targets-icon-default shiftnav-indent-subs"><li id="menu-item-289595" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289595 shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.granadadigital.es/seccion/granada/">Granada</a></li><li id="menu-item-289600" class="menu-item menu-item-type-taxonomy menu-item-object-seccion current-post-ancestor current-menu-parent current-post-parent menu-item-289600 shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.granadadigital.es/seccion/provincia/">Provincia</a></li><li id="menu-item-289593" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-has-children menu-item-289593 shiftnav-sub-always shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.granadadigital.es/seccion/deportes/">Deportes</a><ul class="sub-menu sub-menu-1"><li id="menu-item-289596" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289596 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/seccion/gcf/">Granada CF</a></li><li id="menu-item-289599" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289599 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/seccion/polideportivo/">Polideportivo</a></li><li id="menu-item-289594" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289594 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/seccion/fundacion-cb/">Fundación CB</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul></li><li id="menu-item-289592" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-has-children menu-item-289592 shiftnav-sub-always shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.granadadigital.es/seccion/cultura/">Cultura</a><ul class="sub-menu sub-menu-1"><li id="menu-item-298180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-298180 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/agenda-musical/">Agenda Musical</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul></li><li id="menu-item-289604" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289604 shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.granadadigital.es/seccion/viral/">Viral</a></li><li id="menu-item-289598" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-has-children menu-item-289598 shiftnav-sub-always shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.granadadigital.es/seccion/opinion/">Opinión</a><ul class="sub-menu sub-menu-1"><li id="menu-item-289651" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-289651 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/columnista/juan-prieto-a-todo-pulmon/">Juan Prieto</a></li><li id="menu-item-289648" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-289648 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/columnista/eva-tarancon-la-sencillez-de-las-palabras/">Eva Tarancón</a></li><li id="menu-item-289649" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-289649 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/columnista/el-abogado-inquieto/">Javier López y García de la Serrana</a></li><li id="menu-item-289650" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-289650 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/columnista/joan-carles-march-salud-con-h-alma/">Joan Carles March</a></li><li id="menu-item-289652" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-289652 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/columnista/juncal-gutierrez-pinceladas-violetas/">Juncal Gutiérrez</a></li><li id="menu-item-289653" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-289653 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/columnista/asesorax/">María Del Mar Gómez</a></li><li id="menu-item-289654" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-289654 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/columnista/men-marias-el-alma-de-las-letras/">Men Marías</a></li><li id="menu-item-289655" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-289655 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/columnista/rafael-amargo-chavicos-a-euro/">Rafael Amargo</a></li><li id="menu-item-289656" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-289656 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/columnista/ramon-ramos-a-media-distancia/">Ramón Ramos</a></li><li id="menu-item-289768" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-289768 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/columnista/jose-luis-ramos-torres/">José Luis Ramos Torres</a></li><li id="menu-item-290339" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-290339 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/columnista/miguel-angel-madrid-regomello-nazari/">Miguel Ángel Madrid</a></li><li id="menu-item-302347" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-302347 shiftnav-depth-1"><a class="shiftnav-target"  href="https://www.granadadigital.es/columnista/monica-rodriguez-gallego-dosis-de-paciencia/">Mónica Rodríguez Gallego</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul></li><li id="menu-item-289602" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289602 shiftnav-depth-0"><a class="shiftnav-target"  href="/media/">Media</a></li><li id="menu-item-289601" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289601 shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.granadadigital.es/seccion/sociedad/">Sociedad</a></li><li id="menu-item-289589" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289589 shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.granadadigital.es/seccion/andalucia/">Andalucía</a></li><li id="menu-item-289591" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289591 shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.granadadigital.es/seccion/canal-juridico-hispacolex/">Canal Jurídico HispaColex</a></li><li id="menu-item-289590" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289590 shiftnav-depth-0"><a class="shiftnav-target"  href="https://www.granadadigital.es/seccion/canal-aje/">Canal AJE</a></li></ul></nav></div></div> <script type='text/javascript'>/* <![CDATA[ */ var mtphr_dnt_vars = {"is_rtl":""}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var et_pb_custom = {"ajaxurl":"https:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.granadadigital.es\/wp-content\/themes\/b4st-master\/images","builder_images_uri":"https:\/\/www.granadadigital.es\/wp-content\/plugins\/divi-builder\/includes\/builder\/images","et_frontend_nonce":"4869cce194","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"bf3573c0e7","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","ignore_waypoints":"yes","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"307822","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = []; /* ]]> */</script> <script type='text/javascript' src='https://maps.googleapis.com/maps/api/js'></script> <script type='text/javascript'>/* <![CDATA[ */ var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"959","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","v":"3.2.1.1","configurations":["menu-configuracin","secciones","main"],"ajax_url":"https:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var shiftnav_data = {"shift_body":"off","shift_body_wrapper":"","lock_body":"on","lock_body_x":"off","open_current":"on","collapse_accordions":"off","scroll_panel":"off","breakpoint":"960","v":"1.6.3","touch_off_close":"on","scroll_offset":"100","disable_transforms":"off"}; /* ]]> */</script> <script>window.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;
        
            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;
                            
                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );
                
                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };
                
                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://www.granadadigital.es/wp-content/plugins/rocket-lazy-load/assets/js/11.0.6/lazyload.min.js"></script> </div> <script src="https://cdn2.granadadigital.es/wp-content/cache/min/1/e00a13f7c4e92059b68e30557022a440.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://cdn1.granadadigital.es/wp-content/cache/min/1/4508a17dffbc3f89630bae69e6a02cca.css" data-minify="1" /></noscript><noscript><link rel='stylesheet' id='ubermenu-roboto-css'  href='https://fonts.googleapis.com/css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='wpb-google-fonts-css'  href='https://fonts.googleapis.com/css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='bootstrap-css'  href='https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.1.3/css/bootstrap.min.css' type='text/css' media='all' /></noscript><noscript><link crossorigin="anonymous" rel='stylesheet' id='fontawesome5-css'  href='https://use.fontawesome.com/releases/v5.6.1/css/all.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='b4st_child-css'  href='https://cdn1.granadadigital.es/wp-content/themes/b4st-gd/css/b4st-gd.css' type='text/css' media='all' /></noscript><noscript><link rel="stylesheet" type="text/css" href="https://www.granadadigital.es/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1561127305 -->