<!DOCTYPE html>
<html class="no-js" lang="es">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<meta name="theme-color" content="#F2970C">

<meta name="msapplication-navbutton-color" content="#F2970C">

<meta name="apple-mobile-web-app-status-bar-style" content="#F2970C">
<script>var et_site_url='https://www.granadadigital.es';var et_post_id='520383';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script>

<title>Análisis de Almansa: talento ofensivo para luchar por la permanencia</title>
<meta name="description" content="Los rojinegros deberán forzar malos tiros por parte del conjunto albaceteño y controlar el rebote para conseguir la victoria que les dé el ascenso directo" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.granadadigital.es/coviran-granada-ascenso-acb-analisis-almansa-talento-ofensivo-luchar-permanencia/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Análisis de Almansa: talento ofensivo para luchar por la permanencia" />
<meta property="og:description" content="Los rojinegros deberán forzar malos tiros por parte del conjunto albaceteño y controlar el rebote para conseguir la victoria que les dé el ascenso directo" />
<meta property="og:url" content="https://www.granadadigital.es/coviran-granada-ascenso-acb-analisis-almansa-talento-ofensivo-luchar-permanencia/" />
<meta property="og:site_name" content="GranadaDigital" />
<meta property="article:publisher" content="https://es-es.facebook.com/GranadaDigital" />
<meta property="article:published_time" content="2022-05-13T04:00:53+00:00" />
<meta property="article:modified_time" content="2022-05-13T06:41:24+00:00" />
<meta property="og:image" content="https://www.granadadigital.es/wp-content/uploads/2021/11/Foto-Antonio-L-Juarez-Fundacion-CB-Granada-Basquet-Girona-7.jpg" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="1000" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@granadadigital" />
<meta name="twitter:site" content="@granadadigital" />
<meta name="twitter:label1" content="Escrito por">
<meta name="twitter:data1" content="Ainoa Morano">
<meta name="twitter:label2" content="Tiempo de lectura">
<meta name="twitter:data2" content="2 minutos">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.granadadigital.es/#website","url":"https://www.granadadigital.es/","name":"GranadaDigital","description":"Peri\u00f3dico online de Granada, las noticias de actualidad de Granada. Tu peri\u00f3dico online. Toda la informaci\u00f3n de Granada y provincia.","potentialAction":[{"@type":"SearchAction","target":"https://www.granadadigital.es/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.granadadigital.es/coviran-granada-ascenso-acb-analisis-almansa-talento-ofensivo-luchar-permanencia/#primaryimage","inLanguage":"es","url":"https://www.granadadigital.es/wp-content/uploads/2021/11/Foto-Antonio-L-Juarez-Fundacion-CB-Granada-Basquet-Girona-7.jpg","width":1500,"height":1000,"caption":"Partido entre el Fundacion CB Granada y Basquet Girona de la Liga LEB Oro 2021/22. Palacio de los Deportes de Granada Martes 9 de noviembre de 2021. Granada, Andaluc\u00eda, Espa\u00f1a. Foto Antonio L Ju\u00e1rez"},{"@type":"WebPage","@id":"https://www.granadadigital.es/coviran-granada-ascenso-acb-analisis-almansa-talento-ofensivo-luchar-permanencia/#webpage","url":"https://www.granadadigital.es/coviran-granada-ascenso-acb-analisis-almansa-talento-ofensivo-luchar-permanencia/","name":"An\u00e1lisis de Almansa: talento ofensivo para luchar por la permanencia","isPartOf":{"@id":"https://www.granadadigital.es/#website"},"primaryImageOfPage":{"@id":"https://www.granadadigital.es/coviran-granada-ascenso-acb-analisis-almansa-talento-ofensivo-luchar-permanencia/#primaryimage"},"datePublished":"2022-05-13T04:00:53+00:00","dateModified":"2022-05-13T06:41:24+00:00","author":{"@id":"https://www.granadadigital.es/#/schema/person/26afd76f5e441759f1ea8cfba496f542"},"description":"Los rojinegros deber\u00e1n forzar malos tiros por parte del conjunto albacete\u00f1o y controlar el rebote para conseguir la victoria que les d\u00e9 el ascenso directo","breadcrumb":{"@id":"https://www.granadadigital.es/coviran-granada-ascenso-acb-analisis-almansa-talento-ofensivo-luchar-permanencia/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.granadadigital.es/coviran-granada-ascenso-acb-analisis-almansa-talento-ofensivo-luchar-permanencia/"]}]},{"@type":"BreadcrumbList","@id":"https://www.granadadigital.es/coviran-granada-ascenso-acb-analisis-almansa-talento-ofensivo-luchar-permanencia/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.granadadigital.es/","url":"https://www.granadadigital.es/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.granadadigital.es/coviran-granada-ascenso-acb-analisis-almansa-talento-ofensivo-luchar-permanencia/","url":"https://www.granadadigital.es/coviran-granada-ascenso-acb-analisis-almansa-talento-ofensivo-luchar-permanencia/","name":"An\u00e1lisis de Almansa: talento ofensivo para luchar por la permanencia"}}]},{"@type":"Person","@id":"https://www.granadadigital.es/#/schema/person/26afd76f5e441759f1ea8cfba496f542","name":"Ainoa Morano","image":{"@type":"ImageObject","@id":"https://www.granadadigital.es/#personlogo","inLanguage":"es","url":"https://www.granadadigital.es/wp-content/uploads/2020/10/AINOA-MORANO-GD-150x150.jpg","caption":"Ainoa Morano"}}]}</script>

<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wpo_min-header-0-css' href='https://www.granadadigital.es/wp-content/cache/wpo-minify/1652269878/assets/wpo-minify-header-wp-block-library.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-1-css' href='https://www.granadadigital.es/wp-content/cache/wpo-minify/1652269878/assets/wpo-minify-header-wp-block-library-theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-2-css' href='https://www.granadadigital.es/wp-content/cache/wpo-minify/1652269878/assets/wpo-minify-header-wp-components.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-3-css' href='https://www.granadadigital.es/wp-content/cache/wpo-minify/1652269878/assets/wpo-minify-header-wp-block-editor.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-4-css' href='https://www.granadadigital.es/wp-content/cache/wpo-minify/1652269878/assets/wpo-minify-header-wp-nux.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-5-css' href='https://www.granadadigital.es/wp-content/cache/wpo-minify/1652269878/assets/wpo-minify-header-wp-editor.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-6-css' href='https://www.granadadigital.es/wp-content/cache/wpo-minify/1652269878/assets/wpo-minify-header-arena_block-cgb-style-css.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-7-css' href='https://www.granadadigital.es/wp-content/cache/wpo-minify/1652269878/assets/wpo-minify-header-ditty-news-ticker-font3.0.22.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-8-css' href='https://www.granadadigital.es/wp-content/cache/wpo-minify/1652269878/assets/wpo-minify-header-ditty-news-ticker3.0.22.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-9-css' href='https://www.granadadigital.es/wp-content/cache/wpo-minify/1652269878/assets/wpo-minify-header-ditty3.0.22.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-10-css' href='https://www.granadadigital.es/wp-content/cache/wpo-minify/1652269878/assets/wpo-minify-header-fontawesome5.15.3.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-11-css' href='https://www.granadadigital.es/wp-content/cache/wpo-minify/1652269878/assets/wpo-minify-header-fvp-frontend2.3.3.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-12-css' href='https://www.granadadigital.es/wp-content/cache/wpo-minify/1652269878/assets/wpo-minify-header-collapscore-css1.0.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-13-css' href='https://www.granadadigital.es/wp-content/cache/wpo-minify/1652269878/assets/wpo-minify-header-responsive-lightbox-swipebox2.3.5.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-14-css' href='https://www.granadadigital.es/wp-content/cache/wpo-minify/1652269878/assets/wpo-minify-header-magnific-css.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-15-css' href='https://www.granadadigital.es/wp-content/cache/wpo-minify/1652269878/assets/wpo-minify-header-simple-image-popup.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-16-css' href='https://www.granadadigital.es/wp-content/cache/wpo-minify/1652269878/assets/wpo-minify-header-trevenque_share.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-17-css' href='https://www.granadadigital.es/wp-content/cache/wpo-minify/1652269878/assets/wpo-minify-header-ppress-frontend3.2.11.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-18-css' href='https://www.granadadigital.es/wp-content/cache/wpo-minify/1652269878/assets/wpo-minify-header-ppress-flatpickr3.2.11.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-19-css' href='https://www.granadadigital.es/wp-content/cache/wpo-minify/1652269878/assets/wpo-minify-header-ppress-select2.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-20-css' href='https://www.granadadigital.es/wp-content/cache/wpo-minify/1652269878/assets/wpo-minify-header-ditty-posts-ticker2.1.0.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-21-css' href='https://www.granadadigital.es/wp-content/cache/wpo-minify/1652269878/assets/wpo-minify-header-et-builder-modules-style4.0.10.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-22-css' href='https://www.granadadigital.es/wp-content/cache/wpo-minify/1652269878/assets/wpo-minify-header-dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-23-css' href='https://www.granadadigital.es/wp-content/cache/wpo-minify/1652269878/assets/wpo-minify-header-ubermenu3.2.1.1.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-24-css' href='https://www.granadadigital.es/wp-content/cache/wpo-minify/1652269878/assets/wpo-minify-header-ubermenu-tt-silver.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-25-css' href='https://www.granadadigital.es/wp-content/cache/wpo-minify/1652269878/assets/wpo-minify-header-ubermenu-grey-white.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-26-css' href='https://www.granadadigital.es/wp-content/cache/wpo-minify/1652269878/assets/wpo-minify-header-ubermenu-font-awesome4.3.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css' href='https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.1.3/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-28-css' href='https://www.granadadigital.es/wp-content/cache/wpo-minify/1652269878/assets/wpo-minify-header-fontawesome55.6.1.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-29-css' href='https://www.granadadigital.es/wp-content/cache/wpo-minify/1652269878/assets/wpo-minify-header-gutenberg-blocks.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-30-css' href='https://www.granadadigital.es/wp-content/cache/wpo-minify/1652269878/assets/wpo-minify-header-b4st.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-31-css' href='https://www.granadadigital.es/wp-content/cache/wpo-minify/1652269878/assets/wpo-minify-header-shiftnav1.7.1.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-32-css' href='https://www.granadadigital.es/wp-content/cache/wpo-minify/1652269878/assets/wpo-minify-header-shiftnav-font-awesome1.7.1.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-33-css' href='https://www.granadadigital.es/wp-content/cache/wpo-minify/1652269878/assets/wpo-minify-header-shiftnav-light1.7.1.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-34-css' href='https://www.granadadigital.es/wp-content/cache/wpo-minify/1652269878/assets/wpo-minify-header-b4st_child.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-35-css' href='https://www.granadadigital.es/wp-content/cache/wpo-minify/1652269878/assets/wpo-minify-header-typography.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-36-css' href='https://www.granadadigital.es/wp-content/cache/wpo-minify/1652269878/assets/wpo-minify-header-image-size.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-37-css' href='https://www.granadadigital.es/wp-content/cache/wpo-minify/1652269878/assets/wpo-minify-header-slick.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/cache/wpo-minify/1652269878/assets/wpo-minify-header-jquery-core1.12.4-wp.min.js' id='wpo_min-header-0-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/cache/wpo-minify/1652269878/assets/wpo-minify-header-jqueryjquery.fitvids1.12.4-wpmaster-2015-08.min.js' id='wpo_min-header-1-js'></script>
<script type='text/javascript' id='wpo_min-header-2-js-extra'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php","nonce":"29dbb5aaf9","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/cache/wpo-minify/1652269878/assets/wpo-minify-header-jqueryjquery.fitvidsfvp-frontend1.12.4-wpmaster-2015-082.3.3.min.js' id='wpo_min-header-2-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/cache/wpo-minify/1652269878/assets/wpo-minify-header-jqueryresponsive-lightbox-swipebox1.12.4-wp2.3.5.min.js' id='wpo_min-header-3-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/cache/wpo-minify/1652269878/assets/wpo-minify-header-underscore1.8.3.min.js' id='wpo_min-header-4-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/cache/wpo-minify/1652269878/assets/wpo-minify-header-jqueryresponsive-lightbox-infinite-scroll1.12.4-wp.min.js' id='wpo_min-header-5-js'></script>
<script type='text/javascript' id='wpo_min-header-6-js-extra'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"0","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php","nonce":"0b0e2e6b66","preview":"false","postId":"520383"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/cache/wpo-minify/1652269878/assets/wpo-minify-header-jqueryunderscoreresponsive-lightbox-infinite-scrollresponsive-lightbox1.12.4-wp1.8.32.3.5.min.js' id='wpo_min-header-6-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/cache/wpo-minify/1652269878/assets/wpo-minify-header-jqueryppress-flatpickr1.12.4-wp.min.js' id='wpo_min-header-7-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/cache/wpo-minify/1652269878/assets/wpo-minify-header-jqueryppress-select21.12.4-wp.min.js' id='wpo_min-header-8-js'></script>
<script type='text/javascript' id='wpo_min-header-9-js-extra'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"covirangranadaascensoacbanalisisalmansatalentoofensivolucharpermanencia"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/cache/wpo-minify/1652269878/assets/wpo-minify-header-jqueryet-core-api-spam-recaptcha1.12.4-wp.min.js' id='wpo_min-header-9-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/cache/wpo-minify/1652269878/assets/wpo-minify-header-jquerysticky1.12.4-wp.min.js' id='wpo_min-header-10-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/cache/wpo-minify/1652269878/assets/wpo-minify-header-jqueryslick1.12.4-wp.min.js' id='wpo_min-header-11-js'></script>
<link rel="https://api.w.org/" href="https://www.granadadigital.es/wp-json/" /><link rel="alternate" type="application/json" href="https://www.granadadigital.es/wp-json/wp/v2/posts/520383" /><link rel="alternate" type="application/json+oembed" href="https://www.granadadigital.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.granadadigital.es%2Fcoviran-granada-ascenso-acb-analisis-almansa-talento-ofensivo-luchar-permanencia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.granadadigital.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.granadadigital.es%2Fcoviran-granada-ascenso-acb-analisis-almansa-talento-ofensivo-luchar-permanencia%2F&#038;format=xml" />
<link rel="preload" href="styles.css" as="style">
<link rel="preload" href="https://granadadigitaladserver.granadadigital.es/www/delivery/fl.js" as="script">
<link rel="preload" href="https://granadadigitaladserver.granadadigital.es/www/delivery/spc.php?zones=1%7C2%7C3%7C4%7C5%7C6%7C53%7C9%7C10%7C11%7C12%7C13%7C14%7C15%7C16%7C17%7C18%7C19%7C20%7C21%7C22%7C23%7C24%7C25%7C26%7C27%7C28%7C29%7C30%7C31%7C32%7C33%7C34%7C35%7C36%7C37%7C38%7C39%7C40%7C41%7C42%7C43%7C44%7C46%7C52%7C48%7C49%7C50%7C51%7C54%7C55%7C56%7C57%7C58%7C60%7C61%7C62%7C63%7C64%7C65%7C66%7C67%7C68%7C69%7C70%7C71%7C72%7C73%7C74%7C75%7C76%7C77%7C78%7C79%7C80%7C81%7C83%7C84%7C85%7C86%7C87%7C88%7C89%7C90%7C91%7C92%7C93%7C94%7C95%7C96%7C97%7C98%7C99%7C100%7C101%7C102%7C103%7C104%7C105%7C106%7C107%7C108%7C109%7C110%7C111&source=&r=55335331&charset=UTF-8&loc=https%3A//www.granadadigital.es/" as="script">
<script async src="https://tags.refinery89.com/v2/granadadigitales.js"></script>
<meta name="getlinko-verify-code" content="getlinko-verify-NTM1OA==" />
<meta name="facebook-domain-verification" content="z4awbhz580cnzxxwohcps6azvuzh8x" />
<script async src="https://ads.sportslocalmedia.com/slm.prebid.granadadigital.js"></script>

<script type="text/javascript" async="true">
(function() {
    var host = 'www.themoneytizer.com';
    var element = document.createElement('script');
    var firstScript = document.getElementsByTagName('script')[0];
    var url = 'https://quantcast.mgr.consensu.org'
        .concat('/choice/', '6Fv0cGNfc_bw8', '/', host, '/choice.js');
    var uspTries = 0;
    var uspTriesLimit = 3;
    element.async = true;
    element.type = 'text/javascript';
    element.src = url;

    firstScript.parentNode.insertBefore(element, firstScript);

    function makeStub() {
        var TCF_LOCATOR_NAME = '__tcfapiLocator';
        var queue = [];
        var win = window;
        var cmpFrame;

        function addFrame() {
            var doc = win.document;
            var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

            if (!otherCMP) {
                if (doc.body) {
                    var iframe = doc.createElement('iframe');

                    iframe.style.cssText = 'display:none';
                    iframe.name = TCF_LOCATOR_NAME;
                    doc.body.appendChild(iframe);
                } else {
                    setTimeout(addFrame, 5);
                }
            }
            return !otherCMP;
        }

        function tcfAPIHandler() {
            var gdprApplies;
            var args = arguments;

            if (!args.length) {
                return queue;
            } else if (args[0] === 'setGdprApplies') {
                if (
                    args.length > 3 &&
                    args[2] === 2 &&
                    typeof args[3] === 'boolean'
                ) {
                    gdprApplies = args[3];
                    if (typeof args[2] === 'function') {
                        args[2]('set', true);
                    }
                }
            } else if (args[0] === 'ping') {
                var retr = {
                    gdprApplies: gdprApplies,
                    cmpLoaded: false,
                    cmpStatus: 'stub'
                };

                if (typeof args[2] === 'function') {
                    args[2](retr);
                }
            } else {
                queue.push(args);
            }
        }

        function postMessageEventHandler(event) {
            var msgIsString = typeof event.data === 'string';
            var json = {};

            try {
                if (msgIsString) {
                    json = JSON.parse(event.data);
                } else {
                    json = event.data;
                }
            } catch (ignore) {}

            var payload = json.__tcfapiCall;

            if (payload) {
                window.__tcfapi(
                    payload.command,
                    payload.version,
                    function(retValue, success) {
                        var returnMsg = {
                            __tcfapiReturn: {
                                returnValue: retValue,
                                success: success,
                                callId: payload.callId
                            }
                        };
                        if (msgIsString) {
                            returnMsg = JSON.stringify(returnMsg);
                        }
                        event.source.postMessage(returnMsg, '*');
                    },
                    payload.parameter
                );
            }
        }

        while (win) {
            try {
                if (win.frames[TCF_LOCATOR_NAME]) {
                    cmpFrame = win;
                    break;
                }
            } catch (ignore) {}

            if (win === window.top) {
                break;
            }
            win = win.parent;
        }
        if (!cmpFrame) {
            addFrame();
            win.__tcfapi = tcfAPIHandler;
            win.addEventListener('message', postMessageEventHandler, false);
        }
    };

    if (typeof module !== 'undefined') {
        module.exports = makeStub;
    } else {
        makeStub();
    }

    var uspStubFunction = function() {
        var arg = arguments;
        if (typeof window.__uspapi !== uspStubFunction) {
            setTimeout(function() {
                if (typeof window.__uspapi !== 'undefined') {
                    window.__uspapi.apply(window.__uspapi, arg);
                }
            }, 500);
        }
    };

    var checkIfUspIsReady = function() {
        uspTries++;
        if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
            console.warn('USP is not accessible');
        } else {
            clearInterval(uspInterval);
        }
    };

    if (typeof window.__uspapi === 'undefined') {
        window.__uspapi = uspStubFunction;
        var uspInterval = setInterval(checkIfUspIsReady, 6000);
    }
})();
</script>

<meta name="google-site-verification" content="IINiikxQiRsxqIEuhkFOBGQfDhHWzuT0NNdPux4MfCA" />
<script type="text/javascript">
  var _nat = _nat || [];
  _nat.push(['id', '61e147d02e80ee5417c0ea8a']);
  (function() {
      var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
      nat.src = '//cdn.nativery.com/widget/js/nat.js';
      var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
  })();
</script>
<script src="https://assets.evolutionadv.it/granadadigital_es/granadadigital_es.new.js" data-cfasync="false"></script>

<style type="text/css" id="shiftnav-dynamic-css">

	@media only screen and (min-width:960px){ #shiftnav-toggle-main, .shiftnav-toggle-mobile{ display:none; } .shiftnav-wrap { padding-top:0 !important; } }
	@media only screen and (max-width:959px){ #navbar{ display:none !important; } }

/** ShiftNav Custom Menu Styles (Customizer) **/
/* togglebar */
#shiftnav-toggle-main { background:#ffffff; color:#000000; }

/* Status: Loaded from Transient */

	</style>

<style id="ubermenu-custom-generated-css">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</style> <script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.granadadigital.es/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <script src="https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js" async></script>
<script>
      window.WonderPush = window.WonderPush || [];
      {
        var initOptions = {
          webKey: "20ab59bf674b2fff1bb2cdeeccb8accffc329b49648b98b3a28e58169b5fffba",
                    customDomain: "https://www.granadadigital.es/wp-content/plugins/wonderpush-web-push-notifications/assets/sdk/",
          frameUrl: "wp.html",
        };
                WonderPush.push(["init", initOptions]);
      }
          </script>
<link rel="icon" href="https://www.granadadigital.es/wp-content/uploads/2018/06/favicon-logo-nuevo-45x45.png" sizes="32x32" />
<link rel="icon" href="https://www.granadadigital.es/wp-content/uploads/2018/06/favicon-logo-nuevo.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.granadadigital.es/wp-content/uploads/2018/06/favicon-logo-nuevo.png" />
<meta name="msapplication-TileImage" content="https://www.granadadigital.es/wp-content/uploads/2018/06/favicon-logo-nuevo.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-4                { display: none !important;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 576px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 575px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
@media (max-width: -1px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-4                { display: inherit !important;}
}
.code-block-6e5c683de2c2977feaa23a9f1ef2facf {margin: 8px auto; text-align: center; display: block; clear: both; width:320px;}
.code-block-center {margin: 8px auto; text-align: center; display: block; clear: both;}
.code-block- {}
.code-block-70b1b7fc60ecf882f79eef3c3eb82c3d {margin: 8px auto; clear: both; text-align:center !important;}
.code-block-default {margin: 8px 0; clear: both;}
.code-block-0dcc3f5e9f304e46204b4b3bf12c2337 {margin: 0 auto 32px auto; text-align: center; display: block; clear: both;}
</style>
<script type='text/javascript' src='https://granadadigitaladserver.granadadigital.es/www/delivery/spcjs.php?id=1'></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/47177843/portada_c1_l3', [450, 150], 'div-gpt-ad-1498214520714-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/47177843/Noticias_650x150', [650, 150], 'div-gpt-ad-1498124325514-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '141879463071930'); 
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1"
src="https://www.facebook.com/tr?id=141879463071930&ev=PageView
&noscript=1"/>
</noscript>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-0070015472768444",
    enable_page_level_ads: true
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-61174-1', 'auto');
  ga('send', 'pageview');

</script>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1651761618417258',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-520383 single-format-standard et_divi_builder wpb-js-composer js-comp-ver-5.7 vc_responsive et-pb-theme-b4st granada digital et-db et_minified_js et_minified_css">
<div id="faldon-lateral-izquierdo" style="display: block;position: fixed;left: 50%;margin-left: -935px;margin-right: 0;height: 100%;width: 400px;cursor: pointer;z-index: 100;top: 0;"></div>
<div id="faldon-lateral-derecho" style="display: block;position: fixed;right: 50%;margin-right:-935px;margin-left: 0;height: 100%;width: 400px;cursor: pointer;z-index: 100;top: 0;"></div></div>
<div class="wrapper d-flex flex-column">

<section>
<div class="container">
<div class="row publi-border publi-top">
<div class="col-md-12 publicidad-item">
<div id="header-publi-desktop" class="publi-content"><div class='code-block code-block-center code-block-17 ai-viewport-1 ai-viewport-2'>

<ins data-revive-zoneid="2" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script>
</div>
</div>
<div id="header-publi-mobile" class="publi-content"><div class='code-block code-block-center code-block-49 ai-viewport-3'>

<ins data-revive-zoneid="33" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script>
</div>
</div>
</div>
</div>
</div>
</section>

<header class="page-header-main container">
<div class="row flex-nowrap justify-content-between align-items-center">
<div class="col-sm-3 pt-2 header-info">
<span class="text-muted date">viernes, 13 de mayo de 2022</span>
<span class="text-muted weather">
<span class="weather_min">15º </span>/<span class="weather_max"> 30º</span> <img data-src='https://www.granadadigital.es/wp-content/uploads/weather_icon.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img src="https://www.granadadigital.es/wp-content/uploads/weather_icon.png"></noscript></span>
</div>
<div class="col-12 col-sm-6 text-center">
<a class="header-logo" href="https://www.granadadigital.es/">
<img alt="Granada Digital" data-src="/wp-content/themes/b4st-gd/img/granada-digital.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="/wp-content/themes/b4st-gd/img/granada-digital.svg" alt="Granada Digital"></noscript>
</a>
</div>
<div class="col-sm-3 align-items-center social">
<div class="header-social">
<li id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="rs_pie" title="Twitter Granada Digital" href="https://twitter.com/granadadigital" target="_blank" rel="nofollow noopener noreferrer">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Twitter Granada Digital" title="Twitter Granada Digital" class="lazyload" data-src="/wp-content/uploads/2019/01/ico-twitter.png">
</a>
<a class="rs_pie" title="Facebook Granada Digital" href="https://es-es.facebook.com/GranadaDigital" target="_blank" rel="nofollow noopener noreferrer">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Facebook Granada Digital" title="Facebook Granada Digital" class="lazyload" data-src="/wp-content/uploads/2019/01/ico-facebook.png">
</a>
<a class="rs_pie" title="Youtube Granada Digital" href="https://www.youtube.com/user/GDigitalnoticias" target="_blank" rel="nofollow noopener noreferrer">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Youtube Granada Digital" title="Youtube Granada Digital" class="lazyload" data-src="/wp-content/uploads/2019/01/ico-youtube.png">
</a>
<a class="rs_pie" title="Instagram Granada Digital" href="https://www.instagram.com/granadadigital/" target="_blank" rel="nofollow noopener noreferrer">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Instagram Granada Digital" title="Instagram Granada Digital" class="lazyload" data-src="/wp-content/uploads/2019/01/ico-ig.png">
</a>
<a class="rs_pie" title="Twitch Granada Digital" href="https://www.twitch.tv/granadadigital" target="_blank" rel="nofollow noopener noreferrer">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="wp-content/uploads/2021/10/Twitch.png">
</a></div></li>
<li id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><br /></div></li>
<li id="media_image-3" class="widget widget_media_image"><a href="https://www.granadadigital.es/granadinos-digitales/"><img width="85" height="23" alt="" style="max-width: 100%; height: auto;" data-src="https://www.granadadigital.es/wp-content/uploads/2021/09/Unete.png" class="image wp-image-472290  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="85" height="23"   alt="" style="max-width: 100%; height: auto;" data-src="https://www.granadadigital.es/wp-content/uploads/2021/09/Unete.png" class="image wp-image-472290  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="85" height="23" src="https://www.granadadigital.es/wp-content/uploads/2021/09/Unete.png" class="image wp-image-472290  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></noscript></a></li>
</div>
</div>
</div>
</header>
<div class="sticky-top">
<nav id="navbar" class=" container navbar navbar-expand-md sticky-top navbar-main">
<a class="logo-sticky" href="https://www.granadadigital.es/">
<img alt="Granada Digital" data-src="https://www.granadadigital.es/wp-content/themes/b4st-gd/img/Logo-sticky3.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.granadadigital.es/wp-content/themes/b4st-gd/img/Logo-sticky3.png" alt="Granada Digital"></noscript>
</a>

<a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-menu-configuracin ubermenu-skin-tt-silver ubermenu-loc-navbar ubermenu-responsive-toggle-content-align-left ubermenu-responsive-toggle-align-full " data-ubermenu-target="ubermenu-menu-configuracin-37577-navbar-2"><i class="fa fa-bars"></i>Menu</a><nav id="ubermenu-menu-configuracin-37577-navbar-2" class="ubermenu ubermenu-nojs ubermenu-menu-configuracin ubermenu-menu-37577 ubermenu-loc-navbar ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-none ubermenu-trigger-hover_intent ubermenu-skin-tt-silver  ubermenu-bar-align-center ubermenu-items-align-center ubermenu-disable-submenu-scroll ubermenu-sub-indicators ubermenu-retractors-responsive"><ul id="ubermenu-nav-menu-configuracin-37577-navbar" class="ubermenu-nav"><li id="menu-item-289582" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-289582 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/granada/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Granada</span></a></li><li id="menu-item-289560" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-289560 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/provincia/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Provincia</span></a></li><li id="menu-item-289561" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-has-children ubermenu-item-289561 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/deportes/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Deportes</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Actualidad deportiva de Granada y provincia en fútbol, baloncesto, tenis, atletismo… y en todas sus categorías.</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-289561 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item"><li id="menu-item-289584" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-289584 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/granada-cf/"><span class="ubermenu-target-title ubermenu-target-text">Granada CF</span></a></li><li id="menu-item-289583" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-289583 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/fundacion-cb/"><span class="ubermenu-target-title ubermenu-target-text">Fundación CB</span></a></li><li id="menu-item-289585" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-289585 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/polideportivo/"><span class="ubermenu-target-title ubermenu-target-text">Polideportivo</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-289562" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-has-children ubermenu-item-289562 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/cultura/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Cultura</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Toda la actualidad cultural de Granada. Noticias, libros, teatro, cine, exposiciones, conferencias, agendas culturales y de cine</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-289562 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item"><li id="menu-item-298177" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-298177 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/agenda-musical/"><span class="ubermenu-target-title ubermenu-target-text">Agenda Musical</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-471389" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-471389 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/media/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Vídeos</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-471389 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item"><li id="menu-item-361183" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-361183 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/videos-red-gd/"><span class="ubermenu-target-title ubermenu-target-text">Vídeos en Red</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-471405" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-471405 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/twitch/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Twitch</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Canal de Twitch de GranadaDigital</span></a></li><li id="menu-item-472231" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-472231 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/podcast/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Podcast</span></a></li><li id="menu-item-289564" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-289564 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" data-ubermenu-trigger="hover"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Más</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-289564 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width"><li id="menu-item-289566" class="ubermenu-tabs menu-item-289566 ubermenu-item-level-1 ubermenu-column ubermenu-column-full ubermenu-tab-layout-left ubermenu-tabs-show-default"><ul class="ubermenu-tabs-group ubermenu-column ubermenu-column-1-4 ubermenu-submenu ubermenu-submenu-id-289566 ubermenu-submenu-type-auto ubermenu-submenu-type-tabs-group"><li id="menu-item-289568" class="ubermenu-tab ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-289568 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only opinion-submenu" href="https://www.granadadigital.es/columnistas-gd/" id="opinion-tab"><span class="ubermenu-target-title ubermenu-target-text">Opinión</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-289568 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel ubermenu-autoclear ubermenu-submenu-padded"><li id="menu-item-289623" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-289623 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left columnista-menu" href="https://www.granadadigital.es/columnista/el-abogado-inquieto/"><img width="64" height="64" alt="Javier López y García de la Serranadef" data-src="https://www.granadadigital.es/wp-content/uploads/2019/07/Javier-López-y-García-de-la-Serranadef-64x64.jpg" class="ubermenu-image ubermenu-image-size-new-img-sidebar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2019/07/Javier-López-y-García-de-la-Serranadef-64x64.jpg" width="64" height="64" alt="Javier López y García de la Serranadef"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Javier López y García de la Serrana</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">El abogado inquieto</span></a></li><li id="menu-item-289618" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-289618 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left columnista-menu" href="https://www.granadadigital.es/columnista/joan-carles-march-salud-con-h-alma/"><img width="64" height="64" alt="joan march 300" data-src="https://www.granadadigital.es/wp-content/uploads/2021/02/joan-march-300-64x64.jpg" class="ubermenu-image ubermenu-image-size-new-img-sidebar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2021/02/joan-march-300-64x64.jpg" width="64" height="64" alt="joan march 300"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Joan Carles March</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">SALUD con H-Alma</span></a></li><li id="menu-item-289633" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-289633 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left columnista-menu" href="https://www.granadadigital.es/columnista/jose-luis-ramos-torres/"><img width="64" height="64" alt="Granada CF - RC Deportivo A Coruña" data-src="https://www.granadadigital.es/wp-content/uploads/2021/02/Jose-Luis-Ramos-Torres-64x64.jpg" class="ubermenu-image ubermenu-image-size-new-img-sidebar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2021/02/Jose-Luis-Ramos-Torres-64x64.jpg" width="64" height="64" alt="Granada CF - RC Deportivo A Coruña"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">José Luis Ramos Torres</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Penibético Emérito</span></a></li><li id="menu-item-365135" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-365135 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left columnista-menu" href="https://www.granadadigital.es/columnista/desde-el-endurance/"><img width="64" height="64" alt="Jesus del castillo" data-src="https://www.granadadigital.es/wp-content/uploads/2020/05/Jesus-del-castillo-64x64.jpeg" class="ubermenu-image ubermenu-image-size-new-img-sidebar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2020/05/Jesus-del-castillo-64x64.jpeg" width="64" height="64" alt="Jesus del castillo"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Jesús Del Castillo</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Desde el Endurance</span></a></li><li id="menu-item-396892" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-396892 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left columnista-menu" href="https://www.granadadigital.es/columnista/en-el-fondo/"><img width="64" height="64" alt="jose-quesada" data-src="https://www.granadadigital.es/wp-content/uploads/2020/10/jose-quesada-64x64.jpeg" class="ubermenu-image ubermenu-image-size-new-img-sidebar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2020/10/jose-quesada-64x64.jpeg" width="64" height="64" alt="jose-quesada"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">José Quesada</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">En el fondo</span></a></li><li id="menu-item-401897" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-401897 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left columnista-menu" href="https://www.granadadigital.es/columnista/diario-de/"><img width="64" height="64" alt="Claudia-lopez" data-src="https://www.granadadigital.es/wp-content/uploads/2020/11/Claudia-lopez-64x64.jpeg" class="ubermenu-image ubermenu-image-size-new-img-sidebar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2020/11/Claudia-lopez-64x64.jpeg" width="64" height="64" alt="Claudia-lopez"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Claudia López</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Diario de…</span></a></li><li id="menu-item-497337" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-497337 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left columnista-menu" href="https://www.granadadigital.es/columnista/asesorax/"><img width="64" height="64" alt="m-de-mar-asesora-x" data-src="https://www.granadadigital.es/wp-content/uploads/2021/02/m-de-mar-asesora-x-64x64.jpg" class="ubermenu-image ubermenu-image-size-new-img-sidebar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2021/02/m-de-mar-asesora-x-64x64.jpg" width="64" height="64" alt="m-de-mar-asesora-x"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">María Del Mar Gómez</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">AsesoraX</span></a></li><li id="menu-item-499028" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-499028 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left columnista-menu" href="https://www.granadadigital.es/columnista/avizora/"><img width="64" height="64" alt="Francisco-Velasco-Rey" data-src="https://www.granadadigital.es/wp-content/uploads/2022/01/Francisco-Velasco-Rey-64x64.jpg" class="ubermenu-image ubermenu-image-size-new-img-sidebar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2022/01/Francisco-Velasco-Rey-64x64.jpg" width="64" height="64" alt="Francisco-Velasco-Rey"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Francisco Velasco Rey</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Avizora</span></a></li><li id="menu-item-504128" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-504128 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left columnista-menu" href="https://www.granadadigital.es/columnista/en-la-polis/"><img width="64" height="64" alt="candida-martinez" data-src="https://www.granadadigital.es/wp-content/uploads/2022/02/candida-martinez-64x64.jpeg" class="ubermenu-image ubermenu-image-size-new-img-sidebar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2022/02/candida-martinez-64x64.jpeg" width="64" height="64" alt="candida-martinez"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Cándida Martínez</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">En la polis</span></a></li><li id="menu-item-506348" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-506348 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left columnista-menu" href="https://www.granadadigital.es/columnista/la-trastienda/"><img width="64" height="64" alt="Mesa de trabajo 1" data-src="https://www.granadadigital.es/wp-content/uploads/2022/03/Mesa-de-trabajo-1-64x64.png" class="ubermenu-image ubermenu-image-size-new-img-sidebar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2022/03/Mesa-de-trabajo-1-64x64.png" width="64" height="64" alt="Mesa de trabajo 1"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Inmaculada Hernández</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">La Trastienda</span></a></li><li id="menu-item-512846" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-512846 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left columnista-menu" href="https://www.granadadigital.es/columnista/desde-lejos/"><img width="64" height="64" alt="Antonio Somoza" data-src="https://www.granadadigital.es/wp-content/uploads/2022/04/Antonio-Somoza-64x64.jpeg" class="ubermenu-image ubermenu-image-size-new-img-sidebar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2022/04/Antonio-Somoza-64x64.jpeg" width="64" height="64" alt="Antonio Somoza"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Antonio Somoza</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Desde lejos</span></a></li><li id="menu-item-513181" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-513181 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left columnista-menu" href="https://www.granadadigital.es/columnista/juan-carlos-uribe/"><img width="64" height="64" alt="Juan Carlos Uribe Sánchez - Foto para artículo" data-src="https://www.granadadigital.es/wp-content/uploads/2022/04/Juan-Carlos-Uribe-Sanchez-Foto-para-articulo-64x64.jpeg" class="ubermenu-image ubermenu-image-size-new-img-sidebar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2022/04/Juan-Carlos-Uribe-Sanchez-Foto-para-articulo-64x64.jpeg" width="64" height="64" alt="Juan Carlos Uribe Sánchez - Foto para artículo"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Juan Carlos Uribe</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Contra esto y aquello</span></a></li><li class="ubermenu-divider"><hr /></li><li id="menu-item-366832" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-366832 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left columnista-menu" href="https://www.granadadigital.es/columnista/cartas-del-lector/"><img width="64" height="64" alt="cartas lector" data-src="https://www.granadadigital.es/wp-content/uploads/2020/05/cartas-lector-64x64.png" class="ubermenu-image ubermenu-image-size-new-img-sidebar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2020/05/cartas-lector-64x64.png" width="64" height="64" alt="cartas lector"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Cartas del lector</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-456339" class="ubermenu-tab ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-456339 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/calendarios/"><span class="ubermenu-target-title ubermenu-target-text">Calendario laboral</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-456339 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel"><li id="menu-item-471400" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-471400 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-auto"><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><img width="613" height="860" data-src="https://www.granadadigital.es/wp-content/uploads/2021/12/Granada-CALENDARIO-2022.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img width="613" height="860" src="https://www.granadadigital.es/wp-content/uploads/2021/12/Granada-CALENDARIO-2022.png"></noscript></div></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-289614" class="ubermenu-tab ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-has-children ubermenu-item-289614 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/viral/"><span class="ubermenu-target-title ubermenu-target-text">Viral</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Toda la actualidad informativa de los personajes más famosos de la televión, música y cine. Noticias curiosas y acnédotas.</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-289614 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel"><li class=" ubermenu-autocolumn menu-item-471401-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-471401-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-471401-col-0 ubermenu-submenu-type-stack"><li id="menu-item-471401-post-520398" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-471401 ubermenu-item-471401-post-520398 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/nueva-suscripcion-netflix-pagar-menos-tener-anuncios/"><img width="1050" height="700" alt="netflix" data-src="https://www.granadadigital.es/wp-content/uploads/2021/08/netflix.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2021/08/netflix.jpg" width="1050" height="700" alt="netflix"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">La nueva suscripción de Netflix: pagar menos y tener anuncios</span></a></li><li id="menu-item-471401-post-520382" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-471401 ubermenu-item-471401-post-520382 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/five-guys-anuncia-podran-realizar-pedidos-traves-uber-eats/"><img width="1200" height="800" alt="five guys" data-src="https://www.granadadigital.es/wp-content/uploads/2022/05/pjimage-2022-05-11T112234.999.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/05/pjimage-2022-05-11T112234.999.jpg" width="1200" height="800" alt="five guys"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Five Guys anuncia que se podrán realizar pedidos a domicilio a través de Uber Eats en Granada</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-471401-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-471401-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-471401-col-1 ubermenu-submenu-type-stack"><li id="menu-item-471401-post-520192" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-471401 ubermenu-item-471401-post-520192 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/tipo-que-coches-compran-espanoles/"><img width="1200" height="800" alt="feria coche fermasa" data-src="https://www.granadadigital.es/wp-content/uploads/2020/06/d3ccf1f2-2483-484d-8751-dbb639b086d1.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2020/06/d3ccf1f2-2483-484d-8751-dbb639b086d1.jpg" width="1200" height="800" alt="feria coche fermasa"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Así es el tipo de coches que compran los españoles</span></a></li><li id="menu-item-471401-post-520233" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-471401 ubermenu-item-471401-post-520233 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/batidora-mano-lidl-descuento-gran-rendimiento/"><img width="1500" height="1000" alt="RECURSOS LIDL EXTERIOR - Clara J Franco-7" data-src="https://www.granadadigital.es/wp-content/uploads/2022/02/RECURSOS-LIDL-EXTERIOR-Clara-J-Franco-7.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/02/RECURSOS-LIDL-EXTERIOR-Clara-J-Franco-7.jpg" width="1500" height="1000" alt="RECURSOS LIDL EXTERIOR - Clara J Franco-7"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">La batidora de mano de Lidl con descuento que ofrece un gran rendimiento</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-471401-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-471401-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-471401-col-2 ubermenu-submenu-type-stack"><li id="menu-item-471401-post-520140" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-471401 ubermenu-item-471401-post-520140 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/retrato-marilyn-monroe-vende-184-millones-convierte-obra-mas-cara-siglo-xx/"><img width="2560" height="1706" alt="El Palacio de Santa Bárbara acoge la exposición &#039;ANDY WARHOL SUPER POP&#039;" data-src="https://www.granadadigital.es/wp-content/uploads/2022/05/EuropaPress_4246517_persona_delante_retratos_marilyn_monroe_inauguracion_exposicion_andy_warhol-scaled.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img   width="2560" height="1706" alt="El Palacio de Santa Bárbara acoge la exposición &#039;ANDY WARHOL SUPER POP&#039;" data-src="https://www.granadadigital.es/wp-content/uploads/2022/05/EuropaPress_4246517_persona_delante_retratos_marilyn_monroe_inauguracion_exposicion_andy_warhol-scaled.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/05/EuropaPress_4246517_persona_delante_retratos_marilyn_monroe_inauguracion_exposicion_andy_warhol-scaled.jpg" width="2560" height="1706" alt="El Palacio de Santa Bárbara acoge la exposición &#039;ANDY WARHOL SUPER POP&#039;"  /></noscript></noscript><span class="ubermenu-target-title ubermenu-target-text">Un retrato de Marilyn Monroe se vende por 184 millones y se convierte en la obra más cara del siglo XX</span></a></li><li id="menu-item-471401-post-520066" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-471401 ubermenu-item-471401-post-520066 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/policia-local-granada-identifica-joven-arranco-senal-trafico-y-llevo/"><img width="680" height="420" alt="identificado arrancó señal de trafico granada" data-src="https://www.granadadigital.es/wp-content/uploads/2022/05/identificado-arranco-senal-de-trafico-granada.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/05/identificado-arranco-senal-de-trafico-granada.jpg" width="680" height="420" alt="identificado arrancó señal de trafico granada"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Identifican al joven que presuntamente arrancó una señal de tráfico y se la llevó</span></a></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-289570" class="ubermenu-tab ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-289570 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only media-menu" href="/media/"><span class="ubermenu-target-title ubermenu-target-text">Media</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-289570 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel"><li id="menu-item-290180" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-290180 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-auto"><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"> <div id="list-video-posts" class="row d-flex justify-content-between flex-wrap news list">
<div class="new item col-md-4">
<article role="article" id="post_520383" class="list-news post-520383 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria tag-acb tag-coviran-granada tag-fundacion-cb-granada seccion-deportes seccion-fundacion-cb has-post-video">
<figure>
<a href="https://www.granadadigital.es/coviran-granada-ascenso-acb-analisis-almansa-talento-ofensivo-luchar-permanencia/">
<img width="316" height="211" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-new-img-s size-new-img-s wp-post-image lazyload" alt="" sizes="(max-width: 316px) 100vw, 316px" data-src="https://www.granadadigital.es/wp-content/uploads/2021/11/Foto-Antonio-L-Juarez-Fundacion-CB-Granada-Basquet-Girona-7-316x211.jpg" data-srcset="https://www.granadadigital.es/wp-content/uploads/2021/11/Foto-Antonio-L-Juarez-Fundacion-CB-Granada-Basquet-Girona-7-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2021/11/Foto-Antonio-L-Juarez-Fundacion-CB-Granada-Basquet-Girona-7-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2021/11/Foto-Antonio-L-Juarez-Fundacion-CB-Granada-Basquet-Girona-7-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2021/11/Foto-Antonio-L-Juarez-Fundacion-CB-Granada-Basquet-Girona-7-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2021/11/Foto-Antonio-L-Juarez-Fundacion-CB-Granada-Basquet-Girona-7-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2021/11/Foto-Antonio-L-Juarez-Fundacion-CB-Granada-Basquet-Girona-7-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2021/11/Foto-Antonio-L-Juarez-Fundacion-CB-Granada-Basquet-Girona-7-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2021/11/Foto-Antonio-L-Juarez-Fundacion-CB-Granada-Basquet-Girona-7-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2021/11/Foto-Antonio-L-Juarez-Fundacion-CB-Granada-Basquet-Girona-7-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2021/11/Foto-Antonio-L-Juarez-Fundacion-CB-Granada-Basquet-Girona-7.jpg 1500w"> <span class="feature-image icon-video"></span>
</a>
</figure>
<header>
<span class="ubermenu-target-title ubermenu-target-text post-title">
<a href="https://www.granadadigital.es/coviran-granada-ascenso-acb-analisis-almansa-talento-ofensivo-luchar-permanencia/">
Análisis de Almansa: talento ofensivo para luchar por la permanencia </a>
</span>
</header>
</article>
</div>
<div class="new item col-md-4">
<article role="article" id="post_520460" class="list-news post-520460 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria tag-caballos tag-las-gabias tag-rutas tag-turismo seccion-granada seccion-provincia has-post-video">
<figure>
<a href="https://www.granadadigital.es/rutas-a-caballo-disfrutar-granada-plena-naturaleza/">
<img width="316" height="237" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-new-img-s size-new-img-s wp-post-image lazyload" alt="" sizes="(max-width: 316px) 100vw, 316px" data-src="https://www.granadadigital.es/wp-content/uploads/2022/05/TURISMO-ANDALUZ-RUTAS-A-CABALLO-DANI-B-2-316x237.jpg" data-srcset="https://www.granadadigital.es/wp-content/uploads/2022/05/TURISMO-ANDALUZ-RUTAS-A-CABALLO-DANI-B-2-316x237.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2022/05/TURISMO-ANDALUZ-RUTAS-A-CABALLO-DANI-B-2-560x420.jpg 560w, https://www.granadadigital.es/wp-content/uploads/2022/05/TURISMO-ANDALUZ-RUTAS-A-CABALLO-DANI-B-2-1010x758.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2022/05/TURISMO-ANDALUZ-RUTAS-A-CABALLO-DANI-B-2-127x95.jpg 127w, https://www.granadadigital.es/wp-content/uploads/2022/05/TURISMO-ANDALUZ-RUTAS-A-CABALLO-DANI-B-2-93x70.jpg 93w, https://www.granadadigital.es/wp-content/uploads/2022/05/TURISMO-ANDALUZ-RUTAS-A-CABALLO-DANI-B-2-85x64.jpg 85w, https://www.granadadigital.es/wp-content/uploads/2022/05/TURISMO-ANDALUZ-RUTAS-A-CABALLO-DANI-B-2-240x180.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2022/05/TURISMO-ANDALUZ-RUTAS-A-CABALLO-DANI-B-2-200x150.jpg 200w, https://www.granadadigital.es/wp-content/uploads/2022/05/TURISMO-ANDALUZ-RUTAS-A-CABALLO-DANI-B-2-510x382.jpg 510w, https://www.granadadigital.es/wp-content/uploads/2022/05/TURISMO-ANDALUZ-RUTAS-A-CABALLO-DANI-B-2-1080x810.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2022/05/TURISMO-ANDALUZ-RUTAS-A-CABALLO-DANI-B-2.jpg 1333w"> <span class="feature-image icon-video"></span>
</a>
</figure>
<header>
<span class="ubermenu-target-title ubermenu-target-text post-title">
<a href="https://www.granadadigital.es/rutas-a-caballo-disfrutar-granada-plena-naturaleza/">
Rutas a caballo para disfrutar de las maravillosas vistas de Granada en plena naturaleza </a>
</span>
</header>
</article>
</div>

<div class="new item col-md-4">
<article role="article" id="post_520954" class="list-news post-520954 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria tag-deportes-2 tag-granada tag-granada-cf tag-laliga tag-primera-division tag-twitch seccion-deportes seccion-granada-cf seccion-twitch has-post-video">
<figure>
<a href="https://www.granadadigital.es/la-tertulia-futbolistica-confia-en-que-el-granada-consigue-la-permanencia-este-domingo/">
<img width="316" height="211" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-new-img-s size-new-img-s wp-post-image lazyload" alt="" sizes="(max-width: 316px) 100vw, 316px" data-src="https://www.granadadigital.es/wp-content/uploads/2022/05/FOTO-DIRECTO-316x211.jpg" data-srcset="https://www.granadadigital.es/wp-content/uploads/2022/05/FOTO-DIRECTO-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2022/05/FOTO-DIRECTO-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2022/05/FOTO-DIRECTO-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2022/05/FOTO-DIRECTO-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2022/05/FOTO-DIRECTO-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2022/05/FOTO-DIRECTO-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2022/05/FOTO-DIRECTO-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2022/05/FOTO-DIRECTO-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2022/05/FOTO-DIRECTO-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2022/05/FOTO-DIRECTO.jpg 1500w"> <span class="feature-image icon-video"></span>
</a>
</figure>
<header>
<span class="ubermenu-target-title ubermenu-target-text post-title">
<a href="https://www.granadadigital.es/la-tertulia-futbolistica-confia-en-que-el-granada-consigue-la-permanencia-este-domingo/">
La Tertulia Futbolística confía en que el Granada consigue la permanencia este domingo </a>
</span>
</header>
</article>
</div>
</div>
</div></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-289571" class="ubermenu-tab ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-has-children ubermenu-item-289571 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/sociedad/"><span class="ubermenu-target-title ubermenu-target-text">Sociedad</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-289571 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel"><li class=" ubermenu-autocolumn menu-item-289610-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289610-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-289610-col-0 ubermenu-submenu-type-stack"><li id="menu-item-289610-post-520873" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289610 ubermenu-item-289610-post-520873 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/sector-carnico-espanol-reduce-explotaciones-aumenta-produccion/"><img width="1200" height="800" alt="sector cárnico" data-src="https://www.granadadigital.es/wp-content/uploads/2022/05/pjimage-18-1.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/05/pjimage-18-1.jpg" width="1200" height="800" alt="sector cárnico"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">El sector cárnico español reduce explotaciones pero aumenta producción</span></a></li><li id="menu-item-289610-post-520820" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289610 ubermenu-item-289610-post-520820 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/finlandia-solicita-ingreso-otan-rusia-amenaza-represalias-caracter-militar-si-hacen/"><img width="1200" height="785" alt="primera ministra finlandia" data-src="https://www.granadadigital.es/wp-content/uploads/2022/05/primera-ministra-finlandia.jpeg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/05/primera-ministra-finlandia.jpeg" width="1200" height="785" alt="primera ministra finlandia"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Finlandia solicita su ingreso a la OTAN y Rusia amenaza con "represalias de carácter militar" si lo hacen</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-289610-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289610-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-289610-col-1 ubermenu-submenu-type-stack"><li id="menu-item-289610-post-520403" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289610 ubermenu-item-289610-post-520403 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/asociacion-amama-celebra-desfile-banadores-mujeres-operadas-cancer-mama/"><img width="1500" height="1000" alt="Dia Mundial del cancer de mama Carlos Gijón-12" data-src="https://www.granadadigital.es/wp-content/uploads/2021/10/Dia-Mundial-del-cancer-de-mama-Carlos-Gijon-12.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2021/10/Dia-Mundial-del-cancer-de-mama-Carlos-Gijon-12.jpg" width="1500" height="1000" alt="Dia Mundial del cancer de mama Carlos Gijón-12"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">La Asociación Amama celebra un desfile de bañadores para mujeres operadas de cáncer de mama</span></a></li><li id="menu-item-289610-post-520156" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289610 ubermenu-item-289610-post-520156 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/gobierno-destituye-directora-cni-tras-caso-pegasus/"><img width="1920" height="1280" alt="Paz esteban" data-src="https://www.granadadigital.es/wp-content/uploads/2022/05/Paz-esteban.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/05/Paz-esteban.jpg" width="1920" height="1280" alt="Paz esteban"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">El Gobierno destituye a la directora del CNI tras el 'caso Pegasus'</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-289610-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289610-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-289610-col-2 ubermenu-submenu-type-stack"><li id="menu-item-289610-post-520141" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289610 ubermenu-item-289610-post-520141 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/tres-detenidos-presunta-violacion-grupal-malaga/"><img width="1920" height="1280" alt="fotonoticia_20210909144140_1920" data-src="https://www.granadadigital.es/wp-content/uploads/2022/05/fotonoticia_20210909144140_1920.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img   width="1920" height="1280" alt="fotonoticia_20210909144140_1920" data-src="https://www.granadadigital.es/wp-content/uploads/2022/05/fotonoticia_20210909144140_1920.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/05/fotonoticia_20210909144140_1920.jpg" width="1920" height="1280" alt="fotonoticia_20210909144140_1920"  /></noscript></noscript><span class="ubermenu-target-title ubermenu-target-text">Tres detenidos por una presunta violación grupal en Málaga</span></a></li><li id="menu-item-289610-post-520140" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289610 ubermenu-item-289610-post-520140 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/retrato-marilyn-monroe-vende-184-millones-convierte-obra-mas-cara-siglo-xx/"><img width="2560" height="1706" alt="El Palacio de Santa Bárbara acoge la exposición &#039;ANDY WARHOL SUPER POP&#039;" data-src="https://www.granadadigital.es/wp-content/uploads/2022/05/EuropaPress_4246517_persona_delante_retratos_marilyn_monroe_inauguracion_exposicion_andy_warhol-scaled.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img   width="2560" height="1706" alt="El Palacio de Santa Bárbara acoge la exposición &#039;ANDY WARHOL SUPER POP&#039;" data-src="https://www.granadadigital.es/wp-content/uploads/2022/05/EuropaPress_4246517_persona_delante_retratos_marilyn_monroe_inauguracion_exposicion_andy_warhol-scaled.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/05/EuropaPress_4246517_persona_delante_retratos_marilyn_monroe_inauguracion_exposicion_andy_warhol-scaled.jpg" width="2560" height="1706" alt="El Palacio de Santa Bárbara acoge la exposición &#039;ANDY WARHOL SUPER POP&#039;"  /></noscript></noscript><span class="ubermenu-target-title ubermenu-target-text">Un retrato de Marilyn Monroe se vende por 184 millones y se convierte en la obra más cara del siglo XX</span></a></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-289572" class="ubermenu-tab ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-has-children ubermenu-item-289572 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/andalucia/"><span class="ubermenu-target-title ubermenu-target-text">Andalucía</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Toda la actualidad social y política de Andalucía. Seguimiento de todas las provincias, Almería, Córdoba, Sevilla, Málaga y Jaén</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-289572 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel"><li class=" ubermenu-autocolumn menu-item-289609-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289609-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-289609-col-0 ubermenu-submenu-type-stack"><li id="menu-item-289609-post-520950" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289609 ubermenu-item-289609-post-520950 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/cuatro-runners-coronaran-cimas-ocho-provincias-andaluzas-ayudar-ninos-hospitalizados/"><img width="680" height="420" alt="Mulhacen y Alcazaba" data-src="https://www.granadadigital.es/wp-content/uploads/2017/08/Mulhacen-y-Alcazaba.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2017/08/Mulhacen-y-Alcazaba.jpg" width="680" height="420" alt="Mulhacen y Alcazaba"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Cuatro ‘runners’ coronarán las cimas de las ocho provincias andaluzas para ayudar a los niños hospitalizados</span></a></li><li id="menu-item-289609-post-520526" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289609 ubermenu-item-289609-post-520526 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/sol-primaveral-ilumina-temporada-alta-golf-granada/"><img width="1500" height="1000" alt="FOTOS La llegada de las temperaturas cálidas inicia la temporada alta del golf en Granada (2)" data-src="https://www.granadadigital.es/wp-content/uploads/2022/05/FOTOS-La-llegada-de-las-temperaturas-calidas-inicia-la-temporada-alta-del-golf-en-Granada-2.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/05/FOTOS-La-llegada-de-las-temperaturas-calidas-inicia-la-temporada-alta-del-golf-en-Granada-2.jpg" width="1500" height="1000" alt="FOTOS La llegada de las temperaturas cálidas inicia la temporada alta del golf en Granada (2)"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">El sol primaveral ilumina la temporada alta de golf en Granada</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-289609-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289609-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-289609-col-1 ubermenu-submenu-type-stack"><li id="menu-item-289609-post-520531" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289609 ubermenu-item-289609-post-520531 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/juanma-moreno-afronta-elecciones-equipo-ganador-pide-voto-enfadados-psoe-junta-andalucia/"><img width="1500" height="1000" alt="JUANMA MORENO - Paula Santander-5" data-src="https://www.granadadigital.es/wp-content/uploads/2022/05/JUANMA-MORENO-Paula-Santander-5.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/05/JUANMA-MORENO-Paula-Santander-5.jpg" width="1500" height="1000" alt="JUANMA MORENO - Paula Santander-5"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">VÍDEO | Moreno afronta las elecciones con un equipo "ganador" y pide el voto a los "enfadados" con el PSOE</span></a></li><li id="menu-item-289609-post-353708" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289609 ubermenu-item-289609-post-353708 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/andalucia-hospitalizados-coronavirus-granada/"><img width="2560" height="1707" alt="16032022- Hospitales - Coronavirus - Covid - Urgencias- Virgen de las Nieves - EvaSola-2" data-src="https://www.granadadigital.es/wp-content/uploads/2022/03/16032022-Hospitales-Coronavirus-Covid-Urgencias-Virgen-de-las-Nieves-EvaSola-2-scaled.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img   width="2560" height="1707" alt="16032022- Hospitales - Coronavirus - Covid - Urgencias- Virgen de las Nieves - EvaSola-2" data-src="https://www.granadadigital.es/wp-content/uploads/2022/03/16032022-Hospitales-Coronavirus-Covid-Urgencias-Virgen-de-las-Nieves-EvaSola-2-scaled.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/03/16032022-Hospitales-Coronavirus-Covid-Urgencias-Virgen-de-las-Nieves-EvaSola-2-scaled.jpg" width="2560" height="1707" alt="16032022- Hospitales - Coronavirus - Covid - Urgencias- Virgen de las Nieves - EvaSola-2"  /></noscript></noscript><span class="ubermenu-target-title ubermenu-target-text">Andalucía sigue subiendo su tasa entre mayores de 60 hasta 533,7 puntos</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-289609-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289609-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-289609-col-2 ubermenu-submenu-type-stack"><li id="menu-item-289609-post-520141" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289609 ubermenu-item-289609-post-520141 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/tres-detenidos-presunta-violacion-grupal-malaga/"><img width="1920" height="1280" alt="fotonoticia_20210909144140_1920" data-src="https://www.granadadigital.es/wp-content/uploads/2022/05/fotonoticia_20210909144140_1920.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img   width="1920" height="1280" alt="fotonoticia_20210909144140_1920" data-src="https://www.granadadigital.es/wp-content/uploads/2022/05/fotonoticia_20210909144140_1920.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/05/fotonoticia_20210909144140_1920.jpg" width="1920" height="1280" alt="fotonoticia_20210909144140_1920"  /></noscript></noscript><span class="ubermenu-target-title ubermenu-target-text">Tres detenidos por una presunta violación grupal en Málaga</span></a></li><li id="menu-item-289609-post-520112" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289609 ubermenu-item-289609-post-520112 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/consejo-gobierno-aprobara-estrategia-transformacion-economica-andalucia-horizonte-2027/"><img width="1920" height="1280" alt="Reunión del Consejo de Gobierno andaluz --archivo. - JUNTA DE ANDALUCÍA" data-src="https://www.granadadigital.es/wp-content/uploads/2022/05/Reunion-del-Consejo-de-Gobierno-andaluz-archivo.-JUNTA-DE-ANDALUCIA.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/05/Reunion-del-Consejo-de-Gobierno-andaluz-archivo.-JUNTA-DE-ANDALUCIA.jpg" width="1920" height="1280" alt="Reunión del Consejo de Gobierno andaluz --archivo. - JUNTA DE ANDALUCÍA"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">El Consejo de Gobierno aprueba este martes la Estrategia para la Transformación Económica de Andalucía 'Horizonte 2027'</span></a></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-289574" class="ubermenu-tab ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-289574 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#"><span class="ubermenu-target-title ubermenu-target-text">Canales</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-289574 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel"><li class=" ubermenu-autocolumn menu-item-289574-col-0 ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289574-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-289574-col-0 ubermenu-submenu-type-stack"><li id="menu-item-407829" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-407829 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-center canales-menu" href="https://www.granadadigital.es/seccion/granada-sostenible/"><img width="164" height="156" alt="granada-green-nuevo" data-src="https://www.granadadigital.es/wp-content/uploads/2020/11/granada-green-nuevo.png" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2020/11/granada-green-nuevo.png" width="164" height="156" alt="granada-green-nuevo"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Granada Sostenible</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-289574-col-1 ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289574-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-289574-col-1 ubermenu-submenu-type-stack"><li id="menu-item-482700" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-482700 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-center canales-menu" href="https://www.granadadigital.es/seccion/sierra-nevada/"><img width="164" height="156" alt="Mesa de trabajo 2" data-src="https://www.granadadigital.es/wp-content/uploads/2021/11/Mesa-de-trabajo-2.png" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2021/11/Mesa-de-trabajo-2.png" width="164" height="156" alt="Mesa de trabajo 2"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Sierra Nevada</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-289574-col-2 ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289574-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-289574-col-2 ubermenu-submenu-type-stack"><li id="menu-item-508914" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-508914 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-center canales-menu" href="https://www.granadadigital.es/seccion/semana-santa/"><img width="164" height="156" alt="boton canal" data-src="https://www.granadadigital.es/wp-content/uploads/2022/03/boton-canal.png" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/03/boton-canal.png" width="164" height="156" alt="boton canal"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Semana Santa</span></a></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-434233" class="ubermenu-tab ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-has-children ubermenu-item-434233 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/coronavirus-granada/"><span class="ubermenu-target-title ubermenu-target-text">Coronavirus</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-434233 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel"><li class=" ubermenu-autocolumn menu-item-434240-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-434240-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-434240-col-0 ubermenu-submenu-type-stack"><li id="menu-item-434240-post-353708" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-434240 ubermenu-item-434240-post-353708 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/andalucia-hospitalizados-coronavirus-granada/"><img width="2560" height="1707" alt="16032022- Hospitales - Coronavirus - Covid - Urgencias- Virgen de las Nieves - EvaSola-2" data-src="https://www.granadadigital.es/wp-content/uploads/2022/03/16032022-Hospitales-Coronavirus-Covid-Urgencias-Virgen-de-las-Nieves-EvaSola-2-scaled.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img   width="2560" height="1707" alt="16032022- Hospitales - Coronavirus - Covid - Urgencias- Virgen de las Nieves - EvaSola-2" data-src="https://www.granadadigital.es/wp-content/uploads/2022/03/16032022-Hospitales-Coronavirus-Covid-Urgencias-Virgen-de-las-Nieves-EvaSola-2-scaled.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/03/16032022-Hospitales-Coronavirus-Covid-Urgencias-Virgen-de-las-Nieves-EvaSola-2-scaled.jpg" width="2560" height="1707" alt="16032022- Hospitales - Coronavirus - Covid - Urgencias- Virgen de las Nieves - EvaSola-2"  /></noscript></noscript><span class="ubermenu-target-title ubermenu-target-text">Andalucía sigue subiendo su tasa entre mayores de 60 hasta 533,7 puntos</span></a></li><li id="menu-item-434240-post-520204" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-434240 ubermenu-item-434240-post-520204 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/granada-registra-745-positivos-cuatro-fallecidos-covid-19-ligero-aumento-hospitalizados/"><img width="1500" height="1000" alt="Ciudadania en Granada" data-src="https://www.granadadigital.es/wp-content/uploads/2021/11/Foto-Antonio-L-Juarez-Ciudadania-en-Granada-2.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2021/11/Foto-Antonio-L-Juarez-Ciudadania-en-Granada-2.jpg" width="1500" height="1000" alt="Ciudadania en Granada"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Granada registra 745 positivos, cuatro fallecidos por Covid-19 y un ligero aumento de hospitalizados</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-434240-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-434240-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-434240-col-1 ubermenu-submenu-type-stack"><li id="menu-item-434240-post-520090" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-434240 ubermenu-item-434240-post-520090 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/andalucia-reconoce-relajacion-exceso-mascarillas-y-apunta-aumento-hospitalizaciones/"><img width="1500" height="1000" alt="RECURSOS CIUDADANÍA - Clara J Franco-11" data-src="https://www.granadadigital.es/wp-content/uploads/2022/04/RECURSOS-CIUDADANIA-Clara-J-Franco-11.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/04/RECURSOS-CIUDADANIA-Clara-J-Franco-11.jpg" width="1500" height="1000" alt="RECURSOS CIUDADANÍA - Clara J Franco-11"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Andalucía reconoce una relajación "en exceso" con las mascarillas y apunta a aumento de hospitalizados</span></a></li><li id="menu-item-434240-post-519874" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-434240 ubermenu-item-434240-post-519874 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/once-genes-responsables-unas-personas-enferman-mas-covid-19/"><img width="692" height="392" alt="Covid-19 en el pulmón coronavirus" data-src="https://www.granadadigital.es/wp-content/uploads/2022/05/Screenshot-2022-05-08-at-12-32-48-¿Por-qué-algunas-personas-se-enferman-más-que-otras-de-COVID.png" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/05/Screenshot-2022-05-08-at-12-32-48-¿Por-qué-algunas-personas-se-enferman-más-que-otras-de-COVID.png" width="692" height="392" alt="Covid-19 en el pulmón coronavirus"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">¿Por qué unas personas enferman más que otras de Covid-19?</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-434240-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-434240-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-434240-col-2 ubermenu-submenu-type-stack"><li id="menu-item-434240-post-519753" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-434240 ubermenu-item-434240-post-519753 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/salud-adapta-nueva-norma-uso-mascarillas-residencias-suprime-ayuda-domicilio/"><img width="1920" height="1131" alt="Cvirus.- Salud adapta a la nueva norma el uso de mascarillas en residencias y suprime su obligación en ayuda a domicilio" data-src="https://www.granadadigital.es/wp-content/uploads/2022/05/Una-persona-en-silla-de-ruedas-se-desplaza-por-los-pasillos-de-una-residencia-de-mayores-Foto-Junta.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/05/Una-persona-en-silla-de-ruedas-se-desplaza-por-los-pasillos-de-una-residencia-de-mayores-Foto-Junta.jpg" width="1920" height="1131" alt="Cvirus.- Salud adapta a la nueva norma el uso de mascarillas en residencias y suprime su obligación en ayuda a domicilio"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Salud adapta a la nueva norma el uso de mascarillas en residencias y la suprime en ayuda a domicilio</span></a></li><li id="menu-item-434240-post-354462" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-434240 ubermenu-item-434240-post-354462 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/casos-coronavirus-espana/"><img width="2560" height="1707" alt="16032022- Hospitales - Coronavirus - Covid - Urgencias- Virgen de las Nieves - EvaSola-4" data-src="https://www.granadadigital.es/wp-content/uploads/2022/03/16032022-Hospitales-Coronavirus-Covid-Urgencias-Virgen-de-las-Nieves-EvaSola-4-scaled.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/03/16032022-Hospitales-Coronavirus-Covid-Urgencias-Virgen-de-las-Nieves-EvaSola-4-scaled.jpg" width="2560" height="1707" alt="16032022- Hospitales - Coronavirus - Covid - Urgencias- Virgen de las Nieves - EvaSola-4"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">España registra 55.578 nuevos casos de coronavirus y 234 muertes en una semana</span></a></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li></ul></nav>

<a class="header-logo-movil" href="https://www.granadadigital.es/">
<img alt="Granada Digital" data-src="https://www.granadadigital.es/wp-content/themes/b4st-gd/theme/img/granada-digital.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Granada Digital" data-src="https://www.granadadigital.es/wp-content/themes/b4st-gd/theme/img/granada-digital.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.granadadigital.es/wp-content/themes/b4st-gd/theme/img/granada-digital.png" alt="Granada Digital"></noscript></noscript>
</a>
<a class="btn btn-primary ico-search-header" data-toggle="collapse" href="#collapseExample" role="button" aria-expanded="false" aria-controls="collapseExample">
<i class="fas fa-search"></i>
<i class="far fa-times-circle"></i>
</a>
<div class="collapse search-box" id="collapseExample">
<form class="form-inline mb-3" role="search" method="get" id="searchform" action="https://www.granadadigital.es/">
<input class="form-control mr-sm-1" type="text" value="" placeholder="Search..." name="s" id="s" />
<button type="submit" id="searchsubmit" value="Search" class="btn btn-primary"><i class="fas fa-search"></i></button>
</form> </div>
</nav>
</div>

<div class="sticky-top mobil-menu">
<a class="shiftnav-toggle shiftnav-toggle-button" data-shiftnav-target="shiftnav-main"><i class="fa fa-bars"></i></a>
<a class="header-logo-movil" href="https://www.granadadigital.es/">
<img alt="Granada Digital" data-src="https://www.granadadigital.es/wp-content/themes/b4st-gd/theme/img/granada-digital.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Granada Digital" data-src="https://www.granadadigital.es/wp-content/themes/b4st-gd/theme/img/granada-digital.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.granadadigital.es/wp-content/themes/b4st-gd/theme/img/granada-digital.png" alt="Granada Digital"></noscript></noscript>
</a>
<a class="btn btn-primary ico-search-header" data-toggle="collapse" href="#collapseExample" role="button" aria-expanded="false" aria-controls="collapseExample">
<i class="fas fa-search"></i>
<i class="far fa-times-circle"></i>
</a>
<div class="collapse search-box" id="collapseExample">
<form class="form-inline mb-3" role="search" method="get" id="searchform" action="https://www.granadadigital.es/">
<input class="form-control mr-sm-1" type="text" value="" placeholder="Search..." name="s" id="s" />
<button type="submit" id="searchsubmit" value="Search" class="btn btn-primary"><i class="fas fa-search"></i></button>
</form> </div>
</div>
<div id="contenido_caliente" class="container hidden-xs hidden-sm">
<div class="row">
<div class="col">
<div id="mtphr-dnt-151543" class="mtphr-dnt mtphr-dnt-151543 mtphr-dnt-posts mtphr-dnt-scroll mtphr-dnt-scroll-left"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container" style="padding-top:12px;padding-bottom:12px;"><div class="mtphr-dnt-tick-contents"><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-520383 mtphr-dnt-post-type-post mtphr-dnt-post-category-sin-categoria mtphr-dnt-post-post_tag-acb mtphr-dnt-post-post_tag-coviran-granada mtphr-dnt-post-post_tag-fundacion-cb-granada mtphr-dnt-post-seccion-deportes mtphr-dnt-post-seccion-fundacion-cb mtphr-dnt-post-destacado-destacado-1"><class="mtphr-dnt-posts-title"><a href="https://www.granadadigital.es/coviran-granada-ascenso-acb-analisis-almansa-talento-ofensivo-luchar-permanencia/">Análisis de Almansa: talento ofensivo para luchar por la permanencia</a></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-520888 mtphr-dnt-post-type-post mtphr-dnt-post-category-sin-categoria mtphr-dnt-post-post_tag-cultura-2 mtphr-dnt-post-seccion-cultura mtphr-dnt-post-destacado-cultura-1"><class="mtphr-dnt-posts-title"><a href="https://www.granadadigital.es/programa-iniciarte-celebra-taller-infantil-palacio-almirante-granada/">El programa Iniciarte celebra un taller infantil en el Palacio del Almirante de Granada</a></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-520901 mtphr-dnt-post-type-post mtphr-dnt-post-category-sin-categoria mtphr-dnt-post-post_tag-alo-marin mtphr-dnt-post-post_tag-bortolussi mtphr-dnt-post-post_tag-carlos-de-cobos mtphr-dnt-post-post_tag-coviran-granada mtphr-dnt-post-post_tag-deportes-2 mtphr-dnt-post-post_tag-eloy-almazan mtphr-dnt-post-post_tag-leb-oro mtphr-dnt-post-seccion-deportes mtphr-dnt-post-seccion-fundacion-cb mtphr-dnt-post-destacado-portada-4"><class="mtphr-dnt-posts-title"><a href="https://www.granadadigital.es/familia-rojinegra-no-falla-tengo-boda-sabado-hecho-imposible/">La familia rojinegra no falla: "Tengo una boda este sábado, pero he hecho lo imposible por venir"</a></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-520952 mtphr-dnt-post-type-post mtphr-dnt-post-category-sin-categoria mtphr-dnt-post-post_tag-acb mtphr-dnt-post-post_tag-coviran-granada mtphr-dnt-post-post_tag-fundacion-cb-granada mtphr-dnt-post-post_tag-leb-oro mtphr-dnt-post-seccion-deportes mtphr-dnt-post-seccion-fundacion-cb mtphr-dnt-post-destacado-portada-2"><class="mtphr-dnt-posts-title"><a href="https://www.granadadigital.es/coviran-granada-ascenso-acb-david-iriarte-joan-pardina-dos-capitanes-marcar-camino-acb/">David Iriarte y Joan Pardina, dos capitanes para marcar el camino hacia la ACB</a></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-520885 mtphr-dnt-post-type-post mtphr-dnt-post-category-sin-categoria mtphr-dnt-post-post_tag-acb mtphr-dnt-post-post_tag-coviran-granada mtphr-dnt-post-post_tag-fundacion-cb-granada mtphr-dnt-post-post_tag-palacio-de-deportes mtphr-dnt-post-seccion-deportes mtphr-dnt-post-seccion-fundacion-cb mtphr-dnt-post-destacado-portada-1"><class="mtphr-dnt-posts-title"><a href="https://www.granadadigital.es/coviran-granada-ascenso-acb-noche-devolver-baloncesto-granadino-lugar-merece/">Una noche para devolver al baloncesto granadino al lugar que merece</a></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-520946 mtphr-dnt-post-type-post mtphr-dnt-post-category-sin-categoria mtphr-dnt-post-post_tag-acb mtphr-dnt-post-post_tag-coviran-granada mtphr-dnt-post-post_tag-fundacion-cb-granada mtphr-dnt-post-seccion-deportes mtphr-dnt-post-seccion-fundacion-cb mtphr-dnt-post-destacado-destacado-3"><class="mtphr-dnt-posts-title"><a href="https://www.granadadigital.es/donde-ver-partido-coviran-granada-cb-almansa/">Dónde ver el partido entre Covirán Granada y CB Almansa</a></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-520754 mtphr-dnt-post-type-post mtphr-dnt-post-category-sin-categoria mtphr-dnt-post-post_tag-acb mtphr-dnt-post-post_tag-fundacion-cb-granada mtphr-dnt-post-post_tag-palacio-de-deportes mtphr-dnt-post-seccion-deportes mtphr-dnt-post-seccion-fundacion-cb mtphr-dnt-post-destacado-portada-3"><class="mtphr-dnt-posts-title"><a href="https://www.granadadigital.es/coviran-granada-ascenso-acb-baloncesto-granadino-ha-disfrutado-cuatro-ascensos-acb-largo-historia/">El baloncesto granadino ha disfrutado de cuatro ascensos a la ACB a lo largo de su historia</a></div></div></div></div></div></div> </div>
</div>
</div>
<main id="main" class="container">
<div class="row">
<div class="col-md-12">
<div id="content" role="main" class="">
<script type="text/javascript" class="teads" src="//a.teads.tv/page/84195/tag" async="true"></script>
<article role="article" id="post_520383" class="single-new post-520383 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria tag-acb tag-coviran-granada tag-fundacion-cb-granada seccion-deportes seccion-fundacion-cb has-post-video">
<section>
<div class="container">
<div class="row publi-border">
<div class="col-md-12 publicidad-item">
<div id="single-1" class="publi-content"></div>
</div>
</div>
</div>
</section>
<div class="single-new-category">
<a href="https://www.granadadigital.es/seccion/deportes/" rel="tag">Deportes</a>,<a href="https://www.granadadigital.es/seccion/fundacion-cb/" rel="tag">Fundación CB</a> </div>
<header class="single-new-header">
<h1 class="single-title">Análisis de Almansa: talento ofensivo para luchar por la permanencia</h1>
<h2 class="single-subtitle">Los rojinegros deberán forzar malos tiros por parte del conjunto albaceteño y controlar el rebote para conseguir la victoria que les dé el ascenso directo</h2>
<section>
<div class="container">
<div class="row publi-border">
<div class="col-md-12 publicidad-item">
<div id="single-2" class="publi-content">
<div class='code-block code-block-center code-block-59 ai-viewport-3'>

<ins data-revive-zoneid="35" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div>
</div>
</div>
</div>
</div>
</section>
</header>
<section>
<div class="single-new-img">
<figure>
<a href="#" data-toggle="modal" data-target="#modal_featuredVideo_520383">
<img width="1010" height="673" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-new-img-l size-new-img-l wp-post-image lazyload" alt="Fundacion CB Granada - Basquet Girona" sizes="(max-width: 1010px) 100vw, 1010px" data-src="https://www.granadadigital.es/wp-content/uploads/2021/11/Foto-Antonio-L-Juarez-Fundacion-CB-Granada-Basquet-Girona-7-1010x673.jpg" data-srcset="https://www.granadadigital.es/wp-content/uploads/2021/11/Foto-Antonio-L-Juarez-Fundacion-CB-Granada-Basquet-Girona-7-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2021/11/Foto-Antonio-L-Juarez-Fundacion-CB-Granada-Basquet-Girona-7-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2021/11/Foto-Antonio-L-Juarez-Fundacion-CB-Granada-Basquet-Girona-7-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2021/11/Foto-Antonio-L-Juarez-Fundacion-CB-Granada-Basquet-Girona-7-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2021/11/Foto-Antonio-L-Juarez-Fundacion-CB-Granada-Basquet-Girona-7-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2021/11/Foto-Antonio-L-Juarez-Fundacion-CB-Granada-Basquet-Girona-7-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2021/11/Foto-Antonio-L-Juarez-Fundacion-CB-Granada-Basquet-Girona-7-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2021/11/Foto-Antonio-L-Juarez-Fundacion-CB-Granada-Basquet-Girona-7-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2021/11/Foto-Antonio-L-Juarez-Fundacion-CB-Granada-Basquet-Girona-7-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2021/11/Foto-Antonio-L-Juarez-Fundacion-CB-Granada-Basquet-Girona-7.jpg 1500w"> <span class="feature-image icon-video"></span>
</a>
<div class="modal fade video" id="modal_featuredVideo_520383" tabindex="-1" role="dialog" aria-labelledby="aria-hidden=" true">';
<div class="modal-dialog modal-dialog-centered" role="document">
<div class="modal-content">
<div class="col-md-12 float-right">
<button type="button" class="close" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true">&times;</span>
</button>
</div>
<div class="modal-body">

<div class="featured-video-plus post-thumbnail fvp-responsive fvp-center"><iframe title="Análisis del Covirán Granada - CB Almansa" width="640" height="360" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen data-src="https://www.youtube.com/embed/iY2e_Rgu00s?feature=oembed" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></div>
<div class="clearfix"></div>
</div>
</div>
</div>
</div>
<figcaption class="caption wp-caption-text">
Thomas Bropleh durante el encuentro de Covirán Granada y Basquet Girona en el Palacio | Foto: Antonio L. Juárez </figcaption>
</figure>
</div>
<div class="row single-new-content">
<div class="col-md-8 content-left">
<div class="single-new-header-meta text-muted">
<div class="single-new-date-author">
<span class="single-new-date"><time class="entry-date published" datetime="2022-05-13T06:00:53+02:00">13/05/2022 06:00</time> <time class="updated" datetime="2022-05-13T08:41:24+02:00"></time> </span>
<span class="single-new-author"><span class="single-new-avatar"><img data-del="avatar" height='96' width='96' data-src="https://www.granadadigital.es/wp-content/uploads/2020/10/AINOA-MORANO-GD-150x150.jpg" class="avatar pp-user-avatar avatar-96 photo  lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img data-del="avatar" src='https://www.granadadigital.es/wp-content/uploads/2020/10/AINOA-MORANO-GD-150x150.jpg' class='avatar pp-user-avatar avatar-96 photo ' height='96' width='96'/></noscript></span>Ainoa Morano</span>
</div>
<span class="single-new-header-comments"> <i class="far fa-comment"></i> 0</div>
<div class="single-new-content">
<div class="shareaholic-canvas" data-app="share_buttons" data-app-id-name="post_above_content"></div>
<section>
<div class="container">
<div class="row publicidad">
<div class="col-md-12 publicidad-item">
<div id="single-after-content" class="publi-content">
<div class='code-block code-block-default code-block-35'>

<ins data-revive-zoneid="18" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script>
</div>
</div>
</div>
</div>
</div>
</section>
<div id="share_butttons"><a class="share_whatsapp" href="whatsapp://send?text=https://tinyurl.com/yc5xace9" target="blank"><i class="fab fa-whatsapp"></i></a><a class="share_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://tinyurl.com/yc5xace9" target="blank"><i class="fab fa-facebook"></i></a><a class="share_twitter" href="https://twitter.com/intent/tweet?text=https://tinyurl.com/yc5xace9" target="blank"><i class="fab fa-twitter"></i></a><a class="share_linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://tinyurl.com/yc5xace9" target="blank"><i class="fab fa-linkedin"></i></a></div><p>Covirán Granada afronta su último encuentro de la fase regular en el Palacio y enfrente tendrá a CB Almansa, un rival con un gran talento ofensivo y al que hay que tenerlo muchísimo respeto ya que llega a la ciudad de la Alhambra jugándose la vida. Los de Rubén Perello afrontan la penúltima jornada como décimo cuartos y<strong> en lucha directa con CB Prat, Juaristi y Palma para evitar el descenso. </strong></p><div class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-76 ai-viewport-1 ai-viewport-2'>

<ins data-revive-zoneid="48" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div>
<div class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-3 ai-viewport-3'>

<ins data-revive-zoneid="57" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div>
<p><strong>Zamo Fernández,</strong> segundo entrenador de Covirán Granada, apunta la gran capacidad atlética de la plantilla, su poderío a la hora de intimidar en la zona y su talento ofensivo como los aspectos más peligrosos de Almansa. En el conjunto albaceteño destacan el ex jugador rojinegro <strong>Josep Pérez,</strong> aunque se prevé que no dispute el encuentro por una lesión en la mano. También despuntan efectivos como Fabio Santana, con pasado ACB, <strong>Carles Bivia o Edy Polando</strong> como jugadores con una capacidad de anotación muy importante, este último siendo realmente peligroso en el bloqueo directo, indirecto y en el campo abierto.</p><div class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-81 ai-viewport-1 ai-viewport-2'>

<ins data-revive-zoneid="106" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div>
<div class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-6 ai-viewport-3'>

<ins data-revive-zoneid="81" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div>
<p>Como claves para conseguir la victoria y, por consiguiente, el ascenso directo a la ACB, los de Pablo Pin deberán f<strong>renar el potencial ofensivo de Almansa</strong>, forzar malos tiros y buscar el control del rebote, en especial el ofensivo. Además, Zamo Fernández manda un mensaje a la afición para que disfruten del partido y de la experiencia única que está viviendo el equipo.</p><div class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-40 ai-viewport-1 ai-viewport-2'>

<ins data-revive-zoneid="36" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script>
</div>
<div class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-36 ai-viewport-3'>

<ins data-revive-zoneid="19" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div>
<p>&nbsp;</p><div class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-48 ai-viewport-1 ai-viewport-2'>

<ins data-revive-zoneid="107" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div>
<div class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-4 ai-viewport-3'>

<ins data-revive-zoneid="60" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div>

</div>
<div class="post-tags">
<span class="label">Etiquetas</span>
<a href="https://www.granadadigital.es/tag/acb/" rel="tag">acb</a>, <a href="https://www.granadadigital.es/tag/coviran-granada/" rel="tag">Covirán Granada</a>, <a href="https://www.granadadigital.es/tag/fundacion-cb-granada/" rel="tag">Fundación CB Granada</a> </div>
<section class="single-new-related">
<h2 class="related-title">
Relacionadas	</h2>
<div class="row">
<div class="horizontal item col-md-6">
<article role="article" id="post_520901" class="list-news post-520901 post type-post status-publish format-standard has-post-thumbnail hentry">
<figure>
<img width="143" height="95" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-new-img-xs size-new-img-xs wp-post-image lazyload" alt="" sizes="(max-width: 143px) 100vw, 143px" data-src="https://www.granadadigital.es/wp-content/uploads/2019/04/De-Cobos-y-Bortolussi-Fermín-Rodríguez-143x95.jpeg" data-srcset="https://www.granadadigital.es/wp-content/uploads/2019/04/De-Cobos-y-Bortolussi-Fermín-Rodríguez-143x95.jpeg 143w, https://www.granadadigital.es/wp-content/uploads/2019/04/De-Cobos-y-Bortolussi-Fermín-Rodríguez-630x420.jpeg 630w, https://www.granadadigital.es/wp-content/uploads/2019/04/De-Cobos-y-Bortolussi-Fermín-Rodríguez-1010x673.jpeg 1010w, https://www.granadadigital.es/wp-content/uploads/2019/04/De-Cobos-y-Bortolussi-Fermín-Rodríguez-316x211.jpeg 316w, https://www.granadadigital.es/wp-content/uploads/2019/04/De-Cobos-y-Bortolussi-Fermín-Rodríguez-105x70.jpeg 105w, https://www.granadadigital.es/wp-content/uploads/2019/04/De-Cobos-y-Bortolussi-Fermín-Rodríguez-96x64.jpeg 96w, https://www.granadadigital.es/wp-content/uploads/2019/04/De-Cobos-y-Bortolussi-Fermín-Rodríguez-240x160.jpeg 240w, https://www.granadadigital.es/wp-content/uploads/2019/04/De-Cobos-y-Bortolussi-Fermín-Rodríguez-225x150.jpeg 225w, https://www.granadadigital.es/wp-content/uploads/2019/04/De-Cobos-y-Bortolussi-Fermín-Rodríguez-1080x720.jpeg 1080w, https://www.granadadigital.es/wp-content/uploads/2019/04/De-Cobos-y-Bortolussi-Fermín-Rodríguez.jpeg 1200w"> </figure>
<header>
<div class="lits-category-tag text-uppercase">
 <a href="https://www.granadadigital.es/seccion/deportes/" rel="tag">Deportes</a>,<a href="https://www.granadadigital.es/seccion/fundacion-cb/" rel="tag">Fundación CB</a> </div>
<h2 class="post-title">
<a href="https://www.granadadigital.es/familia-rojinegra-no-falla-tengo-boda-sabado-hecho-imposible/">La familia rojinegra no falla: "Tengo una boda este sábado, pero he hecho lo imposible por venir"</a>
</h2>
</header>
</article>
</div>
<div class="horizontal item col-md-6">
<article role="article" id="post_520952" class="list-news post-520952 post type-post status-publish format-standard has-post-thumbnail hentry">
<figure>
<img width="143" height="95" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-new-img-xs size-new-img-xs wp-post-image lazyload" alt="" sizes="(max-width: 143px) 100vw, 143px" data-src="https://www.granadadigital.es/wp-content/uploads/2022/05/Foto-Antonio-L-Juarez-Entrevista-a-Joan-Pardina-y-David-Iriarte-jugadores-del-Fundacion-CB-Granada-4-1-143x95.jpg" data-srcset="https://www.granadadigital.es/wp-content/uploads/2022/05/Foto-Antonio-L-Juarez-Entrevista-a-Joan-Pardina-y-David-Iriarte-jugadores-del-Fundacion-CB-Granada-4-1-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2022/05/Foto-Antonio-L-Juarez-Entrevista-a-Joan-Pardina-y-David-Iriarte-jugadores-del-Fundacion-CB-Granada-4-1-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2022/05/Foto-Antonio-L-Juarez-Entrevista-a-Joan-Pardina-y-David-Iriarte-jugadores-del-Fundacion-CB-Granada-4-1-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2022/05/Foto-Antonio-L-Juarez-Entrevista-a-Joan-Pardina-y-David-Iriarte-jugadores-del-Fundacion-CB-Granada-4-1-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2022/05/Foto-Antonio-L-Juarez-Entrevista-a-Joan-Pardina-y-David-Iriarte-jugadores-del-Fundacion-CB-Granada-4-1-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2022/05/Foto-Antonio-L-Juarez-Entrevista-a-Joan-Pardina-y-David-Iriarte-jugadores-del-Fundacion-CB-Granada-4-1-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2022/05/Foto-Antonio-L-Juarez-Entrevista-a-Joan-Pardina-y-David-Iriarte-jugadores-del-Fundacion-CB-Granada-4-1-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2022/05/Foto-Antonio-L-Juarez-Entrevista-a-Joan-Pardina-y-David-Iriarte-jugadores-del-Fundacion-CB-Granada-4-1-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2022/05/Foto-Antonio-L-Juarez-Entrevista-a-Joan-Pardina-y-David-Iriarte-jugadores-del-Fundacion-CB-Granada-4-1-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2022/05/Foto-Antonio-L-Juarez-Entrevista-a-Joan-Pardina-y-David-Iriarte-jugadores-del-Fundacion-CB-Granada-4-1.jpg 1500w"> </figure>
<header>
<div class="lits-category-tag text-uppercase">
<a href="https://www.granadadigital.es/seccion/deportes/" rel="tag">Deportes</a>,<a href="https://www.granadadigital.es/seccion/fundacion-cb/" rel="tag">Fundación CB</a> </div>
<h2 class="post-title">
<a href="https://www.granadadigital.es/coviran-granada-ascenso-acb-david-iriarte-joan-pardina-dos-capitanes-marcar-camino-acb/">David Iriarte y Joan Pardina, dos capitanes para marcar el camino hacia la ACB</a>
</h2>
</header>
</article>
</div>
<div class="horizontal item col-md-6">
<article role="article" id="post_520885" class="list-news post-520885 post type-post status-publish format-standard has-post-thumbnail hentry">
<figure>
<img width="143" height="95" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-new-img-xs size-new-img-xs wp-post-image lazyload" alt="" sizes="(max-width: 143px) 100vw, 143px" data-src="https://www.granadadigital.es/wp-content/uploads/2022/05/pjimage-1-143x95.jpg" data-srcset="https://www.granadadigital.es/wp-content/uploads/2022/05/pjimage-1-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2022/05/pjimage-1-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2022/05/pjimage-1-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2022/05/pjimage-1-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2022/05/pjimage-1-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2022/05/pjimage-1-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2022/05/pjimage-1-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2022/05/pjimage-1-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2022/05/pjimage-1-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2022/05/pjimage-1.jpg 1500w"> </figure>
<header>
<div class="lits-category-tag text-uppercase">
<a href="https://www.granadadigital.es/seccion/deportes/" rel="tag">Deportes</a>,<a href="https://www.granadadigital.es/seccion/fundacion-cb/" rel="tag">Fundación CB</a> </div>
<h2 class="post-title">
<a href="https://www.granadadigital.es/coviran-granada-ascenso-acb-noche-devolver-baloncesto-granadino-lugar-merece/">Una noche para devolver al baloncesto granadino al lugar que merece</a>
</h2>
</header>
</article>
</div>
<div class="horizontal item col-md-6">
<article role="article" id="post_520946" class="list-news post-520946 post type-post status-publish format-standard has-post-thumbnail hentry">
<figure>
<img width="143" height="95" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-new-img-xs size-new-img-xs wp-post-image lazyload" alt="" sizes="(max-width: 143px) 100vw, 143px" data-src="https://www.granadadigital.es/wp-content/uploads/2022/05/IMG_9546-2048x1365-1-143x95.jpeg" data-srcset="https://www.granadadigital.es/wp-content/uploads/2022/05/IMG_9546-2048x1365-1-143x95.jpeg 143w, https://www.granadadigital.es/wp-content/uploads/2022/05/IMG_9546-2048x1365-1-630x420.jpeg 630w, https://www.granadadigital.es/wp-content/uploads/2022/05/IMG_9546-2048x1365-1-1536x1024.jpeg 1536w, https://www.granadadigital.es/wp-content/uploads/2022/05/IMG_9546-2048x1365-1-1010x673.jpeg 1010w, https://www.granadadigital.es/wp-content/uploads/2022/05/IMG_9546-2048x1365-1-316x211.jpeg 316w, https://www.granadadigital.es/wp-content/uploads/2022/05/IMG_9546-2048x1365-1-105x70.jpeg 105w, https://www.granadadigital.es/wp-content/uploads/2022/05/IMG_9546-2048x1365-1-96x64.jpeg 96w, https://www.granadadigital.es/wp-content/uploads/2022/05/IMG_9546-2048x1365-1-240x160.jpeg 240w, https://www.granadadigital.es/wp-content/uploads/2022/05/IMG_9546-2048x1365-1-225x150.jpeg 225w, https://www.granadadigital.es/wp-content/uploads/2022/05/IMG_9546-2048x1365-1-1080x720.jpeg 1080w, https://www.granadadigital.es/wp-content/uploads/2022/05/IMG_9546-2048x1365-1.jpeg 2048w"> </figure>
<header>
<div class="lits-category-tag text-uppercase">
<a href="https://www.granadadigital.es/seccion/deportes/" rel="tag">Deportes</a>,<a href="https://www.granadadigital.es/seccion/fundacion-cb/" rel="tag">Fundación CB</a> </div>
<h2 class="post-title">
<a href="https://www.granadadigital.es/donde-ver-partido-coviran-granada-cb-almansa/">Dónde ver el partido entre Covirán Granada y CB Almansa</a>
</h2>
</header>
</article>
</div>
</div>
</section>
</div>

<div class="col-md-4 sidebar-right">
<div id="sidebar" class="sidebar col-md" role="navigation">
<style>
		.rpwe-block ul {
			list-style: none !important;
			margin-left: 0 !important;
			padding-left: 0 !important;
		}

		.rpwe-block li {
			border-bottom: 1px solid #eee;
			margin-bottom: 10px;
			padding-bottom: 10px;
			list-style-type: none;
		}

		.rpwe-block a {
			display: inline !important;
			text-decoration: none;
		}

		.rpwe-block h3 {
			background: none !important;
			clear: none;
			margin-bottom: 0 !important;
			margin-top: 0 !important;
			font-weight: 400;
			font-size: 12px !important;
			line-height: 1.5em;
		}

		.rpwe-thumb {
			border: 1px solid #EEE !important;
			box-shadow: none !important;
			margin: 2px 10px 2px 0;
			padding: 3px !important;
		}

		.rpwe-summary {
			font-size: 12px;
		}

		.rpwe-time {
			color: #bbb;
			font-size: 11px;
		}

		.rpwe-comment {
			color: #bbb;
			font-size: 11px;
			padding-left: 5px;
		}

		.rpwe-alignleft {
			display: inline;
			float: left;
		}

		.rpwe-alignright {
			display: inline;
			float: right;
		}

		.rpwe-aligncenter {
			display: block;
			margin-left: auto;
			margin-right: auto;
		}

		.rpwe-clearfix:before,
		.rpwe-clearfix:after {
			content: "";
			display: table !important;
		}

		.rpwe-clearfix:after {
			clear: both;
		}

		.rpwe-clearfix {
			zoom: 1;
		}
	</style>
<section class="ai_widget-2 ai_widget ai-sticky-widget"><div class='code-block code-block-center code-block-37'>

<ins data-revive-zoneid="20" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script>
</div>
</section><section class="ai_widget-14 ai_widget ai-sticky-widget"><div class='code-block code-block-center code-block-47'>

<ins data-revive-zoneid="105" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div>
</section><section class="ai_widget-15 ai_widget ai-sticky-widget"><div class='code-block code-block-center code-block-70'>

<ins data-revive-zoneid="111" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div>
</section><section class="ai_widget-5 ai_widget ai-sticky-widget"><div class='code-block code-block-center code-block-63'>

<ins data-revive-zoneid="84" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div>
</section><section class="ai_widget-6 ai_widget ai-sticky-widget"><div class='code-block code-block-center code-block-64'>

<ins data-revive-zoneid="85" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div>
</section><section class="ai_widget-12 ai_widget ai-sticky-widget"><div class='code-block code-block-center code-block-43'>
<div id="21391-3"><script src="//ads.themoneytizer.com/s/gen.js?type=3"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=21391&formatId=3"></script></div></div>
</section><section class="ai_widget-16 ai_widget ai-sticky-widget"><div class='code-block code-block-center code-block-75'>
<div id="Granadadigitalmobile_ATF_300x250"></div>
<script type="application/javascript">
    var slmadshb = slmadshb || {};
    slmadshb.que = slmadshb.que || [];
    slmadshb.que.push(function() {
      slmadshb.display("Granadadigitalmobile_ATF_300x250");
    });
  </script></div>
</section><section class="widget_text custom_html-7 widget_custom_html"><div class="textwidget custom-html-widget"><div id="nat_61e147d02e80ee5417c0ea8a"></div></div></section></div>
</div>
</div>
<section class="single-new-related external">

</section>
<div class="row mt-5 border-top pt-3">
<div class="col">
<a href="https://www.granadadigital.es/programa-iniciarte-celebra-taller-infantil-palacio-almirante-granada/" rel="prev"><i class="fas fa-fw fa-arrow-left"></i> <br />El programa Iniciarte celebra un taller infantil en el Palacio del Almirante de Granada</a> </div>
<div class="col text-right">
</div>
</div>
<br />
<br />

<div id="M643409ScriptRootC1014620"> </div> <script src="https://jsc.adgage.es/g/r/granadadigital.es.1014620.js" async></script>

<br />
<br />
<div id="Granadadigitalmobile_ATF_320x100"></div>
<script type="application/javascript">
    var slmadshb = slmadshb || {};
    slmadshb.que = slmadshb.que || [];
    slmadshb.que.push(function() {
      slmadshb.display("Granadadigitalmobile_ATF_320x100");
    });
  </script>
<br />
<br />
<section class="single-new-comments">
<p class="alert alert-info mt-5">Se el primero en comentar</p>
<section id="respond">
<h3 class="">Deja un comentario</h3>
<p><a rel="nofollow" id="cancel-comment-reply-link" href="/coviran-granada-ascenso-acb-analisis-almansa-talento-ofensivo-luchar-permanencia/#respond" style="display:none;">Haz clic aquí para cancelar la respuesta.</a></p>
<form action="https://www.granadadigital.es/wp-comments-post.php" method="post" id="commentform">
<div class="form-group">
<label for="author">Tu nombre <span class="text-muted">(requerido)</span></label>
<input type="text" class="shadow form-control" name="author" id="author" value="" aria-required="true">
</div>
<div class="form-group">
<label for="email">Tu email(requerido, pero no será publicado)&nbsp;<span class="text-muted"></span></label>
<input type="email" class="shadow form-control" name="email" id="email" value="" aria-required="true">
</div>
<div class="form-group">
<label for="comment">Tu comentario</label>
<textarea name="comment" class="shadow form-control" id="comment" rows="8" aria-required="true"></textarea>
</div>
<p><input name="submit" class="btn btn-default" type="submit" id="submit" value="Enviar comentario"></p>
<input type='hidden' name='comment_post_ID' value='520383' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="35e2aacafe" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="93" /><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p> </form>
</section>
</section>
<div class="single-new-link-pages">
</div>
</section>
<footer class="mt-5 pt-3">
</div>
</footer>
</article>
</div>
</div>
</div>
</main>
</div> 
<div class="container footer-wrapper">
<div class="row">
<div class="container">
<footer id="footer" class="row">
<div class="footer-content col footer-site-name text-center">
<div class="row">
<div class="col-12">
<li id="text-88" class="widget widget_text"> <div class="textwidget"><p><img class="img-fluid lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Granada Digital" data-src="/wp-content/themes/b4st-gd/img/granada-digital.svg"></p>
<div class="logo-calidad"><a href="https://www.ojdinteractiva.es/medios-digitales#" rel="nofollow"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="/wp-content/uploads/2018/08/logo-OJD-2.png"> </a> Empresa auditada por OJD Interactiva</div>
</div>
</li>
</div>
</div>
<p>&copy; 2022 <a href="https://www.granadadigital.es/">GranadaDigital</a></p>
</div>
<div class="footer-content footer-contact-info col-md-9">
<div class="row">
<div class="col-12">
<li id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="row">
<div class="col-md-4">
<h4>Dirección</h4>
<p>Avenida Constitución, nº 20 Local 5 18012 Granada</p>
</div>
<div class="col-md-4">
<h4>Teléfono</h4>
<p>958278571	</p>
</div>
<div class="col-md-4">
<h4>Whatsapp</h4>
<p>646610085	</p>
</div>
</div></div></li>
</div>
</div>
<div class="separa"></div>
<div class="row">
<div class="col-12">
<li id="text-87" class="widget widget_text"> <div class="textwidget"><div class="row">
<div class="col-md-4">
<h4>Contacto Granadadigital</h4>
<p><a href="/cdn-cgi/l/email-protection#532136373230303a3c3d13323d37323f26303a323d3c273a303a32207d3620"><span class="__cf_email__" data-cfemail="96e4f3f2f7f5f5fff9f8d6f7f8f2f7fae3f5fff7f8f9e2fff5fff7e5b8f3e5">[email&#160;protected]</span></a></p>
</div>
<div class="col-md-4">
<h4>Trabaja con nosotros</h4>
<p><a href="/cdn-cgi/l/email-protection#6b0804051f0a081f042b0a050f0a071e08020a05041f0208020a18450e18"><span class="__cf_email__" data-cfemail="3b5854554f5a584f547b5a555f5a574e58525a55544f5258525a48155e48">[email&#160;protected]</span></a></p>
</div>
<div class="col-md-4">
<h4>Publicidad</h4>
<p><a href="/cdn-cgi/l/email-protection#0764686a6275646e666b47666963666b72646e666968736e646e6674296274"><span class="__cf_email__" data-cfemail="385b57555d4a5b5159547859565c59544d5b515956574c515b51594b165d4b">[email&#160;protected]</span></a></p>
</div>
<div class="col-md-4">
<h4>Aviso Legal</h4>
<p><a href="https://www.granadadigital.es/aviso-legal/">Aviso legal</a></p>
</div>
<div class="col-md-4">
<h4>Política de privacidad</h4>
<p><a href="https://www.granadadigital.es/politica-de-privacidad-2/">Política de privacidad</a></p>
</div>
<div class="col-md-4">
<h4>Política de cookies</h4>
<p><a href="https://www.granadadigital.es/politica-de-cookies-2/">Política de cookies</a></p>
</div>
</div>
</div>
</li>
</div>
</div>
</div>
</footer>
<div class="row footer-legal">
<div role="navigation">
<div class="text-91 widget_text col-sm"> <div class="textwidget"><div class="row text-center">
<div class="col"></div>
<div class="col-md-2 text-center"><img class="size-full wp-image-286442 img-fluid lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Miembro Cámara Granada" width="85" height="" data-src="/wp-content/uploads/2019/03/logo-camara-camara-esp-rojo.png"></div>
<div class="col-md-2 text-center"><a href="https://periodistasandalucia.es/registro-medios-digitales-andalucia-romda/medios-inscritos"><img class="size-full wp-image-286411 img-fluid lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Medio inscrito en el ROMDA (Colegio Profesional de Periodistas de Andalucía). Nº: KM3T17S68V)" width="240" height="88" data-src="/wp-content/uploads/2019/02/romda.png"></a></div>
<div class="col-md-2 text-center"><img class="size-full wp-image-28644 img-fluid lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Aje Granada. Jóvenes empresarios" width="216" height="89" data-src="/wp-content/uploads/2019/02/aje-granada-footer.png"></div>
<div class="col-md-2 text-center"><img class="size-full wp-image-28644 img-fluid lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Instituto Andaluz de la Juventud" width="85" height="" data-src="/wp-content/uploads/2019/03/iaj-footer.jpg"></div>
<div class="col"></div>
</div>
</div>
</div><div class="widget_text custom_html-4 widget_custom_html col-sm"><div class="textwidget custom-html-widget"><br /></div></div><div class="text-93 widget_text col-sm"> <div class="textwidget"><p><center><strong>Enlaces Rápidos</strong></center></p>
</div>
</div><div class="nav_menu-3 widget_nav_menu col-sm"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-449649" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-449649"><a href="https://www.granadadigital.es/andalucia-hospitalizados-coronavirus-granada/">Coronavirus Granada</a></li>
<li id="menu-item-449650" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-449650"><a href="https://www.granadadigital.es/grafico-hospitalizaciones-vacunas-covid-andalucia-granada/">Covid Granada</a></li>
<li id="menu-item-437652" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-437652"><a href="https://www.granadadigital.es/tag/que-ver-granada/">Que ver en Granada</a></li>
<li id="menu-item-437627" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-437627"><a href="https://www.granadadigital.es/seccion/granada-cf/">Granada CF</a></li>
<li id="menu-item-437653" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-437653"><a href="https://www.granadadigital.es/tag/terremoto/">Terremotos</a></li>
<li id="menu-item-456854" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-456854"><a href="https://www.granadadigital.es/lectura-pregon-inauguracion-tres-portadas-pistoletazo-salida-corpus-2021/">Corpus 2021</a></li>
<li id="menu-item-456856" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-456856"><a href="https://www.granadadigital.es/nivel-polen-granada-roza-niveles-extremos/">Niveles de polen</a></li>
<li id="menu-item-449651" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-449651"><a href="https://www.granadadigital.es/category/sucesos/">Sucesos Granada</a></li>
</ul></div></div> </div>
<div class="footer-social">
<li id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="rs_pie" title="Twitter Granada Digital" href="https://twitter.com/granadadigital" target="_blank" rel="nofollow noopener noreferrer">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Twitter Granada Digital" title="Twitter Granada Digital" class="lazyload" data-src="/wp-content/uploads/2019/01/ico-twitter.png">
</a>
<a class="rs_pie" title="Facebook Granada Digital" href="https://es-es.facebook.com/GranadaDigital" target="_blank" rel="nofollow noopener noreferrer">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Facebook Granada Digital" title="Facebook Granada Digital" class="lazyload" data-src="/wp-content/uploads/2019/01/ico-facebook.png">
</a>
<a class="rs_pie" title="Youtube Granada Digital" href="https://www.youtube.com/user/GDigitalnoticias" target="_blank" rel="nofollow noopener noreferrer">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Youtube Granada Digital" title="Youtube Granada Digital" class="lazyload" data-src="/wp-content/uploads/2019/01/ico-youtube.png">
</a>
<a class="rs_pie" title="Instagram Granada Digital" href="https://www.instagram.com/granadadigital/" target="_blank" rel="nofollow noopener noreferrer">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Instagram Granada Digital" title="Instagram Granada Digital" class="lazyload" data-src="/wp-content/uploads/2019/01/ico-ig.png">
</a>
<a class="rs_pie" title="Twitch Granada Digital" href="https://www.twitch.tv/granadadigital" target="_blank" rel="nofollow noopener noreferrer">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="wp-content/uploads/2021/10/Twitch.png">
</a></div></li>
<li id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><br /></div></li>
<li id="media_image-3" class="widget widget_media_image"><a href="https://www.granadadigital.es/granadinos-digitales/"><img width="85" height="23" alt="" style="max-width: 100%; height: auto;" data-src="https://www.granadadigital.es/wp-content/uploads/2021/09/Unete.png" class="image wp-image-472290  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="85" height="23"   alt="" style="max-width: 100%; height: auto;" data-src="https://www.granadadigital.es/wp-content/uploads/2021/09/Unete.png" class="image wp-image-472290  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="85" height="23" src="https://www.granadadigital.es/wp-content/uploads/2021/09/Unete.png" class="image wp-image-472290  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></noscript></a></li>
</div>
</div>
</div>
</div>


<div class="shiftnav shiftnav-nojs shiftnav-shiftnav-main shiftnav-left-edge shiftnav-skin-light shiftnav-transition-standard" id="shiftnav-main" data-shiftnav-id="shiftnav-main">
<div class="shiftnav-inner">
<nav class="shiftnav-nav"><ul id="menu-principal-mobile" class="shiftnav-menu shiftnav-targets-default shiftnav-targets-text-default shiftnav-targets-icon-default shiftnav-indent-subs"><li id="menu-item-398020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398020 shiftnav-depth-0"><a class="shiftnav-target" href="https://www.granadadigital.es/granadinos-digitales/">ÚNETE</a></li><li id="menu-item-289595" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289595 shiftnav-depth-0"><a class="shiftnav-target" href="https://www.granadadigital.es/seccion/granada/">Granada</a></li><li id="menu-item-289600" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289600 shiftnav-depth-0"><a class="shiftnav-target" href="https://www.granadadigital.es/seccion/provincia/">Provincia</a></li><li id="menu-item-289593" class="menu-item menu-item-type-taxonomy menu-item-object-seccion current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-289593 shiftnav-sub-always shiftnav-depth-0"><a class="shiftnav-target" href="https://www.granadadigital.es/seccion/deportes/">Deportes</a>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-289596" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289596 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/seccion/granada-cf/">Granada CF</a></li><li id="menu-item-289599" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289599 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/seccion/polideportivo/">Polideportivo</a></li><li id="menu-item-289594" class="menu-item menu-item-type-taxonomy menu-item-object-seccion current-post-ancestor current-menu-parent current-post-parent menu-item-289594 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/seccion/fundacion-cb/">Fundación CB</a></li><li class="shiftnav-retract"><a tabindex="0" class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li id="menu-item-289592" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-has-children menu-item-289592 shiftnav-sub-always shiftnav-depth-0"><a class="shiftnav-target" href="https://www.granadadigital.es/seccion/cultura/">Cultura</a>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-298180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-298180 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/agenda-musical/">Agenda Musical</a></li><li class="shiftnav-retract"><a tabindex="0" class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li id="menu-item-471402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-471402 shiftnav-sub-always shiftnav-depth-0"><a class="shiftnav-target" href="https://www.granadadigital.es/media/">Vídeos</a>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-361665" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-361665 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/seccion/videos-red-gd/">Vídeos en Red</a></li><li class="shiftnav-retract"><a tabindex="0" class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li id="menu-item-471404" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-471404 shiftnav-depth-0"><a class="shiftnav-target" href="https://www.granadadigital.es/seccion/twitch/">Twitch</a></li><li id="menu-item-472232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-472232 shiftnav-depth-0"><a class="shiftnav-target" href="https://www.granadadigital.es/podcast/">Podcast</a></li><li id="menu-item-289604" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289604 shiftnav-depth-0"><a class="shiftnav-target" href="https://www.granadadigital.es/seccion/viral/">Viral</a></li><li id="menu-item-289598" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-has-children menu-item-289598 shiftnav-sub-always shiftnav-depth-0"><a class="shiftnav-target" href="https://www.granadadigital.es/seccion/opinion/">Opinión</a>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-366833" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-366833 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/columnista/cartas-del-lector/">Cartas del lector</a></li><li id="menu-item-289649" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-289649 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/columnista/el-abogado-inquieto/">Javier López y García de la Serrana</a></li><li id="menu-item-289650" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-289650 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/columnista/joan-carles-march-salud-con-h-alma/">Joan Carles March</a></li><li id="menu-item-289768" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-289768 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/columnista/jose-luis-ramos-torres/">José Luis Ramos Torres</a></li><li id="menu-item-365134" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-365134 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/columnista/desde-el-endurance/">Jesús Del Castillo</a></li><li id="menu-item-396895" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-396895 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/columnista/en-el-fondo/">José Quesada</a></li><li id="menu-item-401894" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-401894 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/columnista/diario-de/">Claudia López</a></li><li id="menu-item-497339" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-497339 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/columnista/asesorax/">María Del Mar Gómez</a></li><li id="menu-item-499030" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-499030 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/columnista/avizora/">Francisco Velasco Rey</a></li><li id="menu-item-504124" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-504124 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/columnista/en-la-polis/">Cándida Martínez</a></li><li id="menu-item-506347" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-506347 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/columnista/la-trastienda/">Inmaculada Hernández</a></li><li id="menu-item-512843" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-512843 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/columnista/desde-lejos/">Antonio Somoza</a></li><li id="menu-item-516938" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-516938 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/columnista/juan-carlos-uribe/">Juan Carlos Uribe</a></li><li class="shiftnav-retract"><a tabindex="0" class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li id="menu-item-456341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-456341 shiftnav-depth-0"><a class="shiftnav-target" href="https://www.granadadigital.es/calendarios/">Calendario laboral</a></li><li id="menu-item-289602" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289602 shiftnav-depth-0"><a class="shiftnav-target" href="/media/">Media</a></li><li id="menu-item-289601" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289601 shiftnav-depth-0"><a class="shiftnav-target" href="https://www.granadadigital.es/seccion/sociedad/">Sociedad</a></li><li id="menu-item-289589" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289589 shiftnav-depth-0"><a class="shiftnav-target" href="https://www.granadadigital.es/seccion/andalucia/">Andalucía</a></li><li id="menu-item-407835" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-407835 shiftnav-depth-0"><a class="shiftnav-target" href="https://www.granadadigital.es/seccion/granada-sostenible/">Granada Sostenible</a></li><li id="menu-item-509932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-509932 shiftnav-depth-0"><a class="shiftnav-target" href="https://www.granadadigital.es/seccion/sierra-nevada/">Sierra Nevada</a></li><li id="menu-item-508911" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-508911 shiftnav-depth-0"><a class="shiftnav-target" href="https://www.granadadigital.es/seccion/semana-santa/">Semana Santa</a></li><li id="menu-item-434248" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-434248 shiftnav-depth-0"><a class="shiftnav-target" href="https://www.granadadigital.es/seccion/coronavirus-granada/">Coronavirus</a></li></ul></nav>
<button class="shiftnav-sr-close shiftnav-sr-only shiftnav-sr-only-focusable">
&times; Close Panel </button>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>document.addEventListener("DOMContentLoaded",function(){var e="undefined"!=typeof MutationObserver;if(WPO_LazyLoad.update(),e){var t=new MutationObserver(function(e){e.forEach(function(e){WPO_LazyLoad.update(e.addedNodes)})}),a={childList:!0,subtree:!0},n=document.getElementsByTagName("body")[0];t.observe(n,a)}else window.addEventListener("load",function(){WPO_LazyLoad.deferred_call("update",WPO_LazyLoad.update)}),window.addEventListener("scroll",function(){WPO_LazyLoad.deferred_call("update",WPO_LazyLoad.update)}),window.addEventListener("resize",function(){WPO_LazyLoad.deferred_call("update",WPO_LazyLoad.update)}),document.getElementsByTagName("body")[0].addEventListener("post-load",function(){WPO_LazyLoad.deferred_call("update",WPO_LazyLoad.update)})});var WPO_Intersection_Observer=function(e,t){function a(e){d.push(e)}function n(e){var t;for(t in d)if(d.hasOwnProperty(t)&&e==d[t])return void delete d[t]}function r(){var t;for(t in d)d.hasOwnProperty(t)&&o(d[t])&&(e(d[t]),n(d[t]))}function o(e){var a=e.getBoundingClientRect(),n=window.innerHeight||document.documentElement.clientHeight||document.body.clientHeight;return a.top-t.offset<n&&a.bottom+t.offset>0}var d=[];return t=t||{offset:100},window.addEventListener("load",function(){WPO_LazyLoad.deferred_call("check",r)}),window.addEventListener("scroll",function(){WPO_LazyLoad.deferred_call("check",r)}),window.addEventListener("resize",function(){WPO_LazyLoad.deferred_call("check",r)}),{observe:a,unobserve:n}},WPO_LazyLoad=function(){function e(e){if(!c(e,f.loaded_class)){s(e,f.loaded_class),l.unobserve(e),i(e,f.observe_class);var a,n=e.tagName;if("picture"==n.toLowerCase())for(a in e.childNodes)e.childNodes.hasOwnProperty(a)&&t(e.childNodes[a]);else t(e)}}function t(e){if("undefined"!=typeof e.getAttribute){var t=e.getAttribute("data-src"),n=e.getAttribute("data-srcset"),r=e.getAttribute("data-background"),o=e.getAttribute("data-background-image");t&&(e.setAttribute("src",t),e.removeAttribute("data-src")),n&&(e.setAttribute("srcset",n),e.removeAttribute("data-srcset")),r&&(e.style.background=a(e.style.background,r.split(";")),e.removeAttribute("data-background")),o&&(e.style.backgroundImage=a(e.style.backgroundImage,o.split(";")),e.removeAttribute("data-background-image"))}}function a(e,t){var a=0;return e.replaceAll(/url\([^\)]*\)/gi,function(){return["url('",t[a++],"')"].join("")})}function n(t){var a;for(a in t)t.hasOwnProperty(a)&&t[a].isIntersecting&&e(t[a].target)}function r(e){i(e,f.select_class),c(e,f.observe_class)||(s(e,f.observe_class),l.observe(e))}function o(e){var t,a=e||Array.prototype.slice.call(f.container.getElementsByClassName(f.select_class));for(t in a)a.hasOwnProperty(t)&&(c(a[t],f.select_class)?r(a[t]):a[t].childNodes&&a[t].childNodes.length&&o(a[t].childNodes))}function d(e,t,a){a=a||200,v[e]=v[e]?v[e]+1:1,setTimeout(function(){var n=(new Date).getTime(),r=b[e]||0;v[e]--,(0===v[e]||r+a<n)&&(b[e]=n,t())},a)}function s(e,t){c(e,t)||(e.className?e.className+=" "+t:e.className=t)}function i(e,t){var a=new RegExp(["(^|\\s)",t,"(\\s|$)"].join(""));e.className=e.className.replace(a," ")}function c(e,t){var a=new RegExp(["(^|\\s)",t,"(\\s|$)"].join(""));return a.test(e.className)}var l,u="undefined"!=typeof IntersectionObserver,f={container:window.document,select_class:"lazyload",observe_class:"lazyload-observe",loaded_class:"lazyload-loaded"};l=u?new IntersectionObserver(n,{root:null,rootMargin:"0px",threshold:[.1]}):new WPO_Intersection_Observer(e);var v={},b={};return{update:o,deferred_call:d}}();</script><script type='text/javascript' src='https://www.granadadigital.es/wp-content/cache/wpo-minify/1652269878/assets/wpo-minify-footer-swiped-events1.1.4.min.js' id='wpo_min-footer-0-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/cache/wpo-minify/1652269878/assets/wpo-minify-footer-imagesloaded4.1.4.min.js' id='wpo_min-footer-1-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/cache/wpo-minify/1652269878/assets/wpo-minify-footer-jquery-effects-core1.11.4.min.js' id='wpo_min-footer-2-js'></script>
<script type='text/javascript' id='wpo_min-footer-3-js-extra'>
/* <![CDATA[ */
var mtphr_dnt_vars = {"is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/cache/wpo-minify/1652269878/assets/wpo-minify-footer-ditty-news-ticker3.0.22.min.js' id='wpo_min-footer-3-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/cache/wpo-minify/1652269878/assets/wpo-minify-footer-collapseomatic-js1.7.0.min.js' id='wpo_min-footer-4-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/cache/wpo-minify/1652269878/assets/wpo-minify-footer-magnific-js.min.js' id='wpo_min-footer-5-js'></script>
<script type='text/javascript' id='wpo_min-footer-6-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"acba358328","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/cache/wpo-minify/1652269878/assets/wpo-minify-footer-ppress-frontend-script3.2.11.min.js' id='wpo_min-footer-6-js'></script>
<script type='text/javascript' id='wpo_min-footer-7-js-extra'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"https:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.granadadigital.es\/wp-content\/themes\/b4st-master\/images","builder_images_uri":"https:\/\/www.granadadigital.es\/wp-content\/plugins\/divi-builder OLD 2\/includes\/builder\/images","et_frontend_nonce":"478fc73a99","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"63a8e73a69","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","ignore_waypoints":"yes","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"520383","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/cache/wpo-minify/1652269878/assets/wpo-minify-footer-divi-builder-custom-script4.0.10.min.js' id='wpo_min-footer-7-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/cache/wpo-minify/1652269878/assets/wpo-minify-footer-et-core-common4.0.10.min.js' id='wpo_min-footer-8-js'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js' id='google-maps-js'></script>
<script type='text/javascript' id='wpo_min-footer-10-js-extra'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"959","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","v":"3.2.1.1","configurations":["menu-configuracin","secciones","main"],"ajax_url":"https:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/cache/wpo-minify/1652269878/assets/wpo-minify-footer-ubermenu3.2.1.1.min.js' id='wpo_min-footer-10-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/cache/wpo-minify/1652269878/assets/wpo-minify-footer-smush-lazy-load3.9.9.min.js' id='wpo_min-footer-11-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js' id='modernizr-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.1.3/js/bootstrap.bundle.min.js' id='bootstrap-bundle-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/cache/wpo-minify/1652269878/assets/wpo-minify-footer-b4st.min.js' id='wpo_min-footer-14-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/cache/wpo-minify/1652269878/assets/wpo-minify-footer-comment-reply.min.js' id='wpo_min-footer-15-js'></script>
<script type='text/javascript' id='wpo_min-footer-16-js-extra'>
/* <![CDATA[ */
var shiftnav_data = {"shift_body":"off","shift_body_wrapper":"","lock_body":"on","lock_body_x":"off","open_current":"on","collapse_accordions":"off","scroll_panel":"off","breakpoint":"960","v":"1.7.1","pro":"0","touch_off_close":"on","scroll_offset":"100","disable_transforms":"off","close_on_target_click":"off","scroll_top_boundary":"50","scroll_tolerance":"10","process_uber_segments":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/cache/wpo-minify/1652269878/assets/wpo-minify-footer-shiftnav1.7.1.min.js' id='wpo_min-footer-16-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/cache/wpo-minify/1652269878/assets/wpo-minify-footer-custom.min.js' id='wpo_min-footer-17-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/cache/wpo-minify/1652269878/assets/wpo-minify-footer-wp-embed.min.js' id='wpo_min-footer-18-js'></script>
<script>
			jQuery( function( $ ) {
							$( '#mtphr-dnt-151543' ).ditty_news_ticker({
					id : '151543',
					type : 'scroll',
					scroll_direction : 'left',
					scroll_speed : 10,
					scroll_pause : 1,
					scroll_spacing : 40,
					scroll_init : 1,
					scroll_init_delay : 2,
					rotate_type : 'fade',
					auto_rotate : 1,
					rotate_delay : 7,
					rotate_pause : 0,
					rotate_speed : 10,
					rotate_ease : 'easeInOutQuint',
					nav_reverse : 0,
					disable_touchswipe : 0,
					offset : 20,
					after_load : function( $ticker ) {
											},
					before_change : function( $ticker ) {
											},
					after_change : function( $ticker ) {
											}
				});
			 			});
		</script>
<script>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</script>
<script>
	jQuery(document).ready(function (){
		// run gallery from thumbnail image
		jQuery('a.gallery-run').click(function ( event ){
			var gallery_id = jQuery(this).attr('data-gallery');

            // Galerías Divi
			var images_link = jQuery('#'+gallery_id).find('.et_pb_gallery_items .landscape a');
            // Galerías Bakery
            if (images_link.length <= 0)
                images_link = jQuery('#'+gallery_id).find('.wpb_gallery_slides a');
            
			jQuery(images_link[0]).trigger('click');

			return false;
		});
		// stop video on close modal
		jQuery('.modal.video').on('hide.bs.modal', function(e) {    
			var $if = jQuery(e.delegateTarget).find('iframe');
			var src = $if.attr("src");
			$if.attr("src", '/empty.html');
			$if.attr("src", src);
			console.log($if);
		});
	});
</script>
</div>
</body>
</html>
