<!DOCTYPE html>
<html class="no-js" lang="es">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<meta name="theme-color" content="#F2970C">

<meta name="msapplication-navbutton-color" content="#F2970C">

<meta name="apple-mobile-web-app-status-bar-style" content="#F2970C">
<script>var et_site_url='https://www.granadadigital.es';var et_post_id='559449';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script>

<title>Carlos Rivera vuelve a Granada tras cuatro años para presentar &#039;Un Tour a Todas Partes&#039;</title>
<meta name="description" content="El artista se subirá por primera vez al escenario de la Plaza de Toros en un nuevo encuentro con sus fans el próximo 22 de julio" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.granadadigital.es/carlos-rivera-granada-tras-cuatro-anos-visita-tour-todas-partes/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Carlos Rivera vuelve a Granada tras cuatro años para presentar &#039;Un Tour a Todas Partes&#039;" />
<meta property="og:description" content="El artista se subirá por primera vez al escenario de la Plaza de Toros en un nuevo encuentro con sus fans el próximo 22 de julio" />
<meta property="og:url" content="https://www.granadadigital.es/carlos-rivera-granada-tras-cuatro-anos-visita-tour-todas-partes/" />
<meta property="og:site_name" content="GranadaDigital" />
<meta property="article:publisher" content="https://es-es.facebook.com/GranadaDigital" />
<meta property="article:published_time" content="2022-12-20T17:17:39+00:00" />
<meta property="og:image" content="https://www.granadadigital.es/wp-content/uploads/2022/12/Collage-Maker-20-Dec-2022-06.05-PM.jpg" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="1000" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@granadadigital" />
<meta name="twitter:site" content="@granadadigital" />
<meta name="twitter:label1" content="Escrito por">
<meta name="twitter:data1" content="Gabinete">
<meta name="twitter:label2" content="Tiempo de lectura">
<meta name="twitter:data2" content="2 minutos">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.granadadigital.es/#website","url":"https://www.granadadigital.es/","name":"GranadaDigital","description":"Peri\u00f3dico online de Granada, las noticias de actualidad de Granada. Tu peri\u00f3dico online. Toda la informaci\u00f3n de Granada y provincia.","potentialAction":[{"@type":"SearchAction","target":"https://www.granadadigital.es/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.granadadigital.es/carlos-rivera-granada-tras-cuatro-anos-visita-tour-todas-partes/#primaryimage","inLanguage":"es","url":"https://www.granadadigital.es/wp-content/uploads/2022/12/Collage-Maker-20-Dec-2022-06.05-PM.jpg","width":1500,"height":1000},{"@type":"WebPage","@id":"https://www.granadadigital.es/carlos-rivera-granada-tras-cuatro-anos-visita-tour-todas-partes/#webpage","url":"https://www.granadadigital.es/carlos-rivera-granada-tras-cuatro-anos-visita-tour-todas-partes/","name":"Carlos Rivera vuelve a Granada tras cuatro a\u00f1os para presentar 'Un Tour a Todas Partes'","isPartOf":{"@id":"https://www.granadadigital.es/#website"},"primaryImageOfPage":{"@id":"https://www.granadadigital.es/carlos-rivera-granada-tras-cuatro-anos-visita-tour-todas-partes/#primaryimage"},"datePublished":"2022-12-20T17:17:39+00:00","dateModified":"2022-12-20T17:17:39+00:00","author":{"@id":"https://www.granadadigital.es/#/schema/person/0e799a8c27dfd73edc0cef9540297558"},"description":"El artista se subir\u00e1 por primera vez al escenario de la Plaza de Toros en un nuevo encuentro con sus fans el pr\u00f3ximo 22 de julio","breadcrumb":{"@id":"https://www.granadadigital.es/carlos-rivera-granada-tras-cuatro-anos-visita-tour-todas-partes/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.granadadigital.es/carlos-rivera-granada-tras-cuatro-anos-visita-tour-todas-partes/"]}]},{"@type":"BreadcrumbList","@id":"https://www.granadadigital.es/carlos-rivera-granada-tras-cuatro-anos-visita-tour-todas-partes/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.granadadigital.es/","url":"https://www.granadadigital.es/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.granadadigital.es/carlos-rivera-granada-tras-cuatro-anos-visita-tour-todas-partes/","url":"https://www.granadadigital.es/carlos-rivera-granada-tras-cuatro-anos-visita-tour-todas-partes/","name":"Carlos Rivera vuelve a Granada tras cuatro a\u00f1os para presentar 'Un Tour a Todas Partes'"}}]},{"@type":"Person","@id":"https://www.granadadigital.es/#/schema/person/0e799a8c27dfd73edc0cef9540297558","name":"Gabinete","image":{"@type":"ImageObject","@id":"https://www.granadadigital.es/#personlogo","inLanguage":"es","url":"https://www.granadadigital.es/wp-content/uploads/2021/02/Mesa-de-trabajo-3-150x150.png","caption":"Gabinete"}}]}</script>

<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wpo_min-header-0-css' href='https://www.granadadigital.es/wp-content/cache/wpo-minify/1670951864/assets/wpo-minify-header-wp-block-library.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-1-css' href='https://www.granadadigital.es/wp-content/cache/wpo-minify/1670951864/assets/wpo-minify-header-wp-block-library-theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-2-css' href='https://www.granadadigital.es/wp-content/cache/wpo-minify/1670951864/assets/wpo-minify-header-wp-components.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-3-css' href='https://www.granadadigital.es/wp-content/cache/wpo-minify/1670951864/assets/wpo-minify-header-wp-block-editor.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-4-css' href='https://www.granadadigital.es/wp-content/cache/wpo-minify/1670951864/assets/wpo-minify-header-wp-nux.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-5-css' href='https://www.granadadigital.es/wp-content/cache/wpo-minify/1670951864/assets/wpo-minify-header-wp-editor.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-6-css' href='https://www.granadadigital.es/wp-content/cache/wpo-minify/1670951864/assets/wpo-minify-header-arena_block-cgb-style-css.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-7-css' href='https://www.granadadigital.es/wp-content/cache/wpo-minify/1670951864/assets/wpo-minify-header-ditty-news-ticker-font3.0.31.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-8-css' href='https://www.granadadigital.es/wp-content/cache/wpo-minify/1670951864/assets/wpo-minify-header-ditty-news-ticker3.0.31.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-9-css' href='https://www.granadadigital.es/wp-content/cache/wpo-minify/1670951864/assets/wpo-minify-header-ditty3.0.31.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-10-css' href='https://www.granadadigital.es/wp-content/cache/wpo-minify/1670951864/assets/wpo-minify-header-ditty-displays3.0.31.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-11-css' href='https://www.granadadigital.es/wp-content/cache/wpo-minify/1670951864/assets/wpo-minify-header-ditty-fontawesome6.2.0.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-12-css' href='https://www.granadadigital.es/wp-content/cache/wpo-minify/1670951864/assets/wpo-minify-header-fvp-frontend2.3.3.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-13-css' href='https://www.granadadigital.es/wp-content/cache/wpo-minify/1670951864/assets/wpo-minify-header-collapscore-css1.0.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-14-css' href='https://www.granadadigital.es/wp-content/cache/wpo-minify/1670951864/assets/wpo-minify-header-responsive-lightbox-swipebox2.4.2.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-15-css' href='https://www.granadadigital.es/wp-content/cache/wpo-minify/1670951864/assets/wpo-minify-header-magnific-css.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-16-css' href='https://www.granadadigital.es/wp-content/cache/wpo-minify/1670951864/assets/wpo-minify-header-simple-image-popup.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-17-css' href='https://www.granadadigital.es/wp-content/cache/wpo-minify/1670951864/assets/wpo-minify-header-ppress-frontend4.4.1.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-18-css' href='https://www.granadadigital.es/wp-content/cache/wpo-minify/1670951864/assets/wpo-minify-header-ppress-flatpickr4.4.1.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-19-css' href='https://www.granadadigital.es/wp-content/cache/wpo-minify/1670951864/assets/wpo-minify-header-ppress-select2.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-20-css' href='https://www.granadadigital.es/wp-content/cache/wpo-minify/1670951864/assets/wpo-minify-header-cmplz-general6.3.6.1.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-21-css' href='https://www.granadadigital.es/wp-content/cache/wpo-minify/1670951864/assets/wpo-minify-header-ditty-posts-ticker2.1.0.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-22-css' href='https://www.granadadigital.es/wp-content/cache/wpo-minify/1670951864/assets/wpo-minify-header-et-builder-modules-style4.0.10.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-23-css' href='https://www.granadadigital.es/wp-content/cache/wpo-minify/1670951864/assets/wpo-minify-header-dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-24-css' href='https://www.granadadigital.es/wp-content/cache/wpo-minify/1670951864/assets/wpo-minify-header-addtoany1.16.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-25-css' href='https://www.granadadigital.es/wp-content/cache/wpo-minify/1670951864/assets/wpo-minify-header-ubermenu3.2.1.1.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-26-css' href='https://www.granadadigital.es/wp-content/cache/wpo-minify/1670951864/assets/wpo-minify-header-ubermenu-tt-silver.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-27-css' href='https://www.granadadigital.es/wp-content/cache/wpo-minify/1670951864/assets/wpo-minify-header-ubermenu-grey-white.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-28-css' href='https://www.granadadigital.es/wp-content/cache/wpo-minify/1670951864/assets/wpo-minify-header-ubermenu-font-awesome4.3.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css' href='https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.1.3/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-30-css' href='https://www.granadadigital.es/wp-content/cache/wpo-minify/1670951864/assets/wpo-minify-header-fontawesome55.6.1.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-31-css' href='https://www.granadadigital.es/wp-content/cache/wpo-minify/1670951864/assets/wpo-minify-header-gutenberg-blocks.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-32-css' href='https://www.granadadigital.es/wp-content/cache/wpo-minify/1670951864/assets/wpo-minify-header-b4st.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-33-css' href='https://www.granadadigital.es/wp-content/cache/wpo-minify/1670951864/assets/wpo-minify-header-shiftnav1.7.1.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-34-css' href='https://www.granadadigital.es/wp-content/cache/wpo-minify/1670951864/assets/wpo-minify-header-shiftnav-font-awesome1.7.1.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-35-css' href='https://www.granadadigital.es/wp-content/cache/wpo-minify/1670951864/assets/wpo-minify-header-shiftnav-light1.7.1.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-36-css' href='https://www.granadadigital.es/wp-content/cache/wpo-minify/1670951864/assets/wpo-minify-header-b4st_child.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-37-css' href='https://www.granadadigital.es/wp-content/cache/wpo-minify/1670951864/assets/wpo-minify-header-typography.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-38-css' href='https://www.granadadigital.es/wp-content/cache/wpo-minify/1670951864/assets/wpo-minify-header-image-size.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpo_min-header-39-css' href='https://www.granadadigital.es/wp-content/cache/wpo-minify/1670951864/assets/wpo-minify-header-slick.min.css' type='text/css' media='all' />
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/cache/wpo-minify/1670951864/assets/wpo-minify-header-jquery-core1.12.4-wp.min.js' id='wpo_min-header-1-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/cache/wpo-minify/1670951864/assets/wpo-minify-header-jqueryaddtoany-jquery1.12.4-wp1.1.min.js' id='wpo_min-header-2-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/cache/wpo-minify/1670951864/assets/wpo-minify-header-jqueryjquery.fitvids1.12.4-wpmaster-2015-08.min.js' id='wpo_min-header-3-js'></script>
<script type='text/javascript' id='wpo_min-header-4-js-extra'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php","nonce":"88c5288a75","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/cache/wpo-minify/1670951864/assets/wpo-minify-header-jqueryjquery.fitvidsfvp-frontend1.12.4-wpmaster-2015-082.3.3.min.js' id='wpo_min-header-4-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/cache/wpo-minify/1670951864/assets/wpo-minify-header-jqueryresponsive-lightbox-swipebox1.12.4-wp2.4.2.min.js' id='wpo_min-header-5-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/cache/wpo-minify/1670951864/assets/wpo-minify-header-underscore1.8.3.min.js' id='wpo_min-header-6-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/cache/wpo-minify/1670951864/assets/wpo-minify-header-jqueryresponsive-lightbox-infinite-scroll1.12.4-wp.min.js' id='wpo_min-header-7-js'></script>
<script type='text/javascript' id='wpo_min-header-8-js-extra'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"0","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php","nonce":"a1d398ff63","preview":"false","postId":"559449","scriptExtension":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/cache/wpo-minify/1670951864/assets/wpo-minify-header-jqueryunderscoreresponsive-lightbox-infinite-scrollresponsive-lightbox1.12.4-wp1.8.32.4.2.min.js' id='wpo_min-header-8-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/cache/wpo-minify/1670951864/assets/wpo-minify-header-jqueryppress-flatpickr1.12.4-wp4.4.1.min.js' id='wpo_min-header-9-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/cache/wpo-minify/1670951864/assets/wpo-minify-header-jqueryppress-select21.12.4-wp4.4.1.min.js' id='wpo_min-header-10-js'></script>
<script type='text/javascript' id='wpo_min-header-11-js-extra'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"carlosriveragranadatrascuatroanosvisitatourtodaspartes"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/cache/wpo-minify/1670951864/assets/wpo-minify-header-jqueryet-core-api-spam-recaptcha1.12.4-wp.min.js' id='wpo_min-header-11-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/cache/wpo-minify/1670951864/assets/wpo-minify-header-jquerysticky1.12.4-wp.min.js' id='wpo_min-header-12-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/cache/wpo-minify/1670951864/assets/wpo-minify-header-jqueryslick1.12.4-wp.min.js' id='wpo_min-header-13-js'></script>
<link rel="https://api.w.org/" href="https://www.granadadigital.es/wp-json/" /><link rel="alternate" type="application/json" href="https://www.granadadigital.es/wp-json/wp/v2/posts/559449" /><link rel="alternate" type="application/json+oembed" href="https://www.granadadigital.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.granadadigital.es%2Fcarlos-rivera-granada-tras-cuatro-anos-visita-tour-todas-partes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.granadadigital.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.granadadigital.es%2Fcarlos-rivera-granada-tras-cuatro-anos-visita-tour-todas-partes%2F&#038;format=xml" />

<script async src="https://www.googletagmanager.com/gtag/js?id=G-SNELDNWMW0"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-SNELDNWMW0');
</script>
<meta name="getlinko-verify-code" content="getlinko-verify-NTM1OA==" />
<meta name="facebook-domain-verification" content="z4awbhz580cnzxxwohcps6azvuzh8x" />
<meta name="google-site-verification" content="IINiikxQiRsxqIEuhkFOBGQfDhHWzuT0NNdPux4MfCA" />
<script src="https://assets.evolutionadv.it/granadadigital_es/granadadigital_es.new.js" data-cfasync="false"></script>

<style type="text/css" id="shiftnav-dynamic-css">

	@media only screen and (min-width:960px){ #shiftnav-toggle-main, .shiftnav-toggle-mobile{ display:none; } .shiftnav-wrap { padding-top:0 !important; } }
	@media only screen and (max-width:959px){ #navbar{ display:none !important; } }

/** ShiftNav Custom Menu Styles (Customizer) **/
/* togglebar */
#shiftnav-toggle-main { background:#ffffff; color:#000000; }

/* Status: Loaded from Transient */

	</style>

<style id="ubermenu-custom-generated-css">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</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.granadadigital.es/?wordfence_lh=1&hid=FA8F5836FA71C557049F5ED39FD156DE');
</script><style>.cmplz-hidden{display:none!important;}</style> <script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.granadadigital.es/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <script src="https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js" async></script>
<script>
      window.WonderPush = window.WonderPush || [];
      {
        var initOptions = {
          webKey: "20ab59bf674b2fff1bb2cdeeccb8accffc329b49648b98b3a28e58169b5fffba",
          userId: null,
          customDomain: "https://www.granadadigital.es/wp-content/plugins/wonderpush-web-push-notifications/assets/sdk/",
          frameUrl: "wp.html",
        };
                WonderPush.push(["init", initOptions]);
      }
          </script>
<link rel="icon" href="https://www.granadadigital.es/wp-content/uploads/2018/06/favicon-logo-nuevo-45x45.png" sizes="32x32" />
<link rel="icon" href="https://www.granadadigital.es/wp-content/uploads/2018/06/favicon-logo-nuevo.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.granadadigital.es/wp-content/uploads/2018/06/favicon-logo-nuevo.png" />
<meta name="msapplication-TileImage" content="https://www.granadadigital.es/wp-content/uploads/2018/06/favicon-logo-nuevo.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-4                { display: none !important;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 576px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 575px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
@media (max-width: -1px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-4                { display: inherit !important;}
}
.code-block-6e5c683de2c2977feaa23a9f1ef2facf {margin: 8px auto; text-align: center; display: block; clear: both; width:320px;}
.code-block-center {margin: 8px auto; text-align: center; display: block; clear: both;}
.code-block- {}
.code-block-70b1b7fc60ecf882f79eef3c3eb82c3d {margin: 8px auto; clear: both; text-align:center !important;}
.code-block-default {margin: 8px 0; clear: both;}
.code-block-0dcc3f5e9f304e46204b4b3bf12c2337 {margin: 0 auto 32px auto; text-align: center; display: block; clear: both;}
</style>
<script type='text/javascript' src='https://granadadigitaladserver.granadadigital.es/www/delivery/spcjs.php?id=1'></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/47177843/portada_c1_l3', [450, 150], 'div-gpt-ad-1498214520714-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/47177843/Noticias_650x150', [650, 150], 'div-gpt-ad-1498124325514-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '141879463071930'); 
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1"
src="https://www.facebook.com/tr?id=141879463071930&ev=PageView
&noscript=1"/>
</noscript>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-0070015472768444",
    enable_page_level_ads: true
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-61174-1', 'auto');
  ga('send', 'pageview');

</script>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1651761618417258',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-559449 single-format-standard et_divi_builder wpb-js-composer js-comp-ver-5.7 vc_responsive et-pb-theme-b4st granada digital et-db et_minified_js et_minified_css">
<div id="faldon-lateral-izquierdo" style="display: block;position: fixed;left: 50%;margin-left: -935px;margin-right: 0;height: 100%;width: 400px;cursor: pointer;z-index: 100;top: 0;"></div>
<div id="faldon-lateral-derecho" style="display: block;position: fixed;right: 50%;margin-right:-935px;margin-left: 0;height: 100%;width: 400px;cursor: pointer;z-index: 100;top: 0;"></div></div>
<div class="wrapper d-flex flex-column">

<section>
<div class="container">
<div class="row publi-border publi-top">
<div class="col-md-12 publicidad-item">
<div id="header-publi-desktop" class="publi-content"><div class='code-block code-block-center code-block-17 ai-viewport-1 ai-viewport-2'>

<ins data-revive-zoneid="2" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script>
</div>
</div>
<div id="header-publi-mobile" class="publi-content"><div class='code-block code-block-center code-block-49 ai-viewport-3'>

<ins data-revive-zoneid="33" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script>
</div>
</div>
</div>
</div>
</div>
</section>

<header class="page-header-main container">
<div class="row flex-nowrap justify-content-between align-items-center">
<div class="col-sm-3 pt-2 header-info">
<span class="text-muted date">martes, 20 de diciembre de 2022</span>
<span class="text-muted weather">
<span class="weather_min">7º </span>/<span class="weather_max"> 15º</span> <img data-src='https://www.granadadigital.es/wp-content/uploads/weather_icon.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img src="https://www.granadadigital.es/wp-content/uploads/weather_icon.png"></noscript></span>
</div>
<div class="col-12 col-sm-6 text-center">
<a class="header-logo" href="https://www.granadadigital.es/">
<img alt="Granada Digital" data-src="/wp-content/themes/b4st-gd/img/granada-digital.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="/wp-content/themes/b4st-gd/img/granada-digital.svg" alt="Granada Digital"></noscript>
</a>
</div>
<div class="col-sm-3 align-items-center social">
<div class="header-social">
<li id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="rs_pie" title="Twitter Granada Digital" href="https://twitter.com/granadadigital" target="_blank" rel="nofollow noopener noreferrer">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Twitter Granada Digital" title="Twitter Granada Digital" class="lazyload" data-src="/wp-content/uploads/2019/01/ico-twitter.png">
</a>
<a class="rs_pie" title="Facebook Granada Digital" href="https://es-es.facebook.com/GranadaDigital" target="_blank" rel="nofollow noopener noreferrer">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Facebook Granada Digital" title="Facebook Granada Digital" class="lazyload" data-src="/wp-content/uploads/2019/01/ico-facebook.png">
</a>
<a class="rs_pie" title="Youtube Granada Digital" href="https://www.youtube.com/user/GDigitalnoticias" target="_blank" rel="nofollow noopener noreferrer">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Youtube Granada Digital" title="Youtube Granada Digital" class="lazyload" data-src="/wp-content/uploads/2019/01/ico-youtube.png">
</a>
<a class="rs_pie" title="Instagram Granada Digital" href="https://www.instagram.com/granadadigital/" target="_blank" rel="nofollow noopener noreferrer">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Instagram Granada Digital" title="Instagram Granada Digital" class="lazyload" data-src="/wp-content/uploads/2019/01/ico-ig.png">
</a>
<a class="rs_pie" title="Twitch Granada Digital" href="https://www.twitch.tv/granadadigital" target="_blank" rel="nofollow noopener noreferrer">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="" title="" class="lazyload" data-src="wp-content/uploads/2021/10/Twitch.png">
</a></div></li>
<li id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><br /></div></li>
<li id="media_image-3" class="widget widget_media_image"><a href="https://www.granadadigital.es/granadinos-digitales/"><img width="85" height="23" alt="" style="max-width: 100%; height: auto;" data-src="https://www.granadadigital.es/wp-content/uploads/2021/09/Unete.png" class="image wp-image-472290  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="85" height="23"   alt="" style="max-width: 100%; height: auto;" data-src="https://www.granadadigital.es/wp-content/uploads/2021/09/Unete.png" class="image wp-image-472290  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="85" height="23" src="https://www.granadadigital.es/wp-content/uploads/2021/09/Unete.png" class="image wp-image-472290  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></noscript></a></li>
</div>
</div>
</div>
</header>
<div class="sticky-top">
<nav id="navbar" class=" container navbar navbar-expand-md sticky-top navbar-main">
<a class="logo-sticky" href="https://www.granadadigital.es/">
<img alt="Granada Digital" data-src="https://www.granadadigital.es/wp-content/themes/b4st-gd/img/Logo-sticky3.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.granadadigital.es/wp-content/themes/b4st-gd/img/Logo-sticky3.png" alt="Granada Digital"></noscript>
</a>

<a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-menu-configuracin ubermenu-skin-tt-silver ubermenu-loc-navbar ubermenu-responsive-toggle-content-align-left ubermenu-responsive-toggle-align-full " data-ubermenu-target="ubermenu-menu-configuracin-37577-navbar-2"><i class="fa fa-bars"></i>Menu</a><nav id="ubermenu-menu-configuracin-37577-navbar-2" class="ubermenu ubermenu-nojs ubermenu-menu-configuracin ubermenu-menu-37577 ubermenu-loc-navbar ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-none ubermenu-trigger-hover_intent ubermenu-skin-tt-silver  ubermenu-bar-align-center ubermenu-items-align-center ubermenu-disable-submenu-scroll ubermenu-sub-indicators ubermenu-retractors-responsive"><ul id="ubermenu-nav-menu-configuracin-37577-navbar" class="ubermenu-nav"><li id="menu-item-289582" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-289582 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/granada/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Granada</span></a></li><li id="menu-item-289560" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-289560 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/provincia/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Provincia</span></a></li><li id="menu-item-289561" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-has-children ubermenu-item-289561 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/deportes/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Deportes</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Actualidad deportiva de Granada y provincia en fútbol, baloncesto, tenis, atletismo… y en todas sus categorías.</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-289561 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item"><li id="menu-item-289584" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-289584 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/granada-cf/"><span class="ubermenu-target-title ubermenu-target-text">Granada CF</span></a></li><li id="menu-item-289583" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-289583 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/fundacion-cb/"><span class="ubermenu-target-title ubermenu-target-text">Fundación CB</span></a></li><li id="menu-item-289585" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-289585 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/polideportivo/"><span class="ubermenu-target-title ubermenu-target-text">Polideportivo</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-289562" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-has-children ubermenu-item-289562 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/cultura/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Cultura</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Toda la actualidad cultural de Granada. Noticias, libros, teatro, cine, exposiciones, conferencias, agendas culturales y de cine</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-289562 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item"><li id="menu-item-298177" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-298177 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/agenda-musical/"><span class="ubermenu-target-title ubermenu-target-text">Agenda Musical</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-471389" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-471389 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/media/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Vídeos</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-471389 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item"><li id="menu-item-361183" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-361183 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/videos-red-gd/"><span class="ubermenu-target-title ubermenu-target-text">Vídeos en Red</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-471405" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-471405 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/twitch/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Twitch</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Canal de Twitch de GranadaDigital</span></a></li><li id="menu-item-472231" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-472231 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/podcast/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Podcast</span></a></li><li id="menu-item-289564" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-289564 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" data-ubermenu-trigger="hover"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Más</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-289564 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width"><li id="menu-item-289566" class="ubermenu-tabs menu-item-289566 ubermenu-item-level-1 ubermenu-column ubermenu-column-full ubermenu-tab-layout-left ubermenu-tabs-show-default"><ul class="ubermenu-tabs-group ubermenu-column ubermenu-column-1-4 ubermenu-submenu ubermenu-submenu-id-289566 ubermenu-submenu-type-auto ubermenu-submenu-type-tabs-group"><li id="menu-item-289568" class="ubermenu-tab ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-289568 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only opinion-submenu" href="https://www.granadadigital.es/columnistas-gd/" id="opinion-tab"><span class="ubermenu-target-title ubermenu-target-text">Opinión</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-289568 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel ubermenu-autoclear ubermenu-submenu-padded"><li id="menu-item-289623" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-289623 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left columnista-menu" href="https://www.granadadigital.es/columnista/el-abogado-inquieto/"><img width="64" height="64" alt="Javier López y García de la Serranadef" data-src="https://www.granadadigital.es/wp-content/uploads/2019/07/Javier-López-y-García-de-la-Serranadef-64x64.jpg" class="ubermenu-image ubermenu-image-size-new-img-sidebar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2019/07/Javier-López-y-García-de-la-Serranadef-64x64.jpg" width="64" height="64" alt="Javier López y García de la Serranadef"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Javier López y García de la Serrana</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">El abogado inquieto</span></a></li><li id="menu-item-289618" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-289618 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left columnista-menu" href="https://www.granadadigital.es/columnista/joan-carles-march-salud-con-h-alma/"><img width="64" height="64" alt="joan march 300" data-src="https://www.granadadigital.es/wp-content/uploads/2021/02/joan-march-300-64x64.jpg" class="ubermenu-image ubermenu-image-size-new-img-sidebar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2021/02/joan-march-300-64x64.jpg" width="64" height="64" alt="joan march 300"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Joan Carles March</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">SALUD con H-Alma</span></a></li><li id="menu-item-365135" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-365135 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left columnista-menu" href="https://www.granadadigital.es/columnista/desde-el-endurance/"><img width="64" height="64" alt="Jesus del castillo" data-src="https://www.granadadigital.es/wp-content/uploads/2020/05/Jesus-del-castillo-64x64.jpeg" class="ubermenu-image ubermenu-image-size-new-img-sidebar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2020/05/Jesus-del-castillo-64x64.jpeg" width="64" height="64" alt="Jesus del castillo"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Jesús Del Castillo</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Desde el Endurance</span></a></li><li id="menu-item-396892" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-396892 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left columnista-menu" href="https://www.granadadigital.es/columnista/en-el-fondo/"><img width="64" height="64" alt="jose-quesada" data-src="https://www.granadadigital.es/wp-content/uploads/2020/10/jose-quesada-64x64.jpeg" class="ubermenu-image ubermenu-image-size-new-img-sidebar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2020/10/jose-quesada-64x64.jpeg" width="64" height="64" alt="jose-quesada"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">José Quesada</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">En el fondo</span></a></li><li id="menu-item-401897" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-401897 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left columnista-menu" href="https://www.granadadigital.es/columnista/diario-de/"><img width="64" height="64" alt="Claudia-lopez" data-src="https://www.granadadigital.es/wp-content/uploads/2020/11/Claudia-lopez-64x64.jpeg" class="ubermenu-image ubermenu-image-size-new-img-sidebar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2020/11/Claudia-lopez-64x64.jpeg" width="64" height="64" alt="Claudia-lopez"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Claudia López</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Diario de…</span></a></li><li id="menu-item-497337" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-497337 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left columnista-menu" href="https://www.granadadigital.es/columnista/asesorax/"><img width="64" height="64" alt="m-de-mar-asesora-x" data-src="https://www.granadadigital.es/wp-content/uploads/2021/02/m-de-mar-asesora-x-64x64.jpg" class="ubermenu-image ubermenu-image-size-new-img-sidebar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2021/02/m-de-mar-asesora-x-64x64.jpg" width="64" height="64" alt="m-de-mar-asesora-x"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">María Del Mar Gómez</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">AsesoraX</span></a></li><li id="menu-item-499028" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-499028 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left columnista-menu" href="https://www.granadadigital.es/columnista/avizora/"><img width="64" height="64" alt="Francisco-Velasco-Rey" data-src="https://www.granadadigital.es/wp-content/uploads/2022/01/Francisco-Velasco-Rey-64x64.jpg" class="ubermenu-image ubermenu-image-size-new-img-sidebar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2022/01/Francisco-Velasco-Rey-64x64.jpg" width="64" height="64" alt="Francisco-Velasco-Rey"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Francisco Velasco Rey</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Avizora</span></a></li><li id="menu-item-504128" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-504128 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left columnista-menu" href="https://www.granadadigital.es/columnista/en-la-polis/"><img width="64" height="64" alt="candida-martinez" data-src="https://www.granadadigital.es/wp-content/uploads/2022/02/candida-martinez-64x64.jpeg" class="ubermenu-image ubermenu-image-size-new-img-sidebar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2022/02/candida-martinez-64x64.jpeg" width="64" height="64" alt="candida-martinez"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Cándida Martínez</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">En la polis</span></a></li><li id="menu-item-555599" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-555599 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left columnista-menu" href="https://www.granadadigital.es/columnista/sillas-al-fresco/"><img width="46" height="64" alt="WhatsApp Image 2022-11-25 at 09.55.44" data-src="https://www.granadadigital.es/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-25-at-09.55.44-46x64.jpeg" class="ubermenu-image ubermenu-image-size-new-img-sidebar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-25-at-09.55.44-46x64.jpeg" width="46" height="64" alt="WhatsApp Image 2022-11-25 at 09.55.44"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Rosa Fuentes</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Sillas al fresco</span></a></li><li id="menu-item-512846" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-512846 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left columnista-menu" href="https://www.granadadigital.es/columnista/desde-lejos/"><img width="64" height="64" alt="Antonio Somoza" data-src="https://www.granadadigital.es/wp-content/uploads/2022/04/Antonio-Somoza-64x64.jpeg" class="ubermenu-image ubermenu-image-size-new-img-sidebar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2022/04/Antonio-Somoza-64x64.jpeg" width="64" height="64" alt="Antonio Somoza"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Antonio Somoza</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Desde lejos</span></a></li><li id="menu-item-513181" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-513181 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left columnista-menu" href="https://www.granadadigital.es/columnista/juan-carlos-uribe/"><img width="64" height="64" alt="Juan Carlos Uribe Sánchez - Foto para artículo" data-src="https://www.granadadigital.es/wp-content/uploads/2022/04/Juan-Carlos-Uribe-Sanchez-Foto-para-articulo-64x64.jpeg" class="ubermenu-image ubermenu-image-size-new-img-sidebar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2022/04/Juan-Carlos-Uribe-Sanchez-Foto-para-articulo-64x64.jpeg" width="64" height="64" alt="Juan Carlos Uribe Sánchez - Foto para artículo"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Juan Carlos Uribe</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Contra esto y aquello</span></a></li><li id="menu-item-539857" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-539857 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left columnista-menu" href="https://www.granadadigital.es/columnista/vas-a-estar-mejor/"><img width="64" height="64" alt="florLafuente-color" data-src="https://www.granadadigital.es/wp-content/uploads/2022/08/florLafuente-color-64x64.png" class="ubermenu-image ubermenu-image-size-new-img-sidebar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2022/08/florLafuente-color-64x64.png" width="64" height="64" alt="florLafuente-color"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Flor Lafuente</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Vas a estar mejor</span></a></li><li class="ubermenu-divider"><hr /></li><li id="menu-item-366832" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-columnista ubermenu-item-366832 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-4"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_left ubermenu-content-align-left columnista-menu" href="https://www.granadadigital.es/columnista/cartas-del-lector/"><img width="64" height="64" alt="cartas lector" data-src="https://www.granadadigital.es/wp-content/uploads/2020/05/cartas-lector-64x64.png" class="ubermenu-image ubermenu-image-size-new-img-sidebar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-new-img-sidebar" src="https://www.granadadigital.es/wp-content/uploads/2020/05/cartas-lector-64x64.png" width="64" height="64" alt="cartas lector"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Cartas del lector</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-289614" class="ubermenu-tab ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-has-children ubermenu-item-289614 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/viral/"><span class="ubermenu-target-title ubermenu-target-text">Viral</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Toda la actualidad informativa de los personajes más famosos de la televión, música y cine. Noticias curiosas y acnédotas.</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-289614 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel"><li class=" ubermenu-autocolumn menu-item-471401-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-471401-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-471401-col-0 ubermenu-submenu-type-stack"><li id="menu-item-471401-post-559075" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-471401 ubermenu-item-471401-post-559075 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/viral-marisco-arrasa-mercadona-navidad-menos-cinco-euros/"><img width="1500" height="1000" alt="FOTOS supermercados y desabastecimiento - Javi Gea (5)" data-src="https://www.granadadigital.es/wp-content/uploads/2022/03/FOTOS-supermercados-y-desabastecimiento-Javi-Gea-5.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/03/FOTOS-supermercados-y-desabastecimiento-Javi-Gea-5.jpg" width="1500" height="1000" alt="FOTOS supermercados y desabastecimiento - Javi Gea (5)"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">El marisco que arrasa en Mercadona para esta Navidad por menos de cinco euros</span></a></li><li id="menu-item-471401-post-558892" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-471401 ubermenu-item-471401-post-558892 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/viral-cuando-llegara-segunda-temporada-miercoles-netflix/"><img width="1500" height="1001" alt="jenna-ortega-miercoles-netflix (2)" data-src="https://www.granadadigital.es/wp-content/uploads/2022/12/jenna-ortega-miercoles-netflix-2.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/12/jenna-ortega-miercoles-netflix-2.jpg" width="1500" height="1001" alt="jenna-ortega-miercoles-netflix (2)"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">¿Cuándo llegará la segunda temporada de 'Miércoles' a Netflix?</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-471401-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-471401-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-471401-col-1 ubermenu-submenu-type-stack"><li id="menu-item-471401-post-558323" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-471401 ubermenu-item-471401-post-558323 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/regalo-perfecto-amigo-invisible-navidad-women-secret/"><img width="2560" height="1707" alt="women secret" data-src="https://www.granadadigital.es/wp-content/uploads/2022/11/fachadas-tiendas-de-ropa-comida-y-bancos.-Celia-Perez-47-scaled.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/11/fachadas-tiendas-de-ropa-comida-y-bancos.-Celia-Perez-47-scaled.jpg" width="2560" height="1707" alt="women secret"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">El regalo perfecto para tu amigo invisible esta Navidad en Women'Secret</span></a></li><li id="menu-item-471401-post-557977" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-471401 ubermenu-item-471401-post-557977 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/trucos-mantener-buen-estado-calzado-deportivo/"><img width="680" height="452" alt="Zapatillas" data-src="https://www.granadadigital.es/wp-content/uploads/2016/05/chucks-1275903_960_720.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2016/05/chucks-1275903_960_720.jpg" width="680" height="452" alt="Zapatillas"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Los trucos para mantener en buen estado el calzado deportivo</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-471401-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-471401-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-471401-col-2 ubermenu-submenu-type-stack"><li id="menu-item-471401-post-558487" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-471401 ubermenu-item-471401-post-558487 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/creadores-zapatillas-lidl-tacones-virales/"><img width="1500" height="1000" alt="RECURSOS LIDL EXTERIOR - Clara J Franco-9" data-src="https://www.granadadigital.es/wp-content/uploads/2022/02/RECURSOS-LIDL-EXTERIOR-Clara-J-Franco-9.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/02/RECURSOS-LIDL-EXTERIOR-Clara-J-Franco-9.jpg" width="1500" height="1000" alt="RECURSOS LIDL EXTERIOR - Clara J Franco-9"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">De los creadores de las zapatillas del Lidl, llegan pisando fuerte sus nuevos tacones virales</span></a></li><li id="menu-item-471401-post-556454" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-471401 ubermenu-item-471401-post-556454 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/abrigos-prenda-temporada-bershka-coleccion/"><img width="2560" height="1707" alt="bershka" data-src="https://www.granadadigital.es/wp-content/uploads/2022/11/fachadas-tiendas-de-ropa-comida-y-bancos.-Celia-Perez-56-scaled.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/11/fachadas-tiendas-de-ropa-comida-y-bancos.-Celia-Perez-56-scaled.jpg" width="2560" height="1707" alt="bershka"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Los abrigos son la prenda de la temporada y Bershka sorprende con su colección</span></a></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-289570" class="ubermenu-tab ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-289570 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only media-menu" href="/media/"><span class="ubermenu-target-title ubermenu-target-text">Media</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-289570 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel"><li id="menu-item-290180" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-290180 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-auto"><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"> <div id="list-video-posts" class="row d-flex justify-content-between flex-wrap news list">
<div class="new item col-md-4">
<article role="article" id="post_559441" class="list-news post-559441 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria tag-navidad tag-villancicos seccion-granada has-post-video">
<figure>
<a href="https://www.granadadigital.es/gran-afluencia-en-el-villancico-flashmob-de-la-plaza-de-las-pasiegas/">
<img width="316" height="211" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-new-img-s size-new-img-s wp-post-image lazyload" alt="" sizes="(max-width: 316px) 100vw, 316px" data-src="https://www.granadadigital.es/wp-content/uploads/2022/12/Collage-Maker-20-Dec-2022-05.48-PM-316x211.jpg" data-srcset="https://www.granadadigital.es/wp-content/uploads/2022/12/Collage-Maker-20-Dec-2022-05.48-PM-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2022/12/Collage-Maker-20-Dec-2022-05.48-PM-629x420.jpg 629w, https://www.granadadigital.es/wp-content/uploads/2022/12/Collage-Maker-20-Dec-2022-05.48-PM-1010x674.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2022/12/Collage-Maker-20-Dec-2022-05.48-PM-142x95.jpg 142w, https://www.granadadigital.es/wp-content/uploads/2022/12/Collage-Maker-20-Dec-2022-05.48-PM-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2022/12/Collage-Maker-20-Dec-2022-05.48-PM-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2022/12/Collage-Maker-20-Dec-2022-05.48-PM-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2022/12/Collage-Maker-20-Dec-2022-05.48-PM-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2022/12/Collage-Maker-20-Dec-2022-05.48-PM-1080x721.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2022/12/Collage-Maker-20-Dec-2022-05.48-PM.jpg 1500w"> <span class="feature-image icon-video"></span>
</a>
</figure>
<header>
<span class="ubermenu-target-title ubermenu-target-text post-title">
<a href="https://www.granadadigital.es/gran-afluencia-en-el-villancico-flashmob-de-la-plaza-de-las-pasiegas/">
Gran afluencia en el villancico flashmob de la Plaza de las Pasiegas </a>
</span>
</header>
</article>
</div>
<div class="new item col-md-4">
<article role="article" id="post_559299" class="list-news post-559299 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria tag-agencia-estatal-supervision-inteligencia-artificial tag-ayuntamiento-de-granada tag-inteligencia-artificial seccion-granada has-post-video">
<figure>
<a href="https://www.granadadigital.es/colectivos-granada-unen-pedir-transparencia-eleccion-sede-aesia/">
<img width="316" height="211" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-new-img-s size-new-img-s wp-post-image lazyload" alt="" sizes="(max-width: 316px) 100vw, 316px" data-src="https://www.granadadigital.es/wp-content/uploads/2022/12/Colectivos-de-Granada-se-unen-para-pedir-transparencia-en-la-eleccion-de-la-sede-de-la-Aesia-1-316x211.jpg" data-srcset="https://www.granadadigital.es/wp-content/uploads/2022/12/Colectivos-de-Granada-se-unen-para-pedir-transparencia-en-la-eleccion-de-la-sede-de-la-Aesia-1-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2022/12/Colectivos-de-Granada-se-unen-para-pedir-transparencia-en-la-eleccion-de-la-sede-de-la-Aesia-1-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2022/12/Colectivos-de-Granada-se-unen-para-pedir-transparencia-en-la-eleccion-de-la-sede-de-la-Aesia-1-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2022/12/Colectivos-de-Granada-se-unen-para-pedir-transparencia-en-la-eleccion-de-la-sede-de-la-Aesia-1-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2022/12/Colectivos-de-Granada-se-unen-para-pedir-transparencia-en-la-eleccion-de-la-sede-de-la-Aesia-1-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2022/12/Colectivos-de-Granada-se-unen-para-pedir-transparencia-en-la-eleccion-de-la-sede-de-la-Aesia-1-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2022/12/Colectivos-de-Granada-se-unen-para-pedir-transparencia-en-la-eleccion-de-la-sede-de-la-Aesia-1-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2022/12/Colectivos-de-Granada-se-unen-para-pedir-transparencia-en-la-eleccion-de-la-sede-de-la-Aesia-1-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2022/12/Colectivos-de-Granada-se-unen-para-pedir-transparencia-en-la-eleccion-de-la-sede-de-la-Aesia-1-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2022/12/Colectivos-de-Granada-se-unen-para-pedir-transparencia-en-la-eleccion-de-la-sede-de-la-Aesia-1.jpg 1500w"> <span class="feature-image icon-video"></span>
</a>
</figure>
<header>
<span class="ubermenu-target-title ubermenu-target-text post-title">
<a href="https://www.granadadigital.es/colectivos-granada-unen-pedir-transparencia-eleccion-sede-aesia/">
Colectivos de Granada se unen para pedir transparencia en la elección de la sede de la Aesia </a>
</span>
</header>
</article>
</div>
<div class="new item col-md-4">
<article role="article" id="post_559142" class="list-news post-559142 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria tag-granada tag-reina seccion-granada has-post-video">
<figure>
<a href="https://www.granadadigital.es/reina-letizia-preside-granada-inauguracion-reunion-anual-directores-instituto-cervantes/">
<img width="316" height="211" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-new-img-s size-new-img-s wp-post-image lazyload" alt="" sizes="(max-width: 316px) 100vw, 316px" data-src="https://www.granadadigital.es/wp-content/uploads/2022/12/visita-reina-letizia-granada-reunion-instituto-cervantes-foto-sandra-muniz-316x211.jpg" data-srcset="https://www.granadadigital.es/wp-content/uploads/2022/12/visita-reina-letizia-granada-reunion-instituto-cervantes-foto-sandra-muniz-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2022/12/visita-reina-letizia-granada-reunion-instituto-cervantes-foto-sandra-muniz-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2022/12/visita-reina-letizia-granada-reunion-instituto-cervantes-foto-sandra-muniz-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2022/12/visita-reina-letizia-granada-reunion-instituto-cervantes-foto-sandra-muniz-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2022/12/visita-reina-letizia-granada-reunion-instituto-cervantes-foto-sandra-muniz-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2022/12/visita-reina-letizia-granada-reunion-instituto-cervantes-foto-sandra-muniz-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2022/12/visita-reina-letizia-granada-reunion-instituto-cervantes-foto-sandra-muniz-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2022/12/visita-reina-letizia-granada-reunion-instituto-cervantes-foto-sandra-muniz-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2022/12/visita-reina-letizia-granada-reunion-instituto-cervantes-foto-sandra-muniz-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2022/12/visita-reina-letizia-granada-reunion-instituto-cervantes-foto-sandra-muniz.jpg 1200w"> <span class="feature-image icon-video"></span>
</a>
</figure>
<header>
<span class="ubermenu-target-title ubermenu-target-text post-title">
<a href="https://www.granadadigital.es/reina-letizia-preside-granada-inauguracion-reunion-anual-directores-instituto-cervantes/">
La Reina preside en Granada la inauguración de la Reunión Anual de Directores del Instituto Cervantes </a>
</span>
</header>
</article>
</div>
</div>
</div></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-289571" class="ubermenu-tab ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-has-children ubermenu-item-289571 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/sociedad/"><span class="ubermenu-target-title ubermenu-target-text">Sociedad</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-289571 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel"><li class=" ubermenu-autocolumn menu-item-289610-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289610-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-289610-col-0 ubermenu-submenu-type-stack"><li id="menu-item-289610-post-559360" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289610 ubermenu-item-289610-post-559360 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/sanchez-acata-la-decision-y-anuncia-medidas-para-poner-fin-al-bloqueo-de-cgpj-y-tc/"><img width="1500" height="1000" alt="Inaguracion de Pedro Sanchez y Juanma Moreno de la linea de alta tensión Caparacena Baza en Granada" data-src="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-Inaguracion-de-Pedro-Sanchez-y-Juanma-Moreno-de-la-linea-de-alta-tensión-Caparacena-Baza-en-Granada-9-1.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/11/Foto-Antonio-L-Juarez-Inaguracion-de-Pedro-Sanchez-y-Juanma-Moreno-de-la-linea-de-alta-tensión-Caparacena-Baza-en-Granada-9-1.jpg" width="1500" height="1000" alt="Inaguracion de Pedro Sanchez y Juanma Moreno de la linea de alta tensión Caparacena Baza en Granada"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Sánchez acata la decisión y anuncia medidas para poner fin al bloqueo de CGPJ y TC</span></a></li><li id="menu-item-289610-post-559322" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289610 ubermenu-item-289610-post-559322 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/constitucional-paraliza-tramitacion-senado-reforma-busca-renovar-tribunal/"><img width="1920" height="1416" alt="Fachada y entrada al edificio del Tribunal Constitucional" data-src="https://www.granadadigital.es/wp-content/uploads/2022/12/fotonoticia_20221219223424_1920.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/12/fotonoticia_20221219223424_1920.jpg" width="1920" height="1416" alt="Fachada y entrada al edificio del Tribunal Constitucional"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">El Constitucional paraliza la tramitación en el Senado de la reforma que busca renovar el tribunal</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-289610-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289610-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-289610-col-1 ubermenu-submenu-type-stack"><li id="menu-item-289610-post-559294" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289610 ubermenu-item-289610-post-559294 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/tc-admite-recurso-pp-rechaza-apartar-dos-magistrados-inicia-debate-suspension-senado/"><img width="1920" height="1280" alt="Fachada de la Sede del Tribunal Constitucional" data-src="https://www.granadadigital.es/wp-content/uploads/2022/12/fotonoticia_20221219193737_1920.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/12/fotonoticia_20221219193737_1920.jpg" width="1920" height="1280" alt="Fachada de la Sede del Tribunal Constitucional"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">El TC admite el recurso del PP, rechaza apartar a dos magistrados e inicia ahora el debate sobre la suspensión en Senado</span></a></li><li id="menu-item-289610-post-559291" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289610 ubermenu-item-289610-post-559291 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/quienes-son-mejores-apostadores-deportivos-mundo/"><img width="680" height="420" alt="poker-cartas" data-src="https://www.granadadigital.es/wp-content/uploads/2016/06/poker-608745_1280.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2016/06/poker-608745_1280.jpg" width="680" height="420" alt="poker-cartas"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">¿Quiénes son los mejores apostadores deportivos del mundo?</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-289610-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289610-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-289610-col-2 ubermenu-submenu-type-stack"><li id="menu-item-289610-post-559352" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289610 ubermenu-item-289610-post-559352 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/quienes-son-mejores-apostadores-deportivos-mundo-2/"><img width="960" height="639" alt="futbol partido" data-src="https://www.granadadigital.es/wp-content/uploads/2022/07/soccer-606235_960_720.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/07/soccer-606235_960_720.jpg" width="960" height="639" alt="futbol partido"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">¿Quiénes son los mejores apostadores deportivos del mundo?</span></a></li><li id="menu-item-289610-post-559055" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289610 ubermenu-item-289610-post-559055 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/sociedad-grandes-companias-telefonia-subiran-tarifas-clientes-2023/"><img width="1200" height="800" alt="mujer sujetando taza y movil telefono" data-src="https://www.granadadigital.es/wp-content/uploads/2022/09/Collage-Maker-02-Sep-2022-02.12-PM.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/09/Collage-Maker-02-Sep-2022-02.12-PM.jpg" width="1200" height="800" alt="mujer sujetando taza y movil telefono"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Las dos grandes compañías telefónicas que subirán las tarifas a sus clientes en 2023</span></a></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-289572" class="ubermenu-tab ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-has-children ubermenu-item-289572 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/andalucia/"><span class="ubermenu-target-title ubermenu-target-text">Andalucía</span><span class="ubermenu-target-divider"> – </span><span class="ubermenu-target-description ubermenu-target-text">Toda la actualidad social y política de Andalucía. Seguimiento de todas las provincias, Almería, Córdoba, Sevilla, Málaga y Jaén</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-289572 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel"><li class=" ubermenu-autocolumn menu-item-289609-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289609-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-289609-col-0 ubermenu-submenu-type-stack"><li id="menu-item-289609-post-559303" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289609 ubermenu-item-289609-post-559303 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/teresa-rodriguez-anuncia-renuncia-escano-parlamento/"><img width="1920" height="1440" alt="Granada.- Teresa Rodríguez pide la inmediata libertad de Juana Rivas y la inhabilitación del juez que lo ha denegado" data-src="https://www.granadadigital.es/wp-content/uploads/2021/12/Teresa-Rodriguez.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2021/12/Teresa-Rodriguez.jpg" width="1920" height="1440" alt="Granada.- Teresa Rodríguez pide la inmediata libertad de Juana Rivas y la inhabilitación del juez que lo ha denegado"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Teresa Rodríguez anuncia la renuncia a su escaño en el Parlamento</span></a></li><li id="menu-item-289609-post-559280" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289609 ubermenu-item-289609-post-559280 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/escuela-pacientes-andalucia-finaliza-exito-reto-8-cimas/"><img width="1500" height="844" alt="Reto 8 cimas reto ocho cimas" data-src="https://www.granadadigital.es/wp-content/uploads/2022/12/tinosa4-e1671471707737.jpeg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/12/tinosa4-e1671471707737.jpeg" width="1500" height="844" alt="Reto 8 cimas reto ocho cimas"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">La Escuela de Pacientes de Andalucía finaliza con éxito el reto '8 cimas'</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-289609-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289609-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-289609-col-1 ubermenu-submenu-type-stack"><li id="menu-item-289609-post-559201" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289609 ubermenu-item-289609-post-559201 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/junta-congela-precio-matriculas-universitarias/"><img width="1511" height="1000" alt="Vuelta presencialidad segura Facultad Derecho y Facultad Económicas (23)" data-src="https://www.granadadigital.es/wp-content/uploads/2021/04/Vuelta-presencialidad-segura-Facultad-Derecho-y-Facultad-Economicas-23.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2021/04/Vuelta-presencialidad-segura-Facultad-Derecho-y-Facultad-Economicas-23.jpg" width="1511" height="1000" alt="Vuelta presencialidad segura Facultad Derecho y Facultad Económicas (23)"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">La Junta congela el precio de las matrículas universitarias</span></a></li><li id="menu-item-289609-post-559053" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289609 ubermenu-item-289609-post-559053 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/andalucia-recomendaciones-seguridad-consumo-cotillones-nochevieja-fin-ano-nuevo/"><img width="680" height="420" alt="fin-de-ano-nochevieja-cotillon" data-src="https://www.granadadigital.es/wp-content/uploads/2016/12/FIN-DE-AÑO-NOCHEVIEJA-COTILLON.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2016/12/FIN-DE-AÑO-NOCHEVIEJA-COTILLON.jpg" width="680" height="420" alt="fin-de-ano-nochevieja-cotillon"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Las recomendaciones de seguridad de Consumo para los cotillones y fiestas de fin de año</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-289609-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289609-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-289609-col-2 ubermenu-submenu-type-stack"><li id="menu-item-289609-post-558631" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289609 ubermenu-item-289609-post-558631 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/indigna-vida-perros-caza-llegan-desnutridos-mucho-miedo/"><img width="1500" height="1001" alt="abandono animal perro galgo caza" data-src="https://www.granadadigital.es/wp-content/uploads/2022/12/Collage-Maker-15-Dec-2022-02.48-PM.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/12/Collage-Maker-15-Dec-2022-02.48-PM.jpg" width="1500" height="1001" alt="abandono animal perro galgo caza"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">La indigna vida de los perros de caza: "Nos llegan desnutridos y con mucho miedo"</span></a></li><li id="menu-item-289609-post-558883" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-289609 ubermenu-item-289609-post-558883 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/del-pozo-avanza-alumnos-primaria-eso-tendran-proximo-curso-25-horas-semanales-lectura-obligatoria/"><img width="1200" height="800" alt="CEIP Andrés Manjón de Algarinejo" data-src="https://www.granadadigital.es/wp-content/uploads/2022/12/CEIP-Andres-Manjon-de-Algarinejo.jpeg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/12/CEIP-Andres-Manjon-de-Algarinejo.jpeg" width="1200" height="800" alt="CEIP Andrés Manjón de Algarinejo"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Del Pozo avanza que los alumnos de Primaria y ESO tendrán el próximo curso 2,5 horas semanales de lectura obligatoria</span></a></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-289574" class="ubermenu-tab ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-289574 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="#"><span class="ubermenu-target-title ubermenu-target-text">Canales</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-289574 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel"><li class=" ubermenu-autocolumn menu-item-289574-col-0 ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289574-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-289574-col-0 ubermenu-submenu-type-stack"><li id="menu-item-407829" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-407829 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-center canales-menu" href="https://www.granadadigital.es/seccion/granada-sostenible/"><img width="164" height="156" alt="granada-green-nuevo" data-src="https://www.granadadigital.es/wp-content/uploads/2020/11/granada-green-nuevo.png" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2020/11/granada-green-nuevo.png" width="164" height="156" alt="granada-green-nuevo"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Granada Sostenible</span></a></li><li id="menu-item-482700" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-482700 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-center canales-menu" href="https://www.granadadigital.es/seccion/sierra-nevada/"><img width="164" height="156" alt="Mesa de trabajo 2" data-src="https://www.granadadigital.es/wp-content/uploads/2021/11/Mesa-de-trabajo-2.png" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2021/11/Mesa-de-trabajo-2.png" width="164" height="156" alt="Mesa de trabajo 2"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Sierra Nevada</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-289574-col-1 ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289574-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-289574-col-1 ubermenu-submenu-type-stack"><li id="menu-item-523686" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-523686 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-center canales-menu" href="https://www.granadadigital.es/seccion/tecnologia-innovacion/"><img width="164" height="156" alt="Canal Tecnológico_164x156" data-src="https://www.granadadigital.es/wp-content/uploads/2022/05/Canal-Tecnologico_164x156.png" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/05/Canal-Tecnologico_164x156.png" width="164" height="156" alt="Canal Tecnológico_164x156"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Tecnología e Innovación</span></a></li><li id="menu-item-552912" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-552912 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-center canales-menu" href="https://www.granadadigital.es/seccion/gastro/"><img width="164" height="156" alt="Canal Gastronomia164x156" data-src="https://www.granadadigital.es/wp-content/uploads/2022/11/Canal-Gastronomia164x156.png" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/11/Canal-Gastronomia164x156.png" width="164" height="156" alt="Canal Gastronomia164x156"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Gastronomía</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-289574-col-2 ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-289574-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-289574-col-2 ubermenu-submenu-type-stack"><li id="menu-item-508914" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-508914 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-center canales-menu" href="https://www.granadadigital.es/seccion/semana-santa/"><img width="164" height="156" alt="boton canal" data-src="https://www.granadadigital.es/wp-content/uploads/2022/03/boton-canal.png" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/03/boton-canal.png" width="164" height="156" alt="boton canal"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Semana Santa</span></a></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-434233" class="ubermenu-tab ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-seccion ubermenu-item-has-children ubermenu-item-434233 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover"><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.granadadigital.es/seccion/coronavirus-granada/"><span class="ubermenu-target-title ubermenu-target-text">Coronavirus</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-434233 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel"><li class=" ubermenu-autocolumn menu-item-434240-col-0 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-434240-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-434240-col-0 ubermenu-submenu-type-stack"><li id="menu-item-434240-post-559390" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-434240 ubermenu-item-434240-post-559390 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/granada-registra-un-fallecido-y-una-persona-en-uci-por-covid-19-en-la-ultima-semana/"><img width="1500" height="1000" alt="HOSPITALES CIUDADANIA FINAL DE AÑO 2021 GRANADA COVID MASCARILLAS AGLOMERACION DISTANCIA MEDIDAS - Dani B-2" data-src="https://www.granadadigital.es/wp-content/uploads/2022/01/HOSPITALES-CIUDADANIA-FINAL-DE-ANO-2021-GRANADA-COVID-MASCARILLAS-AGLOMERACION-DISTANCIA-MEDIDAS-Dani-B-2.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img   width="1500" height="1000" alt="HOSPITALES CIUDADANIA FINAL DE AÑO 2021 GRANADA COVID MASCARILLAS AGLOMERACION DISTANCIA MEDIDAS - Dani B-2" data-src="https://www.granadadigital.es/wp-content/uploads/2022/01/HOSPITALES-CIUDADANIA-FINAL-DE-ANO-2021-GRANADA-COVID-MASCARILLAS-AGLOMERACION-DISTANCIA-MEDIDAS-Dani-B-2.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/01/HOSPITALES-CIUDADANIA-FINAL-DE-ANO-2021-GRANADA-COVID-MASCARILLAS-AGLOMERACION-DISTANCIA-MEDIDAS-Dani-B-2.jpg" width="1500" height="1000" alt="HOSPITALES CIUDADANIA FINAL DE AÑO 2021 GRANADA COVID MASCARILLAS AGLOMERACION DISTANCIA MEDIDAS - Dani B-2"  /></noscript></noscript><span class="ubermenu-target-title ubermenu-target-text">Granada registra un fallecido y una persona en UCI por Covid-19 en la última semana</span></a></li><li id="menu-item-434240-post-558298" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-434240 ubermenu-item-434240-post-558298 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/granada-registra-ultima-semana-fallecido-cuatro-personas-uci-covid-19/"><img width="1500" height="1000" alt="URGENCIAS PTS David Canca 22" data-src="https://www.granadadigital.es/wp-content/uploads/2021/05/URGENCIAS-PTS-David-Canca-22.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2021/05/URGENCIAS-PTS-David-Canca-22.jpg" width="1500" height="1000" alt="URGENCIAS PTS David Canca 22"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Granada registra en la última semana un fallecido y cuatro personas en UCI por Covid-19</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-434240-col-1 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-434240-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-434240-col-1 ubermenu-submenu-type-stack"><li id="menu-item-434240-post-557264" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-434240 ubermenu-item-434240-post-557264 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/granada-fallecido-covid-19-152-positivos-inicio-diciembre-2022/"><img width="1500" height="1000" alt="virgen de las nieves, ciudadanía-6-2" data-src="https://www.granadadigital.es/wp-content/uploads/2022/08/virgen-de-las-nieves-ciudadania-6-2.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/08/virgen-de-las-nieves-ciudadania-6-2.jpg" width="1500" height="1000" alt="virgen de las nieves, ciudadanía-6-2"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Granada suma un fallecido por Covid-19 y 152 positivos en el inicio de diciembre</span></a></li><li id="menu-item-434240-post-554954" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-434240 ubermenu-item-434240-post-554954 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/granada-registra-dos-fallecidos-covid-19-y-174-positivos-ultima-semana-noviembre-2022/"><img width="1500" height="1000" alt="HOSPITALES CIUDADANIA FINAL DE AÑO 2021 GRANADA COVID MASCARILLAS AGLOMERACION DISTANCIA MEDIDAS - Dani B-4" data-src="https://www.granadadigital.es/wp-content/uploads/2022/01/HOSPITALES-CIUDADANIA-FINAL-DE-ANO-2021-GRANADA-COVID-MASCARILLAS-AGLOMERACION-DISTANCIA-MEDIDAS-Dani-B-4.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/01/HOSPITALES-CIUDADANIA-FINAL-DE-ANO-2021-GRANADA-COVID-MASCARILLAS-AGLOMERACION-DISTANCIA-MEDIDAS-Dani-B-4.jpg" width="1500" height="1000" alt="HOSPITALES CIUDADANIA FINAL DE AÑO 2021 GRANADA COVID MASCARILLAS AGLOMERACION DISTANCIA MEDIDAS - Dani B-4"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">Granada registra dos fallecidos por Covid-19 y 174 positivos en la última semana</span></a></li></ul></li><li class=" ubermenu-autocolumn menu-item-434240-col-2 ubermenu-item-level-4 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-434240-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-434240-col-2 ubermenu-submenu-type-stack"><li id="menu-item-434240-post-553497" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-434240 ubermenu-item-434240-post-553497 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/covid-19-deja-tres-fallecidos-provincia-ultima-semana/"><img width="1500" height="1000" alt="FOTOS Mascarillas (7)" data-src="https://www.granadadigital.es/wp-content/uploads/2022/01/FOTOS-Mascarillas-7.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/01/FOTOS-Mascarillas-7.jpg" width="1500" height="1000" alt="FOTOS Mascarillas (7)"  /></noscript><span class="ubermenu-target-title ubermenu-target-text">El Covid-19 deja tres fallecidos en la provincia en la última semana</span></a></li><li id="menu-item-434240-post-552219" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-434240 ubermenu-item-434240-post-552219 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto"><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="https://www.granadadigital.es/granada-registra-249-positivos-un-fallecido-covid-19-primera-semana-noviembre-2022/"><img width="1500" height="1000" alt="HOSPITALES CIUDADANIA FINAL DE AÑO 2021 GRANADA COVID MASCARILLAS AGLOMERACION DISTANCIA MEDIDAS - Dani B-2" data-src="https://www.granadadigital.es/wp-content/uploads/2022/01/HOSPITALES-CIUDADANIA-FINAL-DE-ANO-2021-GRANADA-COVID-MASCARILLAS-AGLOMERACION-DISTANCIA-MEDIDAS-Dani-B-2.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img   width="1500" height="1000" alt="HOSPITALES CIUDADANIA FINAL DE AÑO 2021 GRANADA COVID MASCARILLAS AGLOMERACION DISTANCIA MEDIDAS - Dani B-2" data-src="https://www.granadadigital.es/wp-content/uploads/2022/01/HOSPITALES-CIUDADANIA-FINAL-DE-ANO-2021-GRANADA-COVID-MASCARILLAS-AGLOMERACION-DISTANCIA-MEDIDAS-Dani-B-2.jpg" class="ubermenu-image ubermenu-image-size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="ubermenu-image ubermenu-image-size-full" src="https://www.granadadigital.es/wp-content/uploads/2022/01/HOSPITALES-CIUDADANIA-FINAL-DE-ANO-2021-GRANADA-COVID-MASCARILLAS-AGLOMERACION-DISTANCIA-MEDIDAS-Dani-B-2.jpg" width="1500" height="1000" alt="HOSPITALES CIUDADANIA FINAL DE AÑO 2021 GRANADA COVID MASCARILLAS AGLOMERACION DISTANCIA MEDIDAS - Dani B-2"  /></noscript></noscript><span class="ubermenu-target-title ubermenu-target-text">Granada registra 249 positivos y un fallecido por Covid-19 en la primera semana de noviembre</span></a></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li></ul></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li></ul></nav>

<a class="header-logo-movil" href="https://www.granadadigital.es/">
<img alt="Granada Digital" data-src="https://www.granadadigital.es/wp-content/themes/b4st-gd/theme/img/granada-digital.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Granada Digital" data-src="https://www.granadadigital.es/wp-content/themes/b4st-gd/theme/img/granada-digital.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.granadadigital.es/wp-content/themes/b4st-gd/theme/img/granada-digital.png" alt="Granada Digital"></noscript></noscript>
</a>
<a class="btn btn-primary ico-search-header" data-toggle="collapse" href="#collapseExample" role="button" aria-expanded="false" aria-controls="collapseExample">
<i class="fas fa-search"></i>
<i class="far fa-times-circle"></i>
</a>
<div class="collapse search-box" id="collapseExample">
<form class="form-inline mb-3" role="search" method="get" id="searchform" action="https://www.granadadigital.es/">
<input class="form-control mr-sm-1" type="text" value="" placeholder="Search..." name="s" id="s" />
<button type="submit" id="searchsubmit" value="Search" class="btn btn-primary"><i class="fas fa-search"></i></button>
</form> </div>
</nav>
</div>

<div class="sticky-top mobil-menu">
<a class="shiftnav-toggle shiftnav-toggle-button" data-shiftnav-target="shiftnav-main"><i class="fa fa-bars"></i></a>
<a class="header-logo-movil" href="https://www.granadadigital.es/">
<img alt="Granada Digital" data-src="https://www.granadadigital.es/wp-content/themes/b4st-gd/theme/img/granada-digital.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Granada Digital" data-src="https://www.granadadigital.es/wp-content/themes/b4st-gd/theme/img/granada-digital.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.granadadigital.es/wp-content/themes/b4st-gd/theme/img/granada-digital.png" alt="Granada Digital"></noscript></noscript>
</a>
<a class="btn btn-primary ico-search-header" data-toggle="collapse" href="#collapseExample" role="button" aria-expanded="false" aria-controls="collapseExample">
<i class="fas fa-search"></i>
<i class="far fa-times-circle"></i>
</a>
<div class="collapse search-box" id="collapseExample">
<form class="form-inline mb-3" role="search" method="get" id="searchform" action="https://www.granadadigital.es/">
<input class="form-control mr-sm-1" type="text" value="" placeholder="Search..." name="s" id="s" />
<button type="submit" id="searchsubmit" value="Search" class="btn btn-primary"><i class="fas fa-search"></i></button>
</form> </div>
</div>
<div id="contenido_caliente" class="container hidden-xs hidden-sm">
<div class="row">
<div class="col">
<div id="mtphr-dnt-151543" class="mtphr-dnt mtphr-dnt-151543 mtphr-dnt-posts mtphr-dnt-scroll mtphr-dnt-scroll-left"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container" style="padding-top:12px;padding-bottom:12px;"><div class="mtphr-dnt-tick-contents"><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-559449 mtphr-dnt-post-type-post mtphr-dnt-post-category-sin-categoria mtphr-dnt-post-post_tag-conciertos mtphr-dnt-post-post_tag-cultura-2 mtphr-dnt-post-post_tag-cultura-granada mtphr-dnt-post-post_tag-musica mtphr-dnt-post-post_tag-plaza-de-toros-de-granada mtphr-dnt-post-seccion-cultura mtphr-dnt-post-destacado-cultura-1"><class="mtphr-dnt-posts-title"><a href="https://www.granadadigital.es/carlos-rivera-granada-tras-cuatro-anos-visita-tour-todas-partes/">Carlos Rivera vuelve a Granada tras cuatro años para presentar 'Un Tour a Todas Partes'</a></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-559441 mtphr-dnt-post-type-post mtphr-dnt-post-category-sin-categoria mtphr-dnt-post-post_tag-navidad mtphr-dnt-post-post_tag-villancicos mtphr-dnt-post-seccion-granada"><class="mtphr-dnt-posts-title"><a href="https://www.granadadigital.es/gran-afluencia-en-el-villancico-flashmob-de-la-plaza-de-las-pasiegas/">Gran afluencia en el villancico flashmob de la Plaza de las Pasiegas</a></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-559438 mtphr-dnt-post-type-post mtphr-dnt-post-category-sin-categoria mtphr-dnt-post-post_tag-armilla mtphr-dnt-post-post_tag-ayuntamiento-de-armilla mtphr-dnt-post-post_tag-educacion mtphr-dnt-post-seccion-provincia"><class="mtphr-dnt-posts-title"><a href="https://www.granadadigital.es/armilla-figura-policia-tutor-resolver-conflictos-entorno-escolar/">Armilla contará con la figura del policía tutor para resolver conflictos en el entorno escolar</a></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-559433 mtphr-dnt-post-type-post mtphr-dnt-post-category-sin-categoria mtphr-dnt-post-post_tag-conciertos mtphr-dnt-post-post_tag-hospital-real mtphr-dnt-post-post_tag-navidad mtphr-dnt-post-post_tag-universidad-de-granada mtphr-dnt-post-seccion-cultura"><class="mtphr-dnt-posts-title"><a href="https://www.granadadigital.es/universidad-granada-orquesta-tres-coros-concierto-navidad/">La UGR reúne a su orquesta y a tres coros para su tradicional Concierto de Navidad</a></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-559429 mtphr-dnt-post-type-post mtphr-dnt-post-category-sin-categoria mtphr-dnt-post-post_tag-opinion mtphr-dnt-post-post_tag-opinion-gd mtphr-dnt-post-post_tag-salud-mental mtphr-dnt-post-seccion-opinion mtphr-dnt-post-columnista-vas-a-estar-mejor"><class="mtphr-dnt-posts-title"><a href="https://www.granadadigital.es/opinion-atajo-paz-interior/">El atajo a tu paz interior</a></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-559426 mtphr-dnt-post-type-post mtphr-dnt-post-category-sin-categoria mtphr-dnt-post-post_tag-agencia-estatal-supervision-inteligencia-artificial mtphr-dnt-post-post_tag-junta-de-andalucia mtphr-dnt-post-seccion-granada mtphr-dnt-post-destacado-destacado-4"><class="mtphr-dnt-posts-title"><a href="https://www.granadadigital.es/junta-andalucia-razonable-puntuacion-sede-aesia-a-coruna/">La Junta de Andalucía ve "más que razonable" conocer la puntuación que dio la sede de Aesia a A Coruña</a></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-559425 mtphr-dnt-post-type-post mtphr-dnt-post-category-sin-categoria mtphr-dnt-post-post_tag-deportes-2 mtphr-dnt-post-post_tag-futbol mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-granada-cf mtphr-dnt-post-post_tag-laliga mtphr-dnt-post-post_tag-laliga-smartbank mtphr-dnt-post-post_tag-segunda-division mtphr-dnt-post-seccion-deportes mtphr-dnt-post-seccion-granada-cf mtphr-dnt-post-destacado-deportes-1"><class="mtphr-dnt-posts-title"><a href="https://www.granadadigital.es/granada-cf-alberto-perea-entra-escena/">Perea entra en escena</a></div></div></div></div></div></div> </div>
</div>
</div>
<main id="main" class="container">
<div class="row">
<div class="col-md-12">
<div id="content" role="main" class="">
<script type="text/javascript" class="teads" src="//a.teads.tv/page/84195/tag" async="true"></script>
<article role="article" id="post_559449" class="single-new post-559449 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria tag-conciertos tag-cultura-2 tag-cultura-granada tag-musica tag-plaza-de-toros-de-granada seccion-cultura">
<section>
<div class="container">
<div class="row publi-border">
<div class="col-md-12 publicidad-item">
<div id="single-1" class="publi-content"></div>
</div>
</div>
</div>
</section>
<div class="single-new-category">
<a href="https://www.granadadigital.es/seccion/cultura/" rel="tag">Cultura</a> </div>
<header class="single-new-header">
<h1 class="single-title">Carlos Rivera vuelve a Granada tras cuatro años para presentar 'Un Tour a Todas Partes'</h1>
<h2 class="single-subtitle">El artista se subirá por primera vez al escenario de la Plaza de Toros en un nuevo encuentro con sus fans el próximo 22 de julio</h2>
<section>
<div class="container">
<div class="row publi-border">
<div class="col-md-12 publicidad-item">
<div id="single-2" class="publi-content">
<div class='code-block code-block-default code-block-34 ai-viewport-1 ai-viewport-2'>

<ins data-revive-zoneid="34" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div>
</div>
</div>
</div>
</div>
</section>
</header>
<section>
<div class="single-new-img">
<figure>
<img width="1010" height="673" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-new-img-l size-new-img-l wp-post-image lazyload" alt="Collage Maker-20-Dec-2022-06.05-PM" sizes="(max-width: 1010px) 100vw, 1010px" data-src="https://www.granadadigital.es/wp-content/uploads/2022/12/Collage-Maker-20-Dec-2022-06.05-PM-1010x673.jpg" data-srcset="https://www.granadadigital.es/wp-content/uploads/2022/12/Collage-Maker-20-Dec-2022-06.05-PM-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2022/12/Collage-Maker-20-Dec-2022-06.05-PM-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2022/12/Collage-Maker-20-Dec-2022-06.05-PM-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2022/12/Collage-Maker-20-Dec-2022-06.05-PM-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2022/12/Collage-Maker-20-Dec-2022-06.05-PM-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2022/12/Collage-Maker-20-Dec-2022-06.05-PM-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2022/12/Collage-Maker-20-Dec-2022-06.05-PM-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2022/12/Collage-Maker-20-Dec-2022-06.05-PM-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2022/12/Collage-Maker-20-Dec-2022-06.05-PM-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2022/12/Collage-Maker-20-Dec-2022-06.05-PM.jpg 1500w">
<figcaption class="caption wp-caption-text">
Carlos Rivera en concierto | Foto: Facebook_Carlos Rivera </figcaption>
</figure>
</div>
<div class="row single-new-content">
<div class="col-md-8 content-left">
<div class="single-new-header-meta text-muted">
<div class="single-new-date-author">
<span class="single-new-date"><time class="entry-date published" datetime="2022-12-20T18:17:39+01:00">20/12/2022 18:17</time> </span>
<span class="single-new-author"><span class="single-new-avatar"><img data-del="avatar" height='96' width='96' data-src="https://www.granadadigital.es/wp-content/uploads/2021/02/Mesa-de-trabajo-3-150x150.png" class="avatar pp-user-avatar avatar-96 photo  lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img data-del="avatar" src='https://www.granadadigital.es/wp-content/uploads/2021/02/Mesa-de-trabajo-3-150x150.png' class='avatar pp-user-avatar avatar-96 photo ' height='96' width='96'/></noscript></span>Gabinete</span>
</div>
<span class="single-new-header-comments"> <i class="far fa-comment"></i> 0</div>
<div class="single-new-content">
<div class="shareaholic-canvas" data-app="share_buttons" data-app-id-name="post_above_content"></div>
<section>
<div class="container">
<div class="row publicidad">
<div class="col-md-12 publicidad-item">
<div id="single-after-content" class="publi-content">
</div>
</div>
</div>
</div>
</section>
<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.granadadigital.es/carlos-rivera-granada-tras-cuatro-anos-visita-tour-todas-partes/" data-a2a-title="Carlos Rivera vuelve a Granada tras cuatro años para presentar &#039;Un Tour a Todas Partes&#039;"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.granadadigital.es%2Fcarlos-rivera-granada-tras-cuatro-anos-visita-tour-todas-partes%2F&amp;linkname=Carlos%20Rivera%20vuelve%20a%20Granada%20tras%20cuatro%20a%C3%B1os%20para%20presentar%20%27Un%20Tour%20a%20Todas%20Partes%27" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.granadadigital.es%2Fcarlos-rivera-granada-tras-cuatro-anos-visita-tour-todas-partes%2F&amp;linkname=Carlos%20Rivera%20vuelve%20a%20Granada%20tras%20cuatro%20a%C3%B1os%20para%20presentar%20%27Un%20Tour%20a%20Todas%20Partes%27" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.granadadigital.es%2Fcarlos-rivera-granada-tras-cuatro-anos-visita-tour-todas-partes%2F&amp;linkname=Carlos%20Rivera%20vuelve%20a%20Granada%20tras%20cuatro%20a%C3%B1os%20para%20presentar%20%27Un%20Tour%20a%20Todas%20Partes%27" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.granadadigital.es%2Fcarlos-rivera-granada-tras-cuatro-anos-visita-tour-todas-partes%2F&amp;linkname=Carlos%20Rivera%20vuelve%20a%20Granada%20tras%20cuatro%20a%C3%B1os%20para%20presentar%20%27Un%20Tour%20a%20Todas%20Partes%27" title="LinkedIn" rel="nofollow noopener" target="_blank"></a></div></div><p>Carlos Rivera, la estrella mexicana que conquista todos los corazones, volverá a Granada el próximo sábado 22 de julio. La crítica especializada ha reconocido las cualidades vocales de Carlos Rivera que, unidas a su entrega constante sobre el escenario, produce una potente conexión con el público, así como empatía y admiración generalizadas.</p><div class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-76 ai-viewport-1 ai-viewport-2'>

<ins data-revive-zoneid="48" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div>
<div class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-3 ai-viewport-3'>

<ins data-revive-zoneid="57" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div>
<p>Su carrera profesional, forjada entre conciertos y grandes producciones musicales, ha avanzado con paso firme, convirtiéndole hoy por hoy en una de las figuras de México con mayor proyección y futuro a nivel internacional.</p><div class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-81 ai-viewport-1 ai-viewport-2'>

<ins data-revive-zoneid="106" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div>
<div class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-6 ai-viewport-3'>

<ins data-revive-zoneid="81" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div>
<p>Tras el éxito cosechado en su último paso por la ciudad de la Alhambra en 2019, el cantante, compositor y actor mexicano se subirá por primera vez al escenario de la Plaza de Toros de Granada su nueva gira 'Un Tour a Todas Partes' con el que deleitará a todos sus seguidores.  El encuentro será para sus fans una noche muy especial repleta de energía y grandes éxitos como 'Que lo Nuestro Se Quede Nuestro', '¿Cómo Pagarte?', 'Me Muero', 'Regrésame Mi Corazón' y 'Digan lo Que Digan' son algunos de los componentes de este nuevo tour lleno de emociones y sorpresas.</p><div class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-40 ai-viewport-1 ai-viewport-2'>

<ins data-revive-zoneid="36" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script>
</div>
<div class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-36 ai-viewport-3'>

<ins data-revive-zoneid="19" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div>
<p>El sábado 22 de julio será una oportunidad única para disfrutar de Carlos Rivera, uno de los artistas con más carisma y simpatía de todo el panorama musical. Las entradas para el show del artista se podrán adquirir a partir del día 27 de diciembre a las 10:00 en canales oficiales de venta.</p><div class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-48 ai-viewport-1 ai-viewport-2'>

<ins data-revive-zoneid="107" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div>
<div class='code-block code-block-70b1b7fc60ecf882f79eef3c3eb82c3d code-block-4 ai-viewport-3'>

<ins data-revive-zoneid="60" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div>
</div>
<div class="post-tags">
<span class="label">Etiquetas</span>
<a href="https://www.granadadigital.es/tag/conciertos/" rel="tag">Conciertos</a>, <a href="https://www.granadadigital.es/tag/cultura-2/" rel="tag">Cultura</a>, <a href="https://www.granadadigital.es/tag/cultura-granada/" rel="tag">cultura granada</a>, <a href="https://www.granadadigital.es/tag/musica/" rel="tag">Música</a>, <a href="https://www.granadadigital.es/tag/plaza-de-toros-de-granada/" rel="tag">Plaza de Toros de Granada</a> </div>
<section class="single-new-related">
<h2 class="related-title">
Relacionadas	</h2>
<div class="row">
<div class="horizontal item col-md-6">
<article role="article" id="post_559433" class="list-news post-559433 post type-post status-publish format-standard has-post-thumbnail hentry">
<figure>
<img width="143" height="95" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-new-img-xs size-new-img-xs wp-post-image lazyload" alt="" sizes="(max-width: 143px) 100vw, 143px" data-src="https://www.granadadigital.es/wp-content/uploads/2019/11/Capilla-Hospital-Real_Sara-Castaño-1-143x95.jpg" data-srcset="https://www.granadadigital.es/wp-content/uploads/2019/11/Capilla-Hospital-Real_Sara-Castaño-1-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2019/11/Capilla-Hospital-Real_Sara-Castaño-1-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2019/11/Capilla-Hospital-Real_Sara-Castaño-1-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2019/11/Capilla-Hospital-Real_Sara-Castaño-1-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2019/11/Capilla-Hospital-Real_Sara-Castaño-1-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2019/11/Capilla-Hospital-Real_Sara-Castaño-1-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2019/11/Capilla-Hospital-Real_Sara-Castaño-1-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2019/11/Capilla-Hospital-Real_Sara-Castaño-1-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2019/11/Capilla-Hospital-Real_Sara-Castaño-1-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2019/11/Capilla-Hospital-Real_Sara-Castaño-1.jpg 1500w"> </figure>
<header>
<div class="lits-category-tag text-uppercase">
<a href="https://www.granadadigital.es/seccion/cultura/" rel="tag">Cultura</a> </div>
<h2 class="post-title">
<a href="https://www.granadadigital.es/universidad-granada-orquesta-tres-coros-concierto-navidad/">La UGR reúne a su orquesta y a tres coros para su tradicional Concierto de Navidad</a>
</h2>
</header>
</article>
</div>
<div class="horizontal item col-md-6">
<article role="article" id="post_559420" class="list-news post-559420 post type-post status-publish format-standard has-post-thumbnail hentry">
<figure>
<img width="150" height="95" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-new-img-xs size-new-img-xs wp-post-image lazyload" alt="" sizes="(max-width: 150px) 100vw, 150px" data-src="https://www.granadadigital.es/wp-content/uploads/2022/12/fotonoticia_20221220150752_1920-150x95.jpg" data-srcset="https://www.granadadigital.es/wp-content/uploads/2022/12/fotonoticia_20221220150752_1920-150x95.jpg 150w, https://www.granadadigital.es/wp-content/uploads/2022/12/fotonoticia_20221220150752_1920-659x420.jpg 659w, https://www.granadadigital.es/wp-content/uploads/2022/12/fotonoticia_20221220150752_1920-1536x978.jpg 1536w, https://www.granadadigital.es/wp-content/uploads/2022/12/fotonoticia_20221220150752_1920-1010x643.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2022/12/fotonoticia_20221220150752_1920-316x201.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2022/12/fotonoticia_20221220150752_1920-110x70.jpg 110w, https://www.granadadigital.es/wp-content/uploads/2022/12/fotonoticia_20221220150752_1920-100x64.jpg 100w, https://www.granadadigital.es/wp-content/uploads/2022/12/fotonoticia_20221220150752_1920-240x153.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2022/12/fotonoticia_20221220150752_1920-235x150.jpg 235w, https://www.granadadigital.es/wp-content/uploads/2022/12/fotonoticia_20221220150752_1920-400x250.jpg 400w, https://www.granadadigital.es/wp-content/uploads/2022/12/fotonoticia_20221220150752_1920-1080x688.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2022/12/fotonoticia_20221220150752_1920.jpg 1920w"> </figure>
<header>
<div class="lits-category-tag text-uppercase">
<a href="https://www.granadadigital.es/seccion/cultura/" rel="tag">Cultura</a> </div>
<h2 class="post-title">
<a href="https://www.granadadigital.es/titeres-etcetera-programa-navidad-andersen-patito-feo-centro-lorca/">Títeres Etcétera programa en Navidad 'Andersen, el Patito Feo' en el Centro Lorca</a>
</h2>
</header>
</article>
</div>
<div class="horizontal item col-md-6">
<article role="article" id="post_559389" class="list-news post-559389 post type-post status-publish format-standard has-post-thumbnail hentry">
<figure>
<img width="143" height="95" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-new-img-xs size-new-img-xs wp-post-image lazyload" alt="" sizes="(max-width: 143px) 100vw, 143px" data-src="https://www.granadadigital.es/wp-content/uploads/2022/12/vieja-muerte-obra-teatro-maquine-143x95.jpg" data-srcset="https://www.granadadigital.es/wp-content/uploads/2022/12/vieja-muerte-obra-teatro-maquine-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2022/12/vieja-muerte-obra-teatro-maquine-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2022/12/vieja-muerte-obra-teatro-maquine-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2022/12/vieja-muerte-obra-teatro-maquine-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2022/12/vieja-muerte-obra-teatro-maquine-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2022/12/vieja-muerte-obra-teatro-maquine-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2022/12/vieja-muerte-obra-teatro-maquine-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2022/12/vieja-muerte-obra-teatro-maquine-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2022/12/vieja-muerte-obra-teatro-maquine-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2022/12/vieja-muerte-obra-teatro-maquine.jpg 1500w"> </figure>
<header>
<div class="lits-category-tag text-uppercase">
<a href="https://www.granadadigital.es/seccion/cultura/" rel="tag">Cultura</a> </div>
<h2 class="post-title">
<a href="https://www.granadadigital.es/granada-cultura-maquine-obra-homenaje-centran-programacion-navidad-teatro/">La compañía La maquiné y su obra homenaje a los mayores centran la programación de Navidad del Teatro Alhambra</a>
</h2>
</header>
</article>
</div>
<div class="horizontal item col-md-6">
<article role="article" id="post_559357" class="list-news post-559357 post type-post status-publish format-standard has-post-thumbnail hentry">
<figure>
<img width="143" height="95" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-new-img-xs size-new-img-xs wp-post-image lazyload" alt="" sizes="(max-width: 143px) 100vw, 143px" data-src="https://www.granadadigital.es/wp-content/uploads/2022/12/programa-navidad-orquesta-ciudad-granada-143x95.jpg" data-srcset="https://www.granadadigital.es/wp-content/uploads/2022/12/programa-navidad-orquesta-ciudad-granada-143x95.jpg 143w, https://www.granadadigital.es/wp-content/uploads/2022/12/programa-navidad-orquesta-ciudad-granada-630x420.jpg 630w, https://www.granadadigital.es/wp-content/uploads/2022/12/programa-navidad-orquesta-ciudad-granada-1010x673.jpg 1010w, https://www.granadadigital.es/wp-content/uploads/2022/12/programa-navidad-orquesta-ciudad-granada-316x211.jpg 316w, https://www.granadadigital.es/wp-content/uploads/2022/12/programa-navidad-orquesta-ciudad-granada-105x70.jpg 105w, https://www.granadadigital.es/wp-content/uploads/2022/12/programa-navidad-orquesta-ciudad-granada-96x64.jpg 96w, https://www.granadadigital.es/wp-content/uploads/2022/12/programa-navidad-orquesta-ciudad-granada-240x160.jpg 240w, https://www.granadadigital.es/wp-content/uploads/2022/12/programa-navidad-orquesta-ciudad-granada-225x150.jpg 225w, https://www.granadadigital.es/wp-content/uploads/2022/12/programa-navidad-orquesta-ciudad-granada-1080x720.jpg 1080w, https://www.granadadigital.es/wp-content/uploads/2022/12/programa-navidad-orquesta-ciudad-granada.jpg 1500w"> </figure>
<header>
<div class="lits-category-tag text-uppercase">
<a href="https://www.granadadigital.es/seccion/cultura/" rel="tag">Cultura</a> </div>
<h2 class="post-title">
<a href="https://www.granadadigital.es/granada-cultura-orquesta-ciudad-350-voces-infantiles-cantan-adorad-nino-villancicos-mundo/">La Orquesta Ciudad de Granada y 350 voces infantiles cantan 'Adorad al niño. Villancicos del mundo'</a>
</h2>
</header>
</article>
</div>
</div>
</section>
</div>

<div class="col-md-4 sidebar-right">
<div id="sidebar" class="sidebar col-md" role="navigation">
<style>
		.rpwe-block ul {
			list-style: none !important;
			margin-left: 0 !important;
			padding-left: 0 !important;
		}

		.rpwe-block li {
			border-bottom: 1px solid #eee;
			margin-bottom: 10px;
			padding-bottom: 10px;
			list-style-type: none;
		}

		.rpwe-block a {
			display: inline !important;
			text-decoration: none;
		}

		.rpwe-block h3 {
			background: none !important;
			clear: none;
			margin-bottom: 0 !important;
			margin-top: 0 !important;
			font-weight: 400;
			font-size: 12px !important;
			line-height: 1.5em;
		}

		.rpwe-thumb {
			border: 1px solid #EEE !important;
			box-shadow: none !important;
			margin: 2px 10px 2px 0;
			padding: 3px !important;
		}

		.rpwe-summary {
			font-size: 12px;
		}

		.rpwe-time {
			color: #bbb;
			font-size: 11px;
		}

		.rpwe-comment {
			color: #bbb;
			font-size: 11px;
			padding-left: 5px;
		}

		.rpwe-alignleft {
			display: inline;
			float: left;
		}

		.rpwe-alignright {
			display: inline;
			float: right;
		}

		.rpwe-aligncenter {
			display: block;
			margin-left: auto;
			margin-right: auto;
		}

		.rpwe-clearfix:before,
		.rpwe-clearfix:after {
			content: "";
			display: table !important;
		}

		.rpwe-clearfix:after {
			clear: both;
		}

		.rpwe-clearfix {
			zoom: 1;
		}
	</style>
<section class="ai_widget-2 ai_widget ai-sticky-widget"><div class='code-block code-block-center code-block-37'>

<ins data-revive-zoneid="20" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script>
</div>
</section><section class="ai_widget-5 ai_widget ai-sticky-widget"><div class='code-block code-block-center code-block-63'>

<ins data-revive-zoneid="84" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div>
</section><section class="ai_widget-6 ai_widget ai-sticky-widget"><div class='code-block code-block-center code-block-64'>

<ins data-revive-zoneid="85" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div>
</section><section class="ai_widget-14 ai_widget ai-sticky-widget"><div class='code-block code-block-center code-block-47'>

<ins data-revive-zoneid="105" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div>
</section><section class="ai_widget-15 ai_widget ai-sticky-widget"><div class='code-block code-block-center code-block-70'>

<ins data-revive-zoneid="111" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div>
</section><section class="ai_widget-12 ai_widget ai-sticky-widget"><div class='code-block code-block-center code-block-43'>

<ins data-revive-zoneid="94" data-revive-id="3675e576db6d1cc6cb6554b6e5954dc7"></ins>
<script async src="//granadadigitaladserver.granadadigital.es/www/delivery/asyncjs.php"></script></div>
</section><section class="ai_widget-16 ai_widget ai-sticky-widget"><div class='code-block code-block-center code-block-75'>
<div id="Granadadigitalmobile_ATF_300x250"></div>
<script type="application/javascript">
    var slmadshb = slmadshb || {};
    slmadshb.que = slmadshb.que || [];
    slmadshb.que.push(function() {
      slmadshb.display("Granadadigitalmobile_ATF_300x250");
    });
  </script></div>
</section><section class="widget_text custom_html-7 widget_custom_html"><div class="textwidget custom-html-widget"><div id="nat_61e147d02e80ee5417c0ea8a"></div></div></section></div>
</div>
</div>
<section class="single-new-related external">

</section>
<div class="row mt-5 border-top pt-3">
<div class="col">
<a href="https://www.granadadigital.es/gran-afluencia-en-el-villancico-flashmob-de-la-plaza-de-las-pasiegas/" rel="prev"><i class="fas fa-fw fa-arrow-left"></i> <br />Gran afluencia en el villancico flashmob de la Plaza de las Pasiegas</a> </div>
<div class="col text-right">
</div>
</div>
<br />
<br />

<div id="M643409ScriptRootC1014620"> </div> <script src="https://jsc.adgage.es/g/r/granadadigital.es.1014620.js" async></script>

<br />
<br />
<div id="Granadadigitalmobile_ATF_320x100"></div>
<script type="application/javascript">
    var slmadshb = slmadshb || {};
    slmadshb.que = slmadshb.que || [];
    slmadshb.que.push(function() {
      slmadshb.display("Granadadigitalmobile_ATF_320x100");
    });
  </script>
<br />
<br />
<section class="single-new-comments">
<p class="alert alert-info mt-5">Se el primero en comentar</p>
<section id="respond">
<h3 class="">Deja un comentario</h3>
<p><a rel="nofollow" id="cancel-comment-reply-link" href="/carlos-rivera-granada-tras-cuatro-anos-visita-tour-todas-partes/#respond" style="display:none;">Haz clic aquí para cancelar la respuesta.</a></p>
<form action="https://www.granadadigital.es/wp-comments-post.php" method="post" id="commentform">
<div class="form-group">
<label for="author">Tu nombre <span class="text-muted">(requerido)</span></label>
<input type="text" class="shadow form-control" name="author" id="author" value="" aria-required="true">
</div>
<div class="form-group">
<label for="email">Tu email(requerido, pero no será publicado)&nbsp;<span class="text-muted"></span></label>
<input type="email" class="shadow form-control" name="email" id="email" value="" aria-required="true">
</div>
<div class="form-group">
<label for="comment">Tu comentario</label>
<textarea name="comment" class="shadow form-control" id="comment" rows="8" aria-required="true"></textarea>
</div>
<p><input name="submit" class="btn btn-default" type="submit" id="submit" value="Enviar comentario"></p>
<input type='hidden' name='comment_post_ID' value='559449' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="aaa1df74e6" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="68" /><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p> </form>
</section>
</section>
<div class="single-new-link-pages">
</div>
</section>
<footer class="mt-5 pt-3">
</div>
</footer>
</article>
</div>
</div>
</div>
</main>
</div> 
<div class="container footer-wrapper">
<div class="row">
<div class="container">
<footer id="footer" class="row">
<div class="footer-content col footer-site-name text-center">
<div class="row">
<div class="col-12">
<li id="text-88" class="widget widget_text"> <div class="textwidget"><p><img class="img-fluid lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Granada Digital" data-src="/wp-content/themes/b4st-gd/img/granada-digital.svg"></p>
<div class="logo-calidad"><a href="https://www.ojdinteractiva.es/medios-digitales#" rel="nofollow"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="/wp-content/uploads/2018/08/logo-OJD-2.png"> </a> Empresa auditada por OJD Interactiva</div>
</div>
</li>
</div>
</div>
<p>&copy; 2022 <a href="https://www.granadadigital.es/">GranadaDigital</a></p>
</div>
<div class="footer-content footer-contact-info col-md-9">
<div class="row">
<div class="col-12">
<li id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="row">
<div class="col-md-4">
<h4>Dirección</h4>
<p>Calle Nécora 10 18015 Granada</p>
</div>
<div class="col-md-4">
<h4>Teléfono</h4>
<p>958278571	</p>
</div>
<div class="col-md-4">
<h4>Whatsapp</h4>
<p>646610085	</p>
</div>
</div></div></li>
</div>
</div>
<div class="separa"></div>
<div class="row">
<div class="col-12">
<li id="text-87" class="widget widget_text"> <div class="textwidget"><div class="row">
<div class="col-md-4">
<h4>Contacto Granadadigital</h4>
<p><a href="/cdn-cgi/l/email-protection#265443424745454f494866474842474a53454f474849524f454f4755084355"><span class="__cf_email__" data-cfemail="f78592939694949e9899b7969993969b82949e969998839e949e9684d99284">[email&#160;protected]</span></a></p>
</div>
<div class="col-md-4">
<h4>Trabaja con nosotros</h4>
<p><a href="/cdn-cgi/l/email-protection#0b6864657f6a687f644b6a656f6a677e68626a65647f6268626a78256e78"><span class="__cf_email__" data-cfemail="6e0d01001a0f0d1a012e0f000a0f021b0d070f00011a070d070f1d400b1d">[email&#160;protected]</span></a></p>
</div>
<div class="col-md-4">
<h4>Publicidad</h4>
<p><a href="/cdn-cgi/l/email-protection#55363a383027363c343915343b31343920363c343b3a213c363c34267b3026"><span class="__cf_email__" data-cfemail="dbb8b4b6bea9b8b2bab79bbab5bfbab7aeb8b2bab5b4afb2b8b2baa8f5bea8">[email&#160;protected]</span></a></p>
</div>
<div class="col-md-4">
<h4>Aviso Legal</h4>
<p><a href="https://www.granadadigital.es/aviso-legal/">Aviso legal</a></p>
</div>
<div class="col-md-4">
<h4>Política de privacidad</h4>
<p><a href="https://www.granadadigital.es/politica-de-privacidad-2/">Política de privacidad</a></p>
</div>
<div class="col-md-4">
<h4>Política de cookies</h4>
<p><a href="https://www.granadadigital.es/politica-de-cookies-2/">Política de cookies</a></p>
</div>
</div>
</div>
</li>
</div>
</div>
</div>
</footer>
<div class="row footer-legal">
<div role="navigation">
<div class="text-91 widget_text col-sm"> <div class="textwidget"><div class="row text-center">
<div class="col"></div>
<div class="col-md-2 text-center"><img class="size-full wp-image-286442 img-fluid lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Miembro Cámara Granada" width="85" height="" data-src="/wp-content/uploads/2019/03/logo-camara-camara-esp-rojo.png"></div>
<div class="col-md-2 text-center"><a href="https://periodistasandalucia.es/registro-medios-digitales-andalucia-romda/medios-inscritos"><img class="size-full wp-image-286411 img-fluid lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Medio inscrito en el ROMDA (Colegio Profesional de Periodistas de Andalucía). Nº: KM3T17S68V)" width="240" height="88" data-src="/wp-content/uploads/2019/02/romda.png"></a></div>
<div class="col-md-2 text-center"><img class="size-full wp-image-28644 img-fluid lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Aje Granada. Jóvenes empresarios" width="216" height="89" data-src="/wp-content/uploads/2019/02/aje-granada-footer.png"></div>
<div class="col-md-2 text-center"><img class="size-full wp-image-28644 img-fluid lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Instituto Andaluz de la Juventud" width="85" height="" data-src="/wp-content/uploads/2019/03/iaj-footer.jpg"></div>
<div class="col"></div>
</div>
</div>
</div><div class="widget_text custom_html-4 widget_custom_html col-sm"><div class="textwidget custom-html-widget"><br /></div></div><div class="text-93 widget_text col-sm"> <div class="textwidget"><p><center><strong>Enlaces Rápidos</strong></center></p>
</div>
</div><div class="nav_menu-3 widget_nav_menu col-sm"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-449649" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-449649"><a href="https://www.granadadigital.es/andalucia-hospitalizados-coronavirus-granada/">Coronavirus Granada</a></li>
<li id="menu-item-449650" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-449650"><a href="https://www.granadadigital.es/grafico-hospitalizaciones-vacunas-covid-andalucia-granada/">Covid Granada</a></li>
<li id="menu-item-437652" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-437652"><a href="https://www.granadadigital.es/tag/que-ver-granada/">Que ver en Granada</a></li>
<li id="menu-item-437627" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-437627"><a href="https://www.granadadigital.es/seccion/granada-cf/">Granada CF</a></li>
<li id="menu-item-437653" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-437653"><a href="https://www.granadadigital.es/tag/terremoto/">Terremotos</a></li>
<li id="menu-item-456854" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-456854"><a href="https://www.granadadigital.es/?s=mundial">Mundial de fútbol 2022</a></li>
<li id="menu-item-456856" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-456856"><a href="https://www.granadadigital.es/nivel-polen-granada-roza-niveles-extremos/">Niveles de polen</a></li>
<li id="menu-item-449651" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-449651"><a href="https://www.granadadigital.es/category/sucesos/">Sucesos Granada</a></li>
</ul></div></div> </div>
<div class="footer-social">
 <li id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="rs_pie" title="Twitter Granada Digital" href="https://twitter.com/granadadigital" target="_blank" rel="nofollow noopener noreferrer">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Twitter Granada Digital" title="Twitter Granada Digital" class="lazyload" data-src="/wp-content/uploads/2019/01/ico-twitter.png">
</a>
<a class="rs_pie" title="Facebook Granada Digital" href="https://es-es.facebook.com/GranadaDigital" target="_blank" rel="nofollow noopener noreferrer">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Facebook Granada Digital" title="Facebook Granada Digital" class="lazyload" data-src="/wp-content/uploads/2019/01/ico-facebook.png">
</a>
<a class="rs_pie" title="Youtube Granada Digital" href="https://www.youtube.com/user/GDigitalnoticias" target="_blank" rel="nofollow noopener noreferrer">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Youtube Granada Digital" title="Youtube Granada Digital" class="lazyload" data-src="/wp-content/uploads/2019/01/ico-youtube.png">
</a>
<a class="rs_pie" title="Instagram Granada Digital" href="https://www.instagram.com/granadadigital/" target="_blank" rel="nofollow noopener noreferrer">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Instagram Granada Digital" title="Instagram Granada Digital" class="lazyload" data-src="/wp-content/uploads/2019/01/ico-ig.png">
</a>
<a class="rs_pie" title="Twitch Granada Digital" href="https://www.twitch.tv/granadadigital" target="_blank" rel="nofollow noopener noreferrer">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="" title="" class="lazyload" data-src="wp-content/uploads/2021/10/Twitch.png">
</a></div></li>
<li id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><br /></div></li>
<li id="media_image-3" class="widget widget_media_image"><a href="https://www.granadadigital.es/granadinos-digitales/"><img width="85" height="23" alt="" style="max-width: 100%; height: auto;" data-src="https://www.granadadigital.es/wp-content/uploads/2021/09/Unete.png" class="image wp-image-472290  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="85" height="23"   alt="" style="max-width: 100%; height: auto;" data-src="https://www.granadadigital.es/wp-content/uploads/2021/09/Unete.png" class="image wp-image-472290  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="85" height="23" src="https://www.granadadigital.es/wp-content/uploads/2021/09/Unete.png" class="image wp-image-472290  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></noscript></a></li>
</div>
</div>
</div>
</div>

<div id="divFLRARight" style="display: none;position: absolute;top: 0px;width:310px;height:950px;overflow:hidden;z-index:999;">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://granadadigitaladserver.granadadigital.es/www/delivery/ajs.php':'http://granadadigitaladserver.granadadigital.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=96");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://granadadigitaladserver.granadadigital.es/www/delivery/ck.php?n=a425e6a5&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://granadadigitaladserver.granadadigital.es/www/delivery/avw.php?zoneid=96&cb=INSERT_RANDOM_NUMBER_HERE&n=a425e6a5' border='0' alt='' /></a></noscript></div>
<div id="divFLRALeft" style="display: none;position: absolute;top: 0px;width:310px;height:950px;overflow:hidden;z-index:999;">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://granadadigitaladserver.granadadigital.es/www/delivery/ajs.php':'http://granadadigitaladserver.granadadigital.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=95");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://granadadigitaladserver.granadadigital.es/www/delivery/ck.php?n=a942bc2e&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://granadadigitaladserver.granadadigital.es/www/delivery/avw.php?zoneid=95&cb=INSERT_RANDOM_NUMBER_HERE&n=a942bc2e' border='0' alt='' /></a></noscript></div>

<script type="text/javascript">
        if (typeof trackerCode ==='undefined'){
            (function (d, w, u, o) {
                w[o] = w[o] || function () {
                    (w[o].q = w[o].q || []).push(arguments)
                };
                a = d.createElement('script'),
                    m = d.getElementsByTagName('script')[0];
                a.async = 1; a.src = u;
                m.parentNode.insertBefore(a, m)
            })(document, window, 'https://analytics.clientify.net/tracker.js', 'ana');
            ana('setTrackerUrl', 'https://analytics.clientify.net');
            ana('setTrackingCode', 'CF-24093-24093-BHXWE');
            ana('trackPageview');
        }</script>


<div class="shiftnav shiftnav-nojs shiftnav-shiftnav-main shiftnav-left-edge shiftnav-skin-light shiftnav-transition-standard" id="shiftnav-main" data-shiftnav-id="shiftnav-main">
<div class="shiftnav-inner">
<nav class="shiftnav-nav"><ul id="menu-principal-mobile" class="shiftnav-menu shiftnav-targets-default shiftnav-targets-text-default shiftnav-targets-icon-default shiftnav-indent-subs"><li id="menu-item-398020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398020 shiftnav-depth-0"><a class="shiftnav-target" href="https://www.granadadigital.es/granadinos-digitales/">ÚNETE</a></li><li id="menu-item-289595" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289595 shiftnav-depth-0"><a class="shiftnav-target" href="https://www.granadadigital.es/seccion/granada/">Granada</a></li><li id="menu-item-289600" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289600 shiftnav-depth-0"><a class="shiftnav-target" href="https://www.granadadigital.es/seccion/provincia/">Provincia</a></li><li id="menu-item-289593" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-has-children menu-item-289593 shiftnav-sub-always shiftnav-depth-0"><a class="shiftnav-target" href="https://www.granadadigital.es/seccion/deportes/">Deportes</a>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-289596" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289596 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/seccion/granada-cf/">Granada CF</a></li><li id="menu-item-289599" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289599 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/seccion/polideportivo/">Polideportivo</a></li><li id="menu-item-289594" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289594 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/seccion/fundacion-cb/">Fundación CB</a></li><li class="shiftnav-retract"><a tabindex="0" class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li id="menu-item-289592" class="menu-item menu-item-type-taxonomy menu-item-object-seccion current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-289592 shiftnav-sub-always shiftnav-depth-0"><a class="shiftnav-target" href="https://www.granadadigital.es/seccion/cultura/">Cultura</a>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-298180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-298180 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/agenda-musical/">Agenda Musical</a></li><li class="shiftnav-retract"><a tabindex="0" class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li id="menu-item-471402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-471402 shiftnav-sub-always shiftnav-depth-0"><a class="shiftnav-target" href="https://www.granadadigital.es/media/">Vídeos</a>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-361665" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-361665 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/seccion/videos-red-gd/">Vídeos en Red</a></li><li class="shiftnav-retract"><a tabindex="0" class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li id="menu-item-471404" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-471404 shiftnav-depth-0"><a class="shiftnav-target" href="https://www.granadadigital.es/seccion/twitch/">Twitch</a></li><li id="menu-item-472232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-472232 shiftnav-depth-0"><a class="shiftnav-target" href="https://www.granadadigital.es/podcast/">Podcast</a></li><li id="menu-item-289604" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289604 shiftnav-depth-0"><a class="shiftnav-target" href="https://www.granadadigital.es/seccion/viral/">Viral</a></li><li id="menu-item-289598" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-has-children menu-item-289598 shiftnav-sub-always shiftnav-depth-0"><a class="shiftnav-target" href="https://www.granadadigital.es/seccion/opinion/">Opinión</a>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-366833" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-366833 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/columnista/cartas-del-lector/">Cartas del lector</a></li><li id="menu-item-289649" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-289649 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/columnista/el-abogado-inquieto/">Javier López y García de la Serrana</a></li><li id="menu-item-289650" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-289650 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/columnista/joan-carles-march-salud-con-h-alma/">Joan Carles March</a></li><li id="menu-item-289768" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-289768 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/columnista/jose-luis-ramos-torres/">José Luis Ramos Torres</a></li><li id="menu-item-365134" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-365134 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/columnista/desde-el-endurance/">Jesús Del Castillo</a></li><li id="menu-item-396895" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-396895 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/columnista/en-el-fondo/">José Quesada</a></li><li id="menu-item-401894" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-401894 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/columnista/diario-de/">Claudia López</a></li><li id="menu-item-497339" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-497339 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/columnista/asesorax/">María Del Mar Gómez</a></li><li id="menu-item-499030" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-499030 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/columnista/avizora/">Francisco Velasco Rey</a></li><li id="menu-item-504124" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-504124 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/columnista/en-la-polis/">Cándida Martínez</a></li><li id="menu-item-512843" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-512843 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/columnista/desde-lejos/">Antonio Somoza</a></li><li id="menu-item-516938" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-516938 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/columnista/juan-carlos-uribe/">Juan Carlos Uribe</a></li><li id="menu-item-555601" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-555601 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/columnista/sillas-al-fresco/">Rosa Fuentes</a></li><li id="menu-item-539858" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-539858 shiftnav-depth-1"><a class="shiftnav-target" href="https://www.granadadigital.es/columnista/vas-a-estar-mejor/">Flor Lafuente</a></li><li class="shiftnav-retract"><a tabindex="0" class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li id="menu-item-289602" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289602 shiftnav-depth-0"><a class="shiftnav-target" href="/media/">Media</a></li><li id="menu-item-289601" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289601 shiftnav-depth-0"><a class="shiftnav-target" href="https://www.granadadigital.es/seccion/sociedad/">Sociedad</a></li><li id="menu-item-289589" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-289589 shiftnav-depth-0"><a class="shiftnav-target" href="https://www.granadadigital.es/seccion/andalucia/">Andalucía</a></li><li id="menu-item-407835" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-407835 shiftnav-depth-0"><a class="shiftnav-target" href="https://www.granadadigital.es/seccion/granada-sostenible/">Granada Sostenible</a></li><li id="menu-item-509932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-509932 shiftnav-depth-0"><a class="shiftnav-target" href="https://www.granadadigital.es/seccion/sierra-nevada/">Sierra Nevada</a></li><li id="menu-item-523685" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-523685 shiftnav-depth-0"><a class="shiftnav-target" href="https://www.granadadigital.es/seccion/tecnologia-innovacion/">Tecnología e Innovación</a></li><li id="menu-item-552911" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-552911 shiftnav-depth-0"><a class="shiftnav-target" href="https://www.granadadigital.es/seccion/gastro/">Gastronomía</a></li><li id="menu-item-508911" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-508911 shiftnav-depth-0"><a class="shiftnav-target" href="https://www.granadadigital.es/seccion/semana-santa/">Semana Santa</a></li><li id="menu-item-434248" class="menu-item menu-item-type-taxonomy menu-item-object-seccion menu-item-434248 shiftnav-depth-0"><a class="shiftnav-target" href="https://www.granadadigital.es/seccion/coronavirus-granada/">Coronavirus</a></li></ul></nav>
<button class="shiftnav-sr-close shiftnav-sr-only shiftnav-sr-only-focusable">
&times; Close Panel </button>
</div>
</div>
<script>document.addEventListener("DOMContentLoaded",function(){var e="undefined"!=typeof MutationObserver;if(WPO_LazyLoad.update(),e){var t=new MutationObserver(function(e){e.forEach(function(e){WPO_LazyLoad.update(e.addedNodes)})}),a={childList:!0,subtree:!0},n=document.getElementsByTagName("body")[0];t.observe(n,a)}else window.addEventListener("load",function(){WPO_LazyLoad.deferred_call("update",WPO_LazyLoad.update)}),window.addEventListener("scroll",function(){WPO_LazyLoad.deferred_call("update",WPO_LazyLoad.update)}),window.addEventListener("resize",function(){WPO_LazyLoad.deferred_call("update",WPO_LazyLoad.update)}),document.getElementsByTagName("body")[0].addEventListener("post-load",function(){WPO_LazyLoad.deferred_call("update",WPO_LazyLoad.update)})});var WPO_Intersection_Observer=function(e,t){function a(e){d.push(e)}function n(e){var t;for(t in d)if(d.hasOwnProperty(t)&&e==d[t])return void delete d[t]}function r(){var t;for(t in d)d.hasOwnProperty(t)&&o(d[t])&&(e(d[t]),n(d[t]))}function o(e){var a=e.getBoundingClientRect(),n=window.innerHeight||document.documentElement.clientHeight||document.body.clientHeight;return a.top-t.offset<n&&a.bottom+t.offset>0}var d=[];return t=t||{offset:100},window.addEventListener("load",function(){WPO_LazyLoad.deferred_call("check",r)}),window.addEventListener("scroll",function(){WPO_LazyLoad.deferred_call("check",r)}),window.addEventListener("resize",function(){WPO_LazyLoad.deferred_call("check",r)}),{observe:a,unobserve:n}},WPO_LazyLoad=function(){function e(e){if(!c(e,f.loaded_class)){s(e,f.loaded_class),l.unobserve(e),i(e,f.observe_class);var a,n=e.tagName;if("picture"==n.toLowerCase())for(a in e.childNodes)e.childNodes.hasOwnProperty(a)&&t(e.childNodes[a]);else t(e)}}function t(e){if("undefined"!=typeof e.getAttribute){var t=e.getAttribute("data-src"),n=e.getAttribute("data-srcset"),r=e.getAttribute("data-background"),o=e.getAttribute("data-background-image");t&&(e.setAttribute("src",t),e.removeAttribute("data-src")),n&&(e.setAttribute("srcset",n),e.removeAttribute("data-srcset")),r&&(e.style.background=a(e.style.background,r.split(";")),e.removeAttribute("data-background")),o&&(e.style.backgroundImage=a(e.style.backgroundImage,o.split(";")),e.removeAttribute("data-background-image"))}}function a(e,t){var a=0;return e.replaceAll(/url\([^\)]*\)/gi,function(){return["url('",t[a++],"')"].join("")})}function n(t){var a;for(a in t)t.hasOwnProperty(a)&&t[a].isIntersecting&&e(t[a].target)}function r(e){i(e,f.select_class),c(e,f.observe_class)||(s(e,f.observe_class),l.observe(e))}function o(e){var t,a=e||Array.prototype.slice.call(f.container.getElementsByClassName(f.select_class));for(t in a)a.hasOwnProperty(t)&&(c(a[t],f.select_class)?r(a[t]):a[t].childNodes&&a[t].childNodes.length&&o(a[t].childNodes))}function d(e,t,a){a=a||200,v[e]=v[e]?v[e]+1:1,setTimeout(function(){var n=(new Date).getTime(),r=b[e]||0;v[e]--,(0===v[e]||r+a<n)&&(b[e]=n,t())},a)}function s(e,t){c(e,t)||(e.className?e.className+=" "+t:e.className=t)}function i(e,t){var a=new RegExp(["(^|\\s)",t,"(\\s|$)"].join(""));e.className=e.className.replace(a," ")}function c(e,t){var a=new RegExp(["(^|\\s)",t,"(\\s|$)"].join(""));return a.test(e.className)}var l,u="undefined"!=typeof IntersectionObserver,f={container:window.document,select_class:"lazyload",observe_class:"lazyload-observe",loaded_class:"lazyload-loaded"};l=u?new IntersectionObserver(n,{root:null,rootMargin:"0px",threshold:[.1]}):new WPO_Intersection_Observer(e);var v={},b={};return{update:o,deferred_call:d}}();</script>

<div id="cmplz-cookiebanner-container"><div class="cmplz-cookiebanner cmplz-hidden banner-1 optin cmplz-bottom-right cmplz-categories-type-view-preferences" aria-modal="true" data-nosnippet="true" role="dialog" aria-live="polite" aria-labelledby="cmplz-header-1-optin" aria-describedby="cmplz-message-1-optin">
<div class="cmplz-header">
<div class="cmplz-logo"></div>
<div class="cmplz-title" id="cmplz-header-1-optin">Gestionar el consentimiento de las cookies</div>
<div class="cmplz-close" tabindex="0" role="button" aria-label="close-dialog">
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" class="svg-inline--fa fa-times fa-w-11" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg>
</div>
</div>
<div class="cmplz-divider cmplz-divider-header"></div>
<div class="cmplz-body">
<div class="cmplz-message" id="cmplz-message-1-optin">Para ofrecer las mejores experiencias, utilizamos tecnologías como las cookies para almacenar y/o acceder a la información del dispositivo. El consentimiento de estas tecnologías nos permitirá procesar datos como el comportamiento de navegación o las identificaciones únicas en este sitio. No consentir o retirar el consentimiento, puede afectar negativamente a ciertas características y funciones.</div>

<div class="cmplz-categories">
<details class="cmplz-category cmplz-functional">
<summary>
<span class="cmplz-category-header">
<span class="cmplz-category-title">Functional</span>
<span class='cmplz-always-active'>
<span class="cmplz-banner-checkbox">
<input type="checkbox" id="cmplz-functional-optin" data-category="cmplz_functional" class="cmplz-consent-checkbox cmplz-functional" size="40" value="1" />
<label class="cmplz-label" for="cmplz-functional-optin" tabindex="0"><span class="screen-reader-text">Functional</span></label>
</span>
Always active </span>
<span class="cmplz-icon cmplz-open">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" height="18"><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z" /></svg>
 </span>
</span>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-functional">The technical storage or access is strictly necessary for the legitimate purpose of enabling the use of a specific service explicitly requested by the subscriber or user, or for the sole purpose of carrying out the transmission of a communication over an electronic communications network.</span>
</div>
</details>
<details class="cmplz-category cmplz-preferences">
<summary>
<span class="cmplz-category-header">
<span class="cmplz-category-title">Preferences</span>
<span class="cmplz-banner-checkbox">
<input type="checkbox" id="cmplz-preferences-optin" data-category="cmplz_preferences" class="cmplz-consent-checkbox cmplz-preferences" size="40" value="1" />
<label class="cmplz-label" for="cmplz-preferences-optin" tabindex="0"><span class="screen-reader-text">Preferences</span></label>
</span>
<span class="cmplz-icon cmplz-open">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" height="18"><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z" /></svg>
</span>
</span>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-preferences">The technical storage or access is necessary for the legitimate purpose of storing preferences that are not requested by the subscriber or user.</span>
</div>
</details>
<details class="cmplz-category cmplz-statistics">
<summary>
<span class="cmplz-category-header">
<span class="cmplz-category-title">Statistics</span>
<span class="cmplz-banner-checkbox">
<input type="checkbox" id="cmplz-statistics-optin" data-category="cmplz_statistics" class="cmplz-consent-checkbox cmplz-statistics" size="40" value="1" />
<label class="cmplz-label" for="cmplz-statistics-optin" tabindex="0"><span class="screen-reader-text">Statistics</span></label>
</span>
<span class="cmplz-icon cmplz-open">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" height="18"><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z" /></svg>
</span>
</span>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-statistics">The technical storage or access that is used exclusively for statistical purposes.</span>
<span class="cmplz-description-statistics-anonymous">The technical storage or access that is used exclusively for anonymous statistical purposes. Without a subpoena, voluntary compliance on the part of your Internet Service Provider, or additional records from a third party, information stored or retrieved for this purpose alone cannot usually be used to identify you.</span>
</div>
</details>
<details class="cmplz-category cmplz-marketing">
<summary>
<span class="cmplz-category-header">
<span class="cmplz-category-title">Marketing</span>
<span class="cmplz-banner-checkbox">
<input type="checkbox" id="cmplz-marketing-optin" data-category="cmplz_marketing" class="cmplz-consent-checkbox cmplz-marketing" size="40" value="1" />
<label class="cmplz-label" for="cmplz-marketing-optin" tabindex="0"><span class="screen-reader-text">Marketing</span></label>
</span>
<span class="cmplz-icon cmplz-open">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" height="18"><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z" /></svg>
</span>
</span>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-marketing">The technical storage or access is required to create user profiles to send advertising, or to track the user on a website or across several websites for similar marketing purposes.</span>
</div>
</details>
</div>
</div>
<div class="cmplz-links cmplz-information">
<a class="cmplz-link cmplz-manage-options cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Manage options</a>
<a class="cmplz-link cmplz-manage-third-parties cookie-statement" href="#" data-relative_url="#cmplz-cookies-overview">Manage services</a>
<a class="cmplz-link cmplz-manage-vendors tcf cookie-statement" href="#" data-relative_url="#cmplz-tcf-wrapper">Manage vendors</a>
<a class="cmplz-link cmplz-external cmplz-read-more-purposes tcf" target="_blank" rel="noopener noreferrer nofollow" href="https://cookiedatabase.org/tcf/purposes/">Read more about these purposes</a>
</div>
<div class="cmplz-divider cmplz-footer"></div>
<div class="cmplz-buttons">
<button class="cmplz-btn cmplz-accept">Aceptar</button>
<button class="cmplz-btn cmplz-deny">Denegar</button>
<button class="cmplz-btn cmplz-view-preferences">Ver preferencias</button>
<button class="cmplz-btn cmplz-save-preferences">Guardar preferencias</button>
<a class="cmplz-btn cmplz-manage-options tcf cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Ver preferencias</a>
</div>
<div class="cmplz-links cmplz-documents">
<a class="cmplz-link cookie-statement" href="#" data-relative_url="">{title}</a>
<a class="cmplz-link privacy-statement" href="#" data-relative_url="">{title}</a>
<a class="cmplz-link impressum" href="#" data-relative_url="">{title}</a>
</div>
</div>
</div>
<div id="cmplz-manage-consent" data-nosnippet="true"><button class="cmplz-btn cmplz-hidden cmplz-manage-consent manage-consent-1">Gestionar el consentimiento de las cookies</button>
</div><script type='text/javascript' src='https://www.granadadigital.es/wp-content/cache/wpo-minify/1670951864/assets/wpo-minify-footer-swiped-events1.1.4.min.js' id='wpo_min-footer-0-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/cache/wpo-minify/1670951864/assets/wpo-minify-footer-imagesloaded4.1.4.min.js' id='wpo_min-footer-1-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/cache/wpo-minify/1670951864/assets/wpo-minify-footer-jquery-effects-core1.11.4.min.js' id='wpo_min-footer-2-js'></script>
<script type='text/javascript' id='wpo_min-footer-3-js-extra'>
/* <![CDATA[ */
var mtphr_dnt_vars = {"is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/cache/wpo-minify/1670951864/assets/wpo-minify-footer-ditty-news-ticker3.0.31.min.js' id='wpo_min-footer-3-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/cache/wpo-minify/1670951864/assets/wpo-minify-footer-collapseomatic-js1.7.0.min.js' id='wpo_min-footer-4-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/cache/wpo-minify/1670951864/assets/wpo-minify-footer-magnific-js.min.js' id='wpo_min-footer-5-js'></script>
<script type='text/javascript' id='wpo_min-footer-6-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"6ae9e2e12a","disable_ajax_form":"false","is_checkout":"0","is_checkout_tax_enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/cache/wpo-minify/1670951864/assets/wpo-minify-footer-ppress-frontend-script4.4.1.min.js' id='wpo_min-footer-6-js'></script>
<script type='text/javascript' id='wpo_min-footer-7-js-extra'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"https:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.granadadigital.es\/wp-content\/themes\/b4st-master\/images","builder_images_uri":"https:\/\/www.granadadigital.es\/wp-content\/plugins\/divi-builder OLD 2\/includes\/builder\/images","et_frontend_nonce":"91b98fd517","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"e49bd64fed","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","ignore_waypoints":"yes","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"559449","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/cache/wpo-minify/1670951864/assets/wpo-minify-footer-divi-builder-custom-script4.0.10.min.js' id='wpo_min-footer-7-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/cache/wpo-minify/1670951864/assets/wpo-minify-footer-et-core-common4.0.10.min.js' id='wpo_min-footer-8-js'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js' id='google-maps-js'></script>
<script type='text/javascript' id='wpo_min-footer-10-js-extra'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"959","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","v":"3.2.1.1","configurations":["menu-configuracin","secciones","main"],"ajax_url":"https:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/cache/wpo-minify/1670951864/assets/wpo-minify-footer-ubermenu3.2.1.1.min.js' id='wpo_min-footer-10-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/cache/wpo-minify/1670951864/assets/wpo-minify-footer-smush-lazy-load3.12.4.min.js' id='wpo_min-footer-11-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js' id='modernizr-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.1.3/js/bootstrap.bundle.min.js' id='bootstrap-bundle-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/cache/wpo-minify/1670951864/assets/wpo-minify-footer-b4st.min.js' id='wpo_min-footer-14-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/cache/wpo-minify/1670951864/assets/wpo-minify-footer-comment-reply.min.js' id='wpo_min-footer-15-js'></script>
<script type='text/javascript' id='wpo_min-footer-16-js-extra'>
/* <![CDATA[ */
var shiftnav_data = {"shift_body":"off","shift_body_wrapper":"","lock_body":"on","lock_body_x":"off","open_current":"on","collapse_accordions":"off","scroll_panel":"off","breakpoint":"960","v":"1.7.1","pro":"0","touch_off_close":"on","scroll_offset":"100","disable_transforms":"off","close_on_target_click":"off","scroll_top_boundary":"50","scroll_tolerance":"10","process_uber_segments":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/cache/wpo-minify/1670951864/assets/wpo-minify-footer-shiftnav1.7.1.min.js' id='wpo_min-footer-16-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/cache/wpo-minify/1670951864/assets/wpo-minify-footer-custom.min.js' id='wpo_min-footer-17-js'></script>
<script type='text/javascript' id='wpo_min-footer-18-js-extra'>
/* <![CDATA[ */
var complianz = {"prefix":"cmplz_","user_banner_id":"1","set_cookies":[],"block_ajax_content":"","banner_version":"16","version":"6.3.6.1","store_consent":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","dismiss_timeout":"","disable_cookiebanner":"","soft_cookiewall":"","dismiss_on_scroll":"","cookie_expiry":"365","url":"https:\/\/www.granadadigital.es\/wp-json\/complianz\/v1\/","locale":"lang=es&locale=es_ES","set_cookies_on_root":"","cookie_domain":"","current_policy_id":"16","cookie_path":"\/","categories":{"statistics":"statistics","marketing":"marketing"},"tcf_active":"","placeholdertext":"Click to accept {category} cookies and enable this content","css_file":"https:\/\/www.granadadigital.es\/wp-content\/uploads\/complianz\/css\/banner-{banner_id}-{type}.css?v=16","page_links":{"eu":{"cookie-statement":{"title":"Pol\u00edtica de Cookies","url":"https:\/\/www.granadadigital.es\/politica-de-cookies-2\/"},"privacy-statement":{"title":"Pol\u00edtica de privacidad","url":"https:\/\/www.granadadigital.es\/politica-de-privacidad\/"}}},"tm_categories":"","forceEnableStats":"","preview":"","clean_cookies":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/cache/wpo-minify/1670951864/assets/wpo-minify-footer-cmplz-cookiebanner6.3.6.1.min.js' id='wpo_min-footer-18-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/cache/wpo-minify/1670951864/assets/wpo-minify-footer-wp-embed.min.js' id='wpo_min-footer-19-js'></script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/cache/wpo-minify/1670951864/assets/wpo-minify-footer-akismet-frontend1670602572.min.js' id='wpo_min-footer-20-js'></script>
<script type='text/javascript' id='wpo_min-footer-21-js-extra'>
/* <![CDATA[ */
var flra_array = {"MainContentW":"1140","LeftBannerW":"310","RightBannerW":"310","LeftAdjust":"3","RightAdjust":"3","TopAdjust":"0","TopAdjustScroll":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.granadadigital.es/wp-content/cache/wpo-minify/1670951864/assets/wpo-minify-footer-flra-script1.0.7.min.js' id='wpo_min-footer-21-js'></script>
<script>
			jQuery( function( $ ) {
							$( '#mtphr-dnt-151543' ).ditty_news_ticker({
					id : '151543',
					type : 'scroll',
					scroll_direction : 'left',
					scroll_speed : 10,
					scroll_pause : 1,
					scroll_spacing : 40,
					scroll_init : 1,
					scroll_init_delay : 2,
					rotate_type : 'fade',
					auto_rotate : 1,
					rotate_delay : 7,
					rotate_pause : 0,
					rotate_speed : 10,
					rotate_ease : 'easeInOutQuint',
					nav_reverse : 0,
					disable_touchswipe : 0,
					offset : 20,
					after_load : function( $ticker ) {
											},
					before_change : function( $ticker ) {
											},
					after_change : function( $ticker ) {
											}
				});
			 			});
		</script>
<script>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</script>
<script>
	jQuery(document).ready(function (){
		// run gallery from thumbnail image
		jQuery('a.gallery-run').click(function ( event ){
			var gallery_id = jQuery(this).attr('data-gallery');

            // Galerías Divi
			var images_link = jQuery('#'+gallery_id).find('.et_pb_gallery_items .landscape a');
            // Galerías Bakery
            if (images_link.length <= 0)
                images_link = jQuery('#'+gallery_id).find('.wpb_gallery_slides a');
            
			jQuery(images_link[0]).trigger('click');

			return false;
		});
		// stop video on close modal
		jQuery('.modal.video').on('hide.bs.modal', function(e) {    
			var $if = jQuery(e.delegateTarget).find('iframe');
			var src = $if.attr("src");
			$if.attr("src", '/empty.html');
			$if.attr("src", src);
			console.log($if);
		});
	});
</script>
</div>
</body>
</html>
