<!DOCTYPE html>
<html lang="es-ES">
<head ><!--[if IE]><![endif]--><link rel="dns-prefetch" href="http://cdn.granadadigital.es" /><link rel="dns-prefetch" href="http://cdn2.granadadigital.es" /><link rel="dns-prefetch" href="http://cdn1.granadadigital.es" /><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Raleway%3A400%2C700%7CPathway+Gothic+One" /><link rel="stylesheet" href="http://cdn1.granadadigital.es/wp-content/cache/min/1/06018585edcc2159be678ed4fd35232b.css" data-minify="1"/><link rel="stylesheet" href="http://cdn1.granadadigital.es/wp-content/cache/min/1/0b809d632c226824a10ac91199e02eb1.css" data-minify="1"/><link rel="stylesheet" href="http://cdn1.granadadigital.es/wp-content/cache/min/1/3f010f2ae04d90d6e16f241e191f2413.css" data-minify="1"/><link rel="stylesheet" href="http://cdn1.granadadigital.es/wp-content/cache/min/1/439e700b4c387eb0fc6eaa8db1f3b9c7.css" data-minify="1"/><link rel="stylesheet" href="http://cdn1.granadadigital.es/wp-content/cache/min/1/cde3441864bd950a489ba54a352b5b08.css" data-minify="1"/><link rel="stylesheet" href="http://cdn1.granadadigital.es/wp-content/cache/min/1/f0372f5e12e8fc8cca0f973a1375bb4e.css" data-minify="1"/><link rel="stylesheet" href="http://cdn1.granadadigital.es/wp-content/cache/min/1/666ad95a3f2b5e3d599e411b36d3adbe.css" data-minify="1"/>
<meta charset="UTF-8" />
<title>Susana Díaz ofrecerá el viernes 30 su tradicional mensaje de fin año a los andaluces desde Doñana | Granada Digital</title><meta name="viewport" content="width=device-width, initial-scale=1" />

<!-- All in One SEO Pack 2.3.10.2 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<link rel="author" href="https://plus.google.com/u/0/b/107171759353892599413/+GranadadigitalEsperiodicoonline/posts" />
<meta name="description"  content="Como es tradición, el mensaje será retransmitido por la Radio Televisión de Andalucía (RTVA) a las 21,00 horas, justo al término del informativo de Canal Sur" />

<meta name="keywords" itemprop="keywords" content="andalucía,mensaje de navidad,susana díaz,an,portada andalucía" />

<link rel="canonical" href="http://www.granadadigital.es/susana-diaz-ofrecera-el-viernes-30-su-tradicional-mensaje-de-fin-ano-a-los-andaluces-desde-donana/" />
<meta property="og:title" content="Susana Díaz ofrecerá el viernes 30 su tradicional mensaje de fin año a los andaluces desde Doñana | Granada Digital" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.granadadigital.es/susana-diaz-ofrecera-el-viernes-30-su-tradicional-mensaje-de-fin-ano-a-los-andaluces-desde-donana/" />
<meta property="og:image" content="http://cdn.granadadigital.es/wp-content/uploads/2016/01/fotonoticia_20160103160153_800.jpg" />
<meta property="og:site_name" content="Granada Digital" />
<meta property="fb:admins" content="https://www.facebook.com/GranadaDigital/" />
<meta property="fb:app_id" content="1423426127975804" />
<meta property="og:description" content="La presidenta de la Junta de Andalucía, Susana Díaz, ofrecerá el viernes 30 el que será su cuarto mensaje de fin de año a los andaluces, en esta ocasión desde el espacio natural de Doñana y que será retransmitido por Canal Sur. Fuentes de la Junta han manifestado a Europa Press que al escoger dicho lugar, la presidenta quiere poner de manifiesto que su Gobierno está firmemente comprometido en la defensa y preservación de Doñana, que es el mayor patrimonio natural de Europa. Como es tradición, el mensaje será retransmitido por la Radio Televisión de Andalucía (RTVA) a las 21,00 horas, justo al término del informativo de Canal Sur Televisión &#039;Noticias 2&#039;. También se podrá seguir por Canal Sur Radio, RAI y Canal Sur Web, así como por Andalucía Televisión. El mensaje también podrá verse a través de la página web del Gobierno andaluz en Internet. Este será el cuarto mensaje de fin de año que Susana Díaz traslade a los andaluces desde que llegó a la Presidencia de la Junta en septiembre de" />
<meta property="article:published_time" content="2016-12-23T05:49:29Z" />
<meta property="article:modified_time" content="2016-12-22T17:50:09Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Susana Díaz ofrecerá el viernes 30 su tradicional mensaje de fin año a los andaluces desde Doñana | Granada Digital" />
<meta name="twitter:description" content="La presidenta de la Junta de Andalucía, Susana Díaz, ofrecerá el viernes 30 el que será su cuarto mensaje de fin de año a los andaluces, en esta ocasión desde el espacio natural de Doñana y que será retransmitido por Canal Sur. Fuentes de la Junta han manifestado a Europa Press que al escoger dicho lugar, la presidenta quiere poner de manifiesto que su Gobierno está firmemente comprometido en la defensa y preservación de Doñana, que es el mayor patrimonio natural de Europa. Como es tradición, el mensaje será retransmitido por la Radio Televisión de Andalucía (RTVA) a las 21,00 horas, justo al término del informativo de Canal Sur Televisión &#039;Noticias 2&#039;. También se podrá seguir por Canal Sur Radio, RAI y Canal Sur Web, así como por Andalucía Televisión. El mensaje también podrá verse a través de la página web del Gobierno andaluz en Internet. Este será el cuarto mensaje de fin de año que Susana Díaz traslade a los andaluces desde que llegó a la Presidencia de la Junta en septiembre de" />
<meta name="twitter:image" content="http://cdn.granadadigital.es/wp-content/uploads/2016/01/fotonoticia_20160103160153_800.jpg" />
<meta itemprop="image" content="http://cdn.granadadigital.es/wp-content/uploads/2016/01/fotonoticia_20160103160153_800.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//www.granadadigital.es' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//cdn1.granadadigital.es' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Granada Digital &raquo; Feed" href="http://www.granadadigital.es/feed/" />
<link rel="alternate" type="application/rss+xml" title="Granada Digital &raquo; RSS de los comentarios" href="http://www.granadadigital.es/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Granada Digital &raquo; Susana Díaz ofrecerá el viernes 30 su tradicional mensaje de fin año a los andaluces desde Doñana RSS de los comentarios" href="http://www.granadadigital.es/susana-diaz-ofrecera-el-viernes-30-su-tradicional-mensaje-de-fin-ano-a-los-andaluces-desde-donana/feed/" />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"http:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js'
        data-shr-siteid='2f1fa20102e23703e7aa7e50a54e0658' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='Granada Digital' />
<meta name='shareaholic:language' content='es-ES' />
<meta name='shareaholic:url' content='http://www.granadadigital.es/susana-diaz-ofrecera-el-viernes-30-su-tradicional-mensaje-de-fin-ano-a-los-andaluces-desde-donana/' />
<meta name='shareaholic:keywords' content='andalucía, mensaje de navidad, susana díaz, an, portada andalucía' />
<meta name='shareaholic:article_published_time' content='2016-12-23T04:49:29+00:00' />
<meta name='shareaholic:article_modified_time' content='2016-12-23T04:52:27+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Daniel Sánchez-Garrido' />
<meta name='shareaholic:site_id' content='2f1fa20102e23703e7aa7e50a54e0658' />
<meta name='shareaholic:wp_version' content='7.8.0.4' />
<meta name='shareaholic:image' content='http://cdn.granadadigital.es/wp-content/uploads/2016/01/fotonoticia_20160103160153_800.jpg' />
<!-- Shareaholic Content Tags End -->

<!-- Shareaholic Open Graph Tags -->
<meta property='og:image' content='http://cdn.granadadigital.es/wp-content/uploads/2016/01/fotonoticia_20160103160153_800.jpg' />
<!-- Shareaholic Open Graph Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/cdn2.granadadigital.es\/wp-includes\/js\/wp-emoji-release.min.js?ver=8f27717ee9400f5526d3a2a9b3965b5e"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>

















<style id='mpce-theme-inline-css' type='text/css'>
.mp-row-fixed-width{max-width:1170px;}
</style>


<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js?ver=8f27717ee9400f5526d3a2a9b3965b5e'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js?ver=0.7'></script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"http:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php","nonce":"e36c339d93","fitvids":"","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.2.3'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/themes/news-pro/js/responsive-menu.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='http://www.granadadigital.es/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.granadadigital.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.granadadigital.es/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.granadadigital.es/?p=194019' />
<link rel="alternate" type="application/json+oembed" href="http://www.granadadigital.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.granadadigital.es%2Fsusana-diaz-ofrecera-el-viernes-30-su-tradicional-mensaje-de-fin-ano-a-los-andaluces-desde-donana%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.granadadigital.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.granadadigital.es%2Fsusana-diaz-ofrecera-el-viernes-30-su-tradicional-mensaje-de-fin-ano-a-los-andaluces-desde-donana%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.11.9 Professional to display their advertisements - https://www.adrotateplugin.com/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px; }
	.g-2 { margin:1px 1px 1px 1px; }
	.g-3 { margin:1px 1px 1px 1px; }
	.g-4 { margin:1px 1px 1px 1px; }
	.g-5 { margin:1px 1px 1px 1px; }
	.g-6 { margin:1px 1px 1px 1px; }
	.g-7 { margin:1px 1px 1px 1px; }
	.g-8 { margin:1px 1px 1px 1px; }
	.g-9 { margin:1px 1px 1px 1px; }
	.g-10 { margin:1px 1px 1px 1px;width:100%; max-width:300px; height:100%; max-height:300px; }
	.g-11 { margin:1px 1px 1px 1px; }
	.g-13 { margin:1px 1px 1px 1px; }
	.g-14 { margin:1px 1px 1px 1px;width:100%; max-width:680px; height:100%; max-height:60px; }
	.g-15 { margin:1px 1px 1px 1px; }
	.g-16 { margin:1px 1px 1px 1px; }
	.g-17 { margin:1px 1px 1px 1px; }
	.g-18 { margin:1px 1px 1px 1px; }
	.g-19 { margin:1px 1px 1px 1px; }
	.g-20 { margin:1px 1px 1px 1px;width:100%; max-width:680px; height:100%; max-height:60px; }
	.g-21 { margin:1px 1px 1px 1px;width:100%; max-width:700px; height:100%; max-height:100px; }
	.g-22 { margin:1px 1px 1px 1px;width:100%; max-width:680px; height:100%; max-height:60px; }
	.g-23 { margin:1px 1px 1px 1px; }
	.g-24 { margin:1px 1px 1px 1px; }
	.g-25 { margin:1px 1px 1px 1px; }
	.g-26 { margin:1px 1px 1px 1px; }
	.g-27 { margin:1px 1px 1px 1px; }
	.g-28 { margin:1px 1px 1px 1px; }
	.g-29 { margin:1px 1px 1px 1px; }
	.g-30 { margin:1px 1px 1px 1px; }
	.g-31 { margin:1px 1px 1px 1px; }
	.g-32 { margin:1px 1px 1px 1px; }
	.g-33 { margin:1px 1px 1px 1px; }
	.g-34 { margin:1px 1px 1px 1px;width:100%; max-width:300px; height:100%; max-height:150px; }
	.g-35 { margin:1px 1px 1px 1px;width:100%; max-width:300px; height:100%; max-height:150px; }
	.g-36 { margin:1px 1px 1px 1px;width:100%; max-width:300px; height:100%; max-height:150px; }
	.g-37 { margin:1px 1px 1px 1px;width:100%; max-width:700px; height:100%; max-height:60px; }
	.g-38 { margin:1px 1px 1px 1px; }
	.g-39 { margin:1px 1px 1px 1px; }
	.g-40 { margin:1px 1px 1px 1px; }
	.g-41 { margin:1px 1px 1px 1px; }
	.g-42 { margin:1px 1px 1px 1px; }
	.g-43 { margin:1px 1px 1px 1px; }
	.g-44 { margin:1px 1px 1px 1px; }
	.g-45 { margin:1px 1px 1px 1px; }
	.g-46 { margin:1px 1px 1px 1px; }
	.g-47 { margin:1px 1px 1px 1px; }
	.g-48 { margin:1px 1px 1px 1px; }
	.g-49 { margin:1px 1px 1px 1px; }
	.g-50 { margin:1px 1px 1px 1px; }
	.g-51 { margin:1px 1px 1px 1px; }
	.g-52 { margin:1px 1px 1px 1px; }
	.g-53 { margin:1px 1px 1px 1px; }
	.g-54 { margin:1px 1px 1px 1px; }
	.g-55 { margin:1px 1px 1px 1px; }
	.g-56 { margin:1px 1px 1px 1px; }
	.g-57 { margin:1px 1px 1px 1px; }
	.g-58 { margin:1px 1px 1px 1px; }
	.g-59 { margin:1px 1px 1px 1px; }
	.g-60 { margin:1px 1px 1px 1px; }
	.g-61 { margin:1px 1px 1px 1px; }
	.g-62 { margin:1px 1px 1px 1px; }
	.g-63 { margin:1px 1px 1px 1px; }
	.g-64 { margin:1px 1px 1px 1px; }
	.g-65 { margin:1px 1px 1px 1px; }
	.g-66 { margin:1px 1px 1px 1px; }
	.g-67 { margin:1px 1px 1px 1px; }
	.g-68 { margin:1px 1px 1px 1px; }
	.g-69 { margin:1px 1px 1px 1px; }
	.g-70 { margin:1px 1px 1px 1px; }
	.g-71 { margin:1px 1px 1px 1px; }
	.g-72 { margin:1px 1px 1px 1px; }
	.g-73 { margin:1px 1px 1px 1px; }
	.g-74 { margin:1px 1px 1px 1px; }
	.g-75 { margin:1px 1px 1px 1px; }
	.g-76 { margin:1px 1px 1px 1px; }
	.g-77 { margin:1px 1px 1px 1px; }
	.g-78 { margin:1px 1px 1px 1px; }
	.g-79 { margin:1px 1px 1px 1px; }
	.g-80 { margin:1px 1px 1px 1px; }
	.g-81 { margin:1px 1px 1px 1px; }
	.g-82 { margin:1px 1px 1px 1px; }
	.g-83 { margin:1px 1px 1px 1px; }
	.g-84 { margin:1px 1px 1px 1px; }
	.g-85 { margin:1px 1px 1px 1px; }
	.g-86 { margin:1px 1px 1px 1px; }
	.g-87 { margin:1px 1px 1px 1px; }
	.g-88 { margin:1px 1px 1px 1px; }
	.g-89 { margin:1px 1px 1px 1px; }
	.g-90 { margin:1px 1px 1px 1px; }
	.g-91 { margin:1px 1px 1px 1px; }
	.g-92 { margin:1px 1px 1px 1px; }
	.g-93 { margin:1px 1px 1px 1px; }
	.g-94 { margin:1px 1px 1px 1px; }
	.g-95 { margin:1px 1px 1px 1px; }
	.g-96 { margin:1px 1px 1px 1px; }
	.g-97 { margin:1px 1px 1px 1px; }
	.g-98 { margin:1px 1px 1px 1px; }
	.g-99 { margin:1px 1px 1px 1px; }
	.g-100 { margin:1px 1px 1px 1px; }
	.g-101 { margin:1px 1px 1px 1px; }
	.g-102 { margin:1px 1px 1px 1px; }
	.g-103 { margin:1px 1px 1px 1px; }
	.g-104 { margin:1px 1px 1px 1px; }
	.g-105 { margin:1px 1px 1px 1px; }
	.g-106 { margin:1px 1px 1px 1px; }
	.g-107 { margin:1px 1px 1px 1px; }
	.g-108 { margin:1px 1px 1px 1px; }
	.g-115 { margin:0px 0px 0px 0px;width:100%; max-width:680px; height:100%; max-height:60px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript">
(function(h,e,a,t,m,p) {
m=e.createElement(a);m.async=!0;m.src=t;
p=e.getElementsByTagName(a)[0];p.parentNode.insertBefore(m,p);
})(window,document,'script','https://u.heatmap.it/log.js');
</script>
		<meta property="og:title" content="Susana Díaz ofrecerá el viernes 30 su tradicional mensaje de fin año a los andaluces desde Doñana" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:image" content="http://cdn.granadadigital.es/wp-content/uploads/2016/01/fotonoticia_20160103160153_800.jpg" /><meta property="og:image:width" content="654" /><meta property="og:image:height" content="424" /><meta property="og:url" content="http://www.granadadigital.es/susana-diaz-ofrecera-el-viernes-30-su-tradicional-mensaje-de-fin-ano-a-los-andaluces-desde-donana/" /><meta property="og:site_name" content="Granada Digital" /><meta property="og:description" content="Como es tradición, el mensaje será retransmitido por la Radio Televisión de Andalucía (RTVA) a las 21,00 horas, justo al término del informativo de Canal Sur Televisión &#039;Noticias 2&#039;" /><style id="ubermenu-custom-generated-css">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</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.granadadigital.es/?wordfence_logHuman=1&hid=5C3DA0EE614E100BFBE6416713507E8D');
</script>				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.granadadigital.es/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=be1156823d&wpp_id=194019';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<link rel="amphtml" href="http://www.granadadigital.es/susana-diaz-ofrecera-el-viernes-30-su-tradicional-mensaje-de-fin-ano-a-los-andaluces-desde-donana/amp/" /><!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-10').gslider({ groupid: 10, speed: 4000 });
	jQuery('.g-14').gslider({ groupid: 14, speed: 6000 });
	jQuery('.g-20').gslider({ groupid: 20, speed: 4000 });
	jQuery('.g-21').gslider({ groupid: 21, speed: 6000 });
	jQuery('.g-22').gslider({ groupid: 22, speed: 6000 });
	jQuery('.g-34').gslider({ groupid: 34, speed: 3000 });
	jQuery('.g-35').gslider({ groupid: 35, speed: 4000 });
	jQuery('.g-36').gslider({ groupid: 36, speed: 5000 });
	jQuery('.g-37').gslider({ groupid: 37, speed: 4000 });
	jQuery('.g-115').gslider({ groupid: 115, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->

<link rel="icon" href="http://cdn.granadadigital.es/wp-content/uploads/2015/11/cropped-205148-1449647-8TXy5efvVxJMxsB-favicon1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://cdn.granadadigital.es/wp-content/uploads/2015/11/cropped-205148-1449647-8TXy5efvVxJMxsB-favicon1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://cdn.granadadigital.es/wp-content/uploads/2015/11/cropped-205148-1449647-8TXy5efvVxJMxsB-favicon1-180x180.png" />
<meta name="msapplication-TileImage" content="http://cdn.granadadigital.es/wp-content/uploads/2015/11/cropped-205148-1449647-8TXy5efvVxJMxsB-favicon1-270x270.png" />
<script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="http://cdn2.granadadigital.es/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.2.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script><meta name="twitter:card" content="summary_large_image">
<meta name="twitter:url" value="http://www.granadadigital.es/susana-diaz-ofrecera-el-viernes-30-su-tradicional-mensaje-de-fin-ano-a-los-andaluces-desde-donana/" />
<meta name="twitter:title" value="Susana Díaz ofrecerá el viernes 30 su tradicional mensaje de fin año a los andaluces desde Doñana" />
<meta name="twitter:description" value="Como es tradición, el mensaje será retransmitido por la Radio Televisión de Andalucía (RTVA) a las 21,00 horas, justo al término del informativo de Canal Sur Televisión 'Noticias 2'" />
<meta name="twitter:image" value="http://cdn.granadadigital.es/wp-content/uploads/2016/01/fotonoticia_20160103160153_800.jpg" />
<meta name="twitter:site" value="@libdemvoice" />
<meta property="fb:pages" content="163157563886333" />
</head>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-61174-1', 'auto');
  ga('send', 'pageview');

</script>
<script type='text/javascript' src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js' data-shr-siteid='97d200cdfc095f13696e20e56ca1d126' data-cfasync='false' async='async'></script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1651761618417258',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<script src='http://www14.smartadserver.com/config.js?nwid=2332' type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ domain: 'http://www14.smartadserver.com', async: true, inSequence:true, renderMode: 1});
	//  renderMode define when ads must be rendered :
	//  	- DEFAULT		(0) : as soon as ad is ready
	//  	- READY			(1) : render ads when document is ready
	//  - ON_DEMAND		(2) : user must call sas.callAds()
</script>
<body class="single single-post postid-194019 single-format-standard header-full-width full-width-content news-pro-orange category-class et_divi_builder" itemscope itemtype="http://schema.org/WebPage"><div class="site-container"><div class="imglogo">

<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://img1.desarrollogd.es/adserver/www/delivery/ajs.php':'http://img1.desarrollogd.es/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=64");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://img1.desarrollogd.es/adserver/www/delivery/ck.php?n=a961401a&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://img1.desarrollogd.es/adserver/www/delivery/avw.php?zoneid=64&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a961401a' border='0' alt='' /></a></noscript>
</script>


</div>

<div class="cabecera">
	<div class="reloj">
		<span class="current-date">Viernes, 23 diciembre, 2016</span>
	</div>
 <div class="buscar"><form class="search-form" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" method="get" action="http://www.granadadigital.es/" role="search"><meta itemprop="target" content="http://www.granadadigital.es/?s={s}"/><input itemprop="query-input" type="search" name="s" placeholder="Buscar en la Web..." /><input type="submit" value="Search"  /></form></div>  
	<div class="redessociales">
		<a class="rs" title="Twitter" href="https://twitter.com/granadadigital"><img src="/wp-content/themes/news-pro/images/twitter.png">
		<a class="rs" title="Facebook" href="https://es-es.facebook.com/GranadaDigital"><img src="/wp-content/themes/news-pro/images/facebook.png">
		<a class="rs" title="Youtube" href="https://www.youtube.com/user/GDigitalnoticias"><img src="/wp-content/themes/news-pro/images/youtube.png">
		<a class="rs" title="Linkedink" href="https://www.linkedin.com/company/granada-digital"><img src="/wp-content/themes/news-pro/images/linkedink.png"></a>
	
</div>


</div>

<div class="logo">
		<a href="http://www.granadadigital.es"><img  src="http://cdn.granadadigital.es/wp-content/themes/news-pro/images/logo-nueva-web.png" ></a></div>
    <div class="buscador_movil"><form class="search-form" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" method="get" action="http://www.granadadigital.es/" role="search"><meta itemprop="target" content="http://www.granadadigital.es/?s={s}"/><input itemprop="query-input" type="search" name="s" placeholder="Buscar en la Web..." /><input type="submit" value="Search"  /></form></div>
    <header class="site-header" itemscope itemtype="http://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="http://www.granadadigital.es/">Granada Digital</a></p><p class="site-description" itemprop="description">GD</p></div></div></header><nav class="nav-primary" itemscope itemtype="http://schema.org/SiteNavigationElement"><div class="wrap">
<!-- UberMenu [Configuration:main] [Theme Loc:primary] [Integration:auto] -->
<a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-none ubermenu-loc-primary ubermenu-responsive-toggle-content-align-left ubermenu-responsive-toggle-align-full " data-ubermenu-target="ubermenu-main-8755-primary-2"><i class="fa fa-bars"></i>Menu</a><nav id="ubermenu-main-8755-primary-2" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-8755 ubermenu-loc-primary ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-slide ubermenu-trigger-hover ubermenu-skin-none  ubermenu-bar-align-full ubermenu-items-align-left ubermenu-bound ubermenu-sub-indicators ubermenu-retractors-responsive"><ul id="ubermenu-nav-main-8755-primary" class="ubermenu-nav"><li id="menu-item-115883" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-115883 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/local/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Granada</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-115883 ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-autoclear" ><li class=" ubermenu-autocolumn menu-item-115883-col-0 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115883-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-115883-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-116017" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-116017 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/provincia/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Provincia</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-116061" class="mtphr-dnt mtphr-dnt-116061 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:0px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-193986 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-provincia mtphr-dnt-post-post_tag-darro mtphr-dnt-post-post_tag-inauguracion mtphr-dnt-post-post_tag-tanatorio"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-municipio-de-darro-cuenta-ya-con-un-nuevo-tanatorio/">El municipio de Darro cuenta ya con un nuevo tanatorio</a></h4></div></div><div style="margin-bottom:0px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-193979 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-provincia mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-ley-de-dependencia mtphr-dnt-post-post_tag-motril mtphr-dnt-post-post_tag-psoe mtphr-dnt-post-post_tag-servicios-sociales-de-la-comision-ejecutiva-del-psoe-de-motril"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-psoe-de-motril-se-suma-a-la-campana-informativa-orgulloss-de-defender-una-vida-digna-con-motivo-de-los-10-anos-de-la-ley-de-dependencia/">El PSOE de Motril se suma a la campaña informativa ‘Orgullos@s de defender una vida digna’, con motivo de los 10 años de la Ley de Dependencia</a></h4></div></div><div style="margin-bottom:0px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-193969 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-provincia mtphr-dnt-post-post_tag-almunecar mtphr-dnt-post-post_tag-loteria-navidad-2016 mtphr-dnt-post-post_tag-quinto-premio"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-60272-agraciado-con-un-quinto-premio-reparte-6-000-euros-desde-una-libreria-de-almunecar/">El 60272, agraciado con un quinto premio, reparte 6.000 euros desde una librería de Almuñécar</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-193949 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-provincia mtphr-dnt-post-post_tag-casa-del-marques mtphr-dnt-post-post_tag-loja"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/cultura-pide-al-ayuntamiento-de-loja-un-informe-con-las-actuaciones-de-conservacion-llevadas-a-cabo-en-la-casa-del-marques/">Cultura pide al Ayuntamiento de Loja un informe con las actuaciones de conservación llevadas a cabo en la ‘Casa del Marqués’</a></h4></div></div></div></div></div></div>
</div></li></ul></li><li class=" ubermenu-autocolumn menu-item-115883-col-1 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115883-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-115883-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-116018" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-116018 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/costa/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Costa</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-116066" class="mtphr-dnt mtphr-dnt-116066 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:4px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-192885 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-costa mtphr-dnt-post-category-provincia mtphr-dnt-post-post_tag-basura mtphr-dnt-post-post_tag-cortijos mtphr-dnt-post-post_tag-motril mtphr-dnt-post-post_tag-pp mtphr-dnt-post-post_tag-tasa"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-pp-anuncia-que-llevara-a-la-via-judicial-la-injusta-tasa-de-recogida-de-basura-de-los-cortijos/">El PP anuncia que llevará a la vía judicial la &#8220;injusta&#8221; tasa de recogida de basura de los cortijos</a></h4></div></div><div style="margin-bottom:4px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-192639 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-costa mtphr-dnt-post-category-provincia mtphr-dnt-post-post_tag-inmigrantes mtphr-dnt-post-post_tag-patera mtphr-dnt-post-post_tag-puerto-de-motril"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/llegan-al-puerto-de-motril-32-inmigrantes-subsaharianos-rescatados-al-sur-de-la-isla-de-alboran/">Llegan al Puerto de Motril 32 inmigrantes subsaharianos rescatados al sur de la isla de Alborán</a></h4></div></div><div style="margin-bottom:4px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-192052 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-costa mtphr-dnt-post-category-provincia"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/los-invernaderos-de-la-costa-tramitan-las-ayudas-por-los-danos-del-temporal-de-hace-un-ano/">Los invernaderos de la Costa tramitan las ayudas por los daños del temporal de hace un año</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-192046 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-costa mtphr-dnt-post-category-provincia"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/empleados-de-la-limpieza-y-mantenimiento-de-playas-de-almunecar-salvan-a-un-delfin-varado/">Empleados de la limpieza y mantenimiento de playas de Almuñécar salvan a un delfín varado</a></h4></div></div></div></div></div></div>
</div></li></ul></li><li class=" ubermenu-autocolumn menu-item-115883-col-2 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115883-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-115883-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-116019" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-116019 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/dipgra/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Dipgra</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://img1.desarrollogd.es/adserver/www/delivery/ajs.php':'http://img1.desarrollogd.es/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=128");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://img1.desarrollogd.es/adserver/www/delivery/ck.php?n=a689cf08&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://img1.desarrollogd.es/adserver/www/delivery/avw.php?zoneid=128&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a689cf08' border='0' alt='' /></a></noscript>
</div></li></ul></li></ul></li><li id="menu-item-115793" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115793 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/andalucia/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Andalucía</span></a></li><li id="menu-item-115794" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-115794 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/deportes/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Deportes</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-115794 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li class=" ubermenu-autocolumn menu-item-115794-col-0 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115794-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-115794-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-115893" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115893 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/granadacf/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Granada CF</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-116068" class="mtphr-dnt mtphr-dnt-116068 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-194036 mtphr-dnt-post-type-post mtphr-dnt-post-category-acaliente-3 mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-granadacf mtphr-dnt-post-post_tag-2017 mtphr-dnt-post-post_tag-granada-cf"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-granada-sin-rumbo-a-2017/">El Granada, sin rumbo a 2017</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-194021 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-granadacf mtphr-dnt-post-category-portada-deportes mtphr-dnt-post-post_tag-andres-garcia-armero mtphr-dnt-post-post_tag-david-navarro mtphr-dnt-post-post_tag-granada-cf mtphr-dnt-post-post_tag-javier-rufete mtphr-dnt-post-post_tag-manuel-lucena"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/manuel-lucena-nuevo-delegado-y-andres-garcia-armero-nuevo-jefe-de-prensa/">Manuel Lucena, nuevo delegado, y Andrés García-Armero, nuevo jefe de prensa</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-194007 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-granadacf mtphr-dnt-post-category-ruben-canizares mtphr-dnt-post-category-ruben-canizares-una-opinion-deportiva-diferente mtphr-dnt-post-post_tag-2016 mtphr-dnt-post-post_tag-2017 mtphr-dnt-post-post_tag-granada-cf mtphr-dnt-post-post_tag-opinion mtphr-dnt-post-post_tag-ruben-canizares"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/un-2016-horrible-y-un-2017-que-pinta-negro/">Un 2016 horrible y un 2017 que pinta negro</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-193941 mtphr-dnt-post-type-post mtphr-dnt-post-category-acaliente-1 mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-granadacf"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-granada-cf-destituye-a-su-gerente-y-a-su-jefe-de-prensa/">El Granada CF destituye a su gerente y a su jefe de prensa</a></h4></div></div></div></div></div></div></div></li></ul></li><li class=" ubermenu-autocolumn menu-item-115794-col-1 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115794-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-115794-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-115892" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115892 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/grfemenino/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Granada Femenino</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-116078" class="mtphr-dnt mtphr-dnt-116078 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:4px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-192167 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-grfemenino mtphr-dnt-post-post_tag-granada-cf-femenino"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/goleada-del-granada-femenino-ante-el-naranjo-para-volver-a-la-senda-del-triunfo-1-6/">Goleada del Granada Femenino ante El Naranjo para volver a la senda del triunfo (1-6)</a></h4></div></div><div style="margin-bottom:4px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-191728 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-grfemenino mtphr-dnt-post-post_tag-estadio-de-la-juventud mtphr-dnt-post-post_tag-granada-femenino mtphr-dnt-post-post_tag-la-solana"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-granada-femenino-se-tiene-que-conformar-con-un-empate-insuficiente-contra-la-solana-galeria/">El Granada Femenino se tiene que conformar con un empate insuficiente contra La Solana | Galería</a></h4></div></div><div style="margin-bottom:4px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-191313 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-grfemenino mtphr-dnt-post-category-lodigital mtphr-dnt-post-post_tag-granada-femenino mtphr-dnt-post-post_tag-mannequin-challenge"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-granada-femenino-se-suma-al-mannequin-challenge-video/">El Granada Femenino se suma al &#8216;mannequin challenge&#8217; | Vídeo</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-191254 mtphr-dnt-post-type-post mtphr-dnt-post-category-deportes mtphr-dnt-post-category-fuenoticiagd mtphr-dnt-post-category-grfemenino mtphr-dnt-post-post_tag-deportes-2 mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-granada-femenino mtphr-dnt-post-post_tag-victoria"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-granada-femenino-gana-con-claridad-en-montijo-0-6/">El Granada Femenino gana con claridad en Montijo (0-6)</a></h4></div></div></div></div></div></div></div></li></ul></li><li class=" ubermenu-autocolumn menu-item-115794-col-2 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115794-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-115794-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-115891" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115891 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/granada-b/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Granada B</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-116081" class="mtphr-dnt mtphr-dnt-116081 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-193424 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-granada-b mtphr-dnt-post-post_tag-cordoba-b mtphr-dnt-post-post_tag-granada-cf-b mtphr-dnt-post-post_tag-partido mtphr-dnt-post-post_tag-segunda-division-b-grupo-iv"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-granada-b-despide-el-ano-con-un-nuevo-triunfo-1-3/">El Granada B despide el año con un nuevo triunfo (1-3)</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-193308 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-granada-b mtphr-dnt-post-post_tag-cordoba-b mtphr-dnt-post-post_tag-granada-cf-b mtphr-dnt-post-post_tag-partido mtphr-dnt-post-post_tag-previa mtphr-dnt-post-post_tag-segunda-division-b-grupo-iv"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/lance-de-filiales-para-cerrar-el-ano/">Lance de filiales para cerrar el año</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-192194 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-granada-b mtphr-dnt-post-post_tag-cronica mtphr-dnt-post-post_tag-granada-cf-b mtphr-dnt-post-post_tag-linares-deportivo mtphr-dnt-post-post_tag-partido mtphr-dnt-post-post_tag-segunda-division-b-grupo-iv"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-granada-b-sigue-de-dulce-3-0/">El Granada B sigue de dulce (3-0)</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-192191 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-granada-b"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/galeria-del-granada-cf-b-linares-3-0/">Galería del Granada CF B &#8211; Linares (3-0)</a></h4></div></div></div></div></div></div></div></li></ul></li><li class=" ubermenu-autocolumn menu-item-115794-col-3 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115794-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-115794-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-115890" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115890 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/funacion-cb-granada/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Fundación CB Granada</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-116069" class="mtphr-dnt mtphr-dnt-116069 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:11px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-193883 mtphr-dnt-post-type-post mtphr-dnt-post-category-acaliente-3 mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-funacion-cb-granada mtphr-dnt-post-post_tag-cb-hospitalet-coviran-granada mtphr-dnt-post-post_tag-coviran-granada mtphr-dnt-post-post_tag-cronica mtphr-dnt-post-post_tag-leb-plata"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/triunfo-contundente-del-coviran-granada-en-la-pista-del-cb-hospitalet-69-93/">Triunfo contundente del Coviran Granada en la pista del CB Hospitalet (69-93)</a></h4></div></div><div style="margin-bottom:11px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-193870 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-funacion-cb-granada mtphr-dnt-post-post_tag-baloncesto mtphr-dnt-post-post_tag-cb-hospitalet-coviran-granada mtphr-dnt-post-post_tag-directo mtphr-dnt-post-post_tag-emision mtphr-dnt-post-post_tag-leb-plata"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/emision-en-directo-cb-hospitalet-coviran-granada/">EMISIÓN EN DIRECTO: CB Hospitalet &#8211; Coviran Granada</a></h4></div></div><div style="margin-bottom:11px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-193688 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-funacion-cb-granada mtphr-dnt-post-post_tag-baloncesto mtphr-dnt-post-post_tag-cb-hospitalet mtphr-dnt-post-post_tag-coviran-granada mtphr-dnt-post-post_tag-leb-plata"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-coviran-granada-visita-al-cb-hospitalet-en-su-tercera-salida-consecutiva/">El Coviran Granada visita al CB Hospitalet en su tercera salida consecutiva</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-193289 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-funacion-cb-granada mtphr-dnt-post-post_tag-coviran-granada mtphr-dnt-post-post_tag-fundacion-cb-granada mtphr-dnt-post-post_tag-sammic-isb"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-coviran-muestra-su-mejor-version-ante-sammic-56-79/">El Coviran muestra su mejor versión ante Sammic (56-79)</a></h4></div></div></div></div></div></div></div></li></ul></li><li class=" ubermenu-autocolumn menu-item-115794-col-4 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115794-col-4"><ul class="ubermenu-submenu ubermenu-submenu-id-115794-col-4 ubermenu-submenu-type-stack" ><li id="menu-item-115895" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115895 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/polideportivo/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Polideportivo</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-116082" class="mtphr-dnt mtphr-dnt-116082 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-193867 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-polideportivo mtphr-dnt-post-post_tag-campus-de-futbol mtphr-dnt-post-post_tag-elite mtphr-dnt-post-post_tag-otura"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/otura-acoge-a-mas-de-100-ninos-de-la-elite-del-futbol-provincial-en-los-dias-de-navidad/">Otura acoge a más de 100 niños de la elite del fútbol provincial en los días de Navidad</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-193844 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-polideportivo mtphr-dnt-post-category-pn mtphr-dnt-post-post_tag-competiciones-deportivas mtphr-dnt-post-post_tag-fadi mtphr-dnt-post-post_tag-mundial mtphr-dnt-post-post_tag-sierra-nevada"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/sierra-nevada-y-la-fadi-programan-23-competiciones-deportivas-ademas-del-mundial/">Sierra Nevada y la FADI programan 23 competiciones deportivas además del Mundial</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-193587 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-polideportivo mtphr-dnt-post-post_tag-granadinos mtphr-dnt-post-post_tag-homenaje mtphr-dnt-post-post_tag-jose-manuel-ruiz-reyes mtphr-dnt-post-post_tag-josito-aragon mtphr-dnt-post-post_tag-junta"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/jose-manuel-ruiz-reyes-y-josito-aragon-galardonados-con-los-premios-estimulos-al-deporte-de-la-fundacion-andalucia-olimpica/">José Manuel Ruiz Reyes y Josito Aragón, galardonados con los Premios Estímulos al Deporte de la Fundación Andalucía Olímpica</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-193555 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-polideportivo mtphr-dnt-post-post_tag-copa-de-espana mtphr-dnt-post-post_tag-cullar-vega mtphr-dnt-post-post_tag-gabriel-gomez mtphr-dnt-post-post_tag-judo"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-judoka-de-cullar-vega-gabriel-gomez-medalla-de-bronce-en-la-copa-de-espana/">El judoka de Cúllar Vega Gabriel Gómez, medalla de bronce en la Copa de España</a></h4></div></div></div></div></div></div></div></li></ul></li></ul></li><li id="menu-item-115795" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-115795 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/salud/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Salud</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-115795 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li class=" ubermenu-autocolumn menu-item-115795-col-0 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115795-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-115795-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-115897" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115897 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/consutililes/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Consejos Saludables</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-116085" class="mtphr-dnt mtphr-dnt-116085 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-189890 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-consutililes mtphr-dnt-post-category-consultaex mtphr-dnt-post-category-salud mtphr-dnt-post-post_tag-comida mtphr-dnt-post-post_tag-cuidado mtphr-dnt-post-post_tag-embarazo mtphr-dnt-post-post_tag-empacho mtphr-dnt-post-post_tag-fiestas mtphr-dnt-post-post_tag-indigestion mtphr-dnt-post-post_tag-navidad mtphr-dnt-post-post_tag-ropa mtphr-dnt-post-post_tag-salud"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/como-sobrevivir-a-la-navidad-estando-embarazada/">¿Cómo sobrevivir a la Navidad estando embarazada?</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-185234 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-consutililes mtphr-dnt-post-category-consultaex mtphr-dnt-post-category-salud mtphr-dnt-post-post_tag-halloween mtphr-dnt-post-post_tag-lentilla mtphr-dnt-post-post_tag-maquillaje"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/usar-maquillaje-y-lentillas-en-halloween-de-mala-calidad-puede-provocar-problemas-oculares-y-alergias-en-la-piel/">Usar maquillaje y lentillas en Halloween de mala calidad puede provocar problemas oculares y alergias en la piel</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-175726 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-consutililes mtphr-dnt-post-category-consultaex mtphr-dnt-post-category-salud mtphr-dnt-post-post_tag-experta mtphr-dnt-post-post_tag-parejas mtphr-dnt-post-post_tag-relaciones mtphr-dnt-post-post_tag-terapia"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/una-experta-en-terapias-de-pareja-ofrece-las-claves-para-mantener-una-relacion-sana-basada-en-el-respeto/">Una experta en terapias de pareja ofrece las claves para mantener una relación sana basada en el respeto</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-174237 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-consutililes mtphr-dnt-post-category-salud mtphr-dnt-post-post_tag-consejos mtphr-dnt-post-post_tag-recomendaciones mtphr-dnt-post-post_tag-salud mtphr-dnt-post-post_tag-vuelta-al-cole"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-cuidado-de-la-alimentacion-el-sueno-y-el-deporte-principales-recomendaciones-para-una-vuelta-al-colegio-segura/">El cuidado de la alimentación, el sueño y el deporte, principales recomendaciones para una vuelta al colegio segura</a></h4></div></div></div></div></div></div></div></li></ul></li><li class=" ubermenu-autocolumn menu-item-115795-col-1 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115795-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-115795-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-115898" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115898 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/consultaex/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Consulta con expertos</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-116086" class="mtphr-dnt mtphr-dnt-116086 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-189890 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-consutililes mtphr-dnt-post-category-consultaex mtphr-dnt-post-category-salud mtphr-dnt-post-post_tag-comida mtphr-dnt-post-post_tag-cuidado mtphr-dnt-post-post_tag-embarazo mtphr-dnt-post-post_tag-empacho mtphr-dnt-post-post_tag-fiestas mtphr-dnt-post-post_tag-indigestion mtphr-dnt-post-post_tag-navidad mtphr-dnt-post-post_tag-ropa mtphr-dnt-post-post_tag-salud"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/como-sobrevivir-a-la-navidad-estando-embarazada/">¿Cómo sobrevivir a la Navidad estando embarazada?</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-188118 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-consultaex mtphr-dnt-post-category-salud mtphr-dnt-post-post_tag-acne mtphr-dnt-post-post_tag-dermatologo mtphr-dnt-post-post_tag-espinillas mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-granos mtphr-dnt-post-post_tag-hormonas mtphr-dnt-post-post_tag-juventud mtphr-dnt-post-post_tag-pubertad mtphr-dnt-post-post_tag-salud"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/acne-una-problematica-que-no-se-puede-prevenir/">Acné, una problemática que no se puede prevenir</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-186183 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-consultaex mtphr-dnt-post-category-salud mtphr-dnt-post-post_tag-dermatologo mtphr-dnt-post-post_tag-despigmentacion mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-manchas-blancas mtphr-dnt-post-post_tag-piel mtphr-dnt-post-post_tag-pigmento mtphr-dnt-post-post_tag-vitiligo mtphr-dnt-post-post_tag-winnie-harlow"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/vitiligo-la-enfermedad-que-hay-detras-de-la-despigmentacion-de-la-piel/">Vitíligo, la enfermedad que hay detrás de la despigmentación de la piel</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-185234 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-consutililes mtphr-dnt-post-category-consultaex mtphr-dnt-post-category-salud mtphr-dnt-post-post_tag-halloween mtphr-dnt-post-post_tag-lentilla mtphr-dnt-post-post_tag-maquillaje"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/usar-maquillaje-y-lentillas-en-halloween-de-mala-calidad-puede-provocar-problemas-oculares-y-alergias-en-la-piel/">Usar maquillaje y lentillas en Halloween de mala calidad puede provocar problemas oculares y alergias en la piel</a></h4></div></div></div></div></div></div></div><ul class="ubermenu-submenu ubermenu-submenu-id-115898 ubermenu-submenu-type-auto ubermenu-submenu-type-" ><li class=" ubermenu-autocolumn menu-item-115898-col-0 ubermenu-item-level-3 ubermenu-column ubermenu-column-1-5 ubermenu-item-type-column ubermenu-column-id-115898-col-0"></li><li class=" ubermenu-autocolumn menu-item-115898-col-1 ubermenu-item-level-3 ubermenu-column ubermenu-column-1-5 ubermenu-item-type-column ubermenu-column-id-115898-col-1"></li><li class=" ubermenu-autocolumn menu-item-115898-col-2 ubermenu-item-level-3 ubermenu-column ubermenu-column-1-5 ubermenu-item-type-column ubermenu-column-id-115898-col-2"></li><li class=" ubermenu-autocolumn menu-item-115898-col-3 ubermenu-item-level-3 ubermenu-column ubermenu-column-1-5 ubermenu-item-type-column ubermenu-column-id-115898-col-3"></li><li class=" ubermenu-autocolumn menu-item-115898-col-4 ubermenu-item-level-3 ubermenu-column ubermenu-column-1-5 ubermenu-item-type-column ubermenu-column-id-115898-col-4"></li></ul></li></ul></li><li class=" ubermenu-autocolumn menu-item-115795-col-2 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115795-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-115795-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-116083" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-116083 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://img1.desarrollogd.es/adserver/www/delivery/...'
  * to
  *   'https://img1.desarrollogd.es/adserver/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://img1.desarrollogd.es/adserver/www/delivery/ajs.php':'http://img1.desarrollogd.es/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=35");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://img1.desarrollogd.es/adserver/www/delivery/ck.php?n=a321ebb0&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://img1.desarrollogd.es/adserver/www/delivery/avw.php?zoneid=35&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a321ebb0' border='0' alt='' /></a></noscript>
</div></li></ul></li></ul></li><li id="menu-item-115796" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-115796 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/cultura/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Cultura</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-115796 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li class=" ubermenu-autocolumn menu-item-115796-col-0 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115796-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-115796-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-125513" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-125513 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/moda/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Moda</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-125515" class="mtphr-dnt mtphr-dnt-125515 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-191493 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-lodigital mtphr-dnt-post-category-moda mtphr-dnt-post-post_tag-aplicacion mtphr-dnt-post-post_tag-app mtphr-dnt-post-post_tag-granada-de-moda"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/presentan-la-app-granada-de-moda-una-plataforma-de-apoyo-al-sector-de-la-moda-en-la-ciudad/">Presentan la App &#8216;Granada de Moda&#8217;, una plataforma de apoyo al sector de la moda en la ciudad</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-190674 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-esther-filantropica-la-guia-de-la-moda mtphr-dnt-post-category-moda mtphr-dnt-post-category-opinion mtphr-dnt-post-post_tag-2017 mtphr-dnt-post-post_tag-esther-filantropica mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-la-guia-de-la-moda mtphr-dnt-post-post_tag-moda mtphr-dnt-post-post_tag-puente-de-diciembre mtphr-dnt-post-post_tag-viaje"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/viajar-este-puente-de-diciembre/">Viajar este puente de Diciembre</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-188382 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-cultura mtphr-dnt-post-category-moda mtphr-dnt-post-post_tag-vestidos-cortos"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/vestidos-cortos-cual-combina-mejor-con-tu-tono-de-piel/">Vestidos Cortos: ¿cuál combina mejor con tu tono de piel?</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-184664 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-cultura mtphr-dnt-post-category-moda mtphr-dnt-post-post_tag-etsa mtphr-dnt-post-post_tag-etsa-spring-summer-2017 mtphr-dnt-post-post_tag-moda mtphr-dnt-post-post_tag-pilar-dalbat"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/la-coleccion-etsa-de-pilar-dalbat-por-fin-desvelo-sus-secretos-video/">La colección ETSA de Pilar Dalbat, por fin desveló sus secretos | Vídeo</a></h4></div></div></div></div></div></div>
</div></li></ul></li><li class=" ubermenu-autocolumn menu-item-115796-col-1 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115796-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-115796-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-116087" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-116087 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/granada-musical/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Granada Musical</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-116088" class="mtphr-dnt mtphr-dnt-116088 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-192306 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-cultura mtphr-dnt-post-category-musica-granada mtphr-dnt-post-post_tag-091 mtphr-dnt-post-post_tag-maniobra-de-resurreccion"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/los-091-para-todos-los-publicos-galeria-video/">Los 091, para todos los públicos | Galería | Vídeo</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-192081 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-cultura mtphr-dnt-post-category-musica-granada mtphr-dnt-post-post_tag-091 mtphr-dnt-post-post_tag-maniobra-de-resurreccion"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/concierto-de-los-091-en-malaga-video-galeria/">Concierto de los 091 en Málaga | Vídeo | Galería</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-191040 mtphr-dnt-post-type-post mtphr-dnt-post-category-cultura mtphr-dnt-post-category-musica-granada"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/091-conquista-la-sala-custom-en-sevilla-video/">091 conquista la Sala Custom en Sevilla | Galería y Vídeo</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-189834 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-musica-granada mtphr-dnt-post-category-musica mtphr-dnt-post-post_tag-concierto mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-last-days-of-april mtphr-dnt-post-post_tag-planta-baja"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/last-days-of-april-actuan-en-granada-en-un-concierto-unico-galeria/">Last Days of April actúan en Granada en un concierto único | Galería</a></h4></div></div></div></div></div></div></div><ul class="ubermenu-submenu ubermenu-submenu-id-116087 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-115905" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115905 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/agenda-cultural/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Agenda Cultural</span></a></li></ul></li></ul></li><li class=" ubermenu-autocolumn menu-item-115796-col-2 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115796-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-115796-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-115904" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115904 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/musica/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Música</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-116090" class="mtphr-dnt mtphr-dnt-116090 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-193394 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-javier-martin-ruiz-no-solo-musica mtphr-dnt-post-category-musica mtphr-dnt-post-category-opinion mtphr-dnt-post-post_tag-091 mtphr-dnt-post-post_tag-blog-2 mtphr-dnt-post-post_tag-concierto mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-javier-martin-ruiz mtphr-dnt-post-post_tag-opinion"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/las-dos-horas-y-media-mas-cortas-de-mi-vida-fotografica/">Las dos horas y media más cortas de mi vida fotográfica</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-193358 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-cultura mtphr-dnt-post-category-musica mtphr-dnt-post-post_tag-091 mtphr-dnt-post-post_tag-17-de-diciembre mtphr-dnt-post-post_tag-concierto mtphr-dnt-post-post_tag-cronica mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-maniobra-de-resurreccion mtphr-dnt-post-post_tag-palacio-de-deportes"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/la-banda-091-deleita-a-granada-con-su-maniobra-final/">La banda &#8216;091&#8217; deleita a Granada con su &#8216;maniobra final&#8217;</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-193312 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-cultura mtphr-dnt-post-category-fuenoticiagd mtphr-dnt-post-category-local mtphr-dnt-post-category-musica mtphr-dnt-post-post_tag-091 mtphr-dnt-post-post_tag-concierto mtphr-dnt-post-post_tag-fotos mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-maniobra-de-resurreccion mtphr-dnt-post-post_tag-palacio-de-deportes"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/la-despedida-legendaria-de-091-en-granada-galeria-y-video/">La despedida legendaria de &#8216;091&#8217; en Granada | Galería y vídeo</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-193212 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-javier-martin-ruiz-no-solo-musica mtphr-dnt-post-category-musica mtphr-dnt-post-category-opinion mtphr-dnt-post-post_tag-091 mtphr-dnt-post-post_tag-final-de-gira mtphr-dnt-post-post_tag-fotos mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-javier-martin-ruiz mtphr-dnt-post-post_tag-maniobra-de-resurreccion mtphr-dnt-post-post_tag-palacio-de-deportes mtphr-dnt-post-post_tag-pruebas-de-sonido"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-concierto-numero-cero/">El concierto número Cero</a></h4></div></div></div></div></div></div></div></li></ul></li><li class=" ubermenu-autocolumn menu-item-115796-col-3 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115796-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-115796-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-115900" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-115900 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/tradiciones/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Tradiciones</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-115900 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li class=" ubermenu-autocolumn menu-item-115900-col-0 ubermenu-item-level-3 ubermenu-column ubermenu-column-1-1 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115900-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-115900-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-115901" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115901 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/corpus-2014/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Corpus 2014</span></a></li><li id="menu-item-144517" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-144517 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/semana-santa-2016/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Semana Santa</span></a></li></ul></li></ul></li></ul></li><li class=" ubermenu-autocolumn menu-item-115796-col-4 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 ubermenu-item-type-column ubermenu-column-id-115796-col-4"></li></ul></li><li id="menu-item-115797" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-115797 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/lodigital/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Lo + Digital</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-115797 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li class=" ubermenu-autocolumn menu-item-115797-col-0 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115797-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-115797-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-115906" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115906 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/listas-de-gd/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Listas de GD</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-116094" class="mtphr-dnt mtphr-dnt-116094 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-194041 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-listas-de-gd mtphr-dnt-post-post_tag-22-de-diciembre-de-2016 mtphr-dnt-post-post_tag-loteria-de-navidad mtphr-dnt-post-post_tag-tuits mtphr-dnt-post-post_tag-twitter"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/estos-son-los-tuits-mas-destacados-del-jueves-22-de-diciembre-de-2016-en-granada/">Estos son los tuits más destacados del jueves 22 de diciembre de 2016 en Granada</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-193718 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-listas-de-gd mtphr-dnt-post-post_tag-20-de-diciembre-de-2016 mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-tuits mtphr-dnt-post-post_tag-twitter"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/estos-son-los-tuits-mas-destacados-del-20-de-diciembre-de-2016-en-granada/">Estos son los tuits más destacados del 20 de diciembre de 2016 en Granada</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-193567 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-listas-de-gd mtphr-dnt-post-post_tag-19-de-diciembre-de-2016 mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-tuits mtphr-dnt-post-post_tag-twitter"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/estos-son-los-tuits-mas-destacados-del-lunes-19-de-diciembre-de-2016-en-granada/">Estos son los tuits más destacados del lunes 19 de diciembre de 2016 en Granada</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-193543 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-listas-de-gd mtphr-dnt-post-category-tecnologia"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/consejos-para-terminar-con-las-quejas-por-un-mal-servicio-de-agua-caliente/">Consejos para terminar con las quejas por un mal servicio de agua caliente</a></h4></div></div></div></div></div></div></div></li></ul></li><li class=" ubermenu-autocolumn menu-item-115797-col-1 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115797-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-115797-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-115907" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115907 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/v-de-viral/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">V de Viral</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-116095" class="mtphr-dnt mtphr-dnt-116095 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-192265 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-lodigital mtphr-dnt-post-category-provincia mtphr-dnt-post-category-v-de-viral mtphr-dnt-post-post_tag-espana mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-jaen-2 mtphr-dnt-post-post_tag-meteorito mtphr-dnt-post-post_tag-sur mtphr-dnt-post-post_tag-video"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-video-del-meteorito-que-sobrevolo-granada/">El vídeo del meteorito que sobrevoló Granada</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-192233 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-lodigital mtphr-dnt-post-category-provincia mtphr-dnt-post-category-v-de-viral"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/las-redes-sociales-alertan-del-paso-de-un-meteorito-por-granada/">Las redes sociales alertan del paso de un meteorito por Granada</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-188419 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-local mtphr-dnt-post-category-sin-categoria mtphr-dnt-post-category-v-de-viral mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-metro mtphr-dnt-post-post_tag-opinion mtphr-dnt-post-post_tag-prueba mtphr-dnt-post-post_tag-pruebas-del-metro"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/los-granadinos-se-pronuncian-tras-las-pruebas-del-metro-video/">Los granadinos se pronuncian tras las pruebas del Metro | Vídeo</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-187562 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-cultura mtphr-dnt-post-category-fuenoticiagd mtphr-dnt-post-category-lodigital mtphr-dnt-post-category-v-de-viral mtphr-dnt-post-post_tag-cuarto-milenio mtphr-dnt-post-post_tag-fantasma-de-diputacion-de-granada mtphr-dnt-post-post_tag-iker-jimenez mtphr-dnt-post-post_tag-nave-del-misterio mtphr-dnt-post-post_tag-padre-benito"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/iker-jimenez-el-misterio-de-granada-que-mas-me-impresiona-es-el-de-diputacion-video/">Iker Jiménez: “El misterio de Granada que más me impresiona es el de Diputación” | Vídeo</a></h4></div></div></div></div></div></div></div></li></ul></li><li class=" ubermenu-autocolumn menu-item-115797-col-2 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115797-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-115797-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-141464" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-141464 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/gd-videos/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">GD Vídeos</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-141466" class="mtphr-dnt mtphr-dnt-141466 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-190402 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-videonoticiasgd"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/los-titeres-llegan-a-granada-con-sonando-el-carnaval-de-los-animales/">Los títeres llegan a Granada con ‘Soñando el carnaval de los animales’</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-190400 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-videonoticiasgd"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-ayuntamiento-celebra-durante-toda-la-semana-actos-conmemorativos-del-dia-de-las-personas-con-discapacidad/">El Ayuntamiento celebra durante toda la semana actos conmemorativos del Día de las Personas con Discapacidad</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-190396 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-videonoticiasgd"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/granada-celebra-la-feria-del-juego-y-el-juguete-para-concienciar-a-los-ninos-del-consumo-responsable/">Granada celebra la ‘Feria del Juego y el Juguete’ para concienciar a los niños del consumo responsable</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-187976 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-videonoticiasgd mtphr-dnt-post-post_tag-alhambra mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-videoguia"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/la-alhambra-estrena-un-nuevo-servicio-de-guiado-multimedia-accesible/">La Alhambra estrena un nuevo servicio de guiado multimedia accesible</a></h4></div></div></div></div></div></div>
</div></li></ul></li></ul></li><li id="menu-item-115798" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115798 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/nacional/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Nacional</span></a></li><li id="menu-item-115799" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115799 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/internacional/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Internacional</span></a></li><li id="menu-item-116145" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-116145 ubermenu-item-level-0 ubermenu-column ubermenu-column-natural ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/opiniongd/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Opinión</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-116145 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-138597" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-138597 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/columnistas-gd/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Columnistas GD</span></a></li><li id="menu-item-138605" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-138605 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/politica-gd/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Política GD</span></a></li><li id="menu-item-138687" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-138687 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/blogosfera-gd/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Blogosfera GD</span></a></li></ul></li></ul></nav>
<!-- End UberMenu -->
</div></nav><div class="news"><IMG SRC="/wp-content/themes/news-pro/images/definitiva.png"><div id="mtphr-dnt-115975" class="mtphr-dnt mtphr-dnt-115975 mtphr-dnt-posts mtphr-dnt-scroll mtphr-dnt-scroll-left"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-194014 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-portada-salud mtphr-dnt-post-post_tag-sindrome-metabolico"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/investigadores-espanoles-identifican-nuevos-marcadores-que-ayudan-a-conocer-como-se-produce-el-sindrome-metabolico/">Investigadores españoles identifican nuevos marcadores que ayudan a conocer cómo se produce el síndrome metabólico</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-194041 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-listas-de-gd mtphr-dnt-post-post_tag-22-de-diciembre-de-2016 mtphr-dnt-post-post_tag-loteria-de-navidad mtphr-dnt-post-post_tag-tuits mtphr-dnt-post-post_tag-twitter"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/estos-son-los-tuits-mas-destacados-del-jueves-22-de-diciembre-de-2016-en-granada/">Estos son los tuits más destacados del jueves 22 de diciembre de 2016 en Granada</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-194038 mtphr-dnt-post-type-post mtphr-dnt-post-category-acaliente-1 mtphr-dnt-post-post_tag-baza mtphr-dnt-post-post_tag-bienestar-social"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/baza-recibe-el-premio-al-municipio-con-mas-inversion-en-bienestar-social/">Baza recibe el premio al municipio con más inversión en bienestar social</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-194009 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-portada mtphr-dnt-post-post_tag-carretera mtphr-dnt-post-post_tag-coches mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-navidad mtphr-dnt-post-post_tag-operacion-especial-de-trafico-navidad mtphr-dnt-post-post_tag-provincia-de-granada mtphr-dnt-post-post_tag-trafico mtphr-dnt-post-post_tag-vehiculos"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/se-estiman-1-800-000-movimientos-de-vehiculos-en-granada-en-la-operacion-de-trafico-de-navidad/">Se estiman 1.800.000 movimientos de vehículos en Granada en la Operación de Tráfico de Navidad</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-194012 mtphr-dnt-post-type-post mtphr-dnt-post-category-portada-nacional mtphr-dnt-post-post_tag-espana mtphr-dnt-post-post_tag-pensiones"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-gasto-en-pensiones-crece-en-diciembre-un-31-hasta-la-cifra-record-de-8-623-millones/">El gasto en pensiones crece en diciembre un 3,1%, hasta la cifra récord de 8.623 millones</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-194019 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-portada-andalucia mtphr-dnt-post-post_tag-andalucia mtphr-dnt-post-post_tag-mensaje-de-navidad mtphr-dnt-post-post_tag-susana-diaz"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/susana-diaz-ofrecera-el-viernes-30-su-tradicional-mensaje-de-fin-ano-a-los-andaluces-desde-donana/">Susana Díaz ofrecerá el viernes 30 su tradicional mensaje de fin año a los andaluces desde Doñana</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-194031 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-portada-local mtphr-dnt-post-post_tag-asociacion-oppidum-eleberis mtphr-dnt-post-post_tag-catedral-de-granada"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/la-asociacion-oppidum-eleberis-denuncia-el-lijado-sin-autorizacion-de-suelo-del-entorno-de-la-catedral-de-granada/">La asociación Oppidum Eleberis denuncia el lijado sin autorización del suelo del entorno de la Catedral de Granada</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-194016 mtphr-dnt-post-type-post mtphr-dnt-post-category-portada-internacional mtphr-dnt-post-post_tag-amnistia-internacional mtphr-dnt-post-post_tag-mosul mtphr-dnt-post-post_tag-ninos"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/amnistia-internacional-denuncia-que-hay-miles-de-ninos-heridos-y-traumatizados-por-los-combates-en-mosul/">Amnistía Internacional denuncia que hay miles de niños heridos y traumatizados por los combates en Mosul</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-194034 mtphr-dnt-post-type-post mtphr-dnt-post-category-acaliente-2 mtphr-dnt-post-category-an mtphr-dnt-post-post_tag-gas-natural"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-gas-natural-subira-un-35-a-partir-de-enero-de-2017/">El gas natural subirá un 3,5% a partir de enero de 2017</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-194036 mtphr-dnt-post-type-post mtphr-dnt-post-category-acaliente-3 mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-granadacf mtphr-dnt-post-post_tag-2017 mtphr-dnt-post-post_tag-granada-cf"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-granada-sin-rumbo-a-2017/">El Granada, sin rumbo a 2017</a></h4></div></div></div></div></div></div></div><div class="site-inner">






<div id="general_noticia">
<div id="noticia_header">
<div id="publi_local_post">
<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://img1.desarrollogd.es/adserver/www/delivery/ajs.php':'http://img1.desarrollogd.es/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=133");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://img1.desarrollogd.es/adserver/www/delivery/ck.php?n=a4c121dc&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://img1.desarrollogd.es/adserver/www/delivery/avw.php?zoneid=133&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4c121dc' border='0' alt='' /></a></noscript>

</div>
    <div id="noticia_titulo"><h1>Susana Díaz ofrecerá el viernes 30 su tradicional mensaje de fin año a los andaluces desde Doñana</h1></div>

    <div id="noticia_subtitulo"><h4></h4></div>
     <div id="noticia_subtitulo"><h4>Como es tradición, el mensaje será retransmitido por la Radio Televisión de Andalucía (RTVA) a las 21,00 horas, justo al término del informativo de Canal Sur Televisión 'Noticias 2'</h4></div>
         	   		         
    <div id="noticia_img">
    	<img width="654" height="424" src="http://cdn.granadadigital.es/wp-content/uploads/2016/01/fotonoticia_20160103160153_800.jpg" class="attachment-full size-full wp-post-image" alt="susana-diaz" srcset="http://cdn.granadadigital.es/wp-content/uploads/2016/01/fotonoticia_20160103160153_800.jpg 654w, http://cdn.granadadigital.es/wp-content/uploads/2016/01/fotonoticia_20160103160153_800-600x389.jpg 600w, http://cdn.granadadigital.es/wp-content/uploads/2016/01/fotonoticia_20160103160153_800-300x194.jpg 300w" sizes="(max-width: 654px) 100vw, 654px" /> 

    	 <div id="pie_foto">  Susana Díaz</div>
   	     	<div id="pie_foto_imagen"> <IMG SRC="/wp-content/themes/news-pro/images/camera.png"></div>
     </div> 




</div>


	
	<div id="noticia_content">
		<div id="post_contenido">
						<div id="noticia_info">
							<div id="noticias_firma">  </div> 
							<div id="noticia_twitter">  </div>
							<div id="noticia_autor">    E.P.</div>
							<div id="noticia_fecha"> <time class="entry-time" itemprop="datePublished" datetime="2016-12-23T05:49:29+00:00">23 diciembre, 2016</time>  <time class="entry-time" itemprop="datePublished" datetime="2016-12-23T05:49:29+00:00">5:49 am</time></div>
							<div id="post_rs"><div class='shareaholic-canvas' data-app-id='21100449' data-app='share_buttons' data-title='Susana Díaz ofrecerá el viernes 30 su tradicional mensaje de fin año a los andaluces desde Doñana' data-link='http://www.granadadigital.es/susana-diaz-ofrecera-el-viernes-30-su-tradicional-mensaje-de-fin-ano-a-los-andaluces-desde-donana/' data-summary='Como es tradición, el mensaje será retransmitido por la Radio Televisión de Andalucía (RTVA) a las 21,00 horas, justo al término del informativo de Canal Sur Televisión &#039;Noticias 2&#039;'></div></div>
							
						</div><br/><br/>
						   				<div id="post-194019" class="page">
					<div class="entry-content">

						<div class="pdfprnt-top-right"><a href="http://www.granadadigital.es/susana-diaz-ofrecera-el-viernes-30-su-tradicional-mensaje-de-fin-ano-a-los-andaluces-desde-donana/?print=print" class="pdfprnt-button pdfprnt-button-print" target="_blank"><img  src="http://cdn.granadadigital.es/wp-content/plugins/pdf-print/images/print.gif" alt="image_print" title="Print Content" /></a></div><p>La presidenta de la <strong>Junta de Andalucía</strong>, <strong>Susana Díaz</strong>, ofrecerá el viernes 30 el que será su cuarto mensaje de fin de año a los andaluces, en esta ocasión desde el espacio natural de Doñana y que será retransmitido por Canal Sur.</p>
<p>Fuentes de la Junta han manifestado a Europa Press que al escoger dicho lugar, la presidenta quiere poner de manifiesto que su Gobierno está firmemente comprometido en la defensa y preservación de Doñana, que es el mayor patrimonio natural de Europa.</p><div class='code-block code-block-1' style='text-align: center; margin: 8px auto;'><script type="text/javascript">
	sas.call("std", {
		siteId:		133143,	// 
		pageId:		744318,	// Página : Granada_digital/noticias
		formatId: 	48902,	// Formato : BannerNoticia 728x90
		target:		''	// Segmentación
	});
</script>
<noscript>
	<a href="http://www14.smartadserver.com/ac?jump=1&nwid=2332&siteid=133143&pgname=noticias&fmtid=48902&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="http://www14.smartadserver.com/ac?out=nonrich&nwid=2332&siteid=133143&pgname=noticias&fmtid=48902&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript></div>
<p>Como es tradición, el mensaje será retransmitido por la Radio Televisión de Andalucía (RTVA) a las 21,00 horas, justo al término del informativo de Canal Sur Televisión &#8216;Noticias 2&#8217;. También se podrá seguir por Canal Sur Radio, RAI y Canal Sur Web, así como por Andalucía Televisión. El mensaje también podrá verse a través de la página web del Gobierno andaluz en Internet.</p>
<p>Este será el cuarto mensaje de fin de año que Susana Díaz traslade a los andaluces desde que llegó a la Presidencia de la Junta en septiembre de 2013.</p>
<p>Para su primer discurso, la presidenta se trasladó hasta Granada, concretamente, al Patio de los Leones de la Alhambra, como &#8220;símbolo de la historia y de la cultura de Andalucía&#8221;, y su segundo discurso lo hizo desde la Alcazaba de Almería, por haberse conmemorado durante 2014 el Milenio del Reino de Almería.</p>
<p>El discurso que se emitió el 30 de diciembre 2015 lo hizo desde el Rectorado de la Universidad de Sevilla para poner en valor lo que representa la educación pública y, concretamente, la universidad pública andaluza.</p>
<div class='code-block code-block-2' style='text-align: center; margin: 8px auto;'><script type="text/javascript">
	sas.call("std", {
		siteId:		133143,	// 
		pageId:		744318,	// Página : Granada_digital/noticias
		formatId: 	48976,	// Formato : Banner_noticias_foot 728x90
		target:		''	// Segmentación
	});
</script>
<noscript>
	<a href="http://www14.smartadserver.com/ac?jump=1&nwid=2332&siteid=133143&pgname=noticias&fmtid=48976&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="http://www14.smartadserver.com/ac?out=nonrich&nwid=2332&siteid=133143&pgname=noticias&fmtid=48976&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript></div>											</div>

				</div>
					</div>

		<div id="post_categoria_tag"><span class="entry-tags">Tagged With: <a href="http://www.granadadigital.es/tag/andalucia/" rel="tag">Andalucía</a>, <a href="http://www.granadadigital.es/tag/mensaje-de-navidad/" rel="tag">Mensaje de Navidad</a>, <a href="http://www.granadadigital.es/tag/susana-diaz/" rel="tag">Susana Díaz</a></span></div>

	</div>

	<ol class="comment list">
	    	</ol>
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/susana-diaz-ofrecera-el-viernes-30-su-tradicional-mensaje-de-fin-ano-a-los-andaluces-desde-donana/#respond" style="display:none;">Cancelar respuesta</a></small></h3>				<form action="http://www.granadadigital.es/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='194019' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7a82facd3f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="0"/></p>				</form>
					</div><!-- #respond -->
		</div>
<aside id="sidebar-2">
    <div id="text-38" class="widget widget_text">			<div class="textwidget"><img  src="http://cdn.granadadigital.es/wp-content/themes/news-pro/images/Tambientepuedeinteresar.png" >
<div class="relacionadas">

                <div class="miniatura">
                   <div class="miniaturarelacionada"><a rel="external" href="http://www.granadadigital.es/granada-jugara-mas-de-58-millones-de-euros-en-el-sorteo-extraordinario-de-navidad/"><img width="95" height="100" src="http://cdn.granadadigital.es/wp-content/uploads/2016/05/aministración-de-lotería-plaza-larga-400x420.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="aministración de lotería plaza larga" /></div>
                   <div class="titulorelacionada">Granada ‘jugará’ más de 58 millones de euros en el Sorteo Extraordinario de Navidad</div>
          <div class="subtitulorelacionada">A pesar de que las provincias de Sevilla y Málaga son las que más dinero juegan, por habitante son</div>
                </a>        
        </div>
        
                <div class="miniatura">
                   <div class="miniaturarelacionada"><a rel="external" href="http://www.granadadigital.es/andalucia-tercera-ccaa-con-mayor-gasto-interno-en-actividades-de-id-en-biotecnologia-en-2015/"><img width="100" height="100" src="http://cdn.granadadigital.es/wp-content/uploads/2014/04/I-D-I-150x150.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="I+D+I" /></div>
                   <div class="titulorelacionada">Andalucía, tercera CCAA con mayor gasto interno en actividades de I+D en Biotecnología en 2015</div>
          <div class="subtitulorelacionada">Las empresas gastan en este sentido 71,5 millones de euros, mientras que el resto de sectores gastar</div>
                </a>        
        </div>
        
                <div class="miniatura">
                   <div class="miniaturarelacionada"><a rel="external" href="http://www.granadadigital.es/el-pleno-del-parlamento-andaluz-acoge-el-debate-final-del-presupuesto-de-2017/"><img width="96" height="100" src="http://cdn.granadadigital.es/wp-content/uploads/2015/12/Susana-Diaz-Parlamento-Andaluz-Diciembre-2015-Gabinete-400x418.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="Susana-Diaz-Parlamento-Andaluz-Diciembre-2015-Gabinete" /></div>
                   <div class="titulorelacionada">El Pleno del Parlamento andaluz acoge el debate final del Presupuesto de 2017</div>
          <div class="subtitulorelacionada">El Pleno del Parlamento celebrará este miércoles y jueves el debate final del proyecto de Ley de P</div>
                </a>        
        </div>
        
                <div class="miniatura">
                   <div class="miniaturarelacionada"><a rel="external" href="http://www.granadadigital.es/la-junta-aprueba-una-subida-del-2-para-las-pensiones-asistenciales-y-no-contributivas/"><img width="95" height="100" src="http://cdn.granadadigital.es/wp-content/uploads/2016/03/pensiones-400x420.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="pensiones" /></div>
                   <div class="titulorelacionada">La Junta aprueba una subida del 2% para las pensiones asistenciales y no contributivas</div>
          <div class="subtitulorelacionada">El año pasado la administración andaluza también aprobó una subida del dos por ciento para estas</div>
                </a>        
        </div>
        </div></div>
		</div><div id="ai_widget-2" class="widget ai_widget"><div class='code-block code-block-3' style='text-align: center; margin: 8px auto;'><script type="text/javascript">
	sas.call("std", {
		siteId:		133143,	// 
		pageId:		744318,	// Página : Granada_digital/noticias
		formatId: 	48975,	// Formato : Banner_noticias_L 300x600
		target:		''	// Segmentación
	});
</script>
<noscript>
	<a href="http://www14.smartadserver.com/ac?jump=1&nwid=2332&siteid=133143&pgname=noticias&fmtid=48975&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="http://www14.smartadserver.com/ac?out=nonrich&nwid=2332&siteid=133143&pgname=noticias&fmtid=48975&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript></div></div><div id="text-39" class="widget widget_text">			<div class="textwidget"><img  src="http://cdn.granadadigital.es/wp-content/themes/news-pro/images/lomasleido.png" ></div>
		</div>
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [daily] [avg] [regular] -->
<div id="wpp-3" class="widget popular-posts">

<ul class="wpp-list">
<li><a href="http://www.granadadigital.es/el-granada-cf-destituye-a-su-gerente-y-a-su-jefe-de-prensa/" title="El Granada CF destituye a su gerente y a su jefe de prensa" target="_self"><img  src="http://cdn.granadadigital.es/wp-content/uploads/wordpress-popular-posts/193941-featured-140x91.jpg" width="140" height="91" title="El Granada CF destituye a su gerente y a su jefe de prensa" alt="El Granada CF destituye a su gerente y a su jefe de prensa" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.granadadigital.es/el-granada-cf-destituye-a-su-gerente-y-a-su-jefe-de-prensa/" title="El Granada CF destituye a su gerente y a su jefe de prensa" class="wpp-post-title" target="_self">El Granada CF destituye a su gerente y a su jefe de prensa</a> <span class="wpp-excerpt">El club nazarí ha tomado la decisión de cesar en su cargo a David Navarro y a Javier Fernández-Rufete Reverte</span></li>
<li><a href="http://www.granadadigital.es/rescatada-una-chica-tras-caer-al-rio-darro-en-granada/" title="Rescatada una chica tras caer al río Darro en Granada" target="_self"><img  src="http://cdn.granadadigital.es/wp-content/uploads/wordpress-popular-posts/193999-featured-140x91.jpg" width="140" height="91" title="Rescatada una chica tras caer al río Darro en Granada" alt="Rescatada una chica tras caer al río Darro en Granada" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.granadadigital.es/rescatada-una-chica-tras-caer-al-rio-darro-en-granada/" title="Rescatada una chica tras caer al río Darro en Granada" class="wpp-post-title" target="_self">Rescatada una chica tras caer al río Darro en Granada</a> <span class="wpp-excerpt">Los testigos aseguran que la chica cayó desde una altura de cuatro metros al río en la zona de la Carrera del Darro, cerca de ...</span></li>
<li><a href="http://www.granadadigital.es/el-4-536-segundo-premio-del-sorteo-de-la-loteria-de-navidad-2016-toca-en-pinos-puente-y-granada/" title="El 4.536, segundo premio del Sorteo de la Lotería de Navidad 2016, toca en Pinos Puente y Granada" target="_self"><img  src="http://cdn.granadadigital.es/wp-content/uploads/wordpress-popular-posts/193926-featured-140x91.jpg" width="140" height="91" title="El 4.536, segundo premio del Sorteo de la Lotería de Navidad 2016, toca en Pinos Puente y Granada" alt="El 4.536, segundo premio del Sorteo de la Lotería de Navidad 2016, toca en Pinos Puente y Granada" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.granadadigital.es/el-4-536-segundo-premio-del-sorteo-de-la-loteria-de-navidad-2016-toca-en-pinos-puente-y-granada/" title="El 4.536, segundo premio del Sorteo de la Lotería de Navidad 2016, toca en Pinos Puente y Granada" class="wpp-post-title" target="_self">El 4.536, segundo premio del Sorteo de la Lotería de Navidad 2016, toca en Pinos Puente y Granada</a> <span class="wpp-excerpt">Una administración del municipio granadino reparte más de 56,2 millones de euros</span></li>
<li><a href="http://www.granadadigital.es/el-complejo-hospitalario-universitario-de-granada-incorpora-una-tecnica-minimamente-invasiva-para-tratar-malformaciones-craneales/" title="El Complejo Hospitalario Universitario de Granada incorpora una técnica mínimamente invasiva para tratar malformaciones craneales" target="_self"><img  src="http://cdn.granadadigital.es/wp-content/uploads/wordpress-popular-posts/193947-featured-140x91.jpg" width="140" height="91" title="El Complejo Hospitalario Universitario de Granada incorpora una técnica mínimamente invasiva para tratar malformaciones craneales" alt="El Complejo Hospitalario Universitario de Granada incorpora una técnica mínimamente invasiva para tratar malformaciones craneales" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.granadadigital.es/el-complejo-hospitalario-universitario-de-granada-incorpora-una-tecnica-minimamente-invasiva-para-tratar-malformaciones-craneales/" title="El Complejo Hospitalario Universitario de Granada incorpora una técnica mínimamente invasiva para tratar malformaciones craneales" class="wpp-post-title" target="_self">El Complejo Hospitalario Universitario de Granada incorpora una técnica mínimamente invasiva para tratar malformaciones craneales</a> <span class="wpp-excerpt">Un bebé de cinco meses ha sido el primer paciente en someterse a este procedimiento que mejora los resultados y la recuperación</span></li>
<li><a href="http://www.granadadigital.es/pinos-puente-celebra-los-563-millones-del-segundo-premio-repartidos-por-el-partido-comunista/" title="Pinos Puente celebra los 56,3 millones del segundo premio repartidos por el Partido Comunista" target="_self"><img  src="http://cdn.granadadigital.es/wp-content/uploads/wordpress-popular-posts/193974-featured-140x91.jpg" width="140" height="91" title="Pinos Puente celebra los 56,3 millones del segundo premio repartidos por el Partido Comunista" alt="Pinos Puente celebra los 56,3 millones del segundo premio repartidos por el Partido Comunista" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.granadadigital.es/pinos-puente-celebra-los-563-millones-del-segundo-premio-repartidos-por-el-partido-comunista/" title="Pinos Puente celebra los 56,3 millones del segundo premio repartidos por el Partido Comunista" class="wpp-post-title" target="_self">Pinos Puente celebra los 56,3 millones del segundo premio repartidos por el Partido Comunista</a> <span class="wpp-excerpt">Esta lluvia de millones servirá para "aliviar la difícil situación que atraviesan muchas familias" en el municipio granadino</span></li>

</ul>
</div>
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
<div id="ai_widget-3" class="widget ai_widget"><div class='code-block code-block-11' style='text-align: center; margin: 8px auto;'><script type="text/javascript">
	sas.call("std", {
		siteId:		133143,	// 
		pageId:		744318,	// Página : Granada_digital/noticias
		formatId: 	49031,	// Formato : Banner_L_noticias_2 300x600
		target:		''	// Segmentación
	});
</script>
<noscript>
	<a href="http://www14.smartadserver.com/ac?jump=1&nwid=2332&siteid=133143&pgname=noticias&fmtid=49031&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="http://www14.smartadserver.com/ac?out=nonrich&nwid=2332&siteid=133143&pgname=noticias&fmtid=49031&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript></div></div></aside>

</div><div class="footer-widgets"><div class="wrap"><div class="footer-widgets-1 widget-area"><section id="search-8" class="widget widget_search"><div class="widget-wrap"><h4 class="widget-title widgettitle">Buscador</h4>
<form class="search-form" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" method="get" action="http://www.granadadigital.es/" role="search"><meta itemprop="target" content="http://www.granadadigital.es/?s={s}"/><input itemprop="query-input" type="search" name="s" placeholder="Buscar en la Web..." /><input type="submit" value="Search"  /></form></div></section>
</div><div class="footer-widgets-2 widget-area"><section id="text-30" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Granada Digital</h4>
			<div class="textwidget">Dirección: Avenida Constitución N20

<br/><img src="/wp-content/themes/news-pro/images/telefono.png"> : 958278571

Whastapp:  646610085

</div>
		</div></section>
</div><div class="footer-widgets-3 widget-area"><section id="text-32" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Siguenos</h4>
			<div class="textwidget"><div class="redessociales_pie">
		<a class="rs_pie" title="Twitter" href="https://twitter.com/granadadigital"><img  src="http://cdn.granadadigital.es/wp-content/uploads/2015/09/twitter.png" >
		<a class="rs_pie" title="Facebook" href="https://es-es.facebook.com/GranadaDigital"><img  src="http://cdn.granadadigital.es/wp-content/uploads/2015/09/facebook.png" >
		<a class="rs_pie" title="Youtube" href="https://www.youtube.com/user/GDigitalnoticias"><img  src="http://cdn.granadadigital.es/wp-content/uploads/2015/09/youtube.png" >
		<a class="rs_pie" title="Linkedink" href="https://www.linkedin.com/company/granada-digital"><img  src="http://cdn.granadadigital.es/wp-content/uploads/2015/09/linkedink.png" ></a>
	
</div></div>
		</div></section>
</div><div class="footer-widgets-4 widget-area"><section id="text-37" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Doctor 13</h4>
			<div class="textwidget"><ul style="list-style-type:circle">
  <li><a href="http://doctortrece.es/asistencia-en-eventos/">Asistencia en eventos</a></li>
  <li><a href="http://doctortrece.es/marketing-digital/">Marketing digital</a></li>
  <li><a href="http://doctortrece.es/produccion-audiovisual-d13/">Producción audiovisual</a></li>
  <li><a href="http://doctortrece.es/marketing-de-contenidos/">Marketing de contenidos</a></li>
  <li><a href="http://doctortrece.es/comunicacion-corporativa/">Comunicación Corporativa</a></li>
  <li><a href="http://doctortrece.es/gabinete-de-prensa/">Gabinete de Prensa</a></li>
  <li><a href="http://doctortrece.es/campanas-publicitarias/">Campañas Publicitarias</a></li>
  <li><a href="http://doctortrece.es/social-media-d13/">Social Media</a></li>
</ul></div>
		</div></section>
</div><div class="footer-widgets-5 widget-area">		<section id="recent-posts-4" class="widget widget_recent_entries"><div class="widget-wrap">		<h4 class="widget-title widgettitle">Últimas Noticias</h4>
		<ul>
					<li>
				<a href="http://www.granadadigital.es/el-gas-natural-subira-un-35-a-partir-de-enero-de-2017/">El gas natural subirá un 3,5% a partir de enero de 2017</a>
						</li>
					<li>
				<a href="http://www.granadadigital.es/susana-diaz-ofrecera-el-viernes-30-su-tradicional-mensaje-de-fin-ano-a-los-andaluces-desde-donana/">Susana Díaz ofrecerá el viernes 30 su tradicional mensaje de fin año a los andaluces desde Doñana</a>
						</li>
					<li>
				<a href="http://www.granadadigital.es/baza-recibe-el-premio-al-municipio-con-mas-inversion-en-bienestar-social/">Baza recibe el premio al municipio con más inversión en bienestar social</a>
						</li>
					<li>
				<a href="http://www.granadadigital.es/amnistia-internacional-denuncia-que-hay-miles-de-ninos-heridos-y-traumatizados-por-los-combates-en-mosul/">Amnistía Internacional denuncia que hay miles de niños heridos y traumatizados por los combates en Mosul</a>
						</li>
				</ul>
		</div></section>
		</div><div class="footer-widgets-6 widget-area"><section id="text-42" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Contacto</h4>
			<div class="textwidget"><div id="contacto_pie">
Contacto Granada Digital:</br>

<a href="mailto:redaccion@andalucianoticias.es">redaccion@andalucianoticias.es </a>
</br></br>
 
CV  o cartas al director a:</br>

<a href="mailto:contacto@andalucianoticias.es">contacto@andalucianoticias.es</a></br></br>

Equipo Comercial:</br>

<a href="mailto:comercial@andalucianoticias.es">comercial@andalucianoticias.es</a></br></br>
<a title="contacto-GD" href="http://www.granadadigital.es/contacto/"><img src="/wp-content/themes/news-pro/images/e-mail.png" alt="contacto-GD" /></a>
</div></div>
		</div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="http://schema.org/WPFooter"><div class="wrap"><p>Copyright &#x000A9;&nbsp;2016 &#x000B7; <a href="http://www.granadadigital.es/">Granada Digital</a>  <a href="http://www.studiopress.com/"></a> &#x000B7;  &#x000B7; </p></div></footer></div><div id="cookie-law-info-bar"><span>Esta web inserta cookies propias para facilitar su navegación y de terceros derivadas de su uso en nuestra web, de medios sociales, así como para mejorar la usabilidad y temática de la misma con Google Analytics. Los datos personales no son consultados. Si continúas navegando consideramos que aceptas su uso. Puedes cambiar la configuración u obtener más información   <a href="http://www.granadadigital.es/mas-informacion-sobre-las-cookies/">aquí</a>.<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Aceptar</a> <a href="http://www.granadadigital.es/politica-de-cookies/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Leer más</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/divi-builder/includes/builder/scripts/frontend-builder-global-functions.js?ver=1.3.10'></script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-includes/js/comment-reply.min.js?ver=8f27717ee9400f5526d3a2a9b3965b5e'></script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/divi-builder/includes/builder/scripts/jquery.fitvids.js?ver=1.3.10'></script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/divi-builder/includes/builder/scripts/waypoints.min.js?ver=1.3.10'></script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/divi-builder/includes/builder/scripts/jquery.magnific-popup.js?ver=1.3.10'></script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/divi-builder/includes/builder/scripts/jquery.mobile.custom.min.js?ver=1.3.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"http:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/www.granadadigital.es\/wp-content\/themes\/genesis\/images","builder_images_uri":"http:\/\/www.granadadigital.es\/wp-content\/plugins\/divi-builder\/includes\/builder\/images","et_frontend_nonce":"cc0ddebaa3","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"90f4877eee","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","is_builder_plugin_used":"1","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"194019","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/divi-builder/includes/builder/scripts/frontend-builder-scripts.js?ver=1.3.10'></script>
<script type='text/javascript' src='http://maps.googleapis.com/maps/api/js?sensor=false&#038;ver=8f27717ee9400f5526d3a2a9b3965b5e'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"959","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","v":"3.2.1.1","configurations":["menu-configuracin","secciones","main"],"ajax_url":"http:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js?ver=3.2.1.1'></script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-includes/js/wp-embed.min.js?ver=8f27717ee9400f5526d3a2a9b3965b5e'></script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/ditty-news-ticker/assets/js/imagesloaded.pkgd.min.js?ver=2.0.14'></script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/ditty-news-ticker/assets/js/jquery.touchSwipe.min.js?ver=2.0.14'></script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/ditty-news-ticker/assets/js/jquery.easing.1.3.js?ver=2.0.14'></script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/ditty-news-ticker/assets/js/ditty-news-ticker.js?ver=2.0.14'></script>
		<script>
			jQuery( document ).ready( function($) {
							$( '#mtphr-dnt-115975' ).ditty_news_ticker({
					id : '115975',
					type : 'scroll',
					scroll_direction : 'left',
					scroll_speed : 5,
					scroll_pause : 1,
					scroll_spacing : 40,
					scroll_init : 1,
					rotate_type : 'fade',
					auto_rotate : 1,
					rotate_delay : 7,
					rotate_pause : 0,
					rotate_speed : 3,
					rotate_ease : 'linear',
					nav_reverse : 0,
					disable_touchswipe : 0,
					offset : 20,
					after_load : function( $ticker ) {
											},
					before_change : function( $ticker ) {
											},
					after_change : function( $ticker ) {
											}
				});
			 			});
		</script>
		<style id="motopress-ce-private-styles" data-posts="" type="text/css"></style></body></html>

<!-- This website is like a Rocket, isn't it ? Performance optimized by WP Rocket. Learn more: http://wp-rocket.me - Debug: cached@1482468902 -->