<!DOCTYPE html>
<html lang="es-ES">
<head ><!--[if IE]><![endif]--><link rel="dns-prefetch" href="http://cdn.granadadigital.es" /><link rel="dns-prefetch" href="http://cdn2.granadadigital.es" /><link rel="dns-prefetch" href="http://cdn1.granadadigital.es" /><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Raleway%3A400%2C700%7CPathway+Gothic+One" /><link rel="stylesheet" href="http://cdn1.granadadigital.es/wp-content/cache/min/1/c4b3b75a50d6156c987858c7ad933ce0.css" data-minify="1"/><link rel="stylesheet" href="http://cdn1.granadadigital.es/wp-content/cache/min/1/c59a580b788279910fd49509b8ae742e.css" data-minify="1"/><link rel="stylesheet" href="http://cdn1.granadadigital.es/wp-content/cache/min/1/dbe45392ec2f9a8a5fdf228dc2600048.css" data-minify="1"/><link rel="stylesheet" href="http://cdn1.granadadigital.es/wp-content/cache/min/1/81edf7d254398f1531522344819cf411.css" data-minify="1"/><link rel="stylesheet" href="http://cdn1.granadadigital.es/wp-content/cache/min/1/beaa8c108cb058829b8d1f3db01dddac.css" data-minify="1"/><link rel="stylesheet" href="http://cdn1.granadadigital.es/wp-content/cache/min/1/14fe6ccb4d4b8d223832963b262705aa.css" data-minify="1"/>
<meta charset="UTF-8" />
		<meta name="robots" content="noodp,noydir" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
<script>var et_site_url='http://www.granadadigital.es';var et_post_id='259906';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Rescatadas 111 personas que navegaban en dos pateras por el Mar de Alborán</title>
<link rel='dns-prefetch' href='//www.granadadigital.es' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//cdn1.granadadigital.es' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//apps.shareaholic.com' />
<link rel='dns-prefetch' href='//grace.shareaholic.com' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//go.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel="alternate" type="application/rss+xml" title="GranadaDigital &raquo; Feed" href="http://www.granadadigital.es/feed/" />
<link rel="alternate" type="application/rss+xml" title="GranadaDigital &raquo; RSS de los comentarios" href="http://www.granadadigital.es/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="GranadaDigital &raquo; Rescatadas 111 personas que navegaban en dos pateras por el Mar de Alborán RSS de los comentarios" href="http://www.granadadigital.es/rescatadas-111-personas-que-navegaban-en-dos-pateras-por-el-mar-de-alboran/feed/" />
<link rel="canonical" href="http://www.granadadigital.es/rescatadas-111-personas-que-navegaban-en-dos-pateras-por-el-mar-de-alboran/" />
<!-- Powered by Shareaholic; Grow your audience faster - https://www.shareaholic.com -->
<link rel='preload' href='//apps.shareaholic.com/assets/pub/shareaholic.js' as='script'>
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"http:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php","share_counts_url":"http:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"},"url_components":{"year":"2018","monthnum":"08","day":"05","post_id":"259906","postname":"rescatadas-111-personas-que-navegaban-en-dos-pateras-por-el-mar-de-alboran","author":"josem"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//apps.shareaholic.com/assets/pub/shareaholic.js'
        data-shr-siteid='2f1fa20102e23703e7aa7e50a54e0658' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='GranadaDigital' />
<meta name='shareaholic:language' content='es-ES' />
<meta name='shareaholic:url' content='http://www.granadadigital.es/rescatadas-111-personas-que-navegaban-en-dos-pateras-por-el-mar-de-alboran/' />
<meta name='shareaholic:keywords' content='andalucía, granada, inmigrantes, patera, salvamento maritimo, an, post' />
<meta name='shareaholic:article_published_time' content='2018-08-05T17:47:47+00:00' />
<meta name='shareaholic:article_modified_time' content='2018-08-06T08:37:50+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Jose María Ruiz España' />
<meta name='shareaholic:site_id' content='2f1fa20102e23703e7aa7e50a54e0658' />
<meta name='shareaholic:wp_version' content='8.8.1' />
<meta name='shareaholic:image' content='http://cdn.granadadigital.es/wp-content/uploads/2018/06/barco-salvamento-maritimo-640x395.jpg' />
<!-- Shareaholic Content Tags End -->

<!-- Shareaholic Open Graph Tags -->
<meta property='og:image' content='http://cdn.granadadigital.es/wp-content/uploads/2018/06/barco-salvamento-maritimo.jpg' />
<!-- Shareaholic Open Graph Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/cdn2.granadadigital.es\/wp-includes\/js\/wp-emoji-release.min.js?ver=3c0bd1c634ea4137f8f4956bc07d01a4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
















<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js?ver=3c0bd1c634ea4137f8f4956bc07d01a4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":null};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"http:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php","nonce":"d950efd9ad","fitvids":"","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var GDPR = {"ajaxurl":"http:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php","logouturl":"","i18n":{"aborting":"Abortando","logging_out":"Vas a ser desconectado.","continue":"Seguir","cancel":"Cancelar","ok":"Aceptar","close_account":"\u00bfQuieres cerrar tu cuenta?","close_account_warning":"Se cerrar\u00e1 tu cuenta y todos los datos se borrar\u00e1n de manera permanente y no  se podr\u00e1n recuperar \u00bfEst\u00e1s seguro?","are_you_sure":"\u00bfEst\u00e1s seguro?","policy_disagree":"Al no aceptar ya no tendr\u00e1s acceso a nuestro sitio y se te desconectar\u00e1."},"is_user_logged_in":"","refresh":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/gdpr/assets/js/gdpr-public.js?ver=2.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"rest_api":"1","sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/www.granadadigital.es\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","action":"update_views_ajax","ID":"259906","token":"789b32660e","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.1.0.min.js?ver=4.1.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/themes/news-pro/js/responsive-menu.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='http://www.granadadigital.es/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.granadadigital.es/xmlrpc.php?rsd" />
<link rel="alternate" type="application/json+oembed" href="http://www.granadadigital.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.granadadigital.es%2Frescatadas-111-personas-que-navegaban-en-dos-pateras-por-el-mar-de-alboran%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.granadadigital.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.granadadigital.es%2Frescatadas-111-personas-que-navegaban-en-dos-pateras-por-el-mar-de-alboran%2F&#038;format=xml" />
<meta property="og:title" content="Rescatadas 111 personas que navegaban en dos pateras por el Mar de Alborán" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:image" content="http://cdn.granadadigital.es/wp-content/uploads/2018/06/barco-salvamento-maritimo.jpg" /><meta property="og:image:width" content="680" /><meta property="og:image:height" content="420" /><meta property="og:url" content="http://www.granadadigital.es/rescatadas-111-personas-que-navegaban-en-dos-pateras-por-el-mar-de-alboran/" /><meta property="og:site_name" content="GranadaDigital" /><meta property="og:description" content="Están siendo transportadas al puerto de Almería" /><style id="ubermenu-custom-generated-css">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</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.granadadigital.es/?wordfence_lh=1&hid=66717E033562A2BD47D9D1E9F331142C');
</script>
  <link rel="icon" href="http://cdn.granadadigital.es/wp-content/uploads/2018/06/favicon-logo-nuevo-45x45.png" sizes="32x32" />
<link rel="icon" href="http://cdn.granadadigital.es/wp-content/uploads/2018/06/favicon-logo-nuevo.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://cdn.granadadigital.es/wp-content/uploads/2018/06/favicon-logo-nuevo.png" />
<meta name="msapplication-TileImage" content="http://cdn.granadadigital.es/wp-content/uploads/2018/06/favicon-logo-nuevo.png" />
<script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="http://cdn2.granadadigital.es/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.2.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script><meta name="twitter:card" content="summary_large_image">
<meta name="twitter:url" value="http://www.granadadigital.es/rescatadas-111-personas-que-navegaban-en-dos-pateras-por-el-mar-de-alboran/" />
<meta name="twitter:title" value="Rescatadas 111 personas que navegaban en dos pateras por el Mar de Alborán" />
<meta name="twitter:description" value="Están siendo transportadas al puerto de Almería" />
<meta name="twitter:image" value="http://cdn.granadadigital.es/wp-content/uploads/2018/06/barco-salvamento-maritimo.jpg" />
<meta name="twitter:site" value="@libdemvoice" />
<meta property="fb:pages" content="163157563886333" />
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/47177843/portada_c1_l3', [450, 150], 'div-gpt-ad-1498214520714-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/47177843/Noticias_650x150', [650, 150], 'div-gpt-ad-1498124325514-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!-- PIXEL FACEBOOK -->

<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '141879463071930'); 
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1"
src="https://www.facebook.com/tr?id=141879463071930&ev=PageView
&noscript=1"/>
</noscript>

<!-- END PIXEL FACEBOOK -->

</head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-0070015472768444",
    enable_page_level_ads: true
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-61174-1', 'auto');
  ga('send', 'pageview');

</script>
<script type='text/javascript' src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js' data-shr-siteid='97d200cdfc095f13696e20e56ca1d126' data-cfasync='false' async='async'></script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1651761618417258',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>



<body class="post-template-default single single-post postid-259906 single-format-standard header-full-width content-sidebar news-pro-orange category-class et-pb-theme-news pro theme et_minified_js et_minified_css et_divi_builder" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><div class="imglogo">

<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://img1.desarrollogd.es/adserver/www/delivery/ajs.php':'http://img1.desarrollogd.es/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=64");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a style="width: 1140px;" href='http://img1.desarrollogd.es/adserver/www/delivery/ck.php?n=a961401a&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://img1.desarrollogd.es/adserver/www/delivery/avw.php?zoneid=64&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a961401a' border='0' alt='' /></a></noscript>
</script>


</div>

<div class="cabecera">
	<div class="reloj">
		<span class="current-date">Lunes, 6 Agosto, 2018</span>
	</div>
 <div class="buscar"><form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="http://www.granadadigital.es/" role="search"><meta itemprop="target" content="http://www.granadadigital.es/?s={s}"/><input itemprop="query-input" type="search" name="s" placeholder="Buscar en la Web..." /><input type="submit" value="Search"  /></form></div>  
	<div class="redessociales">
		<a class="rs" title="Twitter" href="https://twitter.com/granadadigital"><img src="/wp-content/themes/news-pro/images/twitter.png">
		<a class="rs" title="Facebook" href="https://es-es.facebook.com/GranadaDigital"><img src="/wp-content/themes/news-pro/images/facebook.png">
		<a class="rs" title="Youtube" href="https://www.youtube.com/user/GDigitalnoticias"><img src="/wp-content/themes/news-pro/images/youtube.png">
		<a class="rs" title="Linkedink" href="https://www.linkedin.com/company/granada-digital"><img src="/wp-content/themes/news-pro/images/linkedink.png"></a>
	
</div>


</div>

<div class="logo" align="center">
		<p><a href="http://www.granadadigital.es/"> <img  src="http://cdn.granadadigital.es/wp-content/uploads/2018/06/logonuevo2018transparatentegrande.png" alt="Granada ES Digital" style="margin-top:20px; margin-right: auto; margin-left: auto; "> </p> </a> </div>
    
<div class="buscador_movil"><form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="http://www.granadadigital.es/" role="search"><meta itemprop="target" content="http://www.granadadigital.es/?s={s}"/><input itemprop="query-input" type="search" name="s" placeholder="Buscar en la Web..." /><input type="submit" value="Search"  /></form></div>
    <header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><h1 class="site-title" itemprop="headline"><a href="http://www.granadadigital.es/">GranadaDigital</a></h1><h2 class="site-description" itemprop="description">Periódico online de Granada, las noticias de actualidad de Granada. Tu periódico online. Toda la información de Granada y provincia.</h2></div></div></header><nav class="nav-primary" aria-label="Main" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap">
<!-- UberMenu [Configuration:main] [Theme Loc:primary] [Integration:auto] -->
<a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-none ubermenu-loc-primary ubermenu-responsive-toggle-content-align-left ubermenu-responsive-toggle-align-full " data-ubermenu-target="ubermenu-main-8755-primary-2"><i class="fa fa-bars"></i>Menu</a><nav id="ubermenu-main-8755-primary-2" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-8755 ubermenu-loc-primary ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-slide ubermenu-trigger-hover ubermenu-skin-none  ubermenu-bar-align-full ubermenu-items-align-left ubermenu-bound ubermenu-sub-indicators ubermenu-retractors-responsive"><ul id="ubermenu-nav-main-8755-primary" class="ubermenu-nav"><li id="menu-item-115883" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-115883 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/local/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Granada</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-115883 ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-autoclear" ><li class=" ubermenu-autocolumn menu-item-115883-col-0 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115883-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-115883-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-116017" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-116017 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/provincia/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Provincia</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-116061" class="mtphr-dnt mtphr-dnt-116061 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:0px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-259933 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-provincia mtphr-dnt-post-post_tag-cortes-y-graena mtphr-dnt-post-post_tag-fallecido mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-sucesos"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/muere-un-varon-al-caer-a-una-acequia-en-una-finca-de-su-propiedad-en-cortes-y-graena/">Muere un varón al caer a una acequia en una finca de su propiedad en Cortes y Graena</a></h4></div></div><div style="margin-bottom:0px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-259901 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-provincia mtphr-dnt-post-post_tag-agricultira mtphr-dnt-post-post_tag-andalucia mtphr-dnt-post-post_tag-ayudas mtphr-dnt-post-post_tag-ganaderia mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-junta-de-andalucia"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/las-ayudas-autonomicas-al-sector-agrario-ecologico-de-granada-rondan-los-48-millones-segun-la-junta/">Las ayudas autonómicas al sector agrario ecológico de Granada rondan los 4,8 millones, según la Junta</a></h4></div></div><div style="margin-bottom:0px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-259871 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-provincia mtphr-dnt-post-post_tag-fiscalia mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-homicidio-en-grado-de-tentativa mtphr-dnt-post-post_tag-robo-con-violencia"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/piden-penas-de-14-anos-para-dos-varones-acusados-de-intentar-matar-y-robar-a-otro-en-almunecar/">Piden penas de 14 años para dos varones acusados de intentar matar y robar a otro en Almuñécar</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-259697 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-provincia mtphr-dnt-post-post_tag-apps mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-listas mtphr-dnt-post-post_tag-planes mtphr-dnt-post-post_tag-verano"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/las-cuatro-aplicaciones-sobre-granada-que-te-salvaran-el-verano/">Las cuatro aplicaciones sobre Granada que te salvarán el verano</a></h4></div></div></div></div></div></div>
</div></li></ul></li><li class=" ubermenu-autocolumn menu-item-115883-col-1 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115883-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-115883-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-116018" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-116018 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/costa/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Costa</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-116066" class="mtphr-dnt mtphr-dnt-116066 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:4px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-257988 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-costa mtphr-dnt-post-category-provincia mtphr-dnt-post-post_tag-almunecar mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-medusas mtphr-dnt-post-post_tag-velilla"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/ola-de-medusas-en-almunecar-video/">Ola de medusas en Almuñécar | Vídeo</a></h4></div></div><div style="margin-bottom:4px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-256688 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-costa mtphr-dnt-post-category-provincia mtphr-dnt-post-post_tag-almunecar mtphr-dnt-post-post_tag-casetas mtphr-dnt-post-post_tag-fiestas-patronales"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/almunecar-aprueba-las-bases-de-la-adjudicacion-de-casetas-para-sus-fiestas-patronales/">Almuñécar aprueba las bases de la adjudicación de casetas para sus fiestas patronales</a></h4></div></div><div style="margin-bottom:4px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-255691 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-costa mtphr-dnt-post-category-provincia mtphr-dnt-post-post_tag-almunecare mtphr-dnt-post-post_tag-escuela-de-turismo-y-hosteleria"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/almunecar-acuerda-solicitar-a-la-junta-una-escuela-de-hosteleria-y-turismo/">Almuñécar acuerda solicitar a la Junta una escuela de hostelería y turismo</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-255630 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-costa mtphr-dnt-post-category-provincia mtphr-dnt-post-post_tag-accesibilidad mtphr-dnt-post-post_tag-bandera-azul mtphr-dnt-post-post_tag-calidad-ambiental mtphr-dnt-post-post_tag-playa mtphr-dnt-post-post_tag-torrenueva"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/torrenueva-recibe-la-bandera-azul-por-la-calidad-ambiental-y-accesibilidad-de-su-playa/">Torrenueva recibe la bandera azul por la calidad ambiental y accesibilidad de su playa</a></h4></div></div></div></div></div></div>
</div></li></ul></li><li class=" ubermenu-autocolumn menu-item-115883-col-2 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115883-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-115883-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-116019" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-116019 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/dipgra/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Dipgra</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://img1.desarrollogd.es/adserver/www/delivery/ajs.php':'http://img1.desarrollogd.es/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=128");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://img1.desarrollogd.es/adserver/www/delivery/ck.php?n=a689cf08&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://img1.desarrollogd.es/adserver/www/delivery/avw.php?zoneid=128&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a689cf08' border='0' alt='' /></a></noscript>
</div></li></ul></li></ul></li><li id="menu-item-115793" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-115793 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/andalucia/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Andalucía</span></a></li><li id="menu-item-115794" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-115794 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/deportes/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Deportes</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-115794 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li class=" ubermenu-autocolumn menu-item-115794-col-0 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115794-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-115794-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-115893" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115893 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/granadacf/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Granada CF</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-116068" class="mtphr-dnt mtphr-dnt-116068 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-259948 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-granadacf mtphr-dnt-post-category-portada-deportes mtphr-dnt-post-post_tag-deportes-2 mtphr-dnt-post-post_tag-entradas mtphr-dnt-post-post_tag-futbol mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-granada-cf mtphr-dnt-post-post_tag-malaga-cf mtphr-dnt-post-post_tag-precios mtphr-dnt-post-post_tag-trofeo-ciudad-de-granada"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/entradas-desde-cinco-euros-para-la-presentacion-del-granada-cf/">Entradas desde cinco euros para la presentación del Granada CF</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-259943 mtphr-dnt-post-type-post mtphr-dnt-post-category-acaliente-3 mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-granadacf mtphr-dnt-post-post_tag-deportes-2 mtphr-dnt-post-post_tag-fc-cartagena mtphr-dnt-post-post_tag-futbol mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-granada-cf mtphr-dnt-post-post_tag-pretemporada mtphr-dnt-post-post_tag-previa"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/cartagena-ultima-parada-del-stage/">Cartagena, última parada del ‘stage’</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-259929 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-granadacf mtphr-dnt-post-post_tag-cronica mtphr-dnt-post-post_tag-deportes-2 mtphr-dnt-post-post_tag-elche-cf mtphr-dnt-post-post_tag-futbol mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-granada-cf mtphr-dnt-post-post_tag-pretemporada"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/empate-en-el-simulacro-de-la-primera-jornada-de-liga/">Empate en el simulacro de la primera jornada de Liga</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-259859 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-granadacf mtphr-dnt-post-post_tag-amistoso mtphr-dnt-post-post_tag-deportes-2 mtphr-dnt-post-post_tag-elche-cf mtphr-dnt-post-post_tag-futbol mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-granada-cf mtphr-dnt-post-post_tag-liga-123 mtphr-dnt-post-post_tag-pretemporada mtphr-dnt-post-post_tag-previa"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/un-comienzo-de-liga-anticipado/">Un comienzo de Liga anticipado</a></h4></div></div></div></div></div></div></div></li></ul></li><li class=" ubermenu-autocolumn menu-item-115794-col-1 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115794-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-115794-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-115892" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115892 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/grfemenino/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Granada Femenino</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-116078" class="mtphr-dnt mtphr-dnt-116078 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:4px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-259340 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-grfemenino mtphr-dnt-post-post_tag-deportes-2 mtphr-dnt-post-post_tag-granada-femenino mtphr-dnt-post-post_tag-pretemporada"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-granada-femenino-echa-a-andar/">El Granada Femenino echa a andar</a></h4></div></div><div style="margin-bottom:4px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-242347 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-grfemenino mtphr-dnt-post-post_tag-amy-white mtphr-dnt-post-post_tag-andrea-romero mtphr-dnt-post-post_tag-deportes-2 mtphr-dnt-post-post_tag-futbol mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-granada-cf mtphr-dnt-post-post_tag-granada-femenino mtphr-dnt-post-post_tag-laura-perez"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-futbol-no-es-un-deporte-de-hombres-galeria/">&#8220;El fútbol no es un deporte de hombres&#8221; | Galería</a></h4></div></div><div style="margin-bottom:4px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-235592 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-funacion-cb-granada mtphr-dnt-post-category-granada-b mtphr-dnt-post-category-granadacf mtphr-dnt-post-category-grfemenino mtphr-dnt-post-post_tag-alhambra-nievas mtphr-dnt-post-post_tag-coviran-granada mtphr-dnt-post-post_tag-deporte-en-granada mtphr-dnt-post-post_tag-granada-cf mtphr-dnt-post-post_tag-resumen-deportivo-ano mtphr-dnt-post-post_tag-universidad-granada-rugby"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/un-ano-cargado-de-deporte-en-granada/">Un año cargado de deporte en Granada</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-220831 mtphr-dnt-post-type-post mtphr-dnt-post-category-deportes mtphr-dnt-post-category-grfemenino mtphr-dnt-post-post_tag-calendario-del-granada-femenino mtphr-dnt-post-post_tag-futbol mtphr-dnt-post-post_tag-futbol-femenino mtphr-dnt-post-post_tag-granada-femenino mtphr-dnt-post-post_tag-segunda-division-femenina"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-granada-femenino-vuelve-al-trabajo-e-inicia-la-pretemporada/">El Granada Femenino vuelve al trabajo e inicia la pretemporada</a></h4></div></div></div></div></div></div></div></li></ul></li><li class=" ubermenu-autocolumn menu-item-115794-col-2 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115794-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-115794-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-115891" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115891 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/granada-b/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Granada B</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-116081" class="mtphr-dnt mtphr-dnt-116081 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-259217 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-granada-b mtphr-dnt-post-category-granadacf mtphr-dnt-post-post_tag-deportes-2 mtphr-dnt-post-post_tag-granada-b mtphr-dnt-post-post_tag-granada-cf mtphr-dnt-post-post_tag-recreativo-granada"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/la-aficion-conocera-al-recreativo/">La afición conocerá al Recreativo</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-257007 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-granada-b mtphr-dnt-post-post_tag-club-recreativo-granada mtphr-dnt-post-post_tag-deportes-2 mtphr-dnt-post-post_tag-futbol mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-granada-cf mtphr-dnt-post-post_tag-grupo-iv mtphr-dnt-post-post_tag-pretemporada mtphr-dnt-post-post_tag-segunda-division-b"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/llego-el-turno-de-los-pequenos/">Llegó el turno de &#8216;los pequeños&#8217;</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-256713 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-granada-b mtphr-dnt-post-post_tag-club-recreativo-granada mtphr-dnt-post-post_tag-deportes-2 mtphr-dnt-post-post_tag-futbol mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-granada-b mtphr-dnt-post-post_tag-segunda-division-b"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-club-recreativo-granada-incorpora-a-esteve-pena/">El Club Recreativo Granada incorpora a Esteve Peña</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-253127 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-granada-b mtphr-dnt-post-category-granadacf mtphr-dnt-post-post_tag-deportes-2 mtphr-dnt-post-post_tag-futbol mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-granada-b mtphr-dnt-post-post_tag-granada-cf mtphr-dnt-post-post_tag-liga-123 mtphr-dnt-post-post_tag-segunda-division-b"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/un-proyecto-que-parte-de-la-cantera/">Un proyecto que parte de la cantera</a></h4></div></div></div></div></div></div></div></li></ul></li><li class=" ubermenu-autocolumn menu-item-115794-col-3 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115794-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-115794-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-115890" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115890 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/funacion-cb-granada/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Fundación CB Granada</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-116069" class="mtphr-dnt mtphr-dnt-116069 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:11px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-259861 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-funacion-cb-granada mtphr-dnt-post-post_tag-baloncesto mtphr-dnt-post-post_tag-coviran-granada mtphr-dnt-post-post_tag-deportes-2 mtphr-dnt-post-post_tag-fundacion-cb-granada mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-leb-oro mtphr-dnt-post-post_tag-plantilla"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/un-plantel-que-ilusiona/">Un plantel que ilusiona</a></h4></div></div><div style="margin-bottom:11px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-259800 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-funacion-cb-granada mtphr-dnt-post-post_tag-baloncesto mtphr-dnt-post-post_tag-coviran-granada mtphr-dnt-post-post_tag-deportes-2 mtphr-dnt-post-post_tag-fichaje mtphr-dnt-post-post_tag-fundacion-cb-granada mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-joan-pardina"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/joan-pardina-nuevo-jugador-del-coviran-granada/">Joan Pardina, nuevo jugador del Covirán Granada</a></h4></div></div><div style="margin-bottom:11px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-259551 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-funacion-cb-granada mtphr-dnt-post-post_tag-baloncesto mtphr-dnt-post-post_tag-coviran-granada mtphr-dnt-post-post_tag-deportes-2 mtphr-dnt-post-post_tag-fundacion-cb-granada mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-leb-oro mtphr-dnt-post-post_tag-pablo-pin"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/un-alero-para-pablo-pin/">Un alero para Pablo Pin</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-259416 mtphr-dnt-post-type-post mtphr-dnt-post-category-deportes mtphr-dnt-post-category-funacion-cb-granada mtphr-dnt-post-post_tag-coviran-granada mtphr-dnt-post-post_tag-josep-perez mtphr-dnt-post-post_tag-leb-oro"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/josep-perez-estoy-en-el-sitio-que-quiero/">Josep Pérez: “Estoy en el sitio que quiero”</a></h4></div></div></div></div></div></div></div></li></ul></li><li class=" ubermenu-autocolumn menu-item-115794-col-4 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115794-col-4"><ul class="ubermenu-submenu ubermenu-submenu-id-115794-col-4 ubermenu-submenu-type-stack" ><li id="menu-item-115895" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115895 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/polideportivo/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Polideportivo</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-116082" class="mtphr-dnt mtphr-dnt-116082 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-259922 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-polideportivo mtphr-dnt-post-post_tag-badminton mtphr-dnt-post-post_tag-carolina-marin mtphr-dnt-post-post_tag-fernando-rivas mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-polideportivo-2"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-granadino-fernando-rivas-disfruta-del-exito-de-su-pupila-carolina-marin/">El granadino Fernando Rivas disfruta del éxito de su pupila, Carolina Marín</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-258570 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-polideportivo mtphr-dnt-post-post_tag-atletismo mtphr-dnt-post-post_tag-deportes-2 mtphr-dnt-post-post_tag-laura-bueno mtphr-dnt-post-post_tag-velocista"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/laura-bueno-cuando-piense-en-todo-lo-que-he-hecho-no-me-lo-voy-a-creer/">Laura Bueno: &#8220;Cuando piense en todo lo que he hecho, no me lo voy a creer&#8221;</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-258415 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-polideportivo mtphr-dnt-post-post_tag-atletismo mtphr-dnt-post-post_tag-berlin mtphr-dnt-post-post_tag-campeonato-de-europa-de-atletismo mtphr-dnt-post-post_tag-granadinos"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/cinco-granadinos-en-la-lista-para-el-campeonato-de-europa-de-atletismo-de-berlin/">Cinco granadinos en la lista para el Campeonato de Europa de Atletismo de Berlín</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-258350 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-polideportivo mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-lucia-martinez mtphr-dnt-post-post_tag-open-carlsberg-2018-de-oporto mtphr-dnt-post-post_tag-padel"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/lucia-martinez-subcampeona-en-el-open-carlsberg-2018-de-padel-celebrado-en-oporto/">Lucía Martínez, subcampeona en el Open Carlsberg 2018 de padel celebrado en Oporto</a></h4></div></div></div></div></div></div></div></li></ul></li></ul></li><li id="menu-item-258733" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-258733 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/salud/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Salud</span></a></li><li id="menu-item-258734" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-258734 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/cultura/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Cultura</span></a></li><li id="menu-item-258735" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-258735 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/lodigital/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Lo + Digital</span></a></li><li id="menu-item-115798" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115798 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/nacional/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Nacional</span></a></li><li id="menu-item-115799" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115799 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/internacional/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Internacional</span></a></li><li id="menu-item-116145" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-116145 ubermenu-item-level-0 ubermenu-column ubermenu-column-natural ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/opiniongd/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Opinión</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-116145 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-138597" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-138597 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/columnistas-gd/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Columnistas GD</span></a></li><li id="menu-item-138687" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-138687 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/blogosfera-gd/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Blogosfera GD</span></a></li></ul></li></ul></nav>
<!-- End UberMenu -->
</div></nav><hr/>


<div class="news"><IMG SRC="/wp-content/themes/news-pro/images/definitiva.png"><div id="mtphr-dnt-115975" class="mtphr-dnt mtphr-dnt-115975 mtphr-dnt-posts mtphr-dnt-scroll mtphr-dnt-scroll-left"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-259943 mtphr-dnt-post-type-post mtphr-dnt-post-category-acaliente-3 mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-granadacf mtphr-dnt-post-post_tag-deportes-2 mtphr-dnt-post-post_tag-fc-cartagena mtphr-dnt-post-post_tag-futbol mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-granada-cf mtphr-dnt-post-post_tag-pretemporada mtphr-dnt-post-post_tag-previa"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/cartagena-ultima-parada-del-stage/">Cartagena, última parada del ‘stage’</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-259910 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-portada mtphr-dnt-post-category-reportajesgd mtphr-dnt-post-post_tag-albolote mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-reportaje-gd mtphr-dnt-post-post_tag-terremoto"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-terremoto-que-asolo-albolote/">El terremoto que asoló Albolote</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-259890 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-portada-andalucia mtphr-dnt-post-post_tag-andalucia mtphr-dnt-post-post_tag-brexit mtphr-dnt-post-post_tag-exportaciones mtphr-dnt-post-post_tag-exportaciones-agroalimentarias mtphr-dnt-post-post_tag-reino-unido"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/las-exportaciones-agroalimentarias-a-reino-unido-siguen-creciendo-tras-dos-anos-de-brexit/">Las exportaciones agroalimentarias a Reino Unido siguen creciendo tras dos años de Brexit</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-259950 mtphr-dnt-post-type-post mtphr-dnt-post-category-acaliente-1 mtphr-dnt-post-category-an mtphr-dnt-post-post_tag-cachalote mtphr-dnt-post-post_tag-calahonda mtphr-dnt-post-post_tag-playa-de-la-perla-de-andalucia"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/encuentran-un-cachalote-muerto-en-la-playa-de-calahonda-video/">Encuentran un cachalote muerto en la playa de Calahonda | Vídeo</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-259948 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-granadacf mtphr-dnt-post-category-portada-deportes mtphr-dnt-post-post_tag-deportes-2 mtphr-dnt-post-post_tag-entradas mtphr-dnt-post-post_tag-futbol mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-granada-cf mtphr-dnt-post-post_tag-malaga-cf mtphr-dnt-post-post_tag-precios mtphr-dnt-post-post_tag-trofeo-ciudad-de-granada"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/entradas-desde-cinco-euros-para-la-presentacion-del-granada-cf/">Entradas desde cinco euros para la presentación del Granada CF</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-259830 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-portada-cultura mtphr-dnt-post-post_tag-cultura-2 mtphr-dnt-post-post_tag-festival-internacional-de-poesia-en-el-laurel mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-la-zubia mtphr-dnt-post-post_tag-poesia"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-expresidente-de-uruguay-jose-mujica-recibira-en-la-zubia-el-vii-premio-de-poesia-en-el-laurel/">El expresidente de Uruguay José Mujica recibirá en La Zubia el VII Premio de Poesía en El Laurel</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-259884 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-portada-provincia mtphr-dnt-post-post_tag-cortes-de-luz mtphr-dnt-post-post_tag-enganches-ilegales mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-luz mtphr-dnt-post-post_tag-marihuana mtphr-dnt-post-post_tag-suministro-electrico mtphr-dnt-post-post_tag-zona-norte"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/las-intervenciones-contra-el-fraude-electrico-en-las-que-hay-marihuana-se-duplican-en-granada/">Las intervenciones contra el fraude eléctrico en las que hay marihuana se duplican en Granada</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-259919 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-portada-nacional mtphr-dnt-post-post_tag-carcel mtphr-dnt-post-post_tag-eta mtphr-dnt-post-post_tag-nacional mtphr-dnt-post-post_tag-prision mtphr-dnt-post-post_tag-santi-potros mtphr-dnt-post-post_tag-terrorismo"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-exdirigente-de-eta-santi-potros-sale-de-prision-31-anos-despues/">El exdirigente de ETA Santi Potros sale de prisión 31 años después</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-259893 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-portada-salud mtphr-dnt-post-post_tag-salud mtphr-dnt-post-post_tag-snapchat mtphr-dnt-post-post_tag-trastorno"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/alertan-de-la-dismorfia-snapchatun-nuevo-trastorno-de-personas-que-buscan-parecerse-a-sus-selfies-con-filtro/">Alertan de la &#8216;dismorfia snapchat&#8217;,un nuevo trastorno de personas que buscan parecerse a sus selfies con filtro</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-259936 mtphr-dnt-post-type-post mtphr-dnt-post-category-acaliente-2 mtphr-dnt-post-category-an mtphr-dnt-post-post_tag-andalucia mtphr-dnt-post-post_tag-estrecho-de-gibraltar mtphr-dnt-post-post_tag-inmigrantes mtphr-dnt-post-post_tag-mar-de-alboran mtphr-dnt-post-post_tag-pateras mtphr-dnt-post-post_tag-salvamento-maritimo"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/rescatadas-215-personas-durante-el-domingo-cuando-navegaban-hacia-costas-andaluzas/">Rescatadas 215 personas durante el domingo cuando navegaban hacia costas andaluzas</a></h4></div></div></div></div></div></div></div><div class="site-inner">






<div id="general_noticia">
<div id="noticia_header">
<div id="publicidad">
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/47177843/Noticias_650x150', [650, 150], 'div-gpt-ad-1498124325514-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
            



<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://img1.desarrollogd.es/adserver/www/delivery/ajs.php':'http://img1.desarrollogd.es/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=164");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://img1.desarrollogd.es/adserver/www/delivery/ck.php?n=a259dd22&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://img1.desarrollogd.es/adserver/www/delivery/avw.php?zoneid=164&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a259dd22' border='0' alt='' /></a></noscript>

        
</div>

    <div id="noticia_titulo"><h1>Rescatadas 111 personas que navegaban en dos pateras por el Mar de Alborán</h1></div>

    <div id="noticia_subtitulo"><h4></h4></div>
     <div id="noticia_subtitulo"><h4>Están siendo transportadas al puerto de Almería</h4></div>
         	   		         
    <div id="noticia_img">
    	<img width="680" height="420" src="http://cdn.granadadigital.es/wp-content/uploads/2018/06/barco-salvamento-maritimo.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://cdn.granadadigital.es/wp-content/uploads/2018/06/barco-salvamento-maritimo.jpg 680w, http://cdn.granadadigital.es/wp-content/uploads/2018/06/barco-salvamento-maritimo-640x395.jpg 640w" sizes="(max-width: 680px) 100vw, 680px" /> 

    	 <div id="pie_foto">  Barco de Salvamento Marítimo | Foto: Archivo GD</div>
   	     	<div id="pie_foto_imagen"> <IMG SRC="/wp-content/themes/news-pro/images/camera.png"></div>

     </div> 




</div>


	
	<div id="noticia_content">
		<div id="post_contenido">
						<div id="noticia_info">
							<div id="noticias_firma">  </div> 
							<div id="noticia_twitter">  </div>
							<div id="noticia_autor">    E.P.</div>
							<div id="noticia_fecha"> <time class="entry-time" itemprop="datePublished" datetime="2018-08-05T17:47:47+00:00">5 Agosto, 2018</time>  <time class="entry-time" itemprop="datePublished" datetime="2018-08-05T17:47:47+00:00">5:47 pm</time></div>






							<div id="post_rs"><div class='shareaholic-canvas' data-app='share_buttons' data-title='Rescatadas 111 personas que navegaban en dos pateras por el Mar de Alborán' data-link='http://www.granadadigital.es/rescatadas-111-personas-que-navegaban-en-dos-pateras-por-el-mar-de-alboran/' data-summary='Están siendo transportadas al puerto de Almería' data-app-id='21100449'></div></div>

							
						</div><br/><br/>
<div id="publicidad">
<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://img1.desarrollogd.es/adserver/www/delivery/ajs.php':'http://img1.desarrollogd.es/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=210");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://img1.desarrollogd.es/adserver/www/delivery/ck.php?n=a280ea66&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://img1.desarrollogd.es/adserver/www/delivery/avw.php?zoneid=210&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a280ea66' border='0' alt='' /></a></noscript> </div>
						
						   				<div id="post-259906" class="page">
					<div class="entry-content">



         

						<div class="pdfprnt-buttons pdfprnt-buttons-post pdfprnt-top-right"><a href="http://www.granadadigital.es/rescatadas-111-personas-que-navegaban-en-dos-pateras-por-el-mar-de-alboran/?print=print" class="pdfprnt-button pdfprnt-button-print" target="_blank"><img  src="http://cdn.granadadigital.es/wp-content/plugins/pdf-print/images/print.png" alt="image_print" title="Print Content" /></a></div><p>Un dispositivo conjunto de Salvamento Marítimo y del Servicio Marítimo de la Guardia Civil ha rescatado este domingo a un total de 111 personas que navegaban en dos pateras localizadas en aguas del mar de Alborán.</p>
<p>Un portavoz de Salvamento Marítimo ha informado a Europa Press de que como consecuencia de diversos avisos recibidos este domingo por la mañana en el centro operativo de Almería de dicha institución, fueron movilizados el buque de rescate SAR Mastelero, la embarcación Salvamar Polimnia, la patrullera de la Guardia Civil Río Segura y el avión Condor 4 de la Agencia Europea de Control de Fronteras (Frontex).</p>
<p>Fruto de dicho dispositivo, la nave Salvamar Polimnia rescató a 59 personas de una patera localizada en el mar de Alborán, toda vez que la patrullera de la Guardia Civil rescató a 52 personas más de una segunda patera.</p>
<p>Después de que las personas rescatadas por la patrullera fuesen embarcadas en la Salvamar Polimnia, que está transportando al total de las personas de ambas pateras al puerto de Almería, con visos de atracar allí sobre las 21,00 horas, Salvamento Marítimo ha dispuesto que la Salvamar Polimnia y el avión Sasemar 101 permanezcan en la zona, pues estaría pendiente la localización de nuevas pateras.</p>
<h4>ACOGIDOS EN MOTRIL</h4>
<p>Un total de 98 de los 458 migrantes llegados a la costa oriental han sido trasladados al Centro de Atención Temporal a Extranjeros (CATE) de Motril, tal y como informó anoche la Delegación de Gobierno de Andalucía. El resto ha sido repartido entre el Polideportivo Municipal de Málaga y el CATE de Almería.</p>
											</div>

				</div>
					</div>

		<div id="post_categoria_tag"><span class="entry-tags">Tagged With: <a href="http://www.granadadigital.es/tag/andalucia/" rel="tag">Andalucía</a>, <a href="http://www.granadadigital.es/tag/granada/" rel="tag">Granada</a>, <a href="http://www.granadadigital.es/tag/inmigrantes/" rel="tag">inmigrantes</a>, <a href="http://www.granadadigital.es/tag/patera/" rel="tag">Patera</a>, <a href="http://www.granadadigital.es/tag/salvamento-maritimo/" rel="tag">Salvamento maritimo</a></span></div>

	</div>
 <div id="publicidad">
    
<div align="center"> <script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://img1.desarrollogd.es/adserver/www/delivery/ajs.php':'http://img1.desarrollogd.es/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=181");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://img1.desarrollogd.es/adserver/www/delivery/ck.php?n=a459475e&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://img1.desarrollogd.es/adserver/www/delivery/avw.php?zoneid=181&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a459475e' border='0' alt='' /></a></noscript> </div>

</div>

	<ol class="comment list">
	    	</ol>
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/rescatadas-111-personas-que-navegaban-en-dos-pateras-por-el-mar-de-alboran/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.granadadigital.es/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='259906' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6fac6baf81" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="149"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p></div>

<aside id="sidebar-2">
    <div id="text-39" class="widget widget_text">			<div class="textwidget"><img  src="http://cdn.granadadigital.es/wp-content/themes/news-pro/images/lomasleido.png" ></div>
		</div>
<div id="wpp-3" class="widget popular-posts">

<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="http://www.granadadigital.es/el-terremoto-que-asolo-albolote/" title="El terremoto que asoló Albolote" target="_self"><img  src="http://cdn.granadadigital.es/wp-content/uploads/wordpress-popular-posts/259910-featured-140x91.jpg" width="140" height="91" alt="El terremoto que asoló Albolote" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://www.granadadigital.es/el-terremoto-que-asolo-albolote/" title="El terremoto que asoló Albolote" class="wpp-post-title" target="_self">El terremoto que asoló Albolote</a>
 <span class="wpp-excerpt">Hace 62 años, un seísmo hizo temblar durante seis segundos la localidad granadina | Algunos de los vecinos del pueblo que lo vivieron lo han ...</span>
</li>
<li>
<a href="http://www.granadadigital.es/convocan-encierros-indefinidos-en-todos-los-centros-de-la-amaya-en-contra-del-acuerdo-firmado-por-ugt-y-ccoo/" title="Convocan encierros indefinidos en todos los centros de la Amaya en contra del &#8220;acuerdo&#8221; firmado por UGT y CCOO" target="_self"><img  src="http://cdn.granadadigital.es/wp-content/uploads/wordpress-popular-posts/259926-featured-140x91.jpg" width="140" height="91" alt="Convocan encierros indefinidos en todos los centros de la Amaya en contra del &quot;acuerdo&quot; firmado por UGT y CCOO" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://www.granadadigital.es/convocan-encierros-indefinidos-en-todos-los-centros-de-la-amaya-en-contra-del-acuerdo-firmado-por-ugt-y-ccoo/" title="Convocan encierros indefinidos en todos los centros de la Amaya en contra del &#8220;acuerdo&#8221; firmado por UGT y CCOO" class="wpp-post-title" target="_self">Convocan encierros indefinidos en todos los centros de la Amaya en contra del &#8220;acuerdo&#8221; firmado por UGT y CCOO</a>
 <span class="wpp-excerpt">Las movilizaciones, que comenzarán a las 11,00 horas, tendrán lugar en todos los Centros de Defensa Forestal de cada provincia</span>
</li>
<li>
<a href="http://www.granadadigital.es/encuentran-un-cachalote-muerto-en-la-playa-de-calahonda-video/" title="Encuentran un cachalote muerto en la playa de Calahonda | Vídeo" target="_self"><img  src="http://cdn.granadadigital.es/wp-content/uploads/wordpress-popular-posts/259950-featured-140x91.jpg" width="140" height="91" alt="Encuentran un cachalote muerto en la playa de Calahonda | Vídeo" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://www.granadadigital.es/encuentran-un-cachalote-muerto-en-la-playa-de-calahonda-video/" title="Encuentran un cachalote muerto en la playa de Calahonda | Vídeo" class="wpp-post-title" target="_self">Encuentran un cachalote muerto en la playa de Calahonda | Vídeo</a>
 <span class="wpp-excerpt">La herida fue causada por las aspas de algún barco | El animal llevaba muerto varias semanas</span>
</li>
<li>
<a href="http://www.granadadigital.es/muere-un-varon-al-caer-a-una-acequia-en-una-finca-de-su-propiedad-en-cortes-y-graena/" title="Muere un varón al caer a una acequia en una finca de su propiedad en Cortes y Graena" target="_self"><img  src="http://cdn.granadadigital.es/wp-content/uploads/wordpress-popular-posts/259933-featured-140x91.jpg" width="140" height="91" alt="Muere un varón al caer a una acequia en una finca de su propiedad en Cortes y Graena" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://www.granadadigital.es/muere-un-varon-al-caer-a-una-acequia-en-una-finca-de-su-propiedad-en-cortes-y-graena/" title="Muere un varón al caer a una acequia en una finca de su propiedad en Cortes y Graena" class="wpp-post-title" target="_self">Muere un varón al caer a una acequia en una finca de su propiedad en Cortes y Graena</a>
 <span class="wpp-excerpt">El dueño de la finca trataba de abrir la llave de riego cuando se precipitó y se golpeó en la cabeza</span>
</li>
<li>
<a href="http://www.granadadigital.es/el-granadino-fernando-rivas-disfruta-del-exito-de-su-pupila-carolina-marin/" title="El granadino Fernando Rivas disfruta del éxito de su pupila, Carolina Marín" target="_self"><img  src="http://cdn.granadadigital.es/wp-content/uploads/wordpress-popular-posts/259922-featured-140x91.jpg" width="140" height="91" alt="El granadino Fernando Rivas disfruta del éxito de su pupila, Carolina Marín" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://www.granadadigital.es/el-granadino-fernando-rivas-disfruta-del-exito-de-su-pupila-carolina-marin/" title="El granadino Fernando Rivas disfruta del éxito de su pupila, Carolina Marín" class="wpp-post-title" target="_self">El granadino Fernando Rivas disfruta del éxito de su pupila, Carolina Marín</a>
 <span class="wpp-excerpt">La onubense se ha convertido en tricampeona del mundo de bádminton </span>
</li>
</ul>

</div>
</aside>
<aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="search-10" class="widget widget_search"><div class="widget-wrap"><form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="http://www.granadadigital.es/" role="search"><meta itemprop="target" content="http://www.granadadigital.es/?s={s}"/><input itemprop="query-input" type="search" name="s" placeholder="Buscar en la Web..." /><input type="submit" value="Search"  /></form></div></section>

<section id="wpp-2" class="widget popular-posts"><div class="widget-wrap">
<h4 class="widget-title widgettitle">LO + LEÍDO</h4>

<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li>
<a href="http://www.granadadigital.es/el-terremoto-que-asolo-albolote/" title="El terremoto que asoló Albolote" class="wpp-post-title" target="_self">El terremoto que asoló Albolote</a>
</li>
<li>
<a href="http://www.granadadigital.es/convocan-encierros-indefinidos-en-todos-los-centros-de-la-amaya-en-contra-del-acuerdo-firmado-por-ugt-y-ccoo/" title="Convocan encierros indefinidos en todos los centros de la Amaya en contra del &#8220;acuerdo&#8221; firmado por UGT y CCOO" class="wpp-post-title" target="_self">Convocan encierros indefinidos en todos los centros de la Amaya en contra del &#8220;acuerdo&#8221; firmado por UGT y CCOO</a>
</li>
<li>
<a href="http://www.granadadigital.es/encuentran-un-cachalote-muerto-en-la-playa-de-calahonda-video/" title="Encuentran un cachalote muerto en la playa de Calahonda | Vídeo" class="wpp-post-title" target="_self">Encuentran un cachalote muerto en la playa de Calahonda | Vídeo</a>
</li>
<li>
<a href="http://www.granadadigital.es/muere-un-varon-al-caer-a-una-acequia-en-una-finca-de-su-propiedad-en-cortes-y-graena/" title="Muere un varón al caer a una acequia en una finca de su propiedad en Cortes y Graena" class="wpp-post-title" target="_self">Muere un varón al caer a una acequia en una finca de su propiedad en Cortes y Graena</a>
</li>
<li>
<a href="http://www.granadadigital.es/el-granadino-fernando-rivas-disfruta-del-exito-de-su-pupila-carolina-marin/" title="El granadino Fernando Rivas disfruta del éxito de su pupila, Carolina Marín" class="wpp-post-title" target="_self">El granadino Fernando Rivas disfruta del éxito de su pupila, Carolina Marín</a>
</li>
</ul>

</div></section>

<section id="text-36" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div class="publi">
<h6>Publicidad</h6>
<p><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */--></p>
<p><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://img1.desarrollogd.es/adserver/www/delivery/ajs.php':'http://img1.desarrollogd.es/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=69");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://img1.desarrollogd.es/adserver/www/delivery/ck.php?n=ae22197c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://img1.desarrollogd.es/adserver/www/delivery/avw.php?zoneid=69&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae22197c' border='0' alt='' /></a></noscript></p>
</div>
</div>
		</div></section>
<section id="text-73" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */--></p>
<p><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://img1.desarrollogd.es/adserver/www/delivery/ajs.php':'http://img1.desarrollogd.es/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=204");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://img1.desarrollogd.es/adserver/www/delivery/ck.php?n=ac62bc6e&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://img1.desarrollogd.es/adserver/www/delivery/avw.php?zoneid=204&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac62bc6e' border='0' alt='' /></a></noscript></p>
</div>
		</div></section>
<style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<section id="rpwe_widget-2" class="widget rpwe_widget recent-posts-extended"><div class="widget-wrap"><h4 class="widget-title widgettitle">DEPORTES</h4>
<div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.granadadigital.es/entradas-desde-cinco-euros-para-la-presentacion-del-granada-cf/" title="Permalink to Entradas desde cinco euros para la presentación del Granada CF" rel="bookmark">Entradas desde cinco euros para la presentación del Granada CF</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.granadadigital.es/cartagena-ultima-parada-del-stage/" title="Permalink to Cartagena, última parada del ‘stage’" rel="bookmark">Cartagena, última parada del ‘stage’</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.granadadigital.es/empate-en-el-simulacro-de-la-primera-jornada-de-liga/" title="Permalink to Empate en el simulacro de la primera jornada de Liga" rel="bookmark">Empate en el simulacro de la primera jornada de Liga</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.granadadigital.es/el-granadino-fernando-rivas-disfruta-del-exito-de-su-pupila-carolina-marin/" title="Permalink to El granadino Fernando Rivas disfruta del éxito de su pupila, Carolina Marín" rel="bookmark">El granadino Fernando Rivas disfruta del éxito de su pupila, Carolina Marín</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.granadadigital.es/un-comienzo-de-liga-anticipado/" title="Permalink to Un comienzo de Liga anticipado" rel="bookmark">Un comienzo de Liga anticipado</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.granadadigital.es/un-plantel-que-ilusiona/" title="Permalink to Un plantel que ilusiona" rel="bookmark">Un plantel que ilusiona</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div></section>
<section id="text-72" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><!--/* * * Revive Adserver Javascript Tag * - Generated with Revive Adserver v3.1.0 * */--></p>
<p><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://img1.desarrollogd.es/adserver/www/delivery/ajs.php':'http://img1.desarrollogd.es/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u); document.write ("?zoneid=196"); document.write ('&cb=' + m3_r); if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used); document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : '')); document.write ("&loc=" + escape(window.location)); if (document.referrer) document.write ("&referer=" + escape(document.referrer)); if (document.context) document.write ("&context=" + escape(document.context)); if (document.mmm_fo) document.write ("&mmm_fo=1"); document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://img1.desarrollogd.es/adserver/www/delivery/ck.php?n=af93c302&#038;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://img1.desarrollogd.es/adserver/www/delivery/avw.php?zoneid=196&#038;cb=INSERT_RANDOM_NUMBER_HERE&#038;n=af93c302' border='0' alt='' /></a></noscript></p>
</div>
		</div></section>
<section id="text-9" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><A href="http://www.granadadigital.es/category/portal-juridico/"><br />
<img  src="http://cdn.granadadigital.es/wp-content/uploads/2016/12/hispacolex.png" ></a></p>
</div>
		</div></section>
<section id="text-74" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */--></p>
<p><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://img1.desarrollogd.es/adserver/www/delivery/ajs.php':'http://img1.desarrollogd.es/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=208");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://img1.desarrollogd.es/adserver/www/delivery/ck.php?n=acc5fa06&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://img1.desarrollogd.es/adserver/www/delivery/avw.php?zoneid=208&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=acc5fa06' border='0' alt='' /></a></noscript></p>
</div>
		</div></section>
<section id="text-68" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><a href="http://www.granadadigital.es/category/aje/"><br />
<img  src="http://cdn.granadadigital.es/wp-content/uploads/2018/03/AJE-2.png" /></a></p>
</div>
		</div></section>
<section id="text-49" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><a href="http://www.granadadigital.es/kinepolis-reviews/"><br />
<img  src="http://cdn.granadadigital.es/wp-content/uploads/2017/12/Banner_GranadaDigital-1.jpg" /></a></p>
</div>
		</div></section>
<section id="text-60" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><h2 style="text-align: center;"><span style="font-size: 36pt;"><a href="http://www.granadadigital.es/category/reportajesgd">Reportajes GD</a></span></h2></div>
		</div></section>
<section id="featured-post-3" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-259910 post type-post status-publish format-standard has-post-thumbnail category-an category-portada category-reportajesgd tag-albolote tag-granada tag-reportaje-gd tag-terremoto entry"><a href="http://www.granadadigital.es/el-terremoto-que-asolo-albolote/" class="alignnone" aria-hidden="true"><img width="348" height="180" src="http://cdn.granadadigital.es/wp-content/uploads/2018/08/CASA-TERREMOTO-ALBOLOTE-348x180.jpg" class="entry-image attachment-post" alt="El terremoto que asoló Albolote" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.granadadigital.es/el-terremoto-que-asolo-albolote/">El terremoto que asoló Albolote</a></h2></header></article><article class="post-259371 post type-post status-publish format-standard has-post-thumbnail category-an category-local category-reportajesgd tag-ayuda-integral tag-granada tag-inpavi entry"><a href="http://www.granadadigital.es/una-ayuda-integral-para-900-personas/" class="alignnone" aria-hidden="true"><img width="348" height="180" src="http://cdn.granadadigital.es/wp-content/uploads/2018/07/DSC_0149-348x180.jpg" class="entry-image attachment-post" alt="Una ayuda integral para 900 personas" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.granadadigital.es/una-ayuda-integral-para-900-personas/">Una ayuda integral para 900 personas</a></h2></header></article><article class="post-258348 post type-post status-publish format-standard has-post-thumbnail category-an category-local category-reportajesgd tag-cementerio-de-granada tag-cementerio-de-san-jose tag-granada-a-traves tag-tour entry"><a href="http://www.granadadigital.es/un-paseo-nocturno-por-las-historias-mas-singulares-que-descansan-en-el-cementerio-de-granada/" class="alignnone" aria-hidden="true"><img width="348" height="180" src="http://cdn.granadadigital.es/wp-content/uploads/2018/07/11.-Cementerio-de-Granada-753x500-348x180.jpg" class="entry-image attachment-post" alt="Un paseo nocturno por las historias más singulares que &#8216;descansan&#8217; en el cementerio de Granada" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.granadadigital.es/un-paseo-nocturno-por-las-historias-mas-singulares-que-descansan-en-el-cementerio-de-granada/">Un paseo nocturno por las historias más singulares que &#8216;descansan&#8217; en el cementerio de Granada</a></h2></header></article><article class="post-258647 post type-post status-publish format-standard has-post-thumbnail category-an category-local category-reportajesgd tag-granada tag-taxiguau tag-taxis-para-perros entry"><a href="http://www.granadadigital.es/los-taxis-para-perros-ya-circulan-por-granada-video/" class="alignnone" aria-hidden="true"><img width="348" height="180" src="http://cdn.granadadigital.es/wp-content/uploads/2018/07/taxiguau-02-348x180.jpg" class="entry-image attachment-post" alt="Los taxis para perros ya circulan por Granada | Vídeo" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.granadadigital.es/los-taxis-para-perros-ya-circulan-por-granada-video/">Los taxis para perros ya circulan por Granada | Vídeo</a></h2></header></article></div></section>
<section id="text-15" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><A href="http://www.granadadigital.es/category/escocampus/">
<img  src="http://cdn.granadadigital.es/wp-content/uploads/2016/12/esco.png" ></a></div>
		</div></section>
<section id="text-12" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><A href="http://www.granadadigital.es/category/lodigital/listas-de-gd/">
<img  src="http://cdn.granadadigital.es/wp-content/uploads/2016/12/LISTAS.png" ></a></div>
		</div></section>
<section id="text-40" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://img1.desarrollogd.es/adserver/www/delivery/...'
  * to
  *   'https://img1.desarrollogd.es/adserver/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://img1.desarrollogd.es/adserver/www/delivery/ajs.php':'http://img1.desarrollogd.es/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=142");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://img1.desarrollogd.es/adserver/www/delivery/ck.php?n=a8c11418&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://img1.desarrollogd.es/adserver/www/delivery/avw.php?zoneid=142&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a8c11418' border='0' alt='' /></a></noscript>
</div>
		</div></section>
<section id="featured-post-2" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">TECNOLOGÍA </h4>
<article class="post-215208 post type-post status-publish format-standard has-post-thumbnail category-an category-local category-tecnologia tag-granada tag-manzana-rota entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.granadadigital.es/la-revolucion-llega-al-centro-de-granada-repara-tu-movil-en-una-hora-video/">La revolución llega al centro de Granada: repara tu móvil en una hora | Vídeo</a></h2></header></article><article class="post-212230 post type-post status-publish format-standard has-post-thumbnail category-an category-lodigital category-tecnologia tag-accesibilidad tag-albaicin tag-ayuntamiento-de-granada tag-granada tag-granada-human-smart-city entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.granadadigital.es/el-ayuntamiento-estrena-una-web-pionera-en-espana-para-hacer-el-albacin-accesible-a-todas-las-personas/">El Ayuntamiento estrena una web pionera en España para hacer el Albacín accesible a todas las personas</a></h2></header></article><article class="post-211634 post type-post status-publish format-standard has-post-thumbnail category-an category-lodigital category-tecnologia tag-andalucia tag-coche-electrico tag-coche-hibrido tag-granada tag-venta entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.granadadigital.es/la-venta-de-coches-hibridos-en-granada-sube-un-9823-hasta-abril/">La venta de coches híbridos en Granada sube un 98,23% hasta abril</a></h2></header></article><article class="post-209796 post type-post status-publish format-standard has-post-thumbnail category-an category-local category-tecnologia tag-empleo tag-empresas tag-granada tag-ongranada-tech-city tag-tecnologia-2 tag-trabajo entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.granadadigital.es/las-mayores-companias-tecnologicas-se-dan-cita-en-granada-para-ofrecer-mas-de-290-puestos-de-trabajo/">Las mayores compañías tecnológicas se dan cita en Granada para ofrecer más de 290 puestos de trabajo</a></h2></header></article><article class="post-204167 post type-post status-publish format-standard has-post-thumbnail category-an category-cultura category-tecnologia tag-exposicion tag-granada tag-parque-de-las-ciencias tag-robots entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.granadadigital.es/la-exposicion-robots-los-humanos-y-las-maquinas-llega-al-parque-de-las-ciencias/">La exposición &#8216;Robots. Los humanos y las máquinas&#8217; llega al Parque de las Ciencias</a></h2></header></article></div></section>
<section id="text-20" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><A href="http://www.granadadigital.es/category/lodigital/v-de-viral/">
<img  src="http://cdn.granadadigital.es/wp-content/uploads/2016/12/VIRAL.png" ></a></div>
		</div></section>
<section id="text-48" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */--></p>
<p><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://img1.desarrollogd.es/adserver/www/delivery/ajs.php':'http://img1.desarrollogd.es/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=56");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://img1.desarrollogd.es/adserver/www/delivery/ck.php?n=aa6151f1&#038;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://img1.desarrollogd.es/adserver/www/delivery/avw.php?zoneid=56&#038;cb=INSERT_RANDOM_NUMBER_HERE&#038;n=aa6151f1' border='0' alt='' /></a></noscript></p>
</div>
		</div></section>
<section id="featured-post-4" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">ENTREVISTAS GD </h4>
<article class="post-259054 post type-post status-publish format-standard has-post-thumbnail category-an category-entrevistas-granada-digital category-local tag-entrevista tag-fundacion-cajagranada tag-fusion-bmn tag-maria-elena-martin-vivaldi entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.granadadigital.es/maria-elena-martin-vivaldi-auguro-un-buen-futuro-para-la-fundacion-cajagranada-video/">María Elena Martín-Vivaldi: “Auguro un buen futuro  para la Fundación CajaGranada&#8221; | Vídeo</a></h2></header></article><article class="post-257701 post type-post status-publish format-standard has-post-thumbnail category-an category-cultura category-entrevistas-granada-digital tag-albz-records tag-ayax tag-cara-y-cruz tag-entrevista tag-granada tag-rapero entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.granadadigital.es/ayax-mi-disco-representa-las-dos-partes-de-la-vida-esa-que-te-puede-hacer-llorar-y-reir-a-partes-iguales/">Ayax: “Mi disco representa las dos partes de la vida, esa que te puede hacer llorar y reír a partes iguales”</a></h2></header></article><article class="post-256845 post type-post status-publish format-standard has-post-thumbnail category-entrevistas-granada-digital category-provincia tag-alcaldesa tag-armilla tag-ayuntamiento-de-armilla tag-edusi tag-loli-canavate entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.granadadigital.es/loli-canavate-queremos-convertir-a-armilla-en-una-ciudad-moderna-con-la-rehabilitacion-urbana-e-integral-del-municipio-video/">Loli Cañavate: &#8220;Queremos convertir a Armilla en una ciudad moderna con la rehabilitación urbana e integral del municipio” | Vídeo</a></h2></header></article><article class="post-256983 post type-post status-publish format-standard has-post-thumbnail category-an category-cultura category-entrevistas-granada-digital tag-entrevista tag-lado tag-los-secretos tag-vida entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.granadadigital.es/los-secretos-toda-una-vida-a-nuestro-lado/">Los Secretos, toda una vida a nuestro lado</a></h2></header></article></div></section>
<section id="text-47" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><A href="http://www.granadadigital.es/blogosfera-gd/">
<img  src="http://cdn.granadadigital.es/wp-content/uploads/2016/12/blogosfera.png" ></a></div>
		</div></section>
<section id="text-22" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div class="twitter">
<a class="twitter-timeline" href="https://twitter.com/granadadigital" data-widget-id="658616503646998528">Tweets por el @granadadigital.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

</div></div>
		</div></section>
<section id="text-46" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><A href="http://www.granadadigital.es/columnistas-gd/">
<img  src="http://cdn.granadadigital.es/wp-content/uploads/2016/12/COLUMNISTAS.png" ></a></div>
		</div></section>
<section id="text-45" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><A href="http://www.granadadigital.es/politica-gd/">
<img  src="http://cdn.granadadigital.es/wp-content/uploads/2016/12/POLITICA.png" ></a></div>
		</div></section>
<section id="text-34" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">CLASIFICACIÓN LEB DE PLATA Baloncesto</h4>
			<div class="textwidget"><div style="font-size: 1em;line-height: 1em;background: #000;color: #fff;margin: 0 auto;padding: 0.3em 0;width:90%;text-align:center"><a target="_blank" style="color:#FFF;text-decoration:none" href="http://www.siguetuliga.com/liga/nacional-baloncesto-leb-plata/clasificacion?utm_source=widget2&utm_medium=webs%2Bo%2Bblogs&utm_campaign=Widgets%2Bresultados">Clasificacion Adecco LEB Plata</a></div><script type="text/javascript">widthIcon = "14";heightIcon = "14";</script><script language="javascript" src="http://www.siguetuliga.com/widget/clasificacion2.php?id=1768" charset="iso-8859-1"></script></div>
		</div></section>
</aside><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/84195/tag"></script>

   
   </div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="search-8" class="widget widget_search"><div class="widget-wrap"><h4 class="widget-title widgettitle">Buscador</h4>
<form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="http://www.granadadigital.es/" role="search"><meta itemprop="target" content="http://www.granadadigital.es/?s={s}"/><input itemprop="query-input" type="search" name="s" placeholder="Buscar en la Web..." /><input type="submit" value="Search"  /></form></div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="text-30" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Granada Digital</h4>
			<div class="textwidget"><p>Dirección: Avenida Constitución N20</p>
<p><img src="/wp-content/themes/news-pro/images/telefono.png" /> : 958278571</p>
<p>WhatsApp:  646610085</p>
</div>
		</div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="text-32" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Siguenos</h4>
			<div class="textwidget"><div class="redessociales_pie">
		<a class="rs_pie" title="Twitter" href="https://twitter.com/granadadigital"><img  src="http://cdn.granadadigital.es/wp-content/uploads/2015/09/twitter.png" >
		<a class="rs_pie" title="Facebook" href="https://es-es.facebook.com/GranadaDigital"><img  src="http://cdn.granadadigital.es/wp-content/uploads/2015/09/facebook.png" >
		<a class="rs_pie" title="Youtube" href="https://www.youtube.com/user/GDigitalnoticias"><img  src="http://cdn.granadadigital.es/wp-content/uploads/2015/09/youtube.png" >
		<a class="rs_pie" title="Linkedink" href="https://www.linkedin.com/company/granada-digital"><img  src="http://cdn.granadadigital.es/wp-content/uploads/2015/09/linkedink.png" ></a>
	
</div></div>
		</div></section>
</div><div class="widget-area footer-widgets-4 footer-widget-area"><section id="text-37" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Doctor 13</h4>
			<div class="textwidget"><ul style="list-style-type:circle">
  <li><a href="http://doctortrece.es/asistencia-en-eventos/">Asistencia en eventos</a></li>
  <li><a href="http://doctortrece.es/marketing-digital/">Marketing digital</a></li>
  <li><a href="http://doctortrece.es/produccion-audiovisual-d13/">Producción audiovisual</a></li>
  <li><a href="http://doctortrece.es/marketing-de-contenidos/">Marketing de contenidos</a></li>
  <li><a href="http://doctortrece.es/comunicacion-corporativa/">Comunicación Corporativa</a></li>
  <li><a href="http://doctortrece.es/gabinete-de-prensa/">Gabinete de Prensa</a></li>
  <li><a href="http://doctortrece.es/campanas-publicitarias/">Campañas Publicitarias</a></li>
  <li><a href="http://doctortrece.es/social-media-d13/">Social Media</a></li>
</ul></div>
		</div></section>
</div><div class="widget-area footer-widgets-5 footer-widget-area">		<section id="recent-posts-4" class="widget widget_recent_entries"><div class="widget-wrap">		<h4 class="widget-title widgettitle">Últimas Noticias</h4>
		<ul>
					<li>
				<a href="http://www.granadadigital.es/entradas-desde-cinco-euros-para-la-presentacion-del-granada-cf/">Entradas desde cinco euros para la presentación del Granada CF</a>
						</li>
					<li>
				<a href="http://www.granadadigital.es/encuentran-un-cachalote-muerto-en-la-playa-de-calahonda-video/">Encuentran un cachalote muerto en la playa de Calahonda | Vídeo</a>
						</li>
					<li>
				<a href="http://www.granadadigital.es/las-intervenciones-contra-el-fraude-electrico-en-las-que-hay-marihuana-se-duplican-en-granada/">Las intervenciones contra el fraude eléctrico en las que hay marihuana se duplican en Granada</a>
						</li>
					<li>
				<a href="http://www.granadadigital.es/rescatadas-215-personas-durante-el-domingo-cuando-navegaban-hacia-costas-andaluzas/">Rescatadas 215 personas durante el domingo cuando navegaban hacia costas andaluzas</a>
						</li>
				</ul>
		</div></section>
		</div><div class="widget-area footer-widgets-6 footer-widget-area"><section id="text-42" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Contacto</h4>
			<div class="textwidget"><div id="contacto_pie">
Contacto Granada Digital:</br>

<a href="mailto:redaccion@andalucianoticias.es">redaccion@andalucianoticias.es </a>
</br></br>
 
CV  o cartas al director a:</br>

<a href="mailto:contacto@andalucianoticias.es">contacto@andalucianoticias.es</a></br></br>

Equipo Comercial:</br>

<a href="mailto:comercial@andalucianoticias.es">comercial@andalucianoticias.es</a></br></br>
<a title="contacto-GD" href="http://www.granadadigital.es/contacto/"><img src="/wp-content/themes/news-pro/images/e-mail.png" alt="contacto-GD" /></a>
</div></div>
		</div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p>Copyright &#x000A9;&nbsp;2018 &#x000B7; <a href="http://www.granadadigital.es/">Granada Digital</a> on <a href="https://www.studiopress.com/">Genesis Framework</a> &#x000B7; <a href="https://wordpress.org/">WordPress</a> &#x000B7; <a href="http://www.granadadigital.es/wp-login.php">Log in</a></p></div></footer></div><div id="cookie-law-info-bar"><span>Esta web inserta cookies propias para facilitar su navegación y de terceros derivadas de su uso en nuestra web, de medios sociales, así como para mejorar la usabilidad y temática de la misma con Google Analytics. Los datos personales no son consultados. Si continúas navegando consideramos que aceptas su uso. Puedes cambiar la configuración u obtener más información   <a href="http://www.granadadigital.es/mas-informacion-sobre-las-cookies/">aquí</a>.<a href="#"  class="cookie_action_close_header medium cli-plugin-button cli-plugin-main-button" >Aceptar</a> <a href="http://www.granadadigital.es/politica-de-cookies/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Leer más</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<div class="gdpr gdpr-overlay"></div>
<div class="gdpr gdpr-privacy-bar" style="display:none;">
	<div class="gdpr-wrapper">
		<div class="gdpr-content">
			<p></p>
		</div>
		<div class="gdpr-right">
						<div class="gdpr-buttons">
				<button class="gdpr-preferences" type="button">Preferencias de privacidad</button>
				<button class="gdpr-agreement" type="button">Estoy de acuerdo</button>
			</div>
			<span class="gdpr-close"></span>
		</div>
	</div>
</div>

<div class="gdpr gdpr-privacy-preferences">
	<div class="gdpr-wrapper">
		<form method="post" class="gdpr-privacy-preferences-frm">
			<input type="hidden" name="action" value="gdpr_update_privacy_preferences">
			<input type="hidden" id="update-privacy-preferences-nonce" name="update-privacy-preferences-nonce" value="7b658ae592" /><input type="hidden" name="_wp_http_referer" value="/rescatadas-111-personas-que-navegaban-en-dos-pateras-por-el-mar-de-alboran/" />			<header>
				<div class="gdpr-box-title">
					<h3>Centro de preferencias de privacidad</h3>
					<span class="gdpr-close"></span>
				</div>
			</header>
			<div class="gdpr-mobile-menu">
				<button type="button">Opciones</button>
			</div>
			<div class="gdpr-content">
				<div class="gdpr-tabs">
					<ul class="">
						<li><button type="button" class="gdpr-tab-button gdpr-active" data-target="gdpr-consent-management">Gestión de consentimientos</button></li>
																	</ul>
					<ul class="gdpr-policies">
																																</ul>
				</div>
				<div class="gdpr-tab-content">
					<div class="gdpr-consent-management gdpr-active">
						<header>
							<h4>Gestión de consentimientos</h4>
						</header>
						<div class="gdpr-info">
							<p></p>
																								<div class="gdpr-cookies-used">
										<div class="gdpr-cookie-title">
											<p>Privacy Policy</p>
																							<label class="gdpr-switch">
													<input type="checkbox" name="user_consents[]" value="privacy-policy" checked>
													<span class="gdpr-slider round"></span>
													<span class="gdpr-switch-indicator-on">ACTIVAS</span>
													<span class="gdpr-switch-indicator-off">INACTIVAS</span>
												</label>
																					</div>
										<div class="gdpr-cookies">
											<span>Has leído y aceptado nuestra <a href="" target="_blank">Privacy Policy</a>.</span>
										</div>
									</div>
																					</div>
					</div>
														</div>
				<input type="hidden" name="all_cookies" value="[]">
			</div>
			<footer>
				<input type="submit" value="Guardar preferencias">
			</footer>
		</form>
	</div>
</div>

<div class="gdpr gdpr-general-confirmation">
	<div class="gdpr-wrapper">
		<header>
			<div class="gdpr-box-title">
				<h3></h3>
				<span class="gdpr-close"></span>
			</div>
		</header>
		<div class="gdpr-content">
			<p></p>
		</div>
		<footer>
			<button class="gdpr-ok">Aceptar</button>
		</footer>
	</div>
</div>
	<script type="text/javascript">
		var et_animation_data = [];
	</script>
	<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-includes/js/comment-reply.min.js?ver=3c0bd1c634ea4137f8f4956bc07d01a4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"http:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/www.granadadigital.es\/wp-content\/themes\/genesis\/images","builder_images_uri":"http:\/\/www.granadadigital.es\/wp-content\/plugins\/divi-builder\/includes\/builder\/images","et_frontend_nonce":"7fae25aad0","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"9dfc8f33f2","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","is_builder_plugin_used":"1","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"259906","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/divi-builder/js/divi-builder.min.js?ver=2.7.1'></script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/divi-builder/core/admin/js/common.js?ver=3.7.1'></script>
<script type='text/javascript' src='http://maps.googleapis.com/maps/api/js?sensor=false&#038;ver=3c0bd1c634ea4137f8f4956bc07d01a4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"959","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","v":"3.2.1.1","configurations":["menu-configuracin","secciones","main"],"ajax_url":"http:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js?ver=3.2.1.1'></script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-includes/js/wp-embed.min.js?ver=3c0bd1c634ea4137f8f4956bc07d01a4'></script>
<script async="async" type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/ditty-news-ticker/assets/js/imagesloaded.pkgd.min.js?ver=4.1.0'></script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/ditty-news-ticker/assets/js/jquery.touchSwipe.min.js?ver=1531812523'></script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/ditty-news-ticker/assets/js/jquery.easing.1.3.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mtphr_dnt_vars = {"is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/ditty-news-ticker/assets/js/ditty-news-ticker.js?ver=1531812523'></script>
		<script>
			jQuery( document ).ready( function($) {
							$( '#mtphr-dnt-115975' ).ditty_news_ticker({
					id : '115975',
					type : 'scroll',
					scroll_direction : 'left',
					scroll_speed : 5,
					scroll_pause : 1,
					scroll_spacing : 40,
					scroll_init : 1,
					rotate_type : 'fade',
					auto_rotate : 1,
					rotate_delay : 7,
					rotate_pause : 0,
					rotate_speed : 3,
					rotate_ease : 'linear',
					nav_reverse : 0,
					disable_touchswipe : 0,
					offset : 20,
					after_load : function( $ticker ) {
											},
					before_change : function( $ticker ) {
											},
					after_change : function( $ticker ) {
											}
				});
			 			});
		</script>
		        <script type="text/javascript">
            function AI_responsive_widget() {
                jQuery('object.StefanoAI-youtube-responsive').each(function () {
                    jQuery(this).parent('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    jQuery(this).children('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    var width = jQuery(this).parent().innerWidth();
                    var maxwidth = jQuery(this).css('max-width').replace(/px/, '');
                    var pl = parseInt(jQuery(this).parent().css('padding-left').replace(/px/, ''));
                    var pr = parseInt(jQuery(this).parent().css('padding-right').replace(/px/, ''));
                    width = width - pl - pr;
                    if (maxwidth < width) {
                        width = maxwidth;
                    }
                    jQuery(this).css('width', width + "px");
                    jQuery(this).css('height', width / (16 / 9) + "px");
                    jQuery(this).find('iframe').css('width', width + "px");
                    jQuery(this).find('iframe').css('height', width / (16 / 9) + "px");
                });
            }
            if (typeof jQuery !== 'undefined') {
                jQuery(document).ready(function () {
                    var tag = document.createElement('script');
                    tag.src = "https://www.youtube.com/iframe_api";
                    var firstScriptTag = document.getElementsByTagName('script')[0];
                    firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
                    AI_responsive_widget();
                });
                jQuery(window).resize(function () {
                    AI_responsive_widget();
                });
            }
                </script>
        </body></html>

<!-- This website is like a Rocket, isn't it ? Performance optimized by WP Rocket. Learn more: http://wp-rocket.me - Debug: cached@1533550703 -->