<!DOCTYPE html>
<html lang="es-ES"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<head ><!--[if IE]><![endif]--><link rel="dns-prefetch" href="http://cdn.granadadigital.es" /><link rel="dns-prefetch" href="http://cdn2.granadadigital.es" /><link rel="dns-prefetch" href="http://cdn1.granadadigital.es" /><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Raleway%3A400%2C700%7CPathway+Gothic+One" /><link rel="stylesheet" href="http://cdn1.granadadigital.es/wp-content/cache/min/1/2f2714c963acd08c9a2028a86ada3b35.css" data-minify="1"/><link rel="stylesheet" href="http://cdn1.granadadigital.es/wp-content/cache/min/1/3a40e185585fc4299be7c18a23f23326.css" data-minify="1"/><link rel="stylesheet" href="http://cdn1.granadadigital.es/wp-content/cache/min/1/ac85e827c45e9ed8ba1c9ad11b315262.css" data-minify="1"/><link rel="stylesheet" href="http://cdn1.granadadigital.es/wp-content/cache/min/1/a4ff676fd37f3073cb7da7c84b021ed8.css" data-minify="1"/><link rel="stylesheet" href="http://cdn1.granadadigital.es/wp-content/cache/min/1/2ee22bd553a4e9a9d67b2589f08055c2.css" data-minify="1"/><link rel="stylesheet" href="http://cdn1.granadadigital.es/wp-content/cache/min/1/dfb40b213845501d90a124fc3f4ce4b7.css" data-minify="1"/><link rel="stylesheet" href="http://cdn1.granadadigital.es/wp-content/cache/min/1/ccb026d17ecb8d4142845de08bb8f86c.css" data-minify="1"/>
<meta charset="UTF-8" />
<title>Los andaluces revalidan un año más su confianza en el 112 y otorgan un sobresaliente a su personal | Granada Digital</title><meta name="viewport" content="width=device-width, initial-scale=1" />

<!-- All in One SEO Pack 2.3.11.4 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<link rel="author" href="https://plus.google.com/u/0/b/107171759353892599413/+GranadadigitalEsperiodicoonline/posts" />
<meta name="description"  content="El teléfono gestionó más de medio millón de emergencias durante el pasado 2016" />

<meta name="keywords"  content="emergencias 112,teléfono Único de emergencias 112,an,andalucía" />

<link rel="canonical" href="http://www.granadadigital.es/los-andaluces-revalidan-un-ano-mas-su-confianza-en-el-112-y-otorgan-un-sobresaliente-a-su-personal/" />
<meta property="og:title" content="Los andaluces revalidan un año más su confianza en el 112 y otorgan un sobresaliente a su personal | Granada Digital" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.granadadigital.es/los-andaluces-revalidan-un-ano-mas-su-confianza-en-el-112-y-otorgan-un-sobresaliente-a-su-personal/" />
<meta property="og:image" content="http://cdn.granadadigital.es/wp-content/uploads/2017/02/112-Emergencias.jpg" />
<meta property="og:site_name" content="Granada Digital" />
<meta property="fb:admins" content="https://www.facebook.com/GranadaDigital/" />
<meta property="fb:app_id" content="1423426127975804" />
<meta property="og:description" content="La ciudadanía andaluza ha revalidado, un año más, su confianza en el Teléfono Único de Emergencias 112 Andalucía, así se desprende de los datos de la última encuesta de satisfacción realizada entre los andaluces que marcaron el teléfono 112 y que el servicio adscrito a la Consejería de Justicia e Interior ha dado a conocer con motivo de la celebración del Día Europeo del 112. Los usuarios del teléfono único de emergencias han calificado con un sobresaliente la atención prestada por el personal del servicio de emergencias andaluz el pasado año 2016, ejercicio en el que se gestionaron más de medio millón de emergencias, y han valorado de forma especial la calidad de la comunicación (9,31), la amabilidad de los especialistas del sistema (9,23) y su profesionalidad. El director general de Interior, Emergencias y Protección Civil, Demetrio Pérez, ha destacado que “este sobresaliente tiene un valor especial por la sensibilidad de las llamadas atendidas y derivadas de episodios de crisis," />
<meta property="article:published_time" content="2017-02-10T11:47:11Z" />
<meta property="article:modified_time" content="2017-02-10T11:47:11Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Los andaluces revalidan un año más su confianza en el 112 y otorgan un sobresaliente a su personal | Granada Digital" />
<meta name="twitter:description" content="La ciudadanía andaluza ha revalidado, un año más, su confianza en el Teléfono Único de Emergencias 112 Andalucía, así se desprende de los datos de la última encuesta de satisfacción realizada entre los andaluces que marcaron el teléfono 112 y que el servicio adscrito a la Consejería de Justicia e Interior ha dado a conocer con motivo de la celebración del Día Europeo del 112. Los usuarios del teléfono único de emergencias han calificado con un sobresaliente la atención prestada por el personal del servicio de emergencias andaluz el pasado año 2016, ejercicio en el que se gestionaron más de medio millón de emergencias, y han valorado de forma especial la calidad de la comunicación (9,31), la amabilidad de los especialistas del sistema (9,23) y su profesionalidad. El director general de Interior, Emergencias y Protección Civil, Demetrio Pérez, ha destacado que “este sobresaliente tiene un valor especial por la sensibilidad de las llamadas atendidas y derivadas de episodios de crisis," />
<meta name="twitter:image" content="http://cdn.granadadigital.es/wp-content/uploads/2017/02/112-Emergencias.jpg" />
<meta itemprop="image" content="http://cdn.granadadigital.es/wp-content/uploads/2017/02/112-Emergencias.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//www.granadadigital.es' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//cdn1.granadadigital.es' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Granada Digital &raquo; Feed" href="http://www.granadadigital.es/feed/" />
<link rel="alternate" type="application/rss+xml" title="Granada Digital &raquo; RSS de los comentarios" href="http://www.granadadigital.es/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Granada Digital &raquo; Los andaluces revalidan un año más su confianza en el 112 y otorgan un sobresaliente a su personal RSS de los comentarios" href="http://www.granadadigital.es/los-andaluces-revalidan-un-ano-mas-su-confianza-en-el-112-y-otorgan-un-sobresaliente-a-su-personal/feed/" />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"http:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js'
        data-shr-siteid='2f1fa20102e23703e7aa7e50a54e0658' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='Granada Digital' />
<meta name='shareaholic:language' content='es-ES' />
<meta name='shareaholic:url' content='http://www.granadadigital.es/los-andaluces-revalidan-un-ano-mas-su-confianza-en-el-112-y-otorgan-un-sobresaliente-a-su-personal/' />
<meta name='shareaholic:keywords' content='emergencias 112, teléfono Único de emergencias 112, an, andalucía' />
<meta name='shareaholic:article_published_time' content='2017-02-10T10:47:11+00:00' />
<meta name='shareaholic:article_modified_time' content='2017-02-10T14:34:43+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='María José' />
<meta name='shareaholic:site_id' content='2f1fa20102e23703e7aa7e50a54e0658' />
<meta name='shareaholic:wp_version' content='7.8.0.4' />
<meta name='shareaholic:image' content='http://cdn.granadadigital.es/wp-content/uploads/2017/02/112-Emergencias.jpg' />
<!-- Shareaholic Content Tags End -->

<!-- Shareaholic Open Graph Tags -->
<meta property='og:image' content='http://cdn.granadadigital.es/wp-content/uploads/2017/02/112-Emergencias.jpg' />
<!-- Shareaholic Open Graph Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/cdn2.granadadigital.es\/wp-includes\/js\/wp-emoji-release.min.js?ver=e058ce8d1e00cebef84f3fe9740524d6"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>

















<style id='mpce-theme-inline-css' type='text/css'>
.mp-row-fixed-width{max-width:1170px;}
</style>


<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js?ver=e058ce8d1e00cebef84f3fe9740524d6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js?ver=0.7'></script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"http:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php","nonce":"dbd6ed56f9","fitvids":"","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/themes/news-pro/js/responsive-menu.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='http://www.granadadigital.es/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.granadadigital.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.granadadigital.es/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.granadadigital.es/?p=200782' />
<link rel="alternate" type="application/json+oembed" href="http://www.granadadigital.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.granadadigital.es%2Flos-andaluces-revalidan-un-ano-mas-su-confianza-en-el-112-y-otorgan-un-sobresaliente-a-su-personal%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.granadadigital.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.granadadigital.es%2Flos-andaluces-revalidan-un-ano-mas-su-confianza-en-el-112-y-otorgan-un-sobresaliente-a-su-personal%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.11.9 Professional to display their advertisements - https://www.adrotateplugin.com/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px; }
	.g-2 { margin:1px 1px 1px 1px; }
	.g-3 { margin:1px 1px 1px 1px; }
	.g-4 { margin:1px 1px 1px 1px; }
	.g-5 { margin:1px 1px 1px 1px; }
	.g-6 { margin:1px 1px 1px 1px; }
	.g-7 { margin:1px 1px 1px 1px; }
	.g-8 { margin:1px 1px 1px 1px; }
	.g-9 { margin:1px 1px 1px 1px; }
	.g-10 { margin:1px 1px 1px 1px;width:100%; max-width:300px; height:100%; max-height:300px; }
	.g-11 { margin:1px 1px 1px 1px; }
	.g-13 { margin:1px 1px 1px 1px; }
	.g-14 { margin:1px 1px 1px 1px;width:100%; max-width:680px; height:100%; max-height:60px; }
	.g-15 { margin:1px 1px 1px 1px; }
	.g-16 { margin:1px 1px 1px 1px; }
	.g-17 { margin:1px 1px 1px 1px; }
	.g-18 { margin:1px 1px 1px 1px; }
	.g-19 { margin:1px 1px 1px 1px; }
	.g-20 { margin:1px 1px 1px 1px;width:100%; max-width:680px; height:100%; max-height:60px; }
	.g-21 { margin:1px 1px 1px 1px;width:100%; max-width:700px; height:100%; max-height:100px; }
	.g-22 { margin:1px 1px 1px 1px;width:100%; max-width:680px; height:100%; max-height:60px; }
	.g-23 { margin:1px 1px 1px 1px; }
	.g-24 { margin:1px 1px 1px 1px; }
	.g-25 { margin:1px 1px 1px 1px; }
	.g-26 { margin:1px 1px 1px 1px; }
	.g-27 { margin:1px 1px 1px 1px; }
	.g-28 { margin:1px 1px 1px 1px; }
	.g-29 { margin:1px 1px 1px 1px; }
	.g-30 { margin:1px 1px 1px 1px; }
	.g-31 { margin:1px 1px 1px 1px; }
	.g-32 { margin:1px 1px 1px 1px; }
	.g-33 { margin:1px 1px 1px 1px; }
	.g-34 { margin:1px 1px 1px 1px;width:100%; max-width:300px; height:100%; max-height:150px; }
	.g-35 { margin:1px 1px 1px 1px;width:100%; max-width:300px; height:100%; max-height:150px; }
	.g-36 { margin:1px 1px 1px 1px;width:100%; max-width:300px; height:100%; max-height:150px; }
	.g-37 { margin:1px 1px 1px 1px;width:100%; max-width:700px; height:100%; max-height:60px; }
	.g-38 { margin:1px 1px 1px 1px; }
	.g-39 { margin:1px 1px 1px 1px; }
	.g-40 { margin:1px 1px 1px 1px; }
	.g-41 { margin:1px 1px 1px 1px; }
	.g-42 { margin:1px 1px 1px 1px; }
	.g-43 { margin:1px 1px 1px 1px; }
	.g-44 { margin:1px 1px 1px 1px; }
	.g-45 { margin:1px 1px 1px 1px; }
	.g-46 { margin:1px 1px 1px 1px; }
	.g-47 { margin:1px 1px 1px 1px; }
	.g-48 { margin:1px 1px 1px 1px; }
	.g-49 { margin:1px 1px 1px 1px; }
	.g-50 { margin:1px 1px 1px 1px; }
	.g-51 { margin:1px 1px 1px 1px; }
	.g-52 { margin:1px 1px 1px 1px; }
	.g-53 { margin:1px 1px 1px 1px; }
	.g-54 { margin:1px 1px 1px 1px; }
	.g-55 { margin:1px 1px 1px 1px; }
	.g-56 { margin:1px 1px 1px 1px; }
	.g-57 { margin:1px 1px 1px 1px; }
	.g-58 { margin:1px 1px 1px 1px; }
	.g-59 { margin:1px 1px 1px 1px; }
	.g-60 { margin:1px 1px 1px 1px; }
	.g-61 { margin:1px 1px 1px 1px; }
	.g-62 { margin:1px 1px 1px 1px; }
	.g-63 { margin:1px 1px 1px 1px; }
	.g-64 { margin:1px 1px 1px 1px; }
	.g-65 { margin:1px 1px 1px 1px; }
	.g-66 { margin:1px 1px 1px 1px; }
	.g-67 { margin:1px 1px 1px 1px; }
	.g-68 { margin:1px 1px 1px 1px; }
	.g-69 { margin:1px 1px 1px 1px; }
	.g-70 { margin:1px 1px 1px 1px; }
	.g-71 { margin:1px 1px 1px 1px; }
	.g-72 { margin:1px 1px 1px 1px; }
	.g-73 { margin:1px 1px 1px 1px; }
	.g-74 { margin:1px 1px 1px 1px; }
	.g-75 { margin:1px 1px 1px 1px; }
	.g-76 { margin:1px 1px 1px 1px; }
	.g-77 { margin:1px 1px 1px 1px; }
	.g-78 { margin:1px 1px 1px 1px; }
	.g-79 { margin:1px 1px 1px 1px; }
	.g-80 { margin:1px 1px 1px 1px; }
	.g-81 { margin:1px 1px 1px 1px; }
	.g-82 { margin:1px 1px 1px 1px; }
	.g-83 { margin:1px 1px 1px 1px; }
	.g-84 { margin:1px 1px 1px 1px; }
	.g-85 { margin:1px 1px 1px 1px; }
	.g-86 { margin:1px 1px 1px 1px; }
	.g-87 { margin:1px 1px 1px 1px; }
	.g-88 { margin:1px 1px 1px 1px; }
	.g-89 { margin:1px 1px 1px 1px; }
	.g-90 { margin:1px 1px 1px 1px; }
	.g-91 { margin:1px 1px 1px 1px; }
	.g-92 { margin:1px 1px 1px 1px; }
	.g-93 { margin:1px 1px 1px 1px; }
	.g-94 { margin:1px 1px 1px 1px; }
	.g-95 { margin:1px 1px 1px 1px; }
	.g-96 { margin:1px 1px 1px 1px; }
	.g-97 { margin:1px 1px 1px 1px; }
	.g-98 { margin:1px 1px 1px 1px; }
	.g-99 { margin:1px 1px 1px 1px; }
	.g-100 { margin:1px 1px 1px 1px; }
	.g-101 { margin:1px 1px 1px 1px; }
	.g-102 { margin:1px 1px 1px 1px; }
	.g-103 { margin:1px 1px 1px 1px; }
	.g-104 { margin:1px 1px 1px 1px; }
	.g-105 { margin:1px 1px 1px 1px; }
	.g-106 { margin:1px 1px 1px 1px; }
	.g-107 { margin:1px 1px 1px 1px; }
	.g-108 { margin:1px 1px 1px 1px; }
	.g-115 { margin:0px 0px 0px 0px;width:100%; max-width:680px; height:100%; max-height:60px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript">
(function(h,e,a,t,m,p) {
m=e.createElement(a);m.async=!0;m.src=t;
p=e.getElementsByTagName(a)[0];p.parentNode.insertBefore(m,p);
})(window,document,'script','https://u.heatmap.it/log.js');
</script>
		<meta property="og:title" content="Los andaluces revalidan un año más su confianza en el 112 y otorgan un sobresaliente a su personal" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:image" content="http://cdn.granadadigital.es/wp-content/uploads/2017/02/112-Emergencias.jpg" /><meta property="og:image:width" content="680" /><meta property="og:image:height" content="420" /><meta property="og:url" content="http://www.granadadigital.es/los-andaluces-revalidan-un-ano-mas-su-confianza-en-el-112-y-otorgan-un-sobresaliente-a-su-personal/" /><meta property="og:site_name" content="Granada Digital" /><meta property="og:description" content="El teléfono gestionó más de medio millón de emergencias durante el pasado 2016" /><style id="ubermenu-custom-generated-css">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</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.granadadigital.es/?wordfence_logHuman=1&hid=A7F1542488B9E7CA66357AAEF307B457');
</script>				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.granadadigital.es/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=ac2c1519f8&wpp_id=200782';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<link rel="amphtml" href="http://www.granadadigital.es/los-andaluces-revalidan-un-ano-mas-su-confianza-en-el-112-y-otorgan-un-sobresaliente-a-su-personal/amp/" /><!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-10').gslider({ groupid: 10, speed: 4000 });
	jQuery('.g-14').gslider({ groupid: 14, speed: 6000 });
	jQuery('.g-20').gslider({ groupid: 20, speed: 4000 });
	jQuery('.g-21').gslider({ groupid: 21, speed: 6000 });
	jQuery('.g-22').gslider({ groupid: 22, speed: 6000 });
	jQuery('.g-34').gslider({ groupid: 34, speed: 3000 });
	jQuery('.g-35').gslider({ groupid: 35, speed: 4000 });
	jQuery('.g-36').gslider({ groupid: 36, speed: 5000 });
	jQuery('.g-37').gslider({ groupid: 37, speed: 4000 });
	jQuery('.g-115').gslider({ groupid: 115, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->

<link rel="icon" href="http://cdn.granadadigital.es/wp-content/uploads/2015/11/cropped-205148-1449647-8TXy5efvVxJMxsB-favicon1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://cdn.granadadigital.es/wp-content/uploads/2015/11/cropped-205148-1449647-8TXy5efvVxJMxsB-favicon1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://cdn.granadadigital.es/wp-content/uploads/2015/11/cropped-205148-1449647-8TXy5efvVxJMxsB-favicon1-180x180.png" />
<meta name="msapplication-TileImage" content="http://cdn.granadadigital.es/wp-content/uploads/2015/11/cropped-205148-1449647-8TXy5efvVxJMxsB-favicon1-270x270.png" />
<script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="http://cdn2.granadadigital.es/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.2.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script><meta name="twitter:card" content="summary_large_image">
<meta name="twitter:url" value="http://www.granadadigital.es/los-andaluces-revalidan-un-ano-mas-su-confianza-en-el-112-y-otorgan-un-sobresaliente-a-su-personal/" />
<meta name="twitter:title" value="Los andaluces revalidan un año más su confianza en el 112 y otorgan un sobresaliente a su personal" />
<meta name="twitter:description" value="El teléfono gestionó más de medio millón de emergencias durante el pasado 2016" />
<meta name="twitter:image" value="http://cdn.granadadigital.es/wp-content/uploads/2017/02/112-Emergencias.jpg" />
<meta name="twitter:site" value="@libdemvoice" />
<meta property="fb:pages" content="163157563886333" />
</head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-0070015472768444",
    enable_page_level_ads: true
  });
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-61174-1', 'auto');
  ga('send', 'pageview');

</script>
<script type='text/javascript' src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js' data-shr-siteid='97d200cdfc095f13696e20e56ca1d126' data-cfasync='false' async='async'></script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1651761618417258',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<script src='http://www14.smartadserver.com/config.js?nwid=2332' type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ domain: 'http://www14.smartadserver.com', async: true, inSequence:true, renderMode: 1});
	//  renderMode define when ads must be rendered :
	//  	- DEFAULT		(0) : as soon as ad is ready
	//  	- READY			(1) : render ads when document is ready
	//  - ON_DEMAND		(2) : user must call sas.callAds()
</script>
<div id="publi_sas">
<script type="text/javascript">
  sas.call("std", {
    siteId:   133143, // 
    pageId:   743912, // Página : Granada_digital/home
    formatId:   49001,  // Formato : Skin 1x1
    target:   ''  // Segmentación
  });
</script>
<noscript>
  <a href="http://www14.smartadserver.com/ac?jump=1&nwid=2332&siteid=133143&pgname=home&fmtid=49001&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
    <img src="http://www14.smartadserver.com/ac?out=nonrich&nwid=2332&siteid=133143&pgname=home&fmtid=49001&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript>
<script type="text/javascript">
  sas.call("std", {
    siteId:   133143, // 
    pageId:   743912, // Página : Granada_digital/home
    formatId:   49003,  // Formato : Interstitial 800x600
    target:   ''  // Segmentación
  });
</script>
<noscript>
  <a href="http://www14.smartadserver.com/ac?jump=1&nwid=2332&siteid=133143&pgname=home&fmtid=49003&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
    <img src="http://www14.smartadserver.com/ac?out=nonrich&nwid=2332&siteid=133143&pgname=home&fmtid=49003&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript>
</div>
<body class="post-template-default single single-post postid-200782 single-format-standard header-full-width full-width-content news-pro-orange category-class et_divi_builder" itemscope itemtype="http://schema.org/WebPage"><div class="site-container"><div class="imglogo">

<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://img1.desarrollogd.es/adserver/www/delivery/ajs.php':'http://img1.desarrollogd.es/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=64");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://img1.desarrollogd.es/adserver/www/delivery/ck.php?n=a961401a&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://img1.desarrollogd.es/adserver/www/delivery/avw.php?zoneid=64&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a961401a' border='0' alt='' /></a></noscript>
</script>


</div>

<div class="cabecera">
	<div class="reloj">
		<span class="current-date">Viernes, 10 febrero, 2017</span>
	</div>
 <div class="buscar"><form class="search-form" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" method="get" action="http://www.granadadigital.es/" role="search"><meta itemprop="target" content="http://www.granadadigital.es/?s={s}"/><input itemprop="query-input" type="search" name="s" placeholder="Buscar en la Web..." /><input type="submit" value="Search"  /></form></div>  
	<div class="redessociales">
		<a class="rs" title="Twitter" href="https://twitter.com/granadadigital"><img src="/wp-content/themes/news-pro/images/twitter.png">
		<a class="rs" title="Facebook" href="https://es-es.facebook.com/GranadaDigital"><img src="/wp-content/themes/news-pro/images/facebook.png">
		<a class="rs" title="Youtube" href="https://www.youtube.com/user/GDigitalnoticias"><img src="/wp-content/themes/news-pro/images/youtube.png">
		<a class="rs" title="Linkedink" href="https://www.linkedin.com/company/granada-digital"><img src="/wp-content/themes/news-pro/images/linkedink.png"></a>
	
</div>


</div>

<div class="logo">
		<a href="http://www.granadadigital.es"><img  src="http://cdn.granadadigital.es/wp-content/themes/news-pro/images/logo-nueva-web.png" ></a></div>
    <div class="buscador_movil"><form class="search-form" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" method="get" action="http://www.granadadigital.es/" role="search"><meta itemprop="target" content="http://www.granadadigital.es/?s={s}"/><input itemprop="query-input" type="search" name="s" placeholder="Buscar en la Web..." /><input type="submit" value="Search"  /></form></div>
    <header class="site-header" itemscope itemtype="http://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="http://www.granadadigital.es/">Granada Digital</a></p><p class="site-description" itemprop="description">GD</p></div></div></header><nav class="nav-primary" itemscope itemtype="http://schema.org/SiteNavigationElement"><div class="wrap">
<!-- UberMenu [Configuration:main] [Theme Loc:primary] [Integration:auto] -->
<a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-none ubermenu-loc-primary ubermenu-responsive-toggle-content-align-left ubermenu-responsive-toggle-align-full " data-ubermenu-target="ubermenu-main-8755-primary-2"><i class="fa fa-bars"></i>Menu</a><nav id="ubermenu-main-8755-primary-2" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-8755 ubermenu-loc-primary ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-slide ubermenu-trigger-hover ubermenu-skin-none  ubermenu-bar-align-full ubermenu-items-align-left ubermenu-bound ubermenu-sub-indicators ubermenu-retractors-responsive"><ul id="ubermenu-nav-main-8755-primary" class="ubermenu-nav"><li id="menu-item-115883" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-115883 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/local/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Granada</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-115883 ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-autoclear" ><li class=" ubermenu-autocolumn menu-item-115883-col-0 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115883-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-115883-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-116017" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-116017 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/provincia/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Provincia</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-116061" class="mtphr-dnt mtphr-dnt-116061 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:0px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-200814 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-provincia mtphr-dnt-post-post_tag-defraudacion-de-fluido-electrico mtphr-dnt-post-post_tag-guadahortuna mtphr-dnt-post-post_tag-iznalloz"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/ante-el-juez-95-personas-acusadas-de-defraudacion-de-fluido-electrico-en-iznalloz-y-guadahortuna/">Ante el juez 95 personas acusadas de defraudación de fluido eléctrico en Iznalloz y Guadahortuna</a></h4></div></div><div style="margin-bottom:0px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-200811 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-dipgra mtphr-dnt-post-category-provincia mtphr-dnt-post-post_tag-contenedores-organicos mtphr-dnt-post-post_tag-dipgra mtphr-dnt-post-post_tag-diputacion-de-granada mtphr-dnt-post-post_tag-recogida-selectiva"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/diputacion-incorpora-3-200-contenedores-de-organicos-envases-y-papel-a-su-red-de-recogida-selectiva-de-residuo/">Diputación incorpora 3.200 contenedores de orgánicos, envases y papel a su red de recogida selectiva de residuo</a></h4></div></div><div style="margin-bottom:0px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-200804 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-provincia mtphr-dnt-post-post_tag-cortes-de-luz mtphr-dnt-post-post_tag-endesa mtphr-dnt-post-post_tag-fraude mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-luz"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/endesa-registra-un-aumento-del-79-de-casos-de-fraude-en-la-provincia-de-granada-en-los-ultimos-dos-anos/">Endesa registra un aumento del 79% de casos de fraude en la provincia de Granada en los últimos dos años</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-200801 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-provincia mtphr-dnt-post-post_tag-elvira-ramon mtphr-dnt-post-post_tag-francisco-javier-maldonado mtphr-dnt-post-post_tag-gojar mtphr-dnt-post-post_tag-psoe-granada"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-psoe-exige-a-perez-la-dimision-del-alcalde-de-gojar-tras-presuntos-favores-a-la-empresa-de-su-hermano/">El PSOE exige a Pérez la dimisión del alcalde de Gójar tras presuntos favores a la empresa de su hermano</a></h4></div></div></div></div></div></div>
</div></li></ul></li><li class=" ubermenu-autocolumn menu-item-115883-col-1 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115883-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-115883-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-116018" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-116018 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/costa/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Costa</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-116066" class="mtphr-dnt mtphr-dnt-116066 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:4px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-200732 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-costa mtphr-dnt-post-category-provincia mtphr-dnt-post-post_tag-almunecar mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-poblacion"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/almunecar-tercer-municipio-en-poblacion-de-la-provincia-de-granada/">Almuñécar, tercer municipio en población de la provincia de Granada</a></h4></div></div><div style="margin-bottom:4px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-200674 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-costa mtphr-dnt-post-post_tag-fruit-logistica mtphr-dnt-post-post_tag-motril"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/la-industria-agroalimentaria-de-motril-muestra-su-potencial-en-la-fruit-logistica-de-berlin/">La industria agroalimentaria de Motril muestra su potencial en la ‘Fruit Logística’ de Berlín</a></h4></div></div><div style="margin-bottom:4px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-200620 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-costa mtphr-dnt-post-category-provincia mtphr-dnt-post-post_tag-almunecar mtphr-dnt-post-post_tag-i-torneo-open-de-ajedrez-memorial-paco-prados"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/almunecar-presenta-el-i-torneo-open-de-ajedrez-memorial-paco-prados/">Almuñécar presenta el I Torneo Open de Ajedrez Memorial  “Paco Prados”</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-199761 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-costa mtphr-dnt-post-category-provincia mtphr-dnt-post-post_tag-almunecar mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-la-herradura mtphr-dnt-post-post_tag-mejillonero mtphr-dnt-post-post_tag-proyecto"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/chiringuitos-de-almunecar-y-la-herradura-rechazan-la-instalacion-de-mejilloneras-en-la-costa-por-su-impacto-negativo-al-sector/">Chiringuitos de Almuñécar y La Herradura rechazan la instalación de mejilloneras en la costa por su &#8220;impacto negativo&#8221; al sector</a></h4></div></div></div></div></div></div>
</div></li></ul></li><li class=" ubermenu-autocolumn menu-item-115883-col-2 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115883-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-115883-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-116019" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-116019 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/dipgra/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Dipgra</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://img1.desarrollogd.es/adserver/www/delivery/ajs.php':'http://img1.desarrollogd.es/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=128");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://img1.desarrollogd.es/adserver/www/delivery/ck.php?n=a689cf08&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://img1.desarrollogd.es/adserver/www/delivery/avw.php?zoneid=128&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a689cf08' border='0' alt='' /></a></noscript>
</div></li></ul></li></ul></li><li id="menu-item-115793" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-115793 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/andalucia/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Andalucía</span></a></li><li id="menu-item-115794" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-115794 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/deportes/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Deportes</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-115794 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li class=" ubermenu-autocolumn menu-item-115794-col-0 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115794-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-115794-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-115893" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115893 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/granadacf/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Granada CF</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-116068" class="mtphr-dnt mtphr-dnt-116068 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-200842 mtphr-dnt-post-type-post mtphr-dnt-post-category-acaliente-3 mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-granadacf mtphr-dnt-post-post_tag-granada-cf mtphr-dnt-post-post_tag-mubarak-wakaso"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/wakaso-se-queda-con-el-8-de-marquez/">Wakaso se queda con el ‘8’ de Márquez</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-200763 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-esco-gd mtphr-dnt-post-category-escocampus mtphr-dnt-post-category-granadacf mtphr-dnt-post-post_tag-diego-mainz mtphr-dnt-post-post_tag-granada-cf mtphr-dnt-post-post_tag-lucena mtphr-dnt-post-post_tag-master-deportivo"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/mainz-y-lucena-dos-profesores-de-lujo/">Mainz y Lucena, dos profesores de lujo</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-200676 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-granadacf mtphr-dnt-post-category-portada-deportes mtphr-dnt-post-post_tag-diego-mainz mtphr-dnt-post-post_tag-granada-cf mtphr-dnt-post-post_tag-hispacolex mtphr-dnt-post-post_tag-javier-lopez-y-garcia-de-la-serrana mtphr-dnt-post-post_tag-josep-cortada mtphr-dnt-post-post_tag-la-fundacion-gcf-1931 mtphr-dnt-post-post_tag-obra-social mtphr-dnt-post-post_tag-sergi-vieta"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/la-fundacion-gcf-1931-un-proyecto-paralelo-a-la-ciudad-y-a-la-provincia-video/">La Fundación GCF 1931, un proyecto paralelo a la ciudad y a la provincia | Vídeo</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-200417 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-granadacf mtphr-dnt-post-post_tag-granada-cf mtphr-dnt-post-post_tag-mubarak-wakaso"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/wakaso-llega-y-tendra-que-buscar-hueco-en-la-medular-del-granada-cf/">Wakaso llega y tendrá que buscar hueco en la medular del Granada CF</a></h4></div></div></div></div></div></div></div></li></ul></li><li class=" ubermenu-autocolumn menu-item-115794-col-1 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115794-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-115794-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-115892" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115892 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/grfemenino/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Granada Femenino</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-116078" class="mtphr-dnt mtphr-dnt-116078 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:4px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-196800 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-grfemenino mtphr-dnt-post-post_tag-cronica mtphr-dnt-post-post_tag-granada-femenino"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-granada-femenino-se-lleva-la-victoria-por-la-minima-en-ceuta-0-1/">El Granada Femenino se lleva la victoria por la mínima en Ceuta (0-1)</a></h4></div></div><div style="margin-bottom:4px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-195981 mtphr-dnt-post-type-post mtphr-dnt-post-category-deportes mtphr-dnt-post-category-grfemenino mtphr-dnt-post-post_tag-granada-femenino mtphr-dnt-post-post_tag-malaga-2"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-granada-femenino-vence-al-malaga-en-el-descuento-4-3/">El Granada Femenino vence al Málaga en el descuento (4-3)</a></h4></div></div><div style="margin-bottom:4px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-192167 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-grfemenino mtphr-dnt-post-post_tag-granada-cf-femenino"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/goleada-del-granada-femenino-ante-el-naranjo-para-volver-a-la-senda-del-triunfo-1-6/">Goleada del Granada Femenino ante El Naranjo para volver a la senda del triunfo (1-6)</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-191728 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-grfemenino mtphr-dnt-post-post_tag-estadio-de-la-juventud mtphr-dnt-post-post_tag-granada-femenino mtphr-dnt-post-post_tag-la-solana"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-granada-femenino-se-tiene-que-conformar-con-un-empate-insuficiente-contra-la-solana-galeria/">El Granada Femenino se tiene que conformar con un empate insuficiente contra La Solana | Galería</a></h4></div></div></div></div></div></div></div></li></ul></li><li class=" ubermenu-autocolumn menu-item-115794-col-2 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115794-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-115794-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-115891" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115891 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/granada-b/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Granada B</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-116081" class="mtphr-dnt mtphr-dnt-116081 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-200505 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-granada-b mtphr-dnt-post-post_tag-granada-b mtphr-dnt-post-post_tag-granada-b-murcia-cf"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-granada-b-real-murcia-se-jugara-el-sabado-18-de-febrero/">El Granada B &#8211; Real Murcia se jugará el sábado 18 de febrero</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-200017 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-granada-b"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-granada-b-no-rompe-su-dinamica-negativa-como-visitante-2-1/">El Granada B no rompe su dinámica negativa como visitante (2-1)</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-199953 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-granada-b mtphr-dnt-post-post_tag-granada-cf-b mtphr-dnt-post-post_tag-lorca-fc mtphr-dnt-post-post_tag-previa mtphr-dnt-post-post_tag-segunda-division-b-grupo-iv"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-granada-b-afrontara-en-lorca-un-significativo-partido-con-la-plantilla-cerrada/">El Granada B afrontará en Lorca un significativo partido con la plantilla cerrada</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-198794 mtphr-dnt-post-type-post mtphr-dnt-post-category-deportes mtphr-dnt-post-category-granada-b mtphr-dnt-post-post_tag-cronica mtphr-dnt-post-post_tag-granada-cf-b mtphr-dnt-post-post_tag-merida-ad mtphr-dnt-post-post_tag-segunda-division-b-giv"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/festejo-en-los-carmenes-a-costa-de-un-exanime-merida-3-0/">Festejo en Los Cármenes a costa de un exánime Mérida (3-0)</a></h4></div></div></div></div></div></div></div></li></ul></li><li class=" ubermenu-autocolumn menu-item-115794-col-3 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115794-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-115794-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-115890" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115890 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/funacion-cb-granada/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Fundación CB Granada</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-116069" class="mtphr-dnt mtphr-dnt-116069 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:11px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-200026 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-funacion-cb-granada mtphr-dnt-post-post_tag-adrian-bowie mtphr-dnt-post-post_tag-coviran-granada mtphr-dnt-post-post_tag-fundacion-cb-granada mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-mvp"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/adrian-bowie-mvp-de-la-jornada/">Adrian Bowie, MVP de la jornada</a></h4></div></div><div style="margin-bottom:11px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-199960 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-funacion-cb-granada mtphr-dnt-post-post_tag-cb-tarragona mtphr-dnt-post-post_tag-coviran mtphr-dnt-post-post_tag-partido mtphr-dnt-post-post_tag-victoria"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-coviran-granada-se-apoya-en-un-excelso-ataque-para-vencer/">El Coviran Granada se apoya en un excelso ataque para vencer</a></h4></div></div><div style="margin-bottom:11px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-199777 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-funacion-cb-granada mtphr-dnt-post-post_tag-cb-tarragona mtphr-dnt-post-post_tag-coviran-granada mtphr-dnt-post-post_tag-partido mtphr-dnt-post-post_tag-previa"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-coviran-granada-recibe-hoy-la-visita-del-cb-tarragona-en-el-tercer-partido-del-ano-en-casa/">El Covirán Granada recibe hoy la visita del CB Tarragona en el tercer partido del año en casa</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-198817 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-funacion-cb-granada"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-coviran-granada-vence-al-hispagan-gandia-a-domicilio-82-89/">El Coviran Granada vence al Hispagan Gandía a domicilio (82-89)</a></h4></div></div></div></div></div></div></div></li></ul></li><li class=" ubermenu-autocolumn menu-item-115794-col-4 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115794-col-4"><ul class="ubermenu-submenu ubermenu-submenu-id-115794-col-4 ubermenu-submenu-type-stack" ><li id="menu-item-115895" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115895 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/polideportivo/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Polideportivo</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-116082" class="mtphr-dnt mtphr-dnt-116082 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-200013 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-polideportivo mtphr-dnt-post-post_tag-deporte mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-lucena-futbol-sala mtphr-dnt-post-post_tag-peligros-futbol-sala"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/deber-cumplido-para-el-peligros-futbol-sala/">Deber cumplido para el Peligros Fútbol Sala</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-200007 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-polideportivo mtphr-dnt-post-post_tag-copa-covap mtphr-dnt-post-post_tag-deporte mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-huelva"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/niebla-acoge-la-segunda-sede-de-la-5a-copa-covap-promoviendo-habitos-de-vida-saludable/">Niebla acoge la segunda sede de la 5ª Copa COVAP promoviendo hábitos de vida saludable</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-199865 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-polideportivo mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-palacio-de-congresos-de-granada mtphr-dnt-post-post_tag-world-padel-tour-2017"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-palacio-de-los-deportes-de-granada-albergara-un-torneo-del-world-padel-tour-2017/">El Palacio de los Deportes de Granada albergará un torneo del World Pádel Tour 2017</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-199199 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-dipgra mtphr-dnt-post-category-polideportivo mtphr-dnt-post-post_tag-armilla mtphr-dnt-post-post_tag-diputacion-de-granada mtphr-dnt-post-post_tag-gran-premio-de-fondo"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-gran-premio-de-fondo-sopla-las-velas-de-su-treinta-aniversario/">El Gran Premio de Fondo sopla las velas de su treinta aniversario</a></h4></div></div></div></div></div></div></div></li></ul></li></ul></li><li id="menu-item-115795" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-115795 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/salud/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Salud</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-115795 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li class=" ubermenu-autocolumn menu-item-115795-col-0 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115795-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-115795-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-115897" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115897 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/consutililes/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Consejos Saludables</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-116085" class="mtphr-dnt mtphr-dnt-116085 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-198708 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-consutililes mtphr-dnt-post-category-consultaex mtphr-dnt-post-category-salud mtphr-dnt-post-post_tag-actividad-fisica mtphr-dnt-post-post_tag-bebe mtphr-dnt-post-post_tag-deporte mtphr-dnt-post-post_tag-embarazo mtphr-dnt-post-post_tag-gestacion mtphr-dnt-post-post_tag-salud"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/se-debe-hacer-ejercicio-durante-el-embarazo/">¿Se debe hacer ejercicio durante el embarazo?</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-197760 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-consutililes mtphr-dnt-post-category-consultaex mtphr-dnt-post-category-salud mtphr-dnt-post-post_tag-abrigo mtphr-dnt-post-post_tag-dolor mtphr-dnt-post-post_tag-enfermedad mtphr-dnt-post-post_tag-evitar mtphr-dnt-post-post_tag-fiebre mtphr-dnt-post-post_tag-frio mtphr-dnt-post-post_tag-garganta mtphr-dnt-post-post_tag-gripe mtphr-dnt-post-post_tag-invierno mtphr-dnt-post-post_tag-temperaturas mtphr-dnt-post-post_tag-vitamina-c"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/de-verdad-se-puede-evitar-la-gripe/">¿De verdad se puede evitar la gripe?</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-189890 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-consutililes mtphr-dnt-post-category-consultaex mtphr-dnt-post-category-salud mtphr-dnt-post-post_tag-comida mtphr-dnt-post-post_tag-cuidado mtphr-dnt-post-post_tag-embarazo mtphr-dnt-post-post_tag-empacho mtphr-dnt-post-post_tag-fiestas mtphr-dnt-post-post_tag-indigestion mtphr-dnt-post-post_tag-navidad mtphr-dnt-post-post_tag-ropa mtphr-dnt-post-post_tag-salud"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/como-sobrevivir-a-la-navidad-estando-embarazada/">¿Cómo sobrevivir a la Navidad estando embarazada?</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-185234 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-consutililes mtphr-dnt-post-category-consultaex mtphr-dnt-post-category-salud mtphr-dnt-post-post_tag-halloween mtphr-dnt-post-post_tag-lentilla mtphr-dnt-post-post_tag-maquillaje"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/usar-maquillaje-y-lentillas-en-halloween-de-mala-calidad-puede-provocar-problemas-oculares-y-alergias-en-la-piel/">Usar maquillaje y lentillas en Halloween de mala calidad puede provocar problemas oculares y alergias en la piel</a></h4></div></div></div></div></div></div></div></li></ul></li><li class=" ubermenu-autocolumn menu-item-115795-col-1 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115795-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-115795-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-115898" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115898 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/consultaex/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Consulta con expertos</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-116086" class="mtphr-dnt mtphr-dnt-116086 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-199687 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-consultaex mtphr-dnt-post-post_tag-celiacos mtphr-dnt-post-post_tag-celiaquia mtphr-dnt-post-post_tag-comida mtphr-dnt-post-post_tag-endocrino mtphr-dnt-post-post_tag-gluten mtphr-dnt-post-post_tag-nutricionista mtphr-dnt-post-post_tag-salud"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-diagnostico-de-celiaquia-suele-retrasarse-entre-3-y-17-anos-desde-los-primeros-sintomas/">El diagnóstico de celiaquía suele retrasarse entre 3 y 17 años desde los primeros síntomas</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-198708 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-consutililes mtphr-dnt-post-category-consultaex mtphr-dnt-post-category-salud mtphr-dnt-post-post_tag-actividad-fisica mtphr-dnt-post-post_tag-bebe mtphr-dnt-post-post_tag-deporte mtphr-dnt-post-post_tag-embarazo mtphr-dnt-post-post_tag-gestacion mtphr-dnt-post-post_tag-salud"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/se-debe-hacer-ejercicio-durante-el-embarazo/">¿Se debe hacer ejercicio durante el embarazo?</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-197760 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-consutililes mtphr-dnt-post-category-consultaex mtphr-dnt-post-category-salud mtphr-dnt-post-post_tag-abrigo mtphr-dnt-post-post_tag-dolor mtphr-dnt-post-post_tag-enfermedad mtphr-dnt-post-post_tag-evitar mtphr-dnt-post-post_tag-fiebre mtphr-dnt-post-post_tag-frio mtphr-dnt-post-post_tag-garganta mtphr-dnt-post-post_tag-gripe mtphr-dnt-post-post_tag-invierno mtphr-dnt-post-post_tag-temperaturas mtphr-dnt-post-post_tag-vitamina-c"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/de-verdad-se-puede-evitar-la-gripe/">¿De verdad se puede evitar la gripe?</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-197131 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-consultaex mtphr-dnt-post-category-salud mtphr-dnt-post-post_tag-sindrome-de-piernas-inquietas"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-sindrome-de-las-piernas-inquietas-aumenta-hasta-tres-veces-el-riesgo-cardiovascular/">El síndrome de las piernas inquietas aumenta hasta tres veces el riesgo cardiovascular</a></h4></div></div></div></div></div></div></div><ul class="ubermenu-submenu ubermenu-submenu-id-115898 ubermenu-submenu-type-auto ubermenu-submenu-type-" ><li class=" ubermenu-autocolumn menu-item-115898-col-0 ubermenu-item-level-3 ubermenu-column ubermenu-column-1-5 ubermenu-item-type-column ubermenu-column-id-115898-col-0"></li><li class=" ubermenu-autocolumn menu-item-115898-col-1 ubermenu-item-level-3 ubermenu-column ubermenu-column-1-5 ubermenu-item-type-column ubermenu-column-id-115898-col-1"></li><li class=" ubermenu-autocolumn menu-item-115898-col-2 ubermenu-item-level-3 ubermenu-column ubermenu-column-1-5 ubermenu-item-type-column ubermenu-column-id-115898-col-2"></li><li class=" ubermenu-autocolumn menu-item-115898-col-3 ubermenu-item-level-3 ubermenu-column ubermenu-column-1-5 ubermenu-item-type-column ubermenu-column-id-115898-col-3"></li><li class=" ubermenu-autocolumn menu-item-115898-col-4 ubermenu-item-level-3 ubermenu-column ubermenu-column-1-5 ubermenu-item-type-column ubermenu-column-id-115898-col-4"></li></ul></li></ul></li><li class=" ubermenu-autocolumn menu-item-115795-col-2 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115795-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-115795-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-116083" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-116083 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://img1.desarrollogd.es/adserver/www/delivery/...'
  * to
  *   'https://img1.desarrollogd.es/adserver/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://img1.desarrollogd.es/adserver/www/delivery/ajs.php':'http://img1.desarrollogd.es/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=35");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://img1.desarrollogd.es/adserver/www/delivery/ck.php?n=a321ebb0&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://img1.desarrollogd.es/adserver/www/delivery/avw.php?zoneid=35&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a321ebb0' border='0' alt='' /></a></noscript>
</div></li></ul></li></ul></li><li id="menu-item-115796" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-115796 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/cultura/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Cultura</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-115796 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li class=" ubermenu-autocolumn menu-item-115796-col-0 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115796-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-115796-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-125513" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-125513 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/moda/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Moda</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-125515" class="mtphr-dnt mtphr-dnt-125515 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-198938 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-moda mtphr-dnt-post-category-provincia mtphr-dnt-post-post_tag-belmoda mtphr-dnt-post-post_tag-bodas-con-huella mtphr-dnt-post-post_tag-feria-de-muestras mtphr-dnt-post-post_tag-fermasa mtphr-dnt-post-post_tag-la-borraja"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/bodas-con-huella-en-belmoda-video/">&#8216;Bodas con Huella&#8217; en Belmoda | Vídeo</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-198888 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-moda mtphr-dnt-post-category-provincia mtphr-dnt-post-post_tag-belomda"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/andalucia-da-el-si-quiero-a-belmoda/">Andalucía da el &#8220;sí quiero&#8221; a Belmoda</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-198856 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-moda mtphr-dnt-post-category-provincia mtphr-dnt-post-post_tag-belmoda"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/belmoda-en-su-ultimo-dia-con-exito-de-asistentes/">Belmoda, en su último día con éxito de asistentes</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-198699 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-moda mtphr-dnt-post-category-provincia mtphr-dnt-post-post_tag-armilla mtphr-dnt-post-post_tag-belmoda mtphr-dnt-post-post_tag-feria-de-muestras-de-armilla mtphr-dnt-post-post_tag-fermasa mtphr-dnt-post-post_tag-granada"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/belmoda-abre-sus-puertas-con-grandes-expectativas/">Belmoda abre sus puertas con “grandes expectativas”</a></h4></div></div></div></div></div></div>
</div></li></ul></li><li class=" ubermenu-autocolumn menu-item-115796-col-1 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115796-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-115796-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-116087" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-116087 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/granada-musical/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Granada Musical</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-116088" class="mtphr-dnt mtphr-dnt-116088 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-195032 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-cultura mtphr-dnt-post-category-musica-granada mtphr-dnt-post-post_tag-2016 mtphr-dnt-post-post_tag-conciertos mtphr-dnt-post-post_tag-cultura-2 mtphr-dnt-post-post_tag-javier-martin-ruiz mtphr-dnt-post-post_tag-musica"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/un-2016-cargado-de-musica-galeria/">Un 2016 cargado de música | Galería</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-194378 mtphr-dnt-post-type-post mtphr-dnt-post-category-cultura mtphr-dnt-post-category-musica-granada mtphr-dnt-post-category-musica mtphr-dnt-post-post_tag-galeria mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-la-clase-media mtphr-dnt-post-post_tag-la-sala"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/la-clase-media-en-la-sala-de-granada-el-23-de-diciembre-galeria/">La Clase Media, en La Sala de Granada, el 23 de diciembre | Galería</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-194351 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-cultura mtphr-dnt-post-category-musica-granada mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-la-sala mtphr-dnt-post-post_tag-lost-perdidos"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-grupo-lost-perdidos-en-la-sala-galeria/">El grupo Lost Perdidos, en La Sala | Galería</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-192306 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-cultura mtphr-dnt-post-category-musica-granada mtphr-dnt-post-post_tag-091 mtphr-dnt-post-post_tag-maniobra-de-resurreccion"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/los-091-para-todos-los-publicos-galeria-video/">Los 091, para todos los públicos | Galería | Vídeo</a></h4></div></div></div></div></div></div></div><ul class="ubermenu-submenu ubermenu-submenu-id-116087 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-115905" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115905 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/agenda-cultural/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Agenda Cultural</span></a></li></ul></li></ul></li><li class=" ubermenu-autocolumn menu-item-115796-col-2 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115796-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-115796-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-115904" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115904 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/musica/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Música</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-116090" class="mtphr-dnt mtphr-dnt-116090 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-200530 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-cultura mtphr-dnt-post-category-musica mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-musica mtphr-dnt-post-post_tag-simposio-internacional-de-educacion-musical"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/granada-reune-a-expertos-internacionales-para-fomentar-practicas-de-exito-en-ensenanzas-de-musica/">Granada reúne a expertos internacionales para fomentar prácticas de éxito en enseñanzas de Música</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-200387 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-cultura mtphr-dnt-post-category-musica mtphr-dnt-post-post_tag-cultura-2 mtphr-dnt-post-post_tag-el-patriarca mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-musica"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-patriarca-presenta-este-viernes-su-nuevo-disco-en-granada/">El Patriarca presenta este viernes su nuevo disco en Granada</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-199972 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-cultura mtphr-dnt-post-category-musica mtphr-dnt-post-post_tag-almunecar mtphr-dnt-post-post_tag-copla-sketches mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-rosa-lazar"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/rosa-lazar-presenta-ante-el-publico-sexitano-copla-sketches/">Rosa Lazar presenta ante el público sexitano &#8216;Copla Sketches&#8217;</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-199733 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-cultura mtphr-dnt-post-category-musica mtphr-dnt-post-post_tag-centro-federico-garcia-lorca mtphr-dnt-post-post_tag-enrique-morente mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-lagartija-nick mtphr-dnt-post-post_tag-omega"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-centro-federico-garcia-lorca-proyecta-el-documental-omega-video/">El Centro Federico García Lorca proyecta el documental ‘Omega’ | Vídeo</a></h4></div></div></div></div></div></div></div></li></ul></li><li class=" ubermenu-autocolumn menu-item-115796-col-3 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115796-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-115796-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-115900" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-115900 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/tradiciones/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Tradiciones</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-115900 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li class=" ubermenu-autocolumn menu-item-115900-col-0 ubermenu-item-level-3 ubermenu-column ubermenu-column-1-1 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115900-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-115900-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-115901" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115901 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/corpus-2014/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Corpus 2014</span></a></li><li id="menu-item-144517" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-144517 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/semana-santa-2016/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Semana Santa</span></a></li></ul></li></ul></li></ul></li><li class=" ubermenu-autocolumn menu-item-115796-col-4 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 ubermenu-item-type-column ubermenu-column-id-115796-col-4"></li></ul></li><li id="menu-item-115797" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-115797 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/lodigital/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Lo + Digital</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-115797 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li class=" ubermenu-autocolumn menu-item-115797-col-0 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115797-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-115797-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-115906" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115906 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/listas-de-gd/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Listas de GD</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-116094" class="mtphr-dnt mtphr-dnt-116094 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-200757 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-listas-de-gd mtphr-dnt-post-post_tag-que-ha-sido-noticia mtphr-dnt-post-post_tag-9-de-febrero-de-2017 mtphr-dnt-post-post_tag-granada"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/que-ha-sido-noticia-hoy-9-de-febrero-de-2017-en-granada/">¿Qué ha sido noticia hoy 9 de febrero de 2017 en Granada?</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-200584 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-listas-de-gd mtphr-dnt-post-post_tag-que-ha-sido-noticia mtphr-dnt-post-post_tag-8-de-febrero-de-2017 mtphr-dnt-post-post_tag-granada"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/que-ha-sido-noticia-hoy-8-de-febrero-de-2017-en-granada/">¿Qué ha sido noticia hoy 8 de febrero de 2017 en Granada?</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-200380 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-listas-de-gd mtphr-dnt-post-post_tag-que-ha-sido-noticia mtphr-dnt-post-post_tag-7-de-febrero-de-2017 mtphr-dnt-post-post_tag-granada"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/que-ha-sido-noticia-hoy-7-de-febrero-de-2017-en-granada-2/">¿Qué ha sido noticia hoy 7 de febrero de 2017 en Granada?</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-200372 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-listas-de-gd mtphr-dnt-post-post_tag-7-de-febrero-de-2017 mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-tuits-mas-destacados"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/los-tuits-mas-destacados-del-7-de-febrero-de-2017-en-granada/">Los tuits más destacados del 7 de febrero de 2017 en Granada</a></h4></div></div></div></div></div></div></div></li></ul></li><li class=" ubermenu-autocolumn menu-item-115797-col-1 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115797-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-115797-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-115907" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115907 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/v-de-viral/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">V de Viral</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-116095" class="mtphr-dnt mtphr-dnt-116095 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-200347 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-lodigital mtphr-dnt-post-category-v-de-viral mtphr-dnt-post-post_tag-eva-gonzalez mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-jordi-cruz mtphr-dnt-post-post_tag-masterchef mtphr-dnt-post-post_tag-pepe-rodriguez mtphr-dnt-post-post_tag-samantha-vallejo-naguera mtphr-dnt-post-post_tag-san-nicolas"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/masterchef-visita-el-mirador-de-san-nicolas-video-galeria/">MasterChef visita el Mirador de San Nicolas | Vídeo | Galería</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-199377 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-lodigital mtphr-dnt-post-category-v-de-viral mtphr-dnt-post-post_tag-asesoramiento mtphr-dnt-post-post_tag-clausula-suelo mtphr-dnt-post-post_tag-clausulas-abusivas mtphr-dnt-post-post_tag-colegio-de-abogados-de-granada mtphr-dnt-post-post_tag-oficina-del-defensor-al-ciudadano-de-granada"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/quieres-saber-como-reclamar-la-clausula-suelo-el-ayuntamiento-de-granada-pone-un-servicio-a-tu-disposicion/">¿Quieres saber cómo reclamar la cláusula suelo? El Ayuntamiento de Granada pone un servicio a tu disposición</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-198823 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-lodigital mtphr-dnt-post-category-v-de-viral mtphr-dnt-post-post_tag-pablo-aguilar"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-granadino-pablo-aguilar-consigue-la-canasta-del-ano-video/">¡El granadino Pablo Aguilar consigue la canasta del año! | Vídeo</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-195495 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-listas-de-gd mtphr-dnt-post-category-lodigital mtphr-dnt-post-category-v-de-viral mtphr-dnt-post-post_tag-dia-de-la-toma mtphr-dnt-post-post_tag-granadinos"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/que-opinan-los-granadinos-sobre-la-celebracion-del-dia-de-la-toma-video/">¿Qué opinan los granadinos sobre la celebración del ‘Día de la Toma’ | Vídeo</a></h4></div></div></div></div></div></div></div></li></ul></li><li class=" ubermenu-autocolumn menu-item-115797-col-2 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115797-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-115797-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-141464" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-141464 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/gd-videos/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">GD Vídeos</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-141466" class="mtphr-dnt mtphr-dnt-141466 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-200244 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-videonoticiasgd"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/programacion-del-80o-aniversario-de-la-desbanda-en-granada/">Programación del 80º aniversario de ‘La Desbandá’ en Granada</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-199818 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-videonoticiasgd"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-centro-federico-garcia-lorca-proyecta-el-documental-omega/">El Centro Federico García Lorca proyecta el documental ‘Omega’</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-199590 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-videonoticiasgd"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/quisquilla-de-motril-la-reina-en-unas-jornadas-gastronomicas-en-defensa-de-su-denominacion-de-origen/">Quisquilla de Motril, la ‘reina’ en unas jornadas gastronómicas en defensa de su Denominación de Origen</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-199357 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-videonoticiasgd"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/belmoda-realiza-un-desfile-promocional-en-el-centro-comercial-nevada/">Belmoda realiza un desfile promocional en el Centro Comercial Nevada</a></h4></div></div></div></div></div></div>
</div></li></ul></li></ul></li><li id="menu-item-115798" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115798 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/nacional/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Nacional</span></a></li><li id="menu-item-115799" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115799 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/internacional/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Internacional</span></a></li><li id="menu-item-116145" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-116145 ubermenu-item-level-0 ubermenu-column ubermenu-column-natural ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/opiniongd/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Opinión</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-116145 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-138597" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-138597 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/columnistas-gd/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Columnistas GD</span></a></li><li id="menu-item-138605" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-138605 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/politica-gd/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Política GD</span></a></li><li id="menu-item-138687" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-138687 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/blogosfera-gd/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Blogosfera GD</span></a></li></ul></li></ul></nav>
<!-- End UberMenu -->
</div></nav><hr/>
<div id="publicidad" class="publi">
<h6>Publicidad</h6>
<div class='code-block code-block-14' style='text-align: center; margin: 8px auto;'><script type="text/javascript">
  sas.call("std", {
    siteId:   133143, // 
    pageId:   743912, // Página : Granada_digital/home
    formatId:   50404,  // Formato : Home_top 980x250
    target:   ''  // Segmentación
  });
</script>
<noscript>
  <a href="http://www14.smartadserver.com/ac?jump=1&nwid=2332&siteid=133143&pgname=home&fmtid=50404&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
    <img src="http://www14.smartadserver.com/ac?out=nonrich&nwid=2332&siteid=133143&pgname=home&fmtid=50404&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript></div></div>

<div class="news"><IMG SRC="/wp-content/themes/news-pro/images/definitiva.png"><div id="mtphr-dnt-115975" class="mtphr-dnt mtphr-dnt-115975 mtphr-dnt-posts mtphr-dnt-scroll mtphr-dnt-scroll-left"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-200828 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-cultura mtphr-dnt-post-post_tag-2017 mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-tifgranada-festival"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/tifgranada-festival-celebrara-su-segunda-edicion-en-marzo/">TifGranada Festival celebrará su segunda edición en marzo</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-200817 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-cultura mtphr-dnt-post-post_tag-da-te-danza mtphr-dnt-post-post_tag-feria-europea-de-artes-escenicas"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/la-compania-granadina-da-te-danza-entre-las-seis-andaluzas-que-actuaran-en-la-feria-europea-de-artes-escenicas-para-ninos-y-ninas-2017/">La compañía granadina Da.te Danza entre las seis andaluzas que actuarán en la Feria Europea de Artes Escénicas para niños y niñas 2017</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-200843 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-portada-local mtphr-dnt-post-post_tag-2017 mtphr-dnt-post-post_tag-ayuntamiento mtphr-dnt-post-post_tag-gastos mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-ingresos mtphr-dnt-post-post_tag-presupuestos-municipales mtphr-dnt-post-post_tag-psoe"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-psoe-subraya-la-complejidad-para-llegar-a-la-cuadratura-del-circulo-de-las-cuentas-municipales/">El PSOE subraya la complejidad para llegar a la &#8220;cuadratura del círculo&#8221; de las cuentas municipales</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-200827 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-portada-local mtphr-dnt-post-post_tag-aparcamiento-de-los-mondragones mtphr-dnt-post-post_tag-ayuntamiento-de-granada mtphr-dnt-post-post_tag-los-mondragones"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-ayuntamiento-de-granada-oferta-de-nuevo-261-plazas-de-aparcamiento-para-residentes-de-los-mondragones/">El Ayuntamiento de Granada oferta de nuevo 261 plazas de aparcamiento para residentes de Los Mondragones</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-200815 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-portada-provincia mtphr-dnt-post-post_tag-ayuntamiento-de-guejar-sierra mtphr-dnt-post-post_tag-domingo-puente-marin mtphr-dnt-post-post_tag-eta"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/guejar-sierra-recuerda-a-domingo-puente-asesinado-por-eta-hace-20-anos/">Güéjar Sierra recuerda a Domingo Puente, asesinado por ETA hace 20 años</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-200842 mtphr-dnt-post-type-post mtphr-dnt-post-category-acaliente-3 mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-granadacf mtphr-dnt-post-post_tag-granada-cf mtphr-dnt-post-post_tag-mubarak-wakaso"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/wakaso-se-queda-con-el-8-de-marquez/">Wakaso se queda con el ‘8’ de Márquez</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-200839 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-ugr mtphr-dnt-post-post_tag-espana mtphr-dnt-post-post_tag-ranking-web mtphr-dnt-post-post_tag-ugr"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/la-ugr-es-la-cuarta-universidad-de-espana-con-mas-impacto-en-internet-segun-el-nuevo-ranking-web/">La UGR es la cuarta universidad de España con más impacto en Internet, según el nuevo Ranking Web</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-200819 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-cultura mtphr-dnt-post-post_tag-adelaida-de-la-calle mtphr-dnt-post-post_tag-bibliotecas-escolares mtphr-dnt-post-post_tag-educacion"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/de-la-calle-subraya-la-importancia-de-las-bibliotecas-escolares-en-el-apoyo-al-aprendizaje/">De la Calle subraya la importancia de las bibliotecas escolares en el apoyo al aprendizaje</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-200838 mtphr-dnt-post-type-post mtphr-dnt-post-category-acaliente-2 mtphr-dnt-post-category-an mtphr-dnt-post-post_tag-granada-por-su-salud mtphr-dnt-post-post_tag-mapa-sanitario-granada mtphr-dnt-post-post_tag-salud"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/la-plataforma-granada-por-su-salud-entrega-a-la-gerencia-del-complejo-hospitalario-su-hoja-de-ruta-para-negociar-el-mapa-sanitario/">La plataforma Granada por su salud entrega a la Gerencia del Complejo Hospitalario su hoja de ruta para negociar el mapa sanitario</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-200832 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-local mtphr-dnt-post-post_tag-baldomero-oliver mtphr-dnt-post-post_tag-tg7"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-ayuntamiento-de-granada-no-descarta-llevar-a-la-fiscalia-posibles-gastos-irregulares-en-tg7-en-la-etapa-del-pp/">El Ayuntamiento de Granada no descarta llevar a la Fiscalía posibles gastos irregulares en TG7 en la etapa del PP</a></h4></div></div></div></div></div></div></div><div class="site-inner">






<div id="general_noticia">
<div id="noticia_header">
<div id="publi_local_post">
<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://img1.desarrollogd.es/adserver/www/delivery/ajs.php':'http://img1.desarrollogd.es/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=133");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://img1.desarrollogd.es/adserver/www/delivery/ck.php?n=a4c121dc&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://img1.desarrollogd.es/adserver/www/delivery/avw.php?zoneid=133&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4c121dc' border='0' alt='' /></a></noscript>

</div>
    <div id="noticia_titulo"><h1>Los andaluces revalidan un año más su confianza en el 112 y otorgan un sobresaliente a su personal</h1></div>

    <div id="noticia_subtitulo"><h4></h4></div>
     <div id="noticia_subtitulo"><h4>El teléfono gestionó más de medio millón de emergencias durante el pasado 2016</h4></div>
         	   		         
    <div id="noticia_img">
    	<img width="680" height="420" src="http://cdn.granadadigital.es/wp-content/uploads/2017/02/112-Emergencias.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://cdn.granadadigital.es/wp-content/uploads/2017/02/112-Emergencias.jpg 680w, http://cdn.granadadigital.es/wp-content/uploads/2017/02/112-Emergencias-300x185.jpg 300w" sizes="(max-width: 680px) 100vw, 680px" /> 

    	 <div id="pie_foto">  El 112 es el teléfono más conocido y preferido por los andaluces para resolver sus situaciones de urgencia y emergencia | Foto: Gabinete</div>
   	     	<div id="pie_foto_imagen"> <IMG SRC="/wp-content/themes/news-pro/images/camera.png"></div>
     </div> 




</div>


	
	<div id="noticia_content">
		<div id="post_contenido">
						<div id="noticia_info">
							<div id="noticias_firma">  </div> 
							<div id="noticia_twitter">  </div>
							<div id="noticia_autor">    Gabinete</div>
							<div id="noticia_fecha"> <time class="entry-time" itemprop="datePublished" datetime="2017-02-10T11:47:11+00:00">10 febrero, 2017</time>  <time class="entry-time" itemprop="datePublished" datetime="2017-02-10T11:47:11+00:00">11:47 am</time></div>
							<div id="post_rs"><div class='shareaholic-canvas' data-app-id='21100449' data-app='share_buttons' data-title='Los andaluces revalidan un año más su confianza en el 112 y otorgan un sobresaliente a su personal' data-link='http://www.granadadigital.es/los-andaluces-revalidan-un-ano-mas-su-confianza-en-el-112-y-otorgan-un-sobresaliente-a-su-personal/' data-summary='El teléfono gestionó más de medio millón de emergencias durante el pasado 2016'></div></div>
							
						</div><br/><br/>
						   				<div id="post-200782" class="page">
					<div class="entry-content">

						<div class="pdfprnt-top-right"><a href="http://www.granadadigital.es/los-andaluces-revalidan-un-ano-mas-su-confianza-en-el-112-y-otorgan-un-sobresaliente-a-su-personal/?print=print" class="pdfprnt-button pdfprnt-button-print" target="_blank"><img  src="http://cdn.granadadigital.es/wp-content/plugins/pdf-print/images/print.gif" alt="image_print" title="Print Content" /></a></div><div class='code-block code-block-9' style='text-align: center; margin: 8px auto;'><div id="publicidad" class="publi">
<h6>Publicidad</h6>
<script type="text/javascript">
	sas.call("std", {
		siteId:		133143,	// 
		pageId:		744318,	// Página : Granada_digital/noticias
		formatId: 	50438,	// Formato : Noticias_contenido_1 728x90
		target:		''	// Segmentación
	});
</script>
<noscript>
	<a href="http://www14.smartadserver.com/ac?jump=1&nwid=2332&siteid=133143&pgname=noticias&fmtid=50438&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="http://www14.smartadserver.com/ac?out=nonrich&nwid=2332&siteid=133143&pgname=noticias&fmtid=50438&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript>
</div></div><p>La ciudadanía andaluza ha revalidado, un año más, su confianza en el Teléfono Único de Emergencias 112 Andalucía, así se desprende de los datos de la última encuesta de satisfacción realizada entre los andaluces que marcaron el teléfono 112 y que el servicio adscrito a la Consejería de Justicia e Interior ha dado a conocer con motivo de la celebración del Día Europeo del 112.</p>
<p>Los usuarios del teléfono único de emergencias han calificado con un sobresaliente la atención prestada por el personal del servicio de emergencias andaluz el pasado año 2016, ejercicio en el que se gestionaron más de medio millón de emergencias, y han valorado de forma especial la calidad de la comunicación (9,31), la amabilidad de los especialistas del sistema (9,23) y su profesionalidad.</p>
<p>El director general de Interior, Emergencias y Protección Civil, Demetrio Pérez, ha destacado que “este sobresaliente tiene un valor especial por la sensibilidad de las llamadas atendidas y derivadas de episodios de crisis, rescates, asistencias sanitarias, incendios o accidentes, situaciones que requieren un control de la situación y una gestión emocional eficaz por parte de los gestores para establecer una relación de confianza y seguridad con las personas usuarias”.</p>
<div class='code-block code-block-10' style='text-align: center; margin: 8px auto;'><div id="publicidad" class="publi">
<h6>Publicidad</h6>
<script type="text/javascript">
	sas.call("std", {
		siteId:		133143,	// 
		pageId:		744318,	// Página : Granada_digital/noticias
		formatId: 	50439,	// Formato : Noticias_contenido_2 728x90
		target:		''	// Segmentación
	});
</script>
<noscript>
	<a href="http://www14.smartadserver.com/ac?jump=1&nwid=2332&siteid=133143&pgname=noticias&fmtid=50439&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="http://www14.smartadserver.com/ac?out=nonrich&nwid=2332&siteid=133143&pgname=noticias&fmtid=50439&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript>
</div></div><p>Demetrio Pérez ha referido con motivo de la efemérides del servicio 112 que se conmemora mañana, que “el sistema de emergencias andaluz es un referente entre la ciudadanía al que poder acudir para pedir ayuda en cualquier tipo de emergencia. Se trata de un servicio integral que realiza labores de prevención, planificación, gestión, coordinación y rehabilitación; es por tanto y, sin lugar a dudas, mucho más que un número”.</p>
<p>El director general ha señalado también que, de forma global, el 112 ha sido evaluado con un notable alto, en concreto un 8,74, en esta cifra general se engloba, entre otros apartados, la accesibilidad (tiempo de respuesta y calidad de la comunicación) y la actuación de los organismos (referida a los tiempos de llegada y la intervención de los operativos municipales y provinciales en la gestión y resolución de la emergencia), así como la referida la calidad del personal (amabilidad y profesionalidad en la toma de datos y duración de las llamadas).</p>
<p>En esta línea, Pérez ha recordado que “el 112 es el teléfono más conocido y preferido por los andaluces para resolver sus situaciones de urgencia y emergencia, tal y como quedó reflejado en la última Encuesta de la Realidad Social de Andalucía (ERSA), por la que más del 80% de los andaluces marcaría en su teléfono el 112 en caso de sufrir una emergencia”. Cifras que, según ha indicado el director general de Interior y Emergencias, superan amplimamente el 16,4% y el 14,4% que presentan otros teléfonos. “Con una única llamada gratuita que se puede realizar desde cualquier tipo de teléfono, incluido un móvil sin tarjeta, el ciudadano va a recibir todo el apoyo que precise”.</p>
<p>Entre los datos de satisfacción también destaca el descenso en el número de quejas que representan tan solo el 0,0070 % de las llamadas recibidas, ha explicado el director que ha señalado, asimismo, que la encuesta se ha realizado en los tres cuatrimestres del año para hacerla más efectiva ya que así el usuario, al haber pasado menos tiempo entre su llamada al 112 y la encuestación, recuerda con mayor claridad la situación. De esta forma se garantiza una mayor fiabilidad en la informacion y resultados obtenidos. Las cifras resultantes son el fruto de un total de 18.437 llamadas efectuadas y 5.700 cuestionarios completados.</p>
<h4>MÁS EMERGENCIAS GESTIONADAS</h4>
<p>El Teléfono Único de Emergencias de la Junta ha gestionado 537.505 emergencias en Andalucía durante el año 2016, lo que supone un 8% (8,19%) más de las coordinadas en 2015.</p>
<p>Por tipologías, las emergencias sanitarias (236.454) han sido los motivos más habituales de aviso al 1-1-2, seguidas de las relacionadas con la seguridad ciudadana (101.966), las incidencias de tráfico (46.372), los accidentes de circulación (35.023) y los incendios (32.210). El resto se reparten entre anomalías en servicios básicos (10.440), las asociadas a rescates y salvamentos (6.000) y a riesgos naturales (4.243), los entre otros.</p>
<p>En cuanto al reparto provincial, las que han tenido mayor actividad ha sido Sevilla (152.852), Málaga (102.370), Cádiz (68.676), Granada (67.569); y en el otro extremo, con una actividad menor en las salas de coordinación de emergencias están Almería (39.863), Córdoba (38.354), Jaén (37.251) y Huelva (30.562); a lo que hay que sumar ocho que se han producido en zonas limítrofes.</p>
<p>Los meses estivales son los que acumulan un mayor número de emergencias coordinadas, coincidiendo con los periodos de vacaciones, el aumento del turismo y el incremento de las actividades lúdico deportivas al aire libre, los desplazamientos por carretera, etc&#8230;Los meses con más actividad han sido agosto (53.411) y julio (51.609).</p>
<h4>DÍA EUROPEO DEL 112</h4>
<p>La Unión Europea determinó en el año 1991 la necesidad de que todos los países miembros tuvieran un número único al que llamar en caso de emergencia, tenía que ser sencillo y fácil de recordar, un número para poder marcar independientemente del país en el que se encontrase el ciudadano. Así nació el 1-1-2 como servicio de emergencias, que en Andalucía echó a andar hace más de quince años, cuya efemérides se conmemora el 11 de febrero en toda Europa.</p>
<p>El director general de Interior, Emergencias y Protección Civil ha recordado al importancia de subrayar esta fecha en el calendario de la seguridad de nuestra región, “porque nos sirve a todos para recordar que tenemos a nuestra disposición un servicio compuesto por un equipo de más de 500 especialistas. Una herramienta imprescindible, que no sólo atiende llamadas en español, sino también en inglés, francés, alemán y árabe y dar respuesta, de este modo, a todo aquel que esté en una situación de apuro, sin tener en cuenta su procedencia”.</p>
<h4>
ANDALUCÍA SE SUMA A LAS CELEBRACIONES EN TODA EUROPA</h4>
<p>El Día Europeo del 1-1-2 se celebra en las distintas provincias andaluzas con diferentes actos: jornadas de puertas abiertas, charlas informativas en centros de mayores, visitas a las salas regionales y provinciales del sistema, etc&#8230;El objetivo de todas estas actividades es acercar el servicio a la ciudadanía, promover el buen uso del número, ahondar en el funcionamiento de un sistema de emergencia y, sobre todo, tal y como ha explicado Pérez, “concienciar a la ciudadanía que con tan solo marcar el número 1-1-2 estarán en contacto con alguien que va a poner la máxima profesionalidad para ayudarles”.</p>
											</div>

				</div>
					</div>

		<div id="post_categoria_tag"><span class="entry-tags">Tagged With: <a href="http://www.granadadigital.es/tag/emergencias-112/" rel="tag">Emergencias 112</a>, <a href="http://www.granadadigital.es/tag/telefono-unico-de-emergencias-112/" rel="tag">Teléfono Único de Emergencias 112</a></span></div>

	</div>

	<ol class="comment list">
	    	</ol>
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/los-andaluces-revalidan-un-ano-mas-su-confianza-en-el-112-y-otorgan-un-sobresaliente-a-su-personal/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.granadadigital.es/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='200782' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1c9eb6c21c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="24"/></p>			</form>
			</div><!-- #respond -->
	</div>
<aside id="sidebar-2">
    <div id="ai_widget-2" class="widget ai_widget"><div class='code-block code-block-11' style='text-align: center; margin: 8px auto;'><div id="publicidad" class="publi">
<h6>Publicidad</h6>
<script type="text/javascript">
	sas.call("std", {
		siteId:		133143,	// 
		pageId:		744318,	// Página : Granada_digital/noticias
		formatId: 	50440,	// Formato : Noticias_Roba 300x250
		target:		''	// Segmentación
	});
</script>
<noscript>
	<a href="http://www14.smartadserver.com/ac?jump=1&nwid=2332&siteid=133143&pgname=noticias&fmtid=50440&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="http://www14.smartadserver.com/ac?out=nonrich&nwid=2332&siteid=133143&pgname=noticias&fmtid=50440&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript>
</div></div></div><div id="text-38" class="widget widget_text">			<div class="textwidget"><img  src="http://cdn.granadadigital.es/wp-content/themes/news-pro/images/Tambientepuedeinteresar.png" >
<div class="relacionadas">

                <div class="miniatura">
                   <div class="miniaturarelacionada"><a rel="external" href="http://www.granadadigital.es/emergencias-112-coordina-mas-de-3-300-incidencias-durante-la-navidad-en-la-provincia-de-granada/"><img width="95" height="100" src="http://cdn.granadadigital.es/wp-content/uploads/2016/02/112-2-juanmafunes-400x420.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="" /></div>
                   <div class="titulorelacionada">Emergencias 112 coordina más de 3.300 incidencias durante la Navidad en la provincia de Granada</div>
          <div class="subtitulorelacionada">Los sucesos de tipo sanitario son el primer motivo de incidente al teléfono único de la Junta, seg</div>
                </a>        
        </div>
        
                <div class="miniatura">
                   <div class="miniaturarelacionada"><a rel="external" href="http://www.granadadigital.es/fallece-un-conductor-tras-salirse-de-la-via-y-chocar-contra-un-arbol-en-agron/"><img width="95" height="100" src="http://cdn.granadadigital.es/wp-content/uploads/2017/01/AGRON-400x420.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="" /></div>
                   <div class="titulorelacionada">Fallece un conductor tras salirse de la vía y chocar contra un árbol en Agrón</div>
          <div class="subtitulorelacionada">El siniestro ha ocurrido en el kilómetro 27 de la carretera A-338 sobre las 3:30 de la madrugada </div>
                </a>        
        </div>
        
                <div class="miniatura">
                   <div class="miniaturarelacionada"><a rel="external" href="http://www.granadadigital.es/hallado-un-cadaver-en-avanzado-estado-de-descomposicion-en-portugos/"><img width="95" height="100" src="http://cdn.granadadigital.es/wp-content/uploads/2016/02/PORTUGOS-2-400x420.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="" /></div>
                   <div class="titulorelacionada">Hallado un cadáver en avanzado estado de descomposición en Pórtugos</div>
          <div class="subtitulorelacionada">El cuerpo fue recuperado después de que lo hallara un senderista que transitaba por la zona del Alt</div>
                </a>        
        </div>
        
                <div class="miniatura">
                   <div class="miniaturarelacionada"><a rel="external" href="http://www.granadadigital.es/granada-registra-196-incidencias-en-el-servicio-de-emergencias-112-desde-en-el-dia-de-nochebuena/"><img width="150" height="100" src="http://cdn.granadadigital.es/wp-content/uploads/2015/02/112-dia-internacional-emergencias-3-300x199.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="" srcset="http://cdn.granadadigital.es/wp-content/uploads/2015/02/112-dia-internacional-emergencias-3-300x199.jpg 300w, http://cdn.granadadigital.es/wp-content/uploads/2015/02/112-dia-internacional-emergencias-3.jpg 800w" sizes="(max-width: 150px) 100vw, 150px" /></div>
                   <div class="titulorelacionada">Granada registra 196 incidencias en el servicio de Emergencias 112 desde en el día de Nochebuena</div>
          <div class="subtitulorelacionada">El periodo medido abarca desde las 15:00 horas del día de Nochebuena, sábado, hasta las 7:00 horas</div>
                </a>        
        </div>
        </div></div>
		</div><div id="ai_widget-3" class="widget ai_widget"><div class='code-block code-block-12' style='text-align: center; margin: 8px auto;'><div id="publicidad" class="publi">
<h6>Publicidad</h6>
<script type="text/javascript">
	sas.call("std", {
		siteId:		133143,	// 
		pageId:		744318,	// Página : Granada_digital/noticias
		formatId: 	50441,	// Formato : Noticias_DobleRoba 300x600
		target:		''	// Segmentación
	});
</script>
<noscript>
	<a href="http://www14.smartadserver.com/ac?jump=1&nwid=2332&siteid=133143&pgname=noticias&fmtid=50441&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="http://www14.smartadserver.com/ac?out=nonrich&nwid=2332&siteid=133143&pgname=noticias&fmtid=50441&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript>
</div></div></div><div id="text-39" class="widget widget_text">			<div class="textwidget"><img  src="http://cdn.granadadigital.es/wp-content/themes/news-pro/images/lomasleido.png" ></div>
		</div>
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [daily] [avg] [regular] -->
<div id="wpp-3" class="widget popular-posts">

<ul class="wpp-list">
<li><a href="http://www.granadadigital.es/granada-en-marcha-agradece-a-la-mesa-del-ferrocarril-el-apoyo-a-la-manifestacion-del-12-pero-advierte-que-no-admitira-uso-partidista/" title="‘Granada En Marcha’ agradece a la Mesa del Ferrocarril el apoyo a la manifestación del 12 pero advierte que “no admitirá uso partidista”" target="_self"><img  src="http://cdn.granadadigital.es/wp-content/uploads/wordpress-popular-posts/200712-featured-140x91.jpg" width="140" height="91" title="‘Granada En Marcha’ agradece a la Mesa del Ferrocarril el apoyo a la manifestación del 12 pero advierte que “no admitirá uso partidista”" alt="‘Granada En Marcha’ agradece a la Mesa del Ferrocarril el apoyo a la manifestación del 12 pero advierte que “no admitirá uso partidista”" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.granadadigital.es/granada-en-marcha-agradece-a-la-mesa-del-ferrocarril-el-apoyo-a-la-manifestacion-del-12-pero-advierte-que-no-admitira-uso-partidista/" title="‘Granada En Marcha’ agradece a la Mesa del Ferrocarril el apoyo a la manifestación del 12 pero advierte que “no admitirá uso partidista”" class="wpp-post-title" target="_self">‘Granada En Marcha’ agradece a la Mesa del Ferrocarril el apoyo a la manifestación del 12 pero advierte que “no admitirá uso partidista”</a> <span class="wpp-excerpt">La plataforma recuerda a las fuerzas políticas que "los granadinos no nos vamos a dejar domesticar por nadie, como ha quedado demostrado en el campo ...</span></li>
<li><a href="http://www.granadadigital.es/comerciantes-reclaman-agilizar-el-nuevo-mapa-sanitario-para-evitar-el-cierre-de-300-negocios/" title="Comerciantes reclaman agilizar el nuevo mapa sanitario para &#8220;evitar el cierre de 300 negocios&#8221;" target="_self"><img  src="http://cdn.granadadigital.es/wp-content/uploads/wordpress-popular-posts/200702-featured-140x91.jpg" width="140" height="91" title="Comerciantes reclaman agilizar el nuevo mapa sanitario para &#8220;evitar el cierre de 300 negocios&#8221;" alt="Comerciantes reclaman agilizar el nuevo mapa sanitario para &#8220;evitar el cierre de 300 negocios&#8221;" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.granadadigital.es/comerciantes-reclaman-agilizar-el-nuevo-mapa-sanitario-para-evitar-el-cierre-de-300-negocios/" title="Comerciantes reclaman agilizar el nuevo mapa sanitario para &#8220;evitar el cierre de 300 negocios&#8221;" class="wpp-post-title" target="_self">Comerciantes reclaman agilizar el nuevo mapa sanitario para &#8220;evitar el cierre de 300 negocios&#8221;</a> <span class="wpp-excerpt">En el barrio operan unos 1.200 negocios que tradicionalmente han vivido de la actividad hospitalaria de forma directa e indirecta</span></li>
<li><a href="http://www.granadadigital.es/estable-dentro-de-la-gravedad-la-mujer-atropellada-por-una-moto-que-se-salto-un-semaforo/" title="Estable dentro de la gravedad la mujer atropellada por una moto que se saltó un semáforo" target="_self"><img  src="http://cdn.granadadigital.es/wp-content/uploads/wordpress-popular-posts/200703-featured-140x91.jpg" width="140" height="91" title="Estable dentro de la gravedad la mujer atropellada por una moto que se saltó un semáforo" alt="Estable dentro de la gravedad la mujer atropellada por una moto que se saltó un semáforo" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.granadadigital.es/estable-dentro-de-la-gravedad-la-mujer-atropellada-por-una-moto-que-se-salto-un-semaforo/" title="Estable dentro de la gravedad la mujer atropellada por una moto que se saltó un semáforo" class="wpp-post-title" target="_self">Estable dentro de la gravedad la mujer atropellada por una moto que se saltó un semáforo</a> <span class="wpp-excerpt">El conductor fue sometido a un test de drogas en el que dio positivo en 'cannabis sativa'</span></li>
<li><a href="http://www.granadadigital.es/aida-nizar-de-gh-vip-denunciada-por-amenazas-de-muerte-en-granada/" title="Aída Nízar, de GH VIP, denunciada por amenazas de muerte en Granada" target="_self"><img  src="http://cdn.granadadigital.es/wp-content/uploads/wordpress-popular-posts/200796-featured-140x91.jpg" width="140" height="91" title="Aída Nízar, de GH VIP, denunciada por amenazas de muerte en Granada" alt="Aída Nízar, de GH VIP, denunciada por amenazas de muerte en Granada" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.granadadigital.es/aida-nizar-de-gh-vip-denunciada-por-amenazas-de-muerte-en-granada/" title="Aída Nízar, de GH VIP, denunciada por amenazas de muerte en Granada" class="wpp-post-title" target="_self">Aída Nízar, de GH VIP, denunciada por amenazas de muerte en Granada</a> <span class="wpp-excerpt">La exconcursante de Gran Hermano insultó y amenazó a la recepcionista del hotel Ziryab, en Sierra Nevada, a la que acusó de ladrona tras denunciar ...</span></li>
<li><a href="http://www.granadadigital.es/todo-lo-que-tienes-que-saber-sobre-la-llegada-del-metro-a-granada/" title="Todo lo que tienes que saber sobre la llegada del metro a Granada" target="_self"><img  src="http://cdn.granadadigital.es/wp-content/uploads/wordpress-popular-posts/200751-featured-140x91.jpg" width="140" height="91" title="Todo lo que tienes que saber sobre la llegada del metro a Granada" alt="Todo lo que tienes que saber sobre la llegada del metro a Granada" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.granadadigital.es/todo-lo-que-tienes-que-saber-sobre-la-llegada-del-metro-a-granada/" title="Todo lo que tienes que saber sobre la llegada del metro a Granada" class="wpp-post-title" target="_self">Todo lo que tienes que saber sobre la llegada del metro a Granada</a> <span class="wpp-excerpt">El nuevo sistema de transporte actuará a pleno rendimiento con los 13 tranvías a partir del 15 de junio</span></li>

</ul>
</div>
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
</aside>

</div><div class="footer-widgets"><div class="wrap"><div class="footer-widgets-1 widget-area"><section id="search-8" class="widget widget_search"><div class="widget-wrap"><h4 class="widget-title widgettitle">Buscador</h4>
<form class="search-form" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" method="get" action="http://www.granadadigital.es/" role="search"><meta itemprop="target" content="http://www.granadadigital.es/?s={s}"/><input itemprop="query-input" type="search" name="s" placeholder="Buscar en la Web..." /><input type="submit" value="Search"  /></form></div></section>
</div><div class="footer-widgets-2 widget-area"><section id="text-30" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Granada Digital</h4>
			<div class="textwidget">Dirección: Avenida Constitución N20

<br/><img src="/wp-content/themes/news-pro/images/telefono.png"> : 958278571

Whastapp:  646610085

</div>
		</div></section>
</div><div class="footer-widgets-3 widget-area"><section id="text-32" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Siguenos</h4>
			<div class="textwidget"><div class="redessociales_pie">
		<a class="rs_pie" title="Twitter" href="https://twitter.com/granadadigital"><img  src="http://cdn.granadadigital.es/wp-content/uploads/2015/09/twitter.png" >
		<a class="rs_pie" title="Facebook" href="https://es-es.facebook.com/GranadaDigital"><img  src="http://cdn.granadadigital.es/wp-content/uploads/2015/09/facebook.png" >
		<a class="rs_pie" title="Youtube" href="https://www.youtube.com/user/GDigitalnoticias"><img  src="http://cdn.granadadigital.es/wp-content/uploads/2015/09/youtube.png" >
		<a class="rs_pie" title="Linkedink" href="https://www.linkedin.com/company/granada-digital"><img  src="http://cdn.granadadigital.es/wp-content/uploads/2015/09/linkedink.png" ></a>
	
</div></div>
		</div></section>
</div><div class="footer-widgets-4 widget-area"><section id="text-37" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Doctor 13</h4>
			<div class="textwidget"><ul style="list-style-type:circle">
  <li><a href="http://doctortrece.es/asistencia-en-eventos/">Asistencia en eventos</a></li>
  <li><a href="http://doctortrece.es/marketing-digital/">Marketing digital</a></li>
  <li><a href="http://doctortrece.es/produccion-audiovisual-d13/">Producción audiovisual</a></li>
  <li><a href="http://doctortrece.es/marketing-de-contenidos/">Marketing de contenidos</a></li>
  <li><a href="http://doctortrece.es/comunicacion-corporativa/">Comunicación Corporativa</a></li>
  <li><a href="http://doctortrece.es/gabinete-de-prensa/">Gabinete de Prensa</a></li>
  <li><a href="http://doctortrece.es/campanas-publicitarias/">Campañas Publicitarias</a></li>
  <li><a href="http://doctortrece.es/social-media-d13/">Social Media</a></li>
</ul></div>
		</div></section>
</div><div class="footer-widgets-5 widget-area">		<section id="recent-posts-4" class="widget widget_recent_entries"><div class="widget-wrap">		<h4 class="widget-title widgettitle">Últimas Noticias</h4>
		<ul>
					<li>
				<a href="http://www.granadadigital.es/wakaso-se-queda-con-el-8-de-marquez/">Wakaso se queda con el ‘8’ de Márquez</a>
						</li>
					<li>
				<a href="http://www.granadadigital.es/el-psoe-subraya-la-complejidad-para-llegar-a-la-cuadratura-del-circulo-de-las-cuentas-municipales/">El PSOE subraya la complejidad para llegar a la &#8220;cuadratura del círculo&#8221; de las cuentas municipales</a>
						</li>
					<li>
				<a href="http://www.granadadigital.es/la-ugr-es-la-cuarta-universidad-de-espana-con-mas-impacto-en-internet-segun-el-nuevo-ranking-web/">La UGR es la cuarta universidad de España con más impacto en Internet, según el nuevo Ranking Web</a>
						</li>
					<li>
				<a href="http://www.granadadigital.es/la-plataforma-granada-por-su-salud-entrega-a-la-gerencia-del-complejo-hospitalario-su-hoja-de-ruta-para-negociar-el-mapa-sanitario/">La plataforma Granada por su salud entrega a la Gerencia del Complejo Hospitalario su hoja de ruta para negociar el mapa sanitario</a>
						</li>
				</ul>
		</div></section>
		</div><div class="footer-widgets-6 widget-area"><section id="text-42" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Contacto</h4>
			<div class="textwidget"><div id="contacto_pie">
Contacto Granada Digital:</br>

<a href="mailto:redaccion@andalucianoticias.es">redaccion@andalucianoticias.es </a>
</br></br>
 
CV  o cartas al director a:</br>

<a href="mailto:contacto@andalucianoticias.es">contacto@andalucianoticias.es</a></br></br>

Equipo Comercial:</br>

<a href="mailto:comercial@andalucianoticias.es">comercial@andalucianoticias.es</a></br></br>
<a title="contacto-GD" href="http://www.granadadigital.es/contacto/"><img src="/wp-content/themes/news-pro/images/e-mail.png" alt="contacto-GD" /></a>
</div></div>
		</div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="http://schema.org/WPFooter"><div class="wrap"><p>Copyright &#x000A9;&nbsp;2017 &#x000B7; <a href="http://www.granadadigital.es/">Granada Digital</a>  <a href="http://www.studiopress.com/"></a> &#x000B7;  &#x000B7; </p></div></footer></div><div id="cookie-law-info-bar"><span>Esta web inserta cookies propias para facilitar su navegación y de terceros derivadas de su uso en nuestra web, de medios sociales, así como para mejorar la usabilidad y temática de la misma con Google Analytics. Los datos personales no son consultados. Si continúas navegando consideramos que aceptas su uso. Puedes cambiar la configuración u obtener más información   <a href="http://www.granadadigital.es/mas-informacion-sobre-las-cookies/">aquí</a>.<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Aceptar</a> <a href="http://www.granadadigital.es/politica-de-cookies/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Leer más</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/divi-builder/includes/builder/scripts/frontend-builder-global-functions.js?ver=1.3.10'></script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-includes/js/comment-reply.min.js?ver=e058ce8d1e00cebef84f3fe9740524d6'></script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/divi-builder/includes/builder/scripts/jquery.fitvids.js?ver=1.3.10'></script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/divi-builder/includes/builder/scripts/waypoints.min.js?ver=1.3.10'></script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/divi-builder/includes/builder/scripts/jquery.magnific-popup.js?ver=1.3.10'></script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/divi-builder/includes/builder/scripts/jquery.mobile.custom.min.js?ver=1.3.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"http:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/www.granadadigital.es\/wp-content\/themes\/genesis\/images","builder_images_uri":"http:\/\/www.granadadigital.es\/wp-content\/plugins\/divi-builder\/includes\/builder\/images","et_frontend_nonce":"7bf0e1d398","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"e2def0920b","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","is_builder_plugin_used":"1","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"200782","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/divi-builder/includes/builder/scripts/frontend-builder-scripts.js?ver=1.3.10'></script>
<script type='text/javascript' src='http://maps.googleapis.com/maps/api/js?sensor=false&#038;ver=e058ce8d1e00cebef84f3fe9740524d6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"959","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","v":"3.2.1.1","configurations":["menu-configuracin","secciones","main"],"ajax_url":"http:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js?ver=3.2.1.1'></script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-includes/js/wp-embed.min.js?ver=e058ce8d1e00cebef84f3fe9740524d6'></script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/ditty-news-ticker/assets/js/imagesloaded.pkgd.min.js?ver=2.0.14'></script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/ditty-news-ticker/assets/js/jquery.touchSwipe.min.js?ver=2.0.14'></script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/ditty-news-ticker/assets/js/jquery.easing.1.3.js?ver=2.0.14'></script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/ditty-news-ticker/assets/js/ditty-news-ticker.js?ver=2.0.14'></script>
		<script>
			jQuery( document ).ready( function($) {
							$( '#mtphr-dnt-115975' ).ditty_news_ticker({
					id : '115975',
					type : 'scroll',
					scroll_direction : 'left',
					scroll_speed : 5,
					scroll_pause : 1,
					scroll_spacing : 40,
					scroll_init : 1,
					rotate_type : 'fade',
					auto_rotate : 1,
					rotate_delay : 7,
					rotate_pause : 0,
					rotate_speed : 3,
					rotate_ease : 'linear',
					nav_reverse : 0,
					disable_touchswipe : 0,
					offset : 20,
					after_load : function( $ticker ) {
											},
					before_change : function( $ticker ) {
											},
					after_change : function( $ticker ) {
											}
				});
			 			});
		</script>
		<style id="motopress-ce-private-styles" data-posts="" type="text/css"></style></body><!-- advertising 65O5CRCcMq5umSi4nmK8lO4JfT+zNkC1T24kb360RiM= -->
                                <script data-cfasync="false" type="text/javascript">
								(function (document, window) {
									
					                var c = document.createElement("script");
					                c.type = "text/javascript";
					                c.async = !0;
					                c.src = "//superinterstitial.com/scripts/f3ce511422b582d36ec951f6de23e9f6.min.js?20170206=" + Math.floor((new Date).getTime());
					                var a = !1;
					                try {
					                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
					                } catch (e) {
					                    a = !1;
					                }
					                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
					                a.parentNode.insertBefore(c, a);
					            })(document, window);
                                </script>
                                <!-- end advertising -->
</html>

<!-- This website is like a Rocket, isn't it ? Performance optimized by WP Rocket. Learn more: http://wp-rocket.me -->