<!DOCTYPE html>
<html lang="es-ES">
<head ><!--[if IE]><![endif]--><link rel="dns-prefetch" href="http://cdn.granadadigital.es" /><link rel="dns-prefetch" href="http://cdn2.granadadigital.es" /><link rel="dns-prefetch" href="http://cdn1.granadadigital.es" /><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Raleway%3A400%2C700%7CPathway+Gothic+One" /><link rel="stylesheet" href="http://cdn1.granadadigital.es/wp-content/cache/min/1/e7bff2eee8b0a32040a33f33978f6165.css" data-minify="1"/><link rel="stylesheet" href="http://cdn1.granadadigital.es/wp-content/cache/min/1/a8e3042cdf30121a7a4786db88c8666c.css" data-minify="1"/><link rel="stylesheet" href="http://cdn1.granadadigital.es/wp-content/cache/min/1/a688aa4ea9ec7716c9981626afbd0b28.css" data-minify="1"/><link rel="stylesheet" href="http://cdn1.granadadigital.es/wp-content/cache/min/1/098506cc7b97aeb6937d24d241853532.css" data-minify="1"/><link rel="stylesheet" href="http://cdn1.granadadigital.es/wp-content/cache/min/1/0f9866177be47444a793b7bd042f52ef.css" data-minify="1"/>
<meta charset="UTF-8" />
<title>La Junta anuncia para diciembre una oferta extraordinaria de 32.817 plazas de empleo público en tres años</title>		<meta name="robots" content="noodp,noydir" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
<script>var et_site_url='http://www.granadadigital.es';var et_post_id='227925';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><link rel='dns-prefetch' href='//www.granadadigital.es' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//cdn1.granadadigital.es' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Granada Digital &raquo; Feed" href="http://www.granadadigital.es/feed/" />
<link rel="alternate" type="application/rss+xml" title="Granada Digital &raquo; RSS de los comentarios" href="http://www.granadadigital.es/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Granada Digital &raquo; La Junta anuncia para diciembre una oferta extraordinaria de 32.817 plazas de empleo público en tres años RSS de los comentarios" href="http://www.granadadigital.es/la-junta-anuncia-para-diciembre-una-oferta-extraordinaria-de-32-817-plazas-de-empleo-publico-en-tres-anos/feed/" />
<link rel="canonical" href="http://www.granadadigital.es/la-junta-anuncia-para-diciembre-una-oferta-extraordinaria-de-32-817-plazas-de-empleo-publico-en-tres-anos/" />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"http:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js'
        data-shr-siteid='2f1fa20102e23703e7aa7e50a54e0658' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='Granada Digital' />
<meta name='shareaholic:language' content='es-ES' />
<meta name='shareaholic:url' content='http://www.granadadigital.es/la-junta-anuncia-para-diciembre-una-oferta-extraordinaria-de-32-817-plazas-de-empleo-publico-en-tres-anos/' />
<meta name='shareaholic:keywords' content='educación, empleo público, junta de andalucia, sanidad, an, portada andalucía' />
<meta name='shareaholic:article_published_time' content='2017-10-17T04:00:50+00:00' />
<meta name='shareaholic:article_modified_time' content='2017-10-17T07:52:00+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='María José' />
<meta name='shareaholic:site_id' content='2f1fa20102e23703e7aa7e50a54e0658' />
<meta name='shareaholic:wp_version' content='7.8.0.4' />
<meta name='shareaholic:image' content='http://cdn.granadadigital.es/wp-content/uploads/2014/08/enfermeros2.jpg' />
<!-- Shareaholic Content Tags End -->

<!-- Shareaholic Open Graph Tags -->
<meta property='og:image' content='http://cdn.granadadigital.es/wp-content/uploads/2014/08/enfermeros2.jpg' />
<!-- Shareaholic Open Graph Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/cdn2.granadadigital.es\/wp-includes\/js\/wp-emoji-release.min.js?ver=3c0bd1c634ea4137f8f4956bc07d01a4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>















<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js?ver=0.7'></script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js?ver=3c0bd1c634ea4137f8f4956bc07d01a4'></script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"http:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php","nonce":"e2f2691187","fitvids":"","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/themes/genesis/lib/js/html5shiv.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/themes/news-pro/js/responsive-menu.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='http://www.granadadigital.es/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.granadadigital.es/xmlrpc.php?rsd" />
<link rel="alternate" type="application/json+oembed" href="http://www.granadadigital.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.granadadigital.es%2Fla-junta-anuncia-para-diciembre-una-oferta-extraordinaria-de-32-817-plazas-de-empleo-publico-en-tres-anos%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.granadadigital.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.granadadigital.es%2Fla-junta-anuncia-para-diciembre-una-oferta-extraordinaria-de-32-817-plazas-de-empleo-publico-en-tres-anos%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.11.9 Professional to display their advertisements - https://www.adrotateplugin.com/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px; }
	.g-2 { margin:1px 1px 1px 1px; }
	.g-3 { margin:1px 1px 1px 1px; }
	.g-4 { margin:1px 1px 1px 1px; }
	.g-5 { margin:1px 1px 1px 1px; }
	.g-6 { margin:1px 1px 1px 1px; }
	.g-7 { margin:1px 1px 1px 1px; }
	.g-8 { margin:1px 1px 1px 1px; }
	.g-9 { margin:1px 1px 1px 1px; }
	.g-10 { margin:1px 1px 1px 1px;width:100%; max-width:300px; height:100%; max-height:300px; }
	.g-11 { margin:1px 1px 1px 1px; }
	.g-13 { margin:1px 1px 1px 1px; }
	.g-14 { margin:1px 1px 1px 1px;width:100%; max-width:680px; height:100%; max-height:60px; }
	.g-15 { margin:1px 1px 1px 1px; }
	.g-16 { margin:1px 1px 1px 1px; }
	.g-17 { margin:1px 1px 1px 1px; }
	.g-18 { margin:1px 1px 1px 1px; }
	.g-19 { margin:1px 1px 1px 1px; }
	.g-20 { margin:1px 1px 1px 1px;width:100%; max-width:680px; height:100%; max-height:60px; }
	.g-21 { margin:1px 1px 1px 1px;width:100%; max-width:700px; height:100%; max-height:100px; }
	.g-22 { margin:1px 1px 1px 1px;width:100%; max-width:680px; height:100%; max-height:60px; }
	.g-23 { margin:1px 1px 1px 1px; }
	.g-24 { margin:1px 1px 1px 1px; }
	.g-25 { margin:1px 1px 1px 1px; }
	.g-26 { margin:1px 1px 1px 1px; }
	.g-27 { margin:1px 1px 1px 1px; }
	.g-28 { margin:1px 1px 1px 1px; }
	.g-29 { margin:1px 1px 1px 1px; }
	.g-30 { margin:1px 1px 1px 1px; }
	.g-31 { margin:1px 1px 1px 1px; }
	.g-32 { margin:1px 1px 1px 1px; }
	.g-33 { margin:1px 1px 1px 1px; }
	.g-34 { margin:1px 1px 1px 1px;width:100%; max-width:300px; height:100%; max-height:150px; }
	.g-35 { margin:1px 1px 1px 1px;width:100%; max-width:300px; height:100%; max-height:150px; }
	.g-36 { margin:1px 1px 1px 1px;width:100%; max-width:300px; height:100%; max-height:150px; }
	.g-37 { margin:1px 1px 1px 1px;width:100%; max-width:700px; height:100%; max-height:60px; }
	.g-38 { margin:1px 1px 1px 1px; }
	.g-39 { margin:1px 1px 1px 1px; }
	.g-40 { margin:1px 1px 1px 1px; }
	.g-41 { margin:1px 1px 1px 1px; }
	.g-42 { margin:1px 1px 1px 1px; }
	.g-43 { margin:1px 1px 1px 1px; }
	.g-44 { margin:1px 1px 1px 1px; }
	.g-45 { margin:1px 1px 1px 1px; }
	.g-46 { margin:1px 1px 1px 1px; }
	.g-47 { margin:1px 1px 1px 1px; }
	.g-48 { margin:1px 1px 1px 1px; }
	.g-49 { margin:1px 1px 1px 1px; }
	.g-50 { margin:1px 1px 1px 1px; }
	.g-51 { margin:1px 1px 1px 1px; }
	.g-52 { margin:1px 1px 1px 1px; }
	.g-53 { margin:1px 1px 1px 1px; }
	.g-54 { margin:1px 1px 1px 1px; }
	.g-55 { margin:1px 1px 1px 1px; }
	.g-56 { margin:1px 1px 1px 1px; }
	.g-57 { margin:1px 1px 1px 1px; }
	.g-58 { margin:1px 1px 1px 1px; }
	.g-59 { margin:1px 1px 1px 1px; }
	.g-60 { margin:1px 1px 1px 1px; }
	.g-61 { margin:1px 1px 1px 1px; }
	.g-62 { margin:1px 1px 1px 1px; }
	.g-63 { margin:1px 1px 1px 1px; }
	.g-64 { margin:1px 1px 1px 1px; }
	.g-65 { margin:1px 1px 1px 1px; }
	.g-66 { margin:1px 1px 1px 1px; }
	.g-67 { margin:1px 1px 1px 1px; }
	.g-68 { margin:1px 1px 1px 1px; }
	.g-69 { margin:1px 1px 1px 1px; }
	.g-70 { margin:1px 1px 1px 1px; }
	.g-71 { margin:1px 1px 1px 1px; }
	.g-72 { margin:1px 1px 1px 1px; }
	.g-73 { margin:1px 1px 1px 1px; }
	.g-74 { margin:1px 1px 1px 1px; }
	.g-75 { margin:1px 1px 1px 1px; }
	.g-76 { margin:1px 1px 1px 1px; }
	.g-77 { margin:1px 1px 1px 1px; }
	.g-78 { margin:1px 1px 1px 1px; }
	.g-79 { margin:1px 1px 1px 1px; }
	.g-80 { margin:1px 1px 1px 1px; }
	.g-81 { margin:1px 1px 1px 1px; }
	.g-82 { margin:1px 1px 1px 1px; }
	.g-83 { margin:1px 1px 1px 1px; }
	.g-84 { margin:1px 1px 1px 1px; }
	.g-85 { margin:1px 1px 1px 1px; }
	.g-86 { margin:1px 1px 1px 1px; }
	.g-87 { margin:1px 1px 1px 1px; }
	.g-88 { margin:1px 1px 1px 1px; }
	.g-89 { margin:1px 1px 1px 1px; }
	.g-90 { margin:1px 1px 1px 1px; }
	.g-91 { margin:1px 1px 1px 1px; }
	.g-92 { margin:1px 1px 1px 1px; }
	.g-93 { margin:1px 1px 1px 1px; }
	.g-94 { margin:1px 1px 1px 1px; }
	.g-95 { margin:1px 1px 1px 1px; }
	.g-96 { margin:1px 1px 1px 1px; }
	.g-97 { margin:1px 1px 1px 1px; }
	.g-98 { margin:1px 1px 1px 1px; }
	.g-99 { margin:1px 1px 1px 1px; }
	.g-100 { margin:1px 1px 1px 1px; }
	.g-101 { margin:1px 1px 1px 1px; }
	.g-102 { margin:1px 1px 1px 1px; }
	.g-103 { margin:1px 1px 1px 1px; }
	.g-104 { margin:1px 1px 1px 1px; }
	.g-105 { margin:1px 1px 1px 1px; }
	.g-106 { margin:1px 1px 1px 1px; }
	.g-107 { margin:1px 1px 1px 1px; }
	.g-108 { margin:1px 1px 1px 1px; }
	.g-115 { margin:0px 0px 0px 0px;width:100%; max-width:680px; height:100%; max-height:60px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta property="og:title" content="La Junta anuncia para diciembre una oferta extraordinaria de 32.817 plazas de empleo público en tres años" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:image" content="http://cdn.granadadigital.es/wp-content/uploads/2014/08/enfermeros2.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="450" /><meta property="og:url" content="http://www.granadadigital.es/la-junta-anuncia-para-diciembre-una-oferta-extraordinaria-de-32-817-plazas-de-empleo-publico-en-tres-anos/" /><meta property="og:site_name" content="Granada Digital" /><meta property="og:description" content="Más del 85% corresponderán a sanidad y educación y los exámenes se desarrollarán entre 2018 y 2020" /><style id="ubermenu-custom-generated-css">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</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.granadadigital.es/?wordfence_logHuman=1&hid=B1A2D5D7B955703E451FD96F633B27C1');
</script>				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.granadadigital.es/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=4fd895df96&wpp_id=227925';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<link rel="amphtml" href="http://www.granadadigital.es/la-junta-anuncia-para-diciembre-una-oferta-extraordinaria-de-32-817-plazas-de-empleo-publico-en-tres-anos/amp/" /><!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-10').gslider({ groupid: 10, speed: 4000 });
	jQuery('.g-14').gslider({ groupid: 14, speed: 6000 });
	jQuery('.g-20').gslider({ groupid: 20, speed: 4000 });
	jQuery('.g-21').gslider({ groupid: 21, speed: 6000 });
	jQuery('.g-22').gslider({ groupid: 22, speed: 6000 });
	jQuery('.g-34').gslider({ groupid: 34, speed: 3000 });
	jQuery('.g-35').gslider({ groupid: 35, speed: 4000 });
	jQuery('.g-36').gslider({ groupid: 36, speed: 5000 });
	jQuery('.g-37').gslider({ groupid: 37, speed: 4000 });
	jQuery('.g-115').gslider({ groupid: 115, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->

<link rel="icon" href="http://cdn.granadadigital.es/wp-content/uploads/2015/11/cropped-205148-1449647-8TXy5efvVxJMxsB-favicon1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://cdn.granadadigital.es/wp-content/uploads/2015/11/cropped-205148-1449647-8TXy5efvVxJMxsB-favicon1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://cdn.granadadigital.es/wp-content/uploads/2015/11/cropped-205148-1449647-8TXy5efvVxJMxsB-favicon1-180x180.png" />
<meta name="msapplication-TileImage" content="http://cdn.granadadigital.es/wp-content/uploads/2015/11/cropped-205148-1449647-8TXy5efvVxJMxsB-favicon1-270x270.png" />
<script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="http://cdn2.granadadigital.es/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.2.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script><meta name="twitter:card" content="summary_large_image">
<meta name="twitter:url" value="http://www.granadadigital.es/la-junta-anuncia-para-diciembre-una-oferta-extraordinaria-de-32-817-plazas-de-empleo-publico-en-tres-anos/" />
<meta name="twitter:title" value="La Junta anuncia para diciembre una oferta extraordinaria de 32.817 plazas de empleo público en tres años" />
<meta name="twitter:description" value="Más del 85% corresponderán a sanidad y educación y los exámenes se desarrollarán entre 2018 y 2020" />
<meta name="twitter:image" value="http://cdn.granadadigital.es/wp-content/uploads/2014/08/enfermeros2.jpg" />
<meta name="twitter:site" value="@libdemvoice" />
<meta property="fb:pages" content="163157563886333" />
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/47177843/portada_c1_l3', [450, 150], 'div-gpt-ad-1498214520714-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/47177843/Noticias_650x150', [650, 150], 'div-gpt-ad-1498124325514-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
</head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-0070015472768444",
    enable_page_level_ads: true
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-61174-1', 'auto');
  ga('send', 'pageview');

</script>
<script type='text/javascript' src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js' data-shr-siteid='97d200cdfc095f13696e20e56ca1d126' data-cfasync='false' async='async'></script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1651761618417258',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>



<body class="post-template-default single single-post postid-227925 single-format-standard safari iphone header-full-width full-width-content news-pro-orange category-class et-pb-theme-news pro theme et_divi_builder" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><div class="imglogo">

<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://img1.desarrollogd.es/adserver/www/delivery/ajs.php':'http://img1.desarrollogd.es/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=64");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://img1.desarrollogd.es/adserver/www/delivery/ck.php?n=a961401a&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://img1.desarrollogd.es/adserver/www/delivery/avw.php?zoneid=64&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a961401a' border='0' alt='' /></a></noscript>
</script>


</div>

<div class="cabecera">
	<div class="reloj">
		<span class="current-date">Martes, 17 Octubre, 2017</span>
	</div>
 <div class="buscar"><form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="http://www.granadadigital.es/" role="search"><meta itemprop="target" content="http://www.granadadigital.es/?s={s}"/><input itemprop="query-input" type="search" name="s" placeholder="Buscar en la Web..." /><input type="submit" value="Search"  /></form></div>  
	<div class="redessociales">
		<a class="rs" title="Twitter" href="https://twitter.com/granadadigital"><img src="/wp-content/themes/news-pro/images/twitter.png">
		<a class="rs" title="Facebook" href="https://es-es.facebook.com/GranadaDigital"><img src="/wp-content/themes/news-pro/images/facebook.png">
		<a class="rs" title="Youtube" href="https://www.youtube.com/user/GDigitalnoticias"><img src="/wp-content/themes/news-pro/images/youtube.png">
		<a class="rs" title="Linkedink" href="https://www.linkedin.com/company/granada-digital"><img src="/wp-content/themes/news-pro/images/linkedink.png"></a>
	
</div>


</div>

<div class="logo">
		<a href="http://www.granadadigital.es"><img  src="http://cdn.granadadigital.es/wp-content/themes/news-pro/images/logo-nueva-web.png" ></a></div>
    <div class="buscador_movil"><form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="http://www.granadadigital.es/" role="search"><meta itemprop="target" content="http://www.granadadigital.es/?s={s}"/><input itemprop="query-input" type="search" name="s" placeholder="Buscar en la Web..." /><input type="submit" value="Search"  /></form></div>
    <header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><h1 class="site-title" itemprop="headline"><a href="http://www.granadadigital.es/">Granada Digital</a></h1><h2 class="site-description" itemprop="description">Periódico online de Granada, las noticias de actualidad de Granada. Tu periódico online. Toda la información de Granada y provincia.</h2></div></div></header><nav class="nav-primary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap">
<!-- UberMenu [Configuration:main] [Theme Loc:primary] [Integration:auto] -->
<a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-none ubermenu-loc-primary ubermenu-responsive-toggle-content-align-left ubermenu-responsive-toggle-align-full " data-ubermenu-target="ubermenu-main-8755-primary-2"><i class="fa fa-bars"></i>Menu</a><nav id="ubermenu-main-8755-primary-2" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-8755 ubermenu-loc-primary ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-slide ubermenu-trigger-hover ubermenu-skin-none  ubermenu-bar-align-full ubermenu-items-align-left ubermenu-bound ubermenu-sub-indicators ubermenu-retractors-responsive"><ul id="ubermenu-nav-main-8755-primary" class="ubermenu-nav"><li id="menu-item-115883" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-115883 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/local/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Granada</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-115883 ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-autoclear" ><li class=" ubermenu-autocolumn menu-item-115883-col-0 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115883-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-115883-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-116017" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-116017 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/provincia/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Provincia</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-116061" class="mtphr-dnt mtphr-dnt-116061 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:0px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-227932 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-provincia mtphr-dnt-post-post_tag-feria-artesania mtphr-dnt-post-post_tag-la-alpujarra mtphr-dnt-post-post_tag-pampaneira"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/pampaneira-cierra-la-xxxi-edicion-de-la-feria-de-artesania-de-la-alpujarra-en-positivo/">Pampaneira cierra la XXXI edición de la Feria de Artesanía de La Alpujarra en positivo</a></h4></div></div><div style="margin-bottom:0px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-227901 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-provincia mtphr-dnt-post-post_tag-desaparecido-en-salobrena mtphr-dnt-post-post_tag-salobrena"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/piden-colaboracion-para-localizar-a-un-joven-desaparecido-en-salobrena/">Piden colaboración para localizar a un joven desaparecido en Salobreña</a></h4></div></div><div style="margin-bottom:0px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-227893 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-provincia mtphr-dnt-post-post_tag-psoe-granada mtphr-dnt-post-post_tag-sistema-universitario"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-psoe-asegura-que-nadie-se-va-a-quedar-fuera-del-sistema-universitario-publico-en-la-provincia/">El PSOE asegura que &#8220;nadie se va a quedar fuera del sistema universitario público&#8221; en la provincia</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-227890 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-provincia mtphr-dnt-post-post_tag-motril mtphr-dnt-post-post_tag-playa-libre-de-humos"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/motril-contara-con-la-primera-playa-libre-de-humos-de-andalucia/">Motril contará con la primera playa libre de humos de Andalucía</a></h4></div></div></div></div></div></div>
</div></li></ul></li><li class=" ubermenu-autocolumn menu-item-115883-col-1 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115883-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-115883-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-116018" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-116018 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/costa/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Costa</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-116066" class="mtphr-dnt mtphr-dnt-116066 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:4px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-227803 mtphr-dnt-post-type-post mtphr-dnt-post-category-costa mtphr-dnt-post-category-provincia mtphr-dnt-post-post_tag-andalucia mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-limpieza mtphr-dnt-post-post_tag-playa"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/voluntarios-de-la-red-de-vigilantes-marinos-limpian-durante-el-fin-de-semana-seis-puntos-del-litoral-de-andalucia/">Voluntarios de la Red de Vigilantes Marinos limpian durante el fin de semana seis puntos del litoral de Andalucía</a></h4></div></div><div style="margin-bottom:4px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-227678 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-costa mtphr-dnt-post-category-provincia mtphr-dnt-post-post_tag-inmigrantes mtphr-dnt-post-post_tag-motril mtphr-dnt-post-post_tag-patera mtphr-dnt-post-post_tag-salvamento-maritico"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/ocho-menores-entre-el-centenar-de-inmigrantes-llegados-al-puerto-de-motril-en-los-ultimos-dias/">Ocho menores, entre el centenar de inmigrantes llegados al Puerto de Motril en los últimos días</a></h4></div></div><div style="margin-bottom:4px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-227389 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-costa mtphr-dnt-post-category-provincia"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/se-califica-de-gran-fraude-a-los-motrilenos-la-urbanizacion-prometida-por-el-psoe/">Califican de “gran fraude a los motrileños” la urbanización prometida por el PSOE</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-227232 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-costa mtphr-dnt-post-category-provincia mtphr-dnt-post-post_tag-almunecar mtphr-dnt-post-post_tag-ciclo-de-conferencias mtphr-dnt-post-post_tag-ugr mtphr-dnt-post-post_tag-universidad-de-granada"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/almunecar-presenta-el-vi-ciclo-de-conferencias-de-divulgacion-cientifica/">Almuñécar presenta el VI Ciclo de Conferencias de Divulgación Científica</a></h4></div></div></div></div></div></div>
</div></li></ul></li><li class=" ubermenu-autocolumn menu-item-115883-col-2 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115883-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-115883-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-116019" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-116019 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/dipgra/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Dipgra</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://img1.desarrollogd.es/adserver/www/delivery/ajs.php':'http://img1.desarrollogd.es/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=128");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://img1.desarrollogd.es/adserver/www/delivery/ck.php?n=a689cf08&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://img1.desarrollogd.es/adserver/www/delivery/avw.php?zoneid=128&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a689cf08' border='0' alt='' /></a></noscript>
</div></li></ul></li></ul></li><li id="menu-item-115793" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115793 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/andalucia/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Andalucía</span></a></li><li id="menu-item-115794" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-115794 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/deportes/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Deportes</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-115794 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li class=" ubermenu-autocolumn menu-item-115794-col-0 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115794-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-115794-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-115893" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115893 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/granadacf/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Granada CF</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-116068" class="mtphr-dnt mtphr-dnt-116068 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-227897 mtphr-dnt-post-type-post mtphr-dnt-post-category-acaliente-3 mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-granadacf mtphr-dnt-post-post_tag-granada-cf"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-granada-cf-a-por-la-regularidad-lejos-del-fortin-de-los-carmenes/">El Granada CF, a por la regularidad lejos del fortín de Los Cármenes</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-227757 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-fuenoticiagd mtphr-dnt-post-category-granadacf mtphr-dnt-post-category-portada-deportes mtphr-dnt-post-post_tag-granada-cf-real-oviedo mtphr-dnt-post-post_tag-jose-luis-oltra mtphr-dnt-post-post_tag-liga-123"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/oltra-hemos-hecho-el-gol-antes-que-los-meritos/">Oltra: “Hemos hecho el gol antes que los méritos”</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-227753 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-granadacf mtphr-dnt-post-post_tag-granada-cf mtphr-dnt-post-post_tag-granada-cf-real-oviedo mtphr-dnt-post-post_tag-liga-123"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/joselu-lidera-la-victoria-del-granada-cf-ante-el-real-oviedo-2-0/">Joselu lidera la victoria del Granada CF ante el Real Oviedo (2-0)</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-227713 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-granadacf"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-granada-cf-ante-una-victima-casi-perfecta/">El Granada CF, ante una víctima casi perfecta</a></h4></div></div></div></div></div></div></div></li></ul></li><li class=" ubermenu-autocolumn menu-item-115794-col-1 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115794-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-115794-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-115892" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115892 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/grfemenino/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Granada Femenino</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-116078" class="mtphr-dnt mtphr-dnt-116078 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:4px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-220831 mtphr-dnt-post-type-post mtphr-dnt-post-category-deportes mtphr-dnt-post-category-grfemenino mtphr-dnt-post-post_tag-calendario-del-granada-femenino mtphr-dnt-post-post_tag-futbol mtphr-dnt-post-post_tag-futbol-femenino mtphr-dnt-post-post_tag-granada-femenino mtphr-dnt-post-post_tag-segunda-division-femenina"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-granada-femenino-vuelve-al-trabajo-e-inicia-la-pretemporada/">El Granada Femenino vuelve al trabajo e inicia la pretemporada</a></h4></div></div><div style="margin-bottom:4px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-220017 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-grfemenino mtphr-dnt-post-post_tag-granada-femenino"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/mushu-refuerza-el-centro-del-campo-del-femenino/">Mushu refuerza el centro del campo del Granada Femenino</a></h4></div></div><div style="margin-bottom:4px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-218916 mtphr-dnt-post-type-post mtphr-dnt-post-category-deportes mtphr-dnt-post-category-grfemenino mtphr-dnt-post-post_tag-granada-femenino mtphr-dnt-post-post_tag-laura-perez"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/laura-perez-renueva-con-el-granada-femenino/">Laura Pérez renueva con el Granada Femenino</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-211242 mtphr-dnt-post-type-post mtphr-dnt-post-category-deportes mtphr-dnt-post-category-grfemenino mtphr-dnt-post-post_tag-futbol-femenino mtphr-dnt-post-post_tag-granada-femenino"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-granada-femenino-termina-la-temporada-subcampeon-invicto-y-sin-recompensa/">El Granada Femenino termina la temporada subcampeón, invicto y sin recompensa</a></h4></div></div></div></div></div></div></div></li></ul></li><li class=" ubermenu-autocolumn menu-item-115794-col-2 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115794-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-115794-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-115891" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115891 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/granada-b/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Granada B</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-116081" class="mtphr-dnt mtphr-dnt-116081 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-220589 mtphr-dnt-post-type-post mtphr-dnt-post-category-deportes mtphr-dnt-post-category-granada-b mtphr-dnt-post-post_tag-amistoso mtphr-dnt-post-post_tag-antequera-cf mtphr-dnt-post-post_tag-filial mtphr-dnt-post-post_tag-granada-b mtphr-dnt-post-post_tag-pretemporada"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-granada-b-no-pasa-del-empate-contra-el-antequera-0-0/">El Granada B no pasa del empate contra el Antequera (0-0)</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-219116 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-granada-b mtphr-dnt-post-post_tag-granada-b mtphr-dnt-post-post_tag-pretemporada"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-granada-b-disputara-diez-amistosos-en-pretemporada/">El Granada B disputará diez amistosos en pretemporada</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-218947 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-granada-b mtphr-dnt-post-post_tag-fichaje mtphr-dnt-post-post_tag-granada-b mtphr-dnt-post-post_tag-granada-b-2017-2018 mtphr-dnt-post-post_tag-pedro-morilla mtphr-dnt-post-post_tag-plantilla-del-granada"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/un-granada-b-con-18-caras-nuevas/">Un Granada B con 18 caras nuevas</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-218917 mtphr-dnt-post-type-post mtphr-dnt-post-category-deportes mtphr-dnt-post-category-granada-b mtphr-dnt-post-post_tag-granada-b mtphr-dnt-post-post_tag-pedro-morilla"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/pedro-morilla-entrenador-del-granada-b-formaremos-futbolistas-para-el-primer-equipo/">Pedro Morilla, entrenador del Granada B: “Formaremos futbolistas para el primer equipo”</a></h4></div></div></div></div></div></div></div></li></ul></li><li class=" ubermenu-autocolumn menu-item-115794-col-3 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115794-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-115794-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-115890" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115890 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/funacion-cb-granada/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Fundación CB Granada</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-116069" class="mtphr-dnt mtphr-dnt-116069 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:11px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-227739 mtphr-dnt-post-type-post mtphr-dnt-post-category-deportes mtphr-dnt-post-category-fuenoticiagd mtphr-dnt-post-category-funacion-cb-granada mtphr-dnt-post-post_tag-coviran-granada mtphr-dnt-post-post_tag-hla-alicante"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-coviran-pierde-por-62-55-ante-el-hla-alicante/">El Coviran pierde por 62-55 ante el HLA Alicante</a></h4></div></div><div style="margin-bottom:11px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-227616 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-funacion-cb-granada mtphr-dnt-post-post_tag-coviran-granada mtphr-dnt-post-post_tag-fundacion-cb-granada mtphr-dnt-post-post_tag-hla-alicante"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/duelo-de-lideres-entre-el-coviran-granada-y-el-hla-alicante/">Duelo de líderes entre el Coviran Granada y el HLA Alicante</a></h4></div></div><div style="margin-bottom:11px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-227168 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-funacion-cb-granada mtphr-dnt-post-post_tag-aquimisa-laboratorios-queso-zamorano mtphr-dnt-post-post_tag-coviran-granada"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/victoria-con-solvencia-del-coviran-granada-fuera-de-casa-57-88/">Victoria con solvencia del Covirán Granada fuera de casa (57-88)</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-227075 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-funacion-cb-granada mtphr-dnt-post-post_tag-coviran-granada mtphr-dnt-post-post_tag-fundacion-cb-granada"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-coviran-granada-afronta-su-primer-desplazamiento/">El Covirán Granada afronta su primer desplazamiento</a></h4></div></div></div></div></div></div></div></li></ul></li><li class=" ubermenu-autocolumn menu-item-115794-col-4 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115794-col-4"><ul class="ubermenu-submenu ubermenu-submenu-id-115794-col-4 ubermenu-submenu-type-stack" ><li id="menu-item-115895" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115895 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/polideportivo/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Polideportivo</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-116082" class="mtphr-dnt mtphr-dnt-116082 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-226190 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-polideportivo mtphr-dnt-post-category-provincia mtphr-dnt-post-post_tag-xxix-prueba-de-fondo-almunecar-costa-tropical"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/un-millar-de-atletas-participaran-en-la-xxix-prueba-de-fondo-almunecar-costa-tropical/">Un millar de atletas participaran en la XXIX Prueba de Fondo “Almuñécar Costa Tropical&#8221;</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-221625 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-polideportivo mtphr-dnt-post-post_tag-almunecar mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-lucia-martinez mtphr-dnt-post-post_tag-padel"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/la-granadina-lucia-martinez-vence-en-el-xix-internacional-de-padel-de-almunecar/">La granadina Lucía Martínez vence en el XIX Internacional de Pádel de Almuñécar</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-221205 mtphr-dnt-post-type-post mtphr-dnt-post-category-deportes mtphr-dnt-post-category-polideportivo mtphr-dnt-post-post_tag-alhambra-nievas mtphr-dnt-post-post_tag-belen-arrojo mtphr-dnt-post-post_tag-david-valero mtphr-dnt-post-post_tag-deportistas mtphr-dnt-post-post_tag-esther-gonzalez mtphr-dnt-post-post_tag-jose-callejon mtphr-dnt-post-post_tag-jose-manuel-ruiz-reyes mtphr-dnt-post-post_tag-josito-aragon mtphr-dnt-post-post_tag-laura-bueno mtphr-dnt-post-post_tag-listas-gd mtphr-dnt-post-post_tag-lucas-alcaraz mtphr-dnt-post-post_tag-pablo-aguilar mtphr-dnt-post-post_tag-polideportivo-2 mtphr-dnt-post-post_tag-victoria-padial"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/ocho-deportistas-top-de-granada/">Ocho deportistas ‘top’ de Granada</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-221393 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-polideportivo mtphr-dnt-post-post_tag-almunecar mtphr-dnt-post-post_tag-deportes-2 mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-lucia-martinez mtphr-dnt-post-post_tag-padel"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/la-pareja-martinez-icardo-compite-este-fin-de-semana-en-almunecar/">La pareja Martínez-Icardo compite este fin de semana en Almuñécar</a></h4></div></div></div></div></div></div></div></li></ul></li></ul></li><li id="menu-item-115795" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-115795 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/salud/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Salud</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-115795 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li class=" ubermenu-autocolumn menu-item-115795-col-0 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115795-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-115795-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-115897" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115897 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/consutililes/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Consejos Saludables</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-116085" class="mtphr-dnt mtphr-dnt-116085 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-219443 mtphr-dnt-post-type-post mtphr-dnt-post-category-consutililes mtphr-dnt-post-category-salud mtphr-dnt-post-post_tag-calor mtphr-dnt-post-post_tag-consejos mtphr-dnt-post-post_tag-dormir mtphr-dnt-post-post_tag-ola-de-calor mtphr-dnt-post-post_tag-sueno"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/consejos-para-conciliar-el-sueno-en-plena-ola-de-calor/">Consejos para conciliar el sueño en plena ola de calor</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-198708 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-consutililes mtphr-dnt-post-category-consultaex mtphr-dnt-post-category-salud mtphr-dnt-post-post_tag-actividad-fisica mtphr-dnt-post-post_tag-bebe mtphr-dnt-post-post_tag-deporte mtphr-dnt-post-post_tag-embarazo mtphr-dnt-post-post_tag-gestacion mtphr-dnt-post-post_tag-salud"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/se-debe-hacer-ejercicio-durante-el-embarazo/">¿Se debe hacer ejercicio durante el embarazo?</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-197760 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-consutililes mtphr-dnt-post-category-consultaex mtphr-dnt-post-category-salud mtphr-dnt-post-post_tag-abrigo mtphr-dnt-post-post_tag-dolor mtphr-dnt-post-post_tag-enfermedad mtphr-dnt-post-post_tag-evitar mtphr-dnt-post-post_tag-fiebre mtphr-dnt-post-post_tag-frio mtphr-dnt-post-post_tag-garganta mtphr-dnt-post-post_tag-gripe mtphr-dnt-post-post_tag-invierno mtphr-dnt-post-post_tag-temperaturas mtphr-dnt-post-post_tag-vitamina-c"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/de-verdad-se-puede-evitar-la-gripe/">¿De verdad se puede evitar la gripe?</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-189890 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-consutililes mtphr-dnt-post-category-consultaex mtphr-dnt-post-category-salud mtphr-dnt-post-post_tag-comida mtphr-dnt-post-post_tag-cuidado mtphr-dnt-post-post_tag-embarazo mtphr-dnt-post-post_tag-empacho mtphr-dnt-post-post_tag-fiestas mtphr-dnt-post-post_tag-indigestion mtphr-dnt-post-post_tag-navidad mtphr-dnt-post-post_tag-ropa mtphr-dnt-post-post_tag-salud"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/como-sobrevivir-a-la-navidad-estando-embarazada/">¿Cómo sobrevivir a la Navidad estando embarazada?</a></h4></div></div></div></div></div></div></div></li></ul></li><li class=" ubermenu-autocolumn menu-item-115795-col-1 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115795-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-115795-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-115898" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115898 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/consultaex/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Consulta con expertos</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-116086" class="mtphr-dnt mtphr-dnt-116086 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-206718 mtphr-dnt-post-type-post mtphr-dnt-post-category-consultaex mtphr-dnt-post-category-salud mtphr-dnt-post-post_tag-cambio-de-estacion mtphr-dnt-post-post_tag-primavera mtphr-dnt-post-post_tag-salud"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-cambio-de-estacion-puede-alterar-el-sueno-durante-dos-o-tres-semanas/">El cambio de estación puede alterar el sueño durante dos o tres semanas</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-201860 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-consultaex mtphr-dnt-post-category-salud mtphr-dnt-post-post_tag-alergia mtphr-dnt-post-post_tag-alergia-al-frio mtphr-dnt-post-post_tag-dermatologo mtphr-dnt-post-post_tag-frio mtphr-dnt-post-post_tag-invierno mtphr-dnt-post-post_tag-roncha mtphr-dnt-post-post_tag-urticaria mtphr-dnt-post-post_tag-urticaria-a-frigore"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-invierno-una-pesadilla-para-quienes-padecen-alergia-al-frio/">El invierno, una pesadilla para quienes padecen alergia al frío</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-200862 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-consultaex mtphr-dnt-post-category-salud mtphr-dnt-post-post_tag-fao mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-ninos mtphr-dnt-post-post_tag-nutricion mtphr-dnt-post-post_tag-nutrientes mtphr-dnt-post-post_tag-raquitismo mtphr-dnt-post-post_tag-sol mtphr-dnt-post-post_tag-vitamina-d"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/raquitismo-la-importancia-de-la-vitamina-d-y-el-sol-en-los-mas-pequenos/">Raquitismo: la importancia de la vitamina D y el sol en los más pequeños</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-199687 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-consultaex mtphr-dnt-post-post_tag-celiacos mtphr-dnt-post-post_tag-celiaquia mtphr-dnt-post-post_tag-comida mtphr-dnt-post-post_tag-endocrino mtphr-dnt-post-post_tag-gluten mtphr-dnt-post-post_tag-nutricionista mtphr-dnt-post-post_tag-salud"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-diagnostico-de-celiaquia-suele-retrasarse-entre-3-y-17-anos-desde-los-primeros-sintomas/">El diagnóstico de celiaquía suele retrasarse entre 3 y 17 años desde los primeros síntomas</a></h4></div></div></div></div></div></div></div><ul class="ubermenu-submenu ubermenu-submenu-id-115898 ubermenu-submenu-type-auto ubermenu-submenu-type-" ><li class=" ubermenu-autocolumn menu-item-115898-col-0 ubermenu-item-level-3 ubermenu-column ubermenu-column-1-5 ubermenu-item-type-column ubermenu-column-id-115898-col-0"></li><li class=" ubermenu-autocolumn menu-item-115898-col-1 ubermenu-item-level-3 ubermenu-column ubermenu-column-1-5 ubermenu-item-type-column ubermenu-column-id-115898-col-1"></li><li class=" ubermenu-autocolumn menu-item-115898-col-2 ubermenu-item-level-3 ubermenu-column ubermenu-column-1-5 ubermenu-item-type-column ubermenu-column-id-115898-col-2"></li><li class=" ubermenu-autocolumn menu-item-115898-col-3 ubermenu-item-level-3 ubermenu-column ubermenu-column-1-5 ubermenu-item-type-column ubermenu-column-id-115898-col-3"></li><li class=" ubermenu-autocolumn menu-item-115898-col-4 ubermenu-item-level-3 ubermenu-column ubermenu-column-1-5 ubermenu-item-type-column ubermenu-column-id-115898-col-4"></li></ul></li></ul></li><li class=" ubermenu-autocolumn menu-item-115795-col-2 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115795-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-115795-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-116083" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-116083 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://img1.desarrollogd.es/adserver/www/delivery/...'
  * to
  *   'https://img1.desarrollogd.es/adserver/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://img1.desarrollogd.es/adserver/www/delivery/ajs.php':'http://img1.desarrollogd.es/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=35");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://img1.desarrollogd.es/adserver/www/delivery/ck.php?n=a321ebb0&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://img1.desarrollogd.es/adserver/www/delivery/avw.php?zoneid=35&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a321ebb0' border='0' alt='' /></a></noscript>
</div></li></ul></li></ul></li><li id="menu-item-115796" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-115796 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/cultura/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Cultura</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-115796 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li class=" ubermenu-autocolumn menu-item-115796-col-0 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115796-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-115796-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-125513" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-125513 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/moda/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Moda</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-125515" class="mtphr-dnt mtphr-dnt-125515 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-214761 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-cultura mtphr-dnt-post-category-moda mtphr-dnt-post-category-reportajesgd mtphr-dnt-post-post_tag-2017 mtphr-dnt-post-post_tag-corpus-granada mtphr-dnt-post-post_tag-cristina-granero mtphr-dnt-post-post_tag-elena-monteagudo mtphr-dnt-post-post_tag-hita-y-arcos-moda-flamenca mtphr-dnt-post-post_tag-maribel-hitas mtphr-dnt-post-post_tag-moda-casual mtphr-dnt-post-post_tag-moda-flamenca mtphr-dnt-post-post_tag-rosapeula-moda-flamenca"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/magia-y-moda-en-el-corpus/">Magia y moda en el Corpus</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-213283 mtphr-dnt-post-type-post mtphr-dnt-post-category-lodigital mtphr-dnt-post-category-moda mtphr-dnt-post-category-reportajesgd mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-moda mtphr-dnt-post-post_tag-pilar-dalbat mtphr-dnt-post-post_tag-tendencias-en-verano"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/pilar-dalbat-buscamos-poner-en-valor-los-espacios-patrimoniales-de-granada-a-traves-de-la-moda-video/">Pilar Dalbat: &#8220;Buscamos poner en valor los espacios patrimoniales de Granada a través de la moda&#8221; | Vídeo</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-198938 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-moda mtphr-dnt-post-category-provincia mtphr-dnt-post-post_tag-belmoda mtphr-dnt-post-post_tag-bodas-con-huella mtphr-dnt-post-post_tag-feria-de-muestras mtphr-dnt-post-post_tag-fermasa mtphr-dnt-post-post_tag-la-borraja"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/bodas-con-huella-en-belmoda-video/">&#8216;Bodas con Huella&#8217; en Belmoda | Vídeo</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-198888 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-moda mtphr-dnt-post-category-provincia mtphr-dnt-post-post_tag-belomda"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/andalucia-da-el-si-quiero-a-belmoda/">Andalucía da el &#8220;sí quiero&#8221; a Belmoda</a></h4></div></div></div></div></div></div>
</div></li></ul></li><li class=" ubermenu-autocolumn menu-item-115796-col-1 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115796-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-115796-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-116087" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-116087 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/granada-musical/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Granada Musical</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-116088" class="mtphr-dnt mtphr-dnt-116088 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-195032 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-cultura mtphr-dnt-post-category-musica-granada mtphr-dnt-post-post_tag-2016 mtphr-dnt-post-post_tag-conciertos mtphr-dnt-post-post_tag-cultura-2 mtphr-dnt-post-post_tag-javier-martin-ruiz mtphr-dnt-post-post_tag-musica"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/un-2016-cargado-de-musica-galeria/">Un 2016 cargado de música | Galería</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-194378 mtphr-dnt-post-type-post mtphr-dnt-post-category-cultura mtphr-dnt-post-category-musica-granada mtphr-dnt-post-category-musica mtphr-dnt-post-post_tag-galeria mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-la-clase-media mtphr-dnt-post-post_tag-la-sala"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/la-clase-media-en-la-sala-de-granada-el-23-de-diciembre-galeria/">La Clase Media, en La Sala de Granada, el 23 de diciembre | Galería</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-194351 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-cultura mtphr-dnt-post-category-musica-granada mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-la-sala mtphr-dnt-post-post_tag-lost-perdidos"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-grupo-lost-perdidos-en-la-sala-galeria/">El grupo Lost Perdidos, en La Sala | Galería</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-192306 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-cultura mtphr-dnt-post-category-musica-granada mtphr-dnt-post-post_tag-091 mtphr-dnt-post-post_tag-maniobra-de-resurreccion"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/los-091-para-todos-los-publicos-galeria-video/">Los 091, para todos los públicos | Galería | Vídeo</a></h4></div></div></div></div></div></div></div><ul class="ubermenu-submenu ubermenu-submenu-id-116087 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li id="menu-item-115905" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115905 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-3 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/agenda-cultural/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Agenda Cultural</span></a></li></ul></li></ul></li><li class=" ubermenu-autocolumn menu-item-115796-col-2 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115796-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-115796-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-115904" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115904 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/musica/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Música</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-116090" class="mtphr-dnt mtphr-dnt-116090 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-220245 mtphr-dnt-post-type-post mtphr-dnt-post-category-musica mtphr-dnt-post-category-provincia mtphr-dnt-post-post_tag-montefrio"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/mas-de-70-musicos-recorreran-las-calles-de-montefrio-en-el-x-curso-internacional-de-saxofon/">Más de 70 músicos recorrerán las calles de Montefrío en el X Curso Internacional de Saxofón</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-219566 mtphr-dnt-post-type-post mtphr-dnt-post-category-cultura mtphr-dnt-post-category-musica mtphr-dnt-post-post_tag-musica mtphr-dnt-post-post_tag-orgiva"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/orgiva-vibra-a-ritmo-de-rock-y-rap-en-el-iv-festival-de-musica-alternativa/">Órgiva vibra a ritmo de rock y rap en el IV Festival de Música Alternativa</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-216803 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-cultura mtphr-dnt-post-category-musica"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/blaze-tributo-a-bon-jovi-prepara-su-nuevo-concierto-en-granada/">Blaze, tributo a Bon Jovi prepara su nuevo concierto en Granada</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-216726 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-cultura mtphr-dnt-post-category-musica mtphr-dnt-post-post_tag-2017 mtphr-dnt-post-post_tag-bandas mtphr-dnt-post-post_tag-cartel mtphr-dnt-post-post_tag-festival mtphr-dnt-post-post_tag-musica mtphr-dnt-post-post_tag-presentacion mtphr-dnt-post-post_tag-ubicacion mtphr-dnt-post-post_tag-zaidin-rock"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/las-bandas-granadinas-se-apoderan-del-cartel-del-zaidin-rock-2017/">Las bandas granadinas se apoderan del cartel del Zaidín Rock 2017</a></h4></div></div></div></div></div></div></div></li></ul></li><li class=" ubermenu-autocolumn menu-item-115796-col-3 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115796-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-115796-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-115900" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-115900 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-stack" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/tradiciones/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Tradiciones</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-115900 ubermenu-submenu-type-auto ubermenu-submenu-type-stack" ><li class=" ubermenu-autocolumn menu-item-115900-col-0 ubermenu-item-level-3 ubermenu-column ubermenu-column-1-1 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115900-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-115900-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-115901" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115901 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/corpus-2014/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Corpus 2014</span></a></li><li id="menu-item-144517" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-144517 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-4 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/semana-santa-2016/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Semana Santa</span></a></li></ul></li></ul></li></ul></li><li class=" ubermenu-autocolumn menu-item-115796-col-4 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 ubermenu-item-type-column ubermenu-column-id-115796-col-4"></li></ul></li><li id="menu-item-115797" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-115797 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/lodigital/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Lo + Digital</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-115797 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li class=" ubermenu-autocolumn menu-item-115797-col-0 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115797-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-115797-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-115906" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115906 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/listas-de-gd/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Listas de GD</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-116094" class="mtphr-dnt mtphr-dnt-116094 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-227816 mtphr-dnt-post-type-post mtphr-dnt-post-category-listas-de-gd mtphr-dnt-post-post_tag-noticia-del-dia"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/que-fue-noticia-fin-de-semana/">¿Qué fue noticia fin de semana?</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-222907 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-listas-de-gd mtphr-dnt-post-category-local mtphr-dnt-post-post_tag-carreras mtphr-dnt-post-post_tag-universidad mtphr-dnt-post-post_tag-universidad-de-granada"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/siete-carreras-universitarias-mas-demandadas-en-granada/">Siete carreras universitarias más demandadas en Granada</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-222466 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-listas-de-gd mtphr-dnt-post-category-local mtphr-dnt-post-post_tag-accidente mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-metro-de-granada mtphr-dnt-post-post_tag-metropolitano mtphr-dnt-post-post_tag-rotondas"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/los-5-puntos-negros-del-metro-de-granada/">Los 5 &#8220;puntos negros” del Metro de Granada</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-222220 mtphr-dnt-post-type-post mtphr-dnt-post-category-listas-de-gd mtphr-dnt-post-category-local mtphr-dnt-post-post_tag-alquiler mtphr-dnt-post-post_tag-baratas mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-zonas"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/los-precios-por-barrios-para-alquilar-una-vivienda-en-granada/">Los precios por barrios para alquilar una vivienda en Granada</a></h4></div></div></div></div></div></div></div></li></ul></li><li class=" ubermenu-autocolumn menu-item-115797-col-1 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115797-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-115797-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-115907" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115907 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/v-de-viral/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">V de Viral</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-116095" class="mtphr-dnt mtphr-dnt-116095 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-215832 mtphr-dnt-post-type-post mtphr-dnt-post-category-lodigital mtphr-dnt-post-category-v-de-viral mtphr-dnt-post-post_tag-alvaro-cervantes mtphr-dnt-post-post_tag-anuncio mtphr-dnt-post-post_tag-cortometraje mtphr-dnt-post-post_tag-estrella-damm mtphr-dnt-post-post_tag-ingrid-garcia-jonsson mtphr-dnt-post-post_tag-marcel-borras mtphr-dnt-post-post_tag-peter-dinklage mtphr-dnt-post-post_tag-raul-arevalo mtphr-dnt-post-post_tag-verano"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/asi-es-la-vida-nuestra-el-cortometraje-de-estrella-damm-que-da-la-bienvenida-al-verano-video/">Así es &#8216;La Vida Nuestra&#8217;, el nuevo cortometraje de Estrella Damm que da la bienvenida al verano | Vídeo</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-214557 mtphr-dnt-post-type-post mtphr-dnt-post-category-deportes mtphr-dnt-post-category-lodigital mtphr-dnt-post-category-polideportivo mtphr-dnt-post-category-v-de-viral mtphr-dnt-post-post_tag-alhambra-nievas mtphr-dnt-post-post_tag-andreu-buenafuente mtphr-dnt-post-post_tag-entrevista mtphr-dnt-post-post_tag-granadina mtphr-dnt-post-post_tag-rugby mtphr-dnt-post-post_tag-television mtphr-dnt-post-post_tag-viral"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/asi-fue-la-visita-de-la-granadina-alhambra-nievas-a-late-motiv-el-programa-de-buenafuente-video/">Así fue la visita de la granadina Alhambra Nievas a Late Motiv, el programa de Buenafuente | Vídeo</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-207821 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-lodigital mtphr-dnt-post-category-v-de-viral mtphr-dnt-post-post_tag-facebook mtphr-dnt-post-post_tag-flamenco mtphr-dnt-post-post_tag-flamenco-mania mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-mirador-de-san-nicolas mtphr-dnt-post-post_tag-musica mtphr-dnt-post-post_tag-redes-sociales"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-mirador-de-san-nicolas-centro-de-flamenco-y-arte-video/">El Mirador de San Nicolás, centro de flamenco y arte | Vídeo</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-207422 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-lodigital mtphr-dnt-post-category-nacional mtphr-dnt-post-category-v-de-viral mtphr-dnt-post-post_tag-4-de-abril mtphr-dnt-post-post_tag-50-euros mtphr-dnt-post-post_tag-banco-central-europeo mtphr-dnt-post-post_tag-billetes mtphr-dnt-post-post_tag-nuevos"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/asi-sera-el-nuevo-billete-de-50-euros-video/">Así será el nuevo billete de 50 euros | Vídeo</a></h4></div></div></div></div></div></div></div></li></ul></li><li class=" ubermenu-autocolumn menu-item-115797-col-2 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115797-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-115797-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-141464" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-141464 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/gd-videos/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">GD Vídeos</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-141466" class="mtphr-dnt mtphr-dnt-141466 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-209016 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-videonoticiasgd"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-miercoles-santo-arranca-con-la-salida-de-los-gitanos/">El Miércoles Santo arranca con la salida de &#8216;Los Gitanos&#8217;</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-207752 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-videonoticiasgd"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/fomento-propone-un-semisoterramiento-del-ave-a-su-paso-por-la-chana/">Fomento propone un semisoterramiento del AVE a su paso por la Chana</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-207749 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-videonoticiasgd"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-encierro-de-estudiantes-indefinido-hasta-que-la-ugr-incentive-las-negociaciones/">El encierro de estudiantes, “indefinido” hasta que la UGR incentive las negociaciones</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-207698 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-videonoticiasgd"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-espacio-natural-de-sierra-nevada-protagonista-de-cimas-2018/">El Espacio Natural de Sierra Nevada, protagonista de CIMAS 2018</a></h4></div></div></div></div></div></div>
</div></li></ul></li></ul></li><li id="menu-item-115798" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115798 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/nacional/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Nacional</span></a></li><li id="menu-item-115799" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115799 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/internacional/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Internacional</span></a></li><li id="menu-item-116145" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-116145 ubermenu-item-level-0 ubermenu-column ubermenu-column-natural ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/opiniongd/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Opinión</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-116145 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-138597" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-138597 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/columnistas-gd/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Columnistas GD</span></a></li><li id="menu-item-138605" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-138605 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/politica-gd/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Política GD</span></a></li><li id="menu-item-138687" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-138687 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/blogosfera-gd/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Blogosfera GD</span></a></li></ul></li></ul></nav>
<!-- End UberMenu -->
</div></nav><hr/>


<div class="news"><IMG SRC="/wp-content/themes/news-pro/images/definitiva.png"><div id="mtphr-dnt-115975" class="mtphr-dnt mtphr-dnt-115975 mtphr-dnt-posts mtphr-dnt-scroll mtphr-dnt-scroll-left"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-227878 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-cultura mtphr-dnt-post-post_tag-letras-capitales mtphr-dnt-post-post_tag-javier-egea mtphr-dnt-post-post_tag-troppo-mare"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/cultura-homenajea-al-poeta-javier-egea-con-la-presentacion-de-troppo-mare-dentro-del-ciclo-letras-capitales/">Cultura homenajea al poeta Javier Egea con la presentación de ‘Troppo Mare’ dentro del ciclo ‘Letras Capitales’</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-227908 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-cultura mtphr-dnt-post-post_tag-festival-musicas-de-mujer mtphr-dnt-post-post_tag-noa-y-pasion-vega"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/quedan-menos-de-200-entradas-para-el-concierto-de-noa-y-pasion-vega-en-el-palacio-de-congresos-de-granada/">Quedan menos de 200 entradas para el concierto de Noa y Pasión Vega en el Palacio de Congresos de Granada</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-227895 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-portada-provincia mtphr-dnt-post-post_tag-benalua mtphr-dnt-post-post_tag-juicio-por-estafa mtphr-dnt-post-post_tag-venta-de-camiones-de-melocotones mtphr-dnt-post-post_tag-venta-de-camiones-de-tomates"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/previsto-este-martes-el-juicio-por-estafa-en-la-venta-de-45-camiones-de-melocotones-y-tomates/">Previsto este martes el juicio por estafa en la venta de 45 camiones de melocotones y tomates</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-227897 mtphr-dnt-post-type-post mtphr-dnt-post-category-acaliente-3 mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-granadacf mtphr-dnt-post-post_tag-granada-cf"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-granada-cf-a-por-la-regularidad-lejos-del-fortin-de-los-carmenes/">El Granada CF, a por la regularidad lejos del fortín de Los Cármenes</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-227874 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-portada-cultura mtphr-dnt-post-post_tag-cara-de-angel mtphr-dnt-post-post_tag-hnegra mtphr-dnt-post-post_tag-teatro-cajagranada"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-ciclo-hnegra-proyecta-este-martes-cara-de-angel-en-el-teatro-cajagranada/">El ciclo Hnegra proyecta este martes &#8216;Cara de Ángel&#8217; en el Teatro CajaGranada</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-227876 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-portada-salud mtphr-dnt-post-post_tag-dia-mundial-del-dolor-neuropatico mtphr-dnt-post-post_tag-dolor-neuropatico mtphr-dnt-post-post_tag-salud"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/en-espana-podrian-existir-mas-de-tres-millones-de-afectados-por-dolor-neuropatico/">En España podrían existir más de tres millones de afectados por dolor neuropático</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-227932 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-provincia mtphr-dnt-post-post_tag-feria-artesania mtphr-dnt-post-post_tag-la-alpujarra mtphr-dnt-post-post_tag-pampaneira"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/pampaneira-cierra-la-xxxi-edicion-de-la-feria-de-artesania-de-la-alpujarra-en-positivo/">Pampaneira cierra la XXXI edición de la Feria de Artesanía de La Alpujarra en positivo</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-227925 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-portada-andalucia mtphr-dnt-post-post_tag-educacion mtphr-dnt-post-post_tag-empleo-publico mtphr-dnt-post-post_tag-junta-de-andalucia mtphr-dnt-post-post_tag-sanidad"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/la-junta-anuncia-para-diciembre-una-oferta-extraordinaria-de-32-817-plazas-de-empleo-publico-en-tres-anos/">La Junta anuncia para diciembre una oferta extraordinaria de 32.817 plazas de empleo público en tres años</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-227886 mtphr-dnt-post-type-post mtphr-dnt-post-category-acaliente-2 mtphr-dnt-post-category-an mtphr-dnt-post-post_tag-arzobispo-de-granada mtphr-dnt-post-post_tag-beatificacion mtphr-dnt-post-post_tag-beatificacion-de-fray-hernando-de-talavera mtphr-dnt-post-post_tag-fray-hernando-de-talavera"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/comienzan-el-proceso-para-beatificar-al-primer-arzobispo-de-granada-tras-la-reconquista/">Comienzan el proceso para beatificar al primer arzobispo de Granada tras la reconquista</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-227927 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-portada-nacional mtphr-dnt-post-post_tag-josep-lluis-trapero mtphr-dnt-post-post_tag-mossos-d-esquadra mtphr-dnt-post-post_tag-trapero"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/la-jueza-ordena-libertad-con-medidas-cautelares-para-trapero/">La jueza ordena libertad con medidas cautelares para Trapero</a></h4></div></div></div></div></div></div></div><div class="site-inner">






<div id="general_noticia">
<div id="noticia_header">
<div id="publicidad">
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/47177843/Noticias_650x150', [650, 150], 'div-gpt-ad-1498124325514-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
            



<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://img1.desarrollogd.es/adserver/www/delivery/ajs.php':'http://img1.desarrollogd.es/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=164");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://img1.desarrollogd.es/adserver/www/delivery/ck.php?n=a259dd22&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://img1.desarrollogd.es/adserver/www/delivery/avw.php?zoneid=164&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a259dd22' border='0' alt='' /></a></noscript>

        
</div>

    <div id="noticia_titulo"><h1>La Junta anuncia para diciembre una oferta extraordinaria de 32.817 plazas de empleo público en tres años</h1></div>

    <div id="noticia_subtitulo"><h4></h4></div>
     <div id="noticia_subtitulo"><h4>Más del 85% corresponderán a sanidad y educación y los exámenes se desarrollarán entre 2018 y 2020</h4></div>
         	   		         
    <div id="noticia_img">
    	<img width="600" height="450" src="http://cdn.granadadigital.es/wp-content/uploads/2014/08/enfermeros2.jpg" class="attachment-full size-full wp-post-image" alt="" /> 

    	 <div id="pie_foto">  La mayoría de plazas será para sanidad | Foto: Archivo GD</div>
   	     	<div id="pie_foto_imagen"> <IMG SRC="/wp-content/themes/news-pro/images/camera.png"></div>
<div id="publicidad">
    
<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://img1.desarrollogd.es/adserver/www/delivery/ajs.php':'http://img1.desarrollogd.es/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=160");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://img1.desarrollogd.es/adserver/www/delivery/ck.php?n=ae8b04ea&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://img1.desarrollogd.es/adserver/www/delivery/avw.php?zoneid=160&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae8b04ea' border='0' alt='' /></a></noscript>

</div>
     </div> 




</div>


	
	<div id="noticia_content">
		<div id="post_contenido">
						<div id="noticia_info">
							<div id="noticias_firma">  </div> 
							<div id="noticia_twitter">  </div>
							<div id="noticia_autor">    E.P.</div>
							<div id="noticia_fecha"> <time class="entry-time" itemprop="datePublished" datetime="2017-10-17T06:00:50+00:00">17 Octubre, 2017</time>  <time class="entry-time" itemprop="datePublished" datetime="2017-10-17T06:00:50+00:00">6:00 am</time></div>






							<div id="post_rs"><div class='shareaholic-canvas' data-app-id='21100449' data-app='share_buttons' data-title='La Junta anuncia para diciembre una oferta extraordinaria de 32.817 plazas de empleo público en tres años' data-link='http://www.granadadigital.es/la-junta-anuncia-para-diciembre-una-oferta-extraordinaria-de-32-817-plazas-de-empleo-publico-en-tres-anos/' data-summary='Más del 85% corresponderán a sanidad y educación y los exámenes se desarrollarán entre 2018 y 2020'></div></div>

							
						</div><br/><br/>
						   				<div id="post-227925" class="page">
					<div class="entry-content">



          <div id="publicidad">
    
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://img1.desarrollogd.es/adserver/www/delivery/ajs.php':'http://img1.desarrollogd.es/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=181");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://img1.desarrollogd.es/adserver/www/delivery/ck.php?n=a459475e&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://img1.desarrollogd.es/adserver/www/delivery/avw.php?zoneid=181&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a459475e' border='0' alt='' /></a></noscript>


</div>

						<div class="pdfprnt-buttons pdfprnt-buttons-post pdfprnt-top-right"><a href="http://www.granadadigital.es/la-junta-anuncia-para-diciembre-una-oferta-extraordinaria-de-32-817-plazas-de-empleo-publico-en-tres-anos/?print=print" class="pdfprnt-button pdfprnt-button-print" target="_blank"><img  src="http://cdn.granadadigital.es/wp-content/plugins/pdf-print/images/print.png" alt="image_print" title="Print Content" /></a></div><p>El Consejo de Gobierno aprobará el próximo mes de diciembre una oferta extraordinaria de 32.817 plazas de empleo público para &#8220;reforzar y estabilizar las plantillas&#8221; y &#8220;recuperar la calidad de los servicios que presta la Junta a los ciudadanos&#8221;.</p>
<p>En comisión parlamentaria, la consejera de Hacienda y Administración Pública, María Jesús Montero, ha destacado que la recuperación de los servicios públicos está ligada en gran medida a una &#8220;dotación adecuada de las plantillas&#8221; y ha recordado que &#8220;las ofertas de empleo de la Junta han llegado al máximo de la tasa de reposición&#8221;. Según ha explicado, más del 85 por ciento de las plazas de esta oferta extraordinaria corresponderán a sanidad y educación y los exámenes se desarrollarán en tres años, entre 2018 y 2020.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; clear: both;'>
<div id="publicidad">
    
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://img1.desarrollogd.es/adserver/www/delivery/ajs.php':'http://img1.desarrollogd.es/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=120");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;--></script><noscript><a href='http://img1.desarrollogd.es/adserver/www/delivery/ck.php?n=ac2372d7&amp;cb=INSERT_RANDOM_NUMBER_...' target='_blank'><img src='http://img1.desarrollogd.es/adserver/www/delivery/avw.php?zoneid=120&amp;cb=INSERT_RANDOM_NUMBER...' border='0' alt='' /></a></noscript>
</div>
</div>

<p>Además, la consejera ha avanzado que se aprobarán nuevas ofertas de empleo público con un total de 7.675 plazas, de las que 3.400 serán para el ámbito sanitario, 2.200 para docentes y 2.100 para la administración general. Respecto a la oferta de empleo de 2017 correspondiente a la administración general, con una previsión de 2.061 plazas, ha señalado que en las próximas semanas se aprobará el decreto y las pruebas selectivas se celebrarán a partir del tercer cuatrimestre del próximo año.</p>
<p>Durante su intervención, la consejera ha subrayado que 2018 será también un año de restitución de derechos para los empleados públicos. Así, se culminará <strong>la devolución de la paga extra de 2012</strong>, con el abono del cuarto y último tramo, y se repondrá el cinco por ciento de los conceptos retributivos variables, dando cumplimiento al calendario acordado con los sindicatos.</p>
<p>Montero ha avanzado para 2018 el incremento del 3,4 por ciento de los ingresos derivados de la lucha contra el fraude fiscal, lo que representa más de 425 millones de euros. En este sentido, ha señalado que el presupuesto de la Agencia Tributaria de Andalucía, Atrian, crecerá un 4,1 por ciento el próximo ejercicio, situándose en 73 millones de euros.</p>
<p>&#8220;Tenemos una posición firme en prevenir, combatir y perseguir la corrupción&#8221;, ha subrayado para anunciar la puesta en marcha de la Oficina para la prevención de la corrupción, que comenzará a funcionar durante el primer trimestre del próximo año.</p>
<p>Otra de las novedades que presentan las cuentas de la Consejería, es la ampliación a la pymes turísticas y a los ciudadanos beneficiarios de ayudas a la vivienda, de la garantía de tiempo de cobro en el plazo máximo de 20 días.</p>
<p>En 2018 también se continuarán las inversiones en sedes administrativas con obras para la modernización de edificios de la Junta en varias provincias. Asimismo, se producirán ahorros de entre el ocho y el 16 por ciento, a través de la extensión del sistema de compra agregada para los edificios administrativos, que comenzará con los contratos de seguridad, garantizando las condiciones laborales y retributivas del personal de las contratas.</p>
<p>Montero también ha apuntado a la evaluación de las políticas públicas, donde incluirá al sistema de formación de los empleados públicos, la estrategia de envejecimiento activo y los sistemas de selección de los empleados públicos.</p>
<p>Otras de las actuaciones que se reforzarán son las relacionadas con el avance hacia el &#8220;papel cero&#8221; en la Administración. En este sentido, la consejera ha anunciado un nuevo Decreto de Administración electrónica. Además, se abrirán oficinas especializadas en información y asistencia administrativa en todas las provincias para que los ciudadanos puedan resolver sus dudas y gestionar cualquier procedimiento.</p>
<h4>GRUPOS</h4>
<p>Por su parte, el diputado del PP José Antonio Miranda ha considerado de &#8220;espectáculo bochornoso&#8221; la supresión de la comisión de Hacienda de la semana pasada para hablar de los cambios normativos del impuesto de sucesiones y donaciones. En este sentido, ha apuntado que el presupuesto de 2018 prevé que la recaudación por este impuesto va a ser de 390,5 millones, solo un 10,8 por ciento menos de lo recaudado en 2017 por esta misma tasa. &#8220;Eso no es eliminar este presupuesto y ni a PSOE ni a CS le convenía que esto se supiera&#8221;, ha explicado.</p>
<p>Mirando ha criticado que con el presupuesto para 2018 el PSOE continúe con las políticas que lleva 35 años en marcha, aunque esto suponga que &#8220;Andalucía siga a la cola de España&#8221;, pero que sirven para &#8220;apoyar el régimen socialista&#8221;.</p>
<p>El diputado &#8216;popular&#8217; ha señalado que el presupuesto de la Junta es expansivo gracias a &#8220;las políticas que ha llevado a cabo con éxito el Gobierno central&#8221; que hacen posible que el Gobierno andaluz pueda recaudar más.</p>
<p>Por su parte, la diputada de Podemos María del Carmen Lizárraga ha criticado &#8220;la falta de diálogo&#8221; por parte del Gobierno andaluz para construir unos presupuestos. &#8220;Encontramos un muro y un acuerdo precocinado con Ciudadanos&#8221;, ha señalado.</p>
<p>Asimismo, ha advertido de &#8220;la prisa&#8221; para aprobar estos presupuestos &#8220;cuando hasta el 1 de enero no entran en vigor&#8221; y ha criticado que la presidenta de la Junta, Susana Díaz, quiera &#8220;recuperar la confianza que perdió contra Pedro Sánchez con cifras&#8221;.</p>
<p>Lizárraga ha pedido una reforma tributaria en clave redistributiva y no una reforma del impuesto de sucesiones como ha hecho en consenso con Ciudadanos. &#8220;Andalucía se ha convertido en la reina del &#8216;dumping&#8217; fiscal&#8221;, ha subrayado. Además, ha señalado el incremento de la deuda pública en Andalucía por el Fondo de Liquidez Autonómica (FLA).</p>
<p>Por su parte, el diputado de Ciudadanos Carlos Hernández White ha valorado el consenso entre su partido y el PSOE para contar con unos presupuestos para 2018 que buscan trasladar la mejoría de la economía a los ciudadanos y aumentos en partidas esenciales como educación y sanidad.</p>
<p>Hernández White ha llamado la atención sobre la deuda pública que acumula Andalucía, con más de 4.000 millones de euros, y que ha crecido un nueve por ciento. Por otro lado, ha destacado el incremento de sanidad en un 5,4 por ciento, en educación infantil un 4,7 por ciento y en universidades, 4,4 por ciento.</p>
<p>Por su parte, la diputada de IULV-CA Elena Cortés ha llamado la atención sobre la sociedad dual que se ha creado en Andalucía, donde aumentan los ricos y crece la tasa de personas en riesgo de exclusión social. Así, ha señalado el alto nivel de desempleo en la comunidad, con 25,2 por ciento, y con empleo creado precario, con bajo salario y temporal.</p>
<p>Tras señalar que no comparten la rebaja del impuesto de sucesiones y donaciones, ha pedido a la consejera que no lleven a cabo más obras con colaboración público-privada y ha criticado que el instituto de crédito de Andalucía sea &#8220;el gran olvidado&#8221;.</p>
<p>Por último, el diputado por el PSOE Jesús María Ruiz García ha criticado el &#8220;ataque de celos&#8221; del PP por la rebaja que ha realizado la Junta sobre el impuesto de sucesiones y donaciones y ha lamentado la actitud de Podemos como &#8220;comparsa&#8221; del Partido Popular.</p>
<p>Así, ha apuntado que la deuda de Andalucía por habitante es &#8220;la tercera menor de España&#8221; y ha criticado que los grupos parlamentarios vayan a presentar enmiendas a la totalidad de estos presupuestos y, por tanto, &#8220;no haya absolutamente nada&#8221; que salvar de estas cuentas.</p>
<p>&#8220;Son unos presupuestos que aporta estabilidad, certidumbre, apoya a las políticas sociales. A pesar de los abusos del Gobierno central, del objetivo de déficit injusto, de aplicar como un rodillo el plan de estabilidad, del déficit de inversión y de los intereses que nos cobran, este presupuesto lleva a las familias la recuperación&#8221;, ha subrayado.</p>
<div class='code-block code-block-2' style='margin: 8px auto; text-align: center; clear: both;'>
 <div id="publi_colum_drch_movil" class="publi">
     <!--/* * * Revive Adserver Javascript Tag * - Generated with Revive Adserver v3.1.0 * */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://img1.desarrollogd.es/adserver/www/delivery/ajs.php':'http://img1.desarrollogd.es/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u); document.write ("?zoneid=172"); document.write ('&cb=' + m3_r); if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used); document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : '')); document.write ("&loc=" + escape(window.location)); if (document.referrer) document.write ("&referer=" + escape(document.referrer)); if (document.context) document.write ("&context=" + escape(document.context)); if (document.mmm_fo) document.write ("&mmm_fo=1"); document.write ("'><\/scr"+"ipt>");
//]]&gt;--></script><noscript><a href='http://img1.desarrollogd.es/adserver/www/delivery/ck.php?n=a5b8e2f5&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://img1.desarrollogd.es/adserver/www/delivery/avw.php?zoneid=172&cb=INSERT_RANDOM_NUMBER_HERE&n=a5b8e2f5' border='0' alt='' /></a></noscript>
     
     </div></div>
											</div>

				</div>
					</div>

		<div id="post_categoria_tag"><span class="entry-tags">Tagged With: <a href="http://www.granadadigital.es/tag/educacion/" rel="tag">Educación</a>, <a href="http://www.granadadigital.es/tag/empleo-publico/" rel="tag">Empleo público</a>, <a href="http://www.granadadigital.es/tag/junta-de-andalucia/" rel="tag">Junta de Andalucia</a>, <a href="http://www.granadadigital.es/tag/sanidad/" rel="tag">Sanidad</a></span></div>

	</div>

	<ol class="comment list">
	    	</ol>
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/la-junta-anuncia-para-diciembre-una-oferta-extraordinaria-de-32-817-plazas-de-empleo-publico-en-tres-anos/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.granadadigital.es/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='227925' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="18d2fedc8c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="111"/></p>			</form>
			</div><!-- #respond -->
	</div>
<aside id="sidebar-2">
    <div id="text-38" class="widget widget_text">			<div class="textwidget"><img  src="http://cdn.granadadigital.es/wp-content/themes/news-pro/images/Tambientepuedeinteresar.png" >
<div class="relacionadas">

                <div class="miniatura">
                   <div class="miniaturarelacionada"><a rel="external" href="http://www.granadadigital.es/convocada-para-hoy-una-manifestacion-para-pedir-un-decalogo-de-medidas-tras-la-desfusion-hospitalaria/"><img width="95" height="100" src="http://cdn.granadadigital.es/wp-content/uploads/2016/11/0G4A3538.00_00_25_24-1-400x420.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="" /></div>
                   <div class="titulorelacionada">Convocada para hoy una manifestación para pedir un decálogo de medidas tras la &#8220;desfusión&#8221; hospitalaria</div>
          <div class="subtitulorelacionada">Dará comienzo a las 12,00 horas en la Delegación de Salud de la Junta, en la avenida del Sur, y co</div>
                </a>        
        </div>
        
                <div class="miniatura">
                   <div class="miniaturarelacionada"><a rel="external" href="http://www.granadadigital.es/el-pp-mantiene-que-los-presupuestos-andaluces-demuestran-que-la-junta-no-tiene-planes-para-la-provincia/"><img width="95" height="100" src="http://cdn.granadadigital.es/wp-content/uploads/2017/10/RP-Prespuestos-Junta-13.10.17-400x420.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="" /></div>
                   <div class="titulorelacionada">El PP mantiene que los presupuestos andaluces demuestran que la Junta &#8220;no tiene planes para la provincia&#8221;</div>
          <div class="subtitulorelacionada">Califican como "raquíticos" los presupuestos, tras una larga espera del metro y el PTS por parte de</div>
                </a>        
        </div>
        
                <div class="miniatura">
                   <div class="miniaturarelacionada"><a rel="external" href="http://www.granadadigital.es/la-junta-promueve-inversiones-para-infraestructuras-y-empleo-en-la-agricultura-de-regadio/"><img width="150" height="100" src="http://cdn.granadadigital.es/wp-content/uploads/2014/01/AGRICULTURA-300x200.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="" srcset="http://cdn.granadadigital.es/wp-content/uploads/2014/01/AGRICULTURA-300x200.jpg 300w, http://cdn.granadadigital.es/wp-content/uploads/2014/01/AGRICULTURA.jpg 400w" sizes="(max-width: 150px) 100vw, 150px" /></div>
                   <div class="titulorelacionada">La Junta promueve inversiones para infraestructuras y empleo en la agricultura de regadío</div>
          <div class="subtitulorelacionada">Hasta el momento, se han convocado dos de las tres líneas de ayudas previstas, con un montante de 6</div>
                </a>        
        </div>
        
                <div class="miniatura">
                   <div class="miniaturarelacionada"><a rel="external" href="http://www.granadadigital.es/la-junta-mejora-con-28-millones-el-sistema-de-validacion-de-billetes-en-el-transporte-de-los-nueve-consorcios-metropolitanos/"><img width="95" height="100" src="http://cdn.granadadigital.es/wp-content/uploads/2017/08/Tarjeta-Transporte-Metropolitano-400x420.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="" /></div>
                   <div class="titulorelacionada">La Junta mejora con 2,8 millones el sistema de validación de billetes en el transporte de los nueve consorcios metropolitanos</div>
          <div class="subtitulorelacionada">La Consejería de Fomento y Vivienda licita la compra de nuevas máquinas que permitirán el uso de </div>
                </a>        
        </div>
        </div></div>
		</div><div id="text-39" class="widget widget_text">			<div class="textwidget"><img  src="http://cdn.granadadigital.es/wp-content/themes/news-pro/images/lomasleido.png" ></div>
		</div>
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [daily] [avg] [regular] -->
<div id="wpp-3" class="widget popular-posts">

<ul class="wpp-list">
<li><a href="http://www.granadadigital.es/granada-espera-lluvias-y-temperaturas-mas-bajas-a-partir-de-manana/" title="Granada espera lluvias y temperaturas más bajas a partir de mañana" target="_self"><img  src="http://cdn.granadadigital.es/wp-content/uploads/wordpress-popular-posts/227840-featured-140x91.jpg" width="140" height="91" title="Granada espera lluvias y temperaturas más bajas a partir de mañana" alt="Granada espera lluvias y temperaturas más bajas a partir de mañana" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.granadadigital.es/granada-espera-lluvias-y-temperaturas-mas-bajas-a-partir-de-manana/" title="Granada espera lluvias y temperaturas más bajas a partir de mañana" class="wpp-post-title" target="_self">Granada espera lluvias y temperaturas más bajas a partir de mañana</a> <span class="wpp-excerpt">La provincia espera precipitaciones para los próximos tres días | El jueves será el día más frío con 19 grados de máxima y 11 de ...</span></li>
<li><a href="http://www.granadadigital.es/marea-amarilla-convoca-protestas-para-pedir-un-ave-soterrado-y-dice-que-la-obra-incumple-parametros-de-la-ue/" title="Marea Amarilla convoca protestas para pedir un AVE soterrado y dice que la obra incumple parámetros de la UE" target="_self"><img  src="http://cdn.granadadigital.es/wp-content/uploads/wordpress-popular-posts/227862-featured-140x91.jpg" width="140" height="91" title="Marea Amarilla convoca protestas para pedir un AVE soterrado y dice que la obra incumple parámetros de la UE" alt="Marea Amarilla convoca protestas para pedir un AVE soterrado y dice que la obra incumple parámetros de la UE" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.granadadigital.es/marea-amarilla-convoca-protestas-para-pedir-un-ave-soterrado-y-dice-que-la-obra-incumple-parametros-de-la-ue/" title="Marea Amarilla convoca protestas para pedir un AVE soterrado y dice que la obra incumple parámetros de la UE" class="wpp-post-title" target="_self">Marea Amarilla convoca protestas para pedir un AVE soterrado y dice que la obra incumple parámetros de la UE</a> <span class="wpp-excerpt">Las movilizaciones arrancarán el próximo jueves 9 de noviembre y continuarán los días 16, 23 y 30 de noviembre</span></li>
<li><a href="http://www.granadadigital.es/asalta-un-cortijo-y-acaba-apunalado-con-su-propia-navaja/" title="Asalta un cortijo y acaba apuñalado con su propia navaja" target="_self"><img  src="http://cdn.granadadigital.es/wp-content/uploads/wordpress-popular-posts/227845-featured-140x91.jpg" width="140" height="91" title="Asalta un cortijo y acaba apuñalado con su propia navaja" alt="Asalta un cortijo y acaba apuñalado con su propia navaja" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.granadadigital.es/asalta-un-cortijo-y-acaba-apunalado-con-su-propia-navaja/" title="Asalta un cortijo y acaba apuñalado con su propia navaja" class="wpp-post-title" target="_self">Asalta un cortijo y acaba apuñalado con su propia navaja</a> <span class="wpp-excerpt">La Guardia civil ha detenido a un hombre de 67 años y a su hijo por un delito de lesiones graves y al presunto ladrón ...</span></li>
<li><a href="http://www.granadadigital.es/piden-colaboracion-para-localizar-a-un-joven-desaparecido-en-salobrena/" title="Piden colaboración para localizar a un joven desaparecido en Salobreña" target="_self"><img  src="http://cdn.granadadigital.es/wp-content/uploads/wordpress-popular-posts/227901-featured-140x91.jpg" width="140" height="91" title="Piden colaboración para localizar a un joven desaparecido en Salobreña" alt="Piden colaboración para localizar a un joven desaparecido en Salobreña" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.granadadigital.es/piden-colaboracion-para-localizar-a-un-joven-desaparecido-en-salobrena/" title="Piden colaboración para localizar a un joven desaparecido en Salobreña" class="wpp-post-title" target="_self">Piden colaboración para localizar a un joven desaparecido en Salobreña</a> <span class="wpp-excerpt">El joven viste "sudadera azul oscuro", lleva mochila de cuerdas y suele usar "gorra o sombrero de paja" además de "cambiar a menudo de ropa"</span></li>
<li><a href="http://www.granadadigital.es/fallece-tras-caerse-cuando-practicaba-parapente-en-almunecar/" title="Fallece tras caerse cuando practicaba parapente en Almuñécar" target="_self"><img  src="http://cdn.granadadigital.es/wp-content/uploads/wordpress-popular-posts/227888-featured-140x91.jpg" width="140" height="91" title="Fallece tras caerse cuando practicaba parapente en Almuñécar" alt="Fallece tras caerse cuando practicaba parapente en Almuñécar" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.granadadigital.es/fallece-tras-caerse-cuando-practicaba-parapente-en-almunecar/" title="Fallece tras caerse cuando practicaba parapente en Almuñécar" class="wpp-post-title" target="_self">Fallece tras caerse cuando practicaba parapente en Almuñécar</a> <span class="wpp-excerpt">Los servicios sanitarios desplazados hasta la zona intentaron reanimarle, aunque no han podido hacer nada para salvar su vida</span></li>

</ul>
</div>
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
</aside>

</div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="search-8" class="widget widget_search"><div class="widget-wrap"><h4 class="widget-title widgettitle">Buscador</h4>
<form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="http://www.granadadigital.es/" role="search"><meta itemprop="target" content="http://www.granadadigital.es/?s={s}"/><input itemprop="query-input" type="search" name="s" placeholder="Buscar en la Web..." /><input type="submit" value="Search"  /></form></div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="text-30" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Granada Digital</h4>
			<div class="textwidget">Dirección: Avenida Constitución N20

<br/><img src="/wp-content/themes/news-pro/images/telefono.png"> : 958278571

Whastapp:  646610085

</div>
		</div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="text-32" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Siguenos</h4>
			<div class="textwidget"><div class="redessociales_pie">
		<a class="rs_pie" title="Twitter" href="https://twitter.com/granadadigital"><img  src="http://cdn.granadadigital.es/wp-content/uploads/2015/09/twitter.png" >
		<a class="rs_pie" title="Facebook" href="https://es-es.facebook.com/GranadaDigital"><img  src="http://cdn.granadadigital.es/wp-content/uploads/2015/09/facebook.png" >
		<a class="rs_pie" title="Youtube" href="https://www.youtube.com/user/GDigitalnoticias"><img  src="http://cdn.granadadigital.es/wp-content/uploads/2015/09/youtube.png" >
		<a class="rs_pie" title="Linkedink" href="https://www.linkedin.com/company/granada-digital"><img  src="http://cdn.granadadigital.es/wp-content/uploads/2015/09/linkedink.png" ></a>
	
</div></div>
		</div></section>
</div><div class="widget-area footer-widgets-4 footer-widget-area"><section id="text-37" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Doctor 13</h4>
			<div class="textwidget"><ul style="list-style-type:circle">
  <li><a href="http://doctortrece.es/asistencia-en-eventos/">Asistencia en eventos</a></li>
  <li><a href="http://doctortrece.es/marketing-digital/">Marketing digital</a></li>
  <li><a href="http://doctortrece.es/produccion-audiovisual-d13/">Producción audiovisual</a></li>
  <li><a href="http://doctortrece.es/marketing-de-contenidos/">Marketing de contenidos</a></li>
  <li><a href="http://doctortrece.es/comunicacion-corporativa/">Comunicación Corporativa</a></li>
  <li><a href="http://doctortrece.es/gabinete-de-prensa/">Gabinete de Prensa</a></li>
  <li><a href="http://doctortrece.es/campanas-publicitarias/">Campañas Publicitarias</a></li>
  <li><a href="http://doctortrece.es/social-media-d13/">Social Media</a></li>
</ul></div>
		</div></section>
</div><div class="widget-area footer-widgets-5 footer-widget-area">		<section id="recent-posts-4" class="widget widget_recent_entries"><div class="widget-wrap">		<h4 class="widget-title widgettitle">Últimas Noticias</h4>
		<ul>
					<li>
				<a href="http://www.granadadigital.es/pampaneira-cierra-la-xxxi-edicion-de-la-feria-de-artesania-de-la-alpujarra-en-positivo/">Pampaneira cierra la XXXI edición de la Feria de Artesanía de La Alpujarra en positivo</a>
						</li>
					<li>
				<a href="http://www.granadadigital.es/quedan-menos-de-200-entradas-para-el-concierto-de-noa-y-pasion-vega-en-el-palacio-de-congresos-de-granada/">Quedan menos de 200 entradas para el concierto de Noa y Pasión Vega en el Palacio de Congresos de Granada</a>
						</li>
					<li>
				<a href="http://www.granadadigital.es/cultura-homenajea-al-poeta-javier-egea-con-la-presentacion-de-troppo-mare-dentro-del-ciclo-letras-capitales/">Cultura homenajea al poeta Javier Egea con la presentación de ‘Troppo Mare’ dentro del ciclo ‘Letras Capitales’</a>
						</li>
					<li>
				<a href="http://www.granadadigital.es/el-ciclo-hnegra-proyecta-este-martes-cara-de-angel-en-el-teatro-cajagranada/">El ciclo Hnegra proyecta este martes &#8216;Cara de Ángel&#8217; en el Teatro CajaGranada</a>
						</li>
				</ul>
		</div></section>
		</div><div class="widget-area footer-widgets-6 footer-widget-area"><section id="text-42" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Contacto</h4>
			<div class="textwidget"><div id="contacto_pie">
Contacto Granada Digital:</br>

<a href="mailto:redaccion@andalucianoticias.es">redaccion@andalucianoticias.es </a>
</br></br>
 
CV  o cartas al director a:</br>

<a href="mailto:contacto@andalucianoticias.es">contacto@andalucianoticias.es</a></br></br>

Equipo Comercial:</br>

<a href="mailto:comercial@andalucianoticias.es">comercial@andalucianoticias.es</a></br></br>
<a title="contacto-GD" href="http://www.granadadigital.es/contacto/"><img src="/wp-content/themes/news-pro/images/e-mail.png" alt="contacto-GD" /></a>
</div></div>
		</div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p>Copyright &#x000A9;&nbsp;2017 &#x000B7; <a href="http://www.granadadigital.es/">Granada Digital</a> on <a href="http://www.studiopress.com/">Genesis Framework</a> &#x000B7; <a href="http://wordpress.org/">WordPress</a> &#x000B7; <a href="http://www.granadadigital.es/wp-login.php">Log in</a></p></div></footer></div><div id="cookie-law-info-bar"><span>Esta web inserta cookies propias para facilitar su navegación y de terceros derivadas de su uso en nuestra web, de medios sociales, así como para mejorar la usabilidad y temática de la misma con Google Analytics. Los datos personales no son consultados. Si continúas navegando consideramos que aceptas su uso. Puedes cambiar la configuración u obtener más información   <a href="http://www.granadadigital.es/mas-informacion-sobre-las-cookies/">aquí</a>.<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Aceptar</a> <a href="http://www.granadadigital.es/politica-de-cookies/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Leer más</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
			<script type="text/javascript">
		var et_animation_data = [];
	</script>
	<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-includes/js/comment-reply.min.js?ver=3c0bd1c634ea4137f8f4956bc07d01a4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"http:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/www.granadadigital.es\/wp-content\/themes\/genesis\/images","builder_images_uri":"http:\/\/www.granadadigital.es\/wp-content\/plugins\/divi-builder\/includes\/builder\/images","et_frontend_nonce":"5ff25dc310","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"ea7eb45382","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","is_builder_plugin_used":"1","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"227925","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/divi-builder/js/divi-builder.min.js?ver=2.0.34'></script>
<script type='text/javascript' src='http://maps.googleapis.com/maps/api/js?sensor=false&#038;ver=3c0bd1c634ea4137f8f4956bc07d01a4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"959","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","v":"3.2.1.1","configurations":["menu-configuracin","secciones","main"],"ajax_url":"http:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js?ver=3.2.1.1'></script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-includes/js/wp-embed.min.js?ver=3c0bd1c634ea4137f8f4956bc07d01a4'></script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/ditty-news-ticker/assets/js/imagesloaded.pkgd.min.js?ver=2.0.14'></script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/ditty-news-ticker/assets/js/jquery.touchSwipe.min.js?ver=2.0.14'></script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/ditty-news-ticker/assets/js/jquery.easing.1.3.js?ver=2.0.14'></script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/ditty-news-ticker/assets/js/ditty-news-ticker.js?ver=2.0.14'></script>
		<script>
			jQuery( document ).ready( function($) {
							$( '#mtphr-dnt-115975' ).ditty_news_ticker({
					id : '115975',
					type : 'scroll',
					scroll_direction : 'left',
					scroll_speed : 5,
					scroll_pause : 1,
					scroll_spacing : 40,
					scroll_init : 1,
					rotate_type : 'fade',
					auto_rotate : 1,
					rotate_delay : 7,
					rotate_pause : 0,
					rotate_speed : 3,
					rotate_ease : 'linear',
					nav_reverse : 0,
					disable_touchswipe : 0,
					offset : 20,
					after_load : function( $ticker ) {
											},
					before_change : function( $ticker ) {
											},
					after_change : function( $ticker ) {
											}
				});
			 			});
		</script>
		</body></html>

<!-- This website is like a Rocket, isn't it ? Performance optimized by WP Rocket. Learn more: http://wp-rocket.me - Debug: cached@1508226744 -->