<!DOCTYPE html>
<html lang="es-ES">
<head ><!--[if IE]><![endif]--><link rel="dns-prefetch" href="http://cdn.granadadigital.es" /><link rel="dns-prefetch" href="http://cdn2.granadadigital.es" /><link rel="dns-prefetch" href="http://cdn1.granadadigital.es" /><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Raleway%3A400%2C700%7CPathway+Gothic+One" /><link rel="stylesheet" href="http://cdn1.granadadigital.es/wp-content/cache/min/1/ddc983f74a58acd9b679ca2a49078ec6.css" data-minify="1"/><link rel="stylesheet" href="http://cdn1.granadadigital.es/wp-content/cache/min/1/b4f8ee396f63a6065e38e829181e9ee2.css" data-minify="1"/><link rel="stylesheet" href="http://cdn1.granadadigital.es/wp-content/cache/min/1/e87746d248e81d6e81ff959781c736df.css" data-minify="1"/><link rel="stylesheet" href="http://cdn1.granadadigital.es/wp-content/cache/min/1/5ebde10d65c77328293a1d42696a3ec2.css" data-minify="1"/><link rel="stylesheet" href="http://cdn1.granadadigital.es/wp-content/cache/min/1/6ad6d3b2e931a7137da42349314e748f.css" data-minify="1"/><link rel="stylesheet" href="http://cdn1.granadadigital.es/wp-content/cache/min/1/6d2a89ac68ac3e139f546b68726ecd1d.css" data-minify="1"/><link rel="stylesheet" href="http://cdn1.granadadigital.es/wp-content/cache/min/1/dd54093844bbc16d6ea3f3152859b37e.css" data-minify="1"/>
<meta charset="UTF-8" />
		<meta name="robots" content="noodp,noydir" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
<script>var et_site_url='http://www.granadadigital.es';var et_post_id='268784';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Granada se viste de jazz en Otoño</title>
<link rel='dns-prefetch' href='//www.granadadigital.es' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//cdn1.granadadigital.es' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//apps.shareaholic.com' />
<link rel='dns-prefetch' href='//grace.shareaholic.com' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//go.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel="alternate" type="application/rss+xml" title="GranadaDigital &raquo; Feed" href="http://www.granadadigital.es/feed/" />
<link rel="alternate" type="application/rss+xml" title="GranadaDigital &raquo; RSS de los comentarios" href="http://www.granadadigital.es/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="GranadaDigital &raquo; Granada se viste de jazz en Otoño RSS de los comentarios" href="http://www.granadadigital.es/granada-se-viste-de-jazz-en-otono/feed/" />
<link rel="canonical" href="http://www.granadadigital.es/granada-se-viste-de-jazz-en-otono/" />
<!-- Powered by Shareaholic; Grow your audience faster - https://www.shareaholic.com -->
<link rel='preload' href='//apps.shareaholic.com/assets/pub/shareaholic.js' as='script'>
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"http:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php","share_counts_url":"http:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"},"url_components":{"year":"2018","monthnum":"10","day":"08","post_id":"268784","postname":"granada-se-viste-de-jazz-en-otono","author":"pepe"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//apps.shareaholic.com/assets/pub/shareaholic.js'
        data-shr-siteid='2f1fa20102e23703e7aa7e50a54e0658' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='GranadaDigital' />
<meta name='shareaholic:language' content='es-ES' />
<meta name='shareaholic:url' content='http://www.granadadigital.es/granada-se-viste-de-jazz-en-otono/' />
<meta name='shareaholic:keywords' content='39 festival internacional de granada, jazz, acaliente-1, an, post' />
<meta name='shareaholic:article_published_time' content='2018-10-08T06:00:47+00:00' />
<meta name='shareaholic:article_modified_time' content='2018-10-07T17:50:24+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Jose Luis Moreno' />
<meta name='shareaholic:site_id' content='2f1fa20102e23703e7aa7e50a54e0658' />
<meta name='shareaholic:wp_version' content='8.8.3' />
<meta name='shareaholic:image' content='http://cdn.granadadigital.es/wp-content/uploads/2016/11/Finalistas-composicion-Festival-Internacional-Jazz_968915114_116581891_667x375-300x185.jpg' />
<!-- Shareaholic Content Tags End -->

<!-- Shareaholic Open Graph Tags -->
<meta property='og:image' content='http://cdn.granadadigital.es/wp-content/uploads/2016/11/Finalistas-composicion-Festival-Internacional-Jazz_968915114_116581891_667x375.jpg' />
<!-- Shareaholic Open Graph Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/cdn2.granadadigital.es\/wp-includes\/js\/wp-emoji-release.min.js?ver=3c0bd1c634ea4137f8f4956bc07d01a4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
















<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js?ver=3c0bd1c634ea4137f8f4956bc07d01a4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"http:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public-1.6.7.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"http:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php","nonce":"fcff1ac90a","fitvids":"","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/www.granadadigital.es\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"268784","token":"52f2ea4a5f","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.0'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/themes/news-pro/js/responsive-menu.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='http://www.granadadigital.es/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.granadadigital.es/xmlrpc.php?rsd" />
<link rel="alternate" type="application/json+oembed" href="http://www.granadadigital.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.granadadigital.es%2Fgranada-se-viste-de-jazz-en-otono%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.granadadigital.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.granadadigital.es%2Fgranada-se-viste-de-jazz-en-otono%2F&#038;format=xml" />
<meta property="og:title" content="Granada se viste de jazz en Otoño" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:image" content="http://cdn.granadadigital.es/wp-content/uploads/2016/11/Finalistas-composicion-Festival-Internacional-Jazz_968915114_116581891_667x375.jpg" /><meta property="og:image:width" content="680" /><meta property="og:image:height" content="420" /><meta property="og:url" content="http://www.granadadigital.es/granada-se-viste-de-jazz-en-otono/" /><meta property="og:site_name" content="GranadaDigital" /><meta property="og:description" content="Las entradas y abonos del 39 Festival Internacional de Granada ya están a la venta" /><style id="ubermenu-custom-generated-css">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</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.granadadigital.es/?wordfence_lh=1&hid=73A30A0882EC661404A9A6666E940DF1');
</script>
  <link rel="icon" href="http://cdn.granadadigital.es/wp-content/uploads/2018/06/favicon-logo-nuevo-45x45.png" sizes="32x32" />
<link rel="icon" href="http://cdn.granadadigital.es/wp-content/uploads/2018/06/favicon-logo-nuevo.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://cdn.granadadigital.es/wp-content/uploads/2018/06/favicon-logo-nuevo.png" />
<meta name="msapplication-TileImage" content="http://cdn.granadadigital.es/wp-content/uploads/2018/06/favicon-logo-nuevo.png" />
<script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="http://cdn2.granadadigital.es/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.2.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script><meta name="twitter:card" content="summary_large_image">
<meta name="twitter:url" value="http://www.granadadigital.es/granada-se-viste-de-jazz-en-otono/" />
<meta name="twitter:title" value="Granada se viste de jazz en Otoño" />
<meta name="twitter:description" value="Las entradas y abonos del 39 Festival Internacional de Granada ya están a la venta
" />
<meta name="twitter:image" value="http://cdn.granadadigital.es/wp-content/uploads/2016/11/Finalistas-composicion-Festival-Internacional-Jazz_968915114_116581891_667x375.jpg" />
<meta name="twitter:site" value="@libdemvoice" />
<meta property="fb:pages" content="163157563886333" />
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/47177843/portada_c1_l3', [450, 150], 'div-gpt-ad-1498214520714-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/47177843/Noticias_650x150', [650, 150], 'div-gpt-ad-1498124325514-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!-- PIXEL FACEBOOK -->

<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '141879463071930'); 
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1"
src="https://www.facebook.com/tr?id=141879463071930&ev=PageView
&noscript=1"/>
</noscript>

<!-- END PIXEL FACEBOOK -->

</head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-0070015472768444",
    enable_page_level_ads: true
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-61174-1', 'auto');
  ga('send', 'pageview');

</script>
<script type='text/javascript' src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js' data-shr-siteid='97d200cdfc095f13696e20e56ca1d126' data-cfasync='false' async='async'></script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1651761618417258',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>



<body class="post-template-default single single-post postid-268784 single-format-standard header-full-width content-sidebar news-pro-orange category-class et-pb-theme-news pro theme et_minified_js et_minified_css et_divi_builder" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><div class="imglogo">

<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://img1.desarrollogd.es/adserver/www/delivery/ajs.php':'http://img1.desarrollogd.es/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=64");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a style="width: 1140px;" href='http://img1.desarrollogd.es/adserver/www/delivery/ck.php?n=a961401a&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://img1.desarrollogd.es/adserver/www/delivery/avw.php?zoneid=64&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a961401a' border='0' alt='' /></a></noscript>
</script>


</div>

<div class="cabecera">
	<div class="reloj">
		<span class="current-date">Lunes, 8 de Octubre de 2018</span>
	</div>
 <div class="buscar"><form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="http://www.granadadigital.es/" role="search"><meta itemprop="target" content="http://www.granadadigital.es/?s={s}"/><input itemprop="query-input" type="search" name="s" placeholder="Buscar en la Web..." /><input type="submit" value="Search"  /></form></div>  
	<div class="redessociales">
		<a class="rs" title="Twitter" href="https://twitter.com/granadadigital"><img src="/wp-content/themes/news-pro/images/twitter.png">
		<a class="rs" title="Facebook" href="https://es-es.facebook.com/GranadaDigital"><img src="/wp-content/themes/news-pro/images/facebook.png">
		<a class="rs" title="Youtube" href="https://www.youtube.com/user/GDigitalnoticias"><img src="/wp-content/themes/news-pro/images/youtube.png">
		<a class="rs" title="Linkedink" href="https://www.linkedin.com/company/granada-digital"><img src="/wp-content/themes/news-pro/images/linkedink.png"></a>
	
</div>


</div>

<div class="logo" align="center">
		<p><a href="http://www.granadadigital.es/"> <img  src="http://cdn.granadadigital.es/wp-content/uploads/2018/06/logonuevo2018transparatentegrande.png" alt="Granada ES Digital" style="margin-top:20px; margin-right: auto; margin-left: auto; "> </p> </a> </div>
    
<div class="buscador_movil"><form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="http://www.granadadigital.es/" role="search"><meta itemprop="target" content="http://www.granadadigital.es/?s={s}"/><input itemprop="query-input" type="search" name="s" placeholder="Buscar en la Web..." /><input type="submit" value="Search"  /></form></div>
    <header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><h1 class="site-title" itemprop="headline"><a href="http://www.granadadigital.es/">GranadaDigital</a></h1><h2 class="site-description" itemprop="description">Periódico online de Granada, las noticias de actualidad de Granada. Tu periódico online. Toda la información de Granada y provincia.</h2></div></div></header><nav class="nav-primary" aria-label="Main" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap">
<!-- UberMenu [Configuration:main] [Theme Loc:primary] [Integration:auto] -->
<a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-none ubermenu-loc-primary ubermenu-responsive-toggle-content-align-left ubermenu-responsive-toggle-align-full " data-ubermenu-target="ubermenu-main-8755-primary-2"><i class="fa fa-bars"></i>Menu</a><nav id="ubermenu-main-8755-primary-2" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-8755 ubermenu-loc-primary ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-slide ubermenu-trigger-hover ubermenu-skin-none  ubermenu-bar-align-full ubermenu-items-align-left ubermenu-bound ubermenu-sub-indicators ubermenu-retractors-responsive"><ul id="ubermenu-nav-main-8755-primary" class="ubermenu-nav"><li id="menu-item-115883" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-115883 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/local/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Granada</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-115883 ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-autoclear" ><li class=" ubermenu-autocolumn menu-item-115883-col-0 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115883-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-115883-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-116017" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-116017 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/provincia/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Provincia</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-116061" class="mtphr-dnt mtphr-dnt-116061 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:0px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-268789 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-provincia mtphr-dnt-post-post_tag-cie-motril mtphr-dnt-post-post_tag-inmigrantes"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/la-alcaldesa-de-motril-aclara-que-el-gobierno-no-convertira-el-eva-9-en-cie/">La alcaldesa de Motril aclara que el Gobierno no convertirá el EVA-9 en CIE</a></h4></div></div><div style="margin-bottom:0px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-268751 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-provincia mtphr-dnt-post-post_tag-camino mtphr-dnt-post-post_tag-guejar-sierra mtphr-dnt-post-post_tag-sancion"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/guejar-sierra-acusa-a-la-junta-de-persecucion-tras-sancionarlo-con-98-000-euros-por-arreglar-un-camino/">Güéjar Sierra acusa a la Junta de “persecución” tras sancionarlo con 98.000 euros por arreglar un camino</a></h4></div></div><div style="margin-bottom:0px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-268535 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-provincia mtphr-dnt-post-post_tag-basura mtphr-dnt-post-post_tag-batallon-basurista mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-sierra-nevada"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-equipo-a-que-lucha-contra-la-basura-en-la-provincia-de-granada/">El &#8216;Equipo A&#8217; que lucha contra la basura en la provincia de Granada</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-268681 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-provincia mtphr-dnt-post-post_tag-compra-de-papel mtphr-dnt-post-post_tag-dos-hermanos-acusados-de-defraudar"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/a-juicio-dos-hermanos-acusados-de-defraudar-308-000-euros-con-compra-de-papel-2/">A juicio dos hermanos acusados de defraudar 308.000 euros con compra de papel</a></h4></div></div></div></div></div></div>
</div></li></ul></li><li class=" ubermenu-autocolumn menu-item-115883-col-1 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115883-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-115883-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-116018" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-116018 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/costa/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Costa</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-116066" class="mtphr-dnt mtphr-dnt-116066 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:4px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-257988 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-costa mtphr-dnt-post-category-provincia mtphr-dnt-post-post_tag-almunecar mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-medusas mtphr-dnt-post-post_tag-velilla"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/ola-de-medusas-en-almunecar-video/">Ola de medusas en Almuñécar | Vídeo</a></h4></div></div><div style="margin-bottom:4px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-256688 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-costa mtphr-dnt-post-category-provincia mtphr-dnt-post-post_tag-almunecar mtphr-dnt-post-post_tag-casetas mtphr-dnt-post-post_tag-fiestas-patronales"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/almunecar-aprueba-las-bases-de-la-adjudicacion-de-casetas-para-sus-fiestas-patronales/">Almuñécar aprueba las bases de la adjudicación de casetas para sus fiestas patronales</a></h4></div></div><div style="margin-bottom:4px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-255691 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-costa mtphr-dnt-post-category-provincia mtphr-dnt-post-post_tag-almunecare mtphr-dnt-post-post_tag-escuela-de-turismo-y-hosteleria"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/almunecar-acuerda-solicitar-a-la-junta-una-escuela-de-hosteleria-y-turismo/">Almuñécar acuerda solicitar a la Junta una escuela de hostelería y turismo</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-255630 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-costa mtphr-dnt-post-category-provincia mtphr-dnt-post-post_tag-accesibilidad mtphr-dnt-post-post_tag-bandera-azul mtphr-dnt-post-post_tag-calidad-ambiental mtphr-dnt-post-post_tag-playa mtphr-dnt-post-post_tag-torrenueva"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/torrenueva-recibe-la-bandera-azul-por-la-calidad-ambiental-y-accesibilidad-de-su-playa/">Torrenueva recibe la bandera azul por la calidad ambiental y accesibilidad de su playa</a></h4></div></div></div></div></div></div>
</div></li></ul></li><li class=" ubermenu-autocolumn menu-item-115883-col-2 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115883-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-115883-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-116019" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-116019 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/dipgra/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Dipgra</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://img1.desarrollogd.es/adserver/www/delivery/ajs.php':'http://img1.desarrollogd.es/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=128");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://img1.desarrollogd.es/adserver/www/delivery/ck.php?n=a689cf08&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://img1.desarrollogd.es/adserver/www/delivery/avw.php?zoneid=128&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a689cf08' border='0' alt='' /></a></noscript>
</div></li></ul></li></ul></li><li id="menu-item-115793" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115793 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/andalucia/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Andalucía</span></a></li><li id="menu-item-115794" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-115794 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/deportes/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Deportes</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-115794 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li class=" ubermenu-autocolumn menu-item-115794-col-0 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115794-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-115794-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-115893" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115893 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/granadacf/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Granada CF</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-116068" class="mtphr-dnt mtphr-dnt-116068 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-268759 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-granadacf mtphr-dnt-post-post_tag-deportes-2 mtphr-dnt-post-post_tag-diego-martinez mtphr-dnt-post-post_tag-futbol mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-granada-cf mtphr-dnt-post-post_tag-la-liga-123 mtphr-dnt-post-post_tag-sala-de-prensa"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/diego-martinez-el-equipo-ha-hecho-meritos-para-ganar-el-partido/">Diego Martínez: “El equipo ha hecho méritos para ganar el partido”</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-268715 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-granadacf mtphr-dnt-post-post_tag-cf-reus mtphr-dnt-post-post_tag-cronica mtphr-dnt-post-post_tag-deportess mtphr-dnt-post-post_tag-futbol mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-granada-cf mtphr-dnt-post-post_tag-la-liga-123"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-granada-cf-supera-al-reus-y-continua-segundo/">El Granada CF supera al Reus y continúa segundo</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-268690 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-granadacf mtphr-dnt-post-post_tag-cf-reus mtphr-dnt-post-post_tag-deportes-2 mtphr-dnt-post-post_tag-futbol mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-granada-cf mtphr-dnt-post-post_tag-la-liga-123 mtphr-dnt-post-post_tag-previa"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-granada-cf-madruga-para-buscar-su-segundo-triunfo-a-domicilio/">El Granada CF madruga para buscar su segundo triunfo a domicilio</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-268651 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-granadacf mtphr-dnt-post-post_tag-convocatoria mtphr-dnt-post-post_tag-granada-cf mtphr-dnt-post-post_tag-reus"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/rui-silva-disponible-ante-el-reus/">Rui Silva, disponible ante el Reus</a></h4></div></div></div></div></div></div></div></li></ul></li><li class=" ubermenu-autocolumn menu-item-115794-col-1 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115794-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-115794-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-115892" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115892 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/grfemenino/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Granada Femenino</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-116078" class="mtphr-dnt mtphr-dnt-116078 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:4px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-268038 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-grfemenino mtphr-dnt-post-post_tag-club-polideportivo-san-miguel mtphr-dnt-post-post_tag-cronica mtphr-dnt-post-post_tag-deportes-2 mtphr-dnt-post-post_tag-futbol mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-granada-cf mtphr-dnt-post-post_tag-granada-femenino"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-granada-femenino-vence-y-mantiene-el-liderato/">El Granada Femenino vence y mantiene el liderato</a></h4></div></div><div style="margin-bottom:4px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-266983 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-grfemenino mtphr-dnt-post-post_tag-deportes-2 mtphr-dnt-post-post_tag-futbol mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-granada-femenino mtphr-dnt-post-post_tag-sf-pena-el-valle"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-granada-femenino-golea-y-ya-es-lider/">El Granada Femenino golea y ya es líder</a></h4></div></div><div style="margin-bottom:4px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-264635 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-grfemenino mtphr-dnt-post-post_tag-cd-santa-teresa mtphr-dnt-post-post_tag-cronica mtphr-dnt-post-post_tag-deportes-2 mtphr-dnt-post-post_tag-femenino mtphr-dnt-post-post_tag-futbol mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-granada-cf mtphr-dnt-post-post_tag-granada-femenino"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-granada-femenino-suma-un-punto-en-su-estreno-liguero/">El Granada Femenino suma un punto en su estreno liguero</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-259340 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-grfemenino mtphr-dnt-post-post_tag-deportes-2 mtphr-dnt-post-post_tag-granada-femenino mtphr-dnt-post-post_tag-pretemporada"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-granada-femenino-echa-a-andar/">El Granada Femenino echa a andar</a></h4></div></div></div></div></div></div></div></li></ul></li><li class=" ubermenu-autocolumn menu-item-115794-col-2 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115794-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-115794-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-115891" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115891 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/granada-b/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Recreativo Granada</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-116081" class="mtphr-dnt mtphr-dnt-116081 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-268765 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-granada-b mtphr-dnt-post-post_tag-club-recreativo-granada mtphr-dnt-post-post_tag-cronica mtphr-dnt-post-post_tag-deportes-2 mtphr-dnt-post-post_tag-futbol mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-granada-cf mtphr-dnt-post-post_tag-sevilla-atletico"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-recreativo-granada-suma-un-punto-en-el-duelo-de-filiales/">El Recreativo Granada suma un punto en el duelo de filiales</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-268695 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-granada-b mtphr-dnt-post-post_tag-club-recreativo-granada mtphr-dnt-post-post_tag-deportes-2 mtphr-dnt-post-post_tag-futbol mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-grupo-cuarto mtphr-dnt-post-post_tag-previa mtphr-dnt-post-post_tag-segunda-division-b mtphr-dnt-post-post_tag-sevilla-atletico"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-recreativo-granada-visita-al-sevilla-atletico-en-busca-de-su-cuarta-victoria-consecutiva/">El Recreativo Granada visita al Sevilla Atlético en busca de su cuarta victoria consecutiva</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-268042 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-granada-b mtphr-dnt-post-post_tag-club-recreativo-granada mtphr-dnt-post-post_tag-deportes-2 mtphr-dnt-post-post_tag-galeria mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-granada-cf"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/la-victoria-del-recreativo-granada-frente-al-melilla-en-imagenes-galeria/">La victoria del Recreativo Granada frente al Melilla, en imágenes | Galería</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-268035 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-granada-b mtphr-dnt-post-post_tag-club-recreativo-granada mtphr-dnt-post-post_tag-cronica mtphr-dnt-post-post_tag-deportes-2 mtphr-dnt-post-post_tag-futbol mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-granada-cf mtphr-dnt-post-post_tag-grupo-cuarto mtphr-dnt-post-post_tag-segunda-division-b mtphr-dnt-post-post_tag-ud-melilla"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-recreativo-granada-golea-al-lider/">El Recreativo Granada golea al líder</a></h4></div></div></div></div></div></div></div></li></ul></li><li class=" ubermenu-autocolumn menu-item-115794-col-3 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115794-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-115794-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-115890" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115890 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/funacion-cb-granada/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Fundación CB Granada</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-116069" class="mtphr-dnt mtphr-dnt-116069 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:11px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-268843 mtphr-dnt-post-type-post mtphr-dnt-post-category-acaliente-3 mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-funacion-cb-granada mtphr-dnt-post-post_tag-baloncesto mtphr-dnt-post-post_tag-coviran-granada mtphr-dnt-post-post_tag-deportes-2 mtphr-dnt-post-post_tag-fundacion-cb-granada mtphr-dnt-post-post_tag-galeria mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-leb-oro mtphr-dnt-post-post_tag-rio-ourense-termal"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/encuentrate-en-las-gradas-del-palacio-de-los-deportes-galeria/">Encuéntrate en las gradas del Palacio de los Deportes | Galería</a></h4></div></div><div style="margin-bottom:11px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-268869 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-funacion-cb-granada mtphr-dnt-post-category-portada-deportes mtphr-dnt-post-post_tag-baloncesto mtphr-dnt-post-post_tag-coviran-granada mtphr-dnt-post-post_tag-deportes-2 mtphr-dnt-post-post_tag-feb mtphr-dnt-post-post_tag-fundacion-cb-granada mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-laliga mtphr-dnt-post-post_tag-leb-oro mtphr-dnt-post-post_tag-retransmisiones"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/asi-es-el-acuerdo-entre-laliga-y-la-feb-por-los-derechos-audiovisuales-de-la-leb-oro/">Así es el acuerdo entre LaLiga y la FEB por los derechos audiovisuales de la LEB Oro</a></h4></div></div><div style="margin-bottom:11px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-268800 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-funacion-cb-granada mtphr-dnt-post-post_tag-baloncesto mtphr-dnt-post-post_tag-coviran-granada mtphr-dnt-post-post_tag-deportes-2 mtphr-dnt-post-post_tag-fundacion-cb-granada mtphr-dnt-post-post_tag-galeria mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-leb-oro mtphr-dnt-post-post_tag-rio-ourense-termal"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-coviran-granda-rio-ourense-termal-en-imagenes-galeria/">El Covirán Granda-Río Ourense Termal, en imágenes | Galería</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-268797 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-funacion-cb-granada mtphr-dnt-post-post_tag-baloncesto mtphr-dnt-post-post_tag-coviran-granada mtphr-dnt-post-post_tag-deportes-2 mtphr-dnt-post-post_tag-fundacion-cb-granada mtphr-dnt-post-post_tag-garcia-de-vitoria mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-leb-oro mtphr-dnt-post-post_tag-pablo-pin mtphr-dnt-post-post_tag-sala-de-prensa"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/pablo-pin-ha-sido-una-victoria-de-colectivo/">Pablo Pin: “Ha sido una victoria de colectivo”</a></h4></div></div></div></div></div></div></div></li></ul></li><li class=" ubermenu-autocolumn menu-item-115794-col-4 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115794-col-4"><ul class="ubermenu-submenu ubermenu-submenu-id-115794-col-4 ubermenu-submenu-type-stack" ><li id="menu-item-115895" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115895 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/polideportivo/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Polideportivo</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-116082" class="mtphr-dnt mtphr-dnt-116082 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-268728 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-polideportivo mtphr-dnt-post-post_tag-granada-grizzlies mtphr-dnt-post-post_tag-hockey-hielo"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/las-granada-grizzlies-consiguen-su-primera-victoria-en-liga-iberdrola-galeria/">Las Granada Grizzlies consiguen su primera victoria en Liga Iberdrola | Galería</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-268648 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-polideportivo mtphr-dnt-post-post_tag-granada-grizzlies mtphr-dnt-post-post_tag-hockey"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/las-granada-grizzlies-buscan-una-nueva-oportunidad-en-el-igloo/">Las Granada Grizzlies buscan una nueva oportunidad en el IGLOO</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-268195 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-polideportivo mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-puente-octubre mtphr-dnt-post-post_tag-world-padel-tour"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-mejor-padel-del-mundo-se-da-cita-en-granada-durante-el-puente-de-octubre-con-el-world-padel-tour/">El mejor pádel del mundo se da cita en Granada durante el puente de octubre con el World Pádel Tour </a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-268006 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-polideportivo mtphr-dnt-post-post_tag-ch-txuri-urdin mtphr-dnt-post-post_tag-cronica mtphr-dnt-post-post_tag-granada-grizzlies"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/las-granada-grizzlies-pierden-en-su-debut-como-local-contra-el-ch-txuri-urdin/">Las Granada Grizzlies pierden en su debut como local contra el CH Txuri Urdín</a></h4></div></div></div></div></div></div></div></li></ul></li></ul></li><li id="menu-item-258733" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-258733 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/salud/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Salud</span></a></li><li id="menu-item-258734" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-258734 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/cultura/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Cultura</span></a></li><li id="menu-item-258735" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-258735 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/lodigital/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Lo + Digital</span></a></li><li id="menu-item-115798" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115798 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/nacional/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Nacional</span></a></li><li id="menu-item-115799" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115799 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/internacional/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Internacional</span></a></li><li id="menu-item-138597" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-138597 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/columnistas-gd/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Columnistas GD</span></a></li></ul></nav>
<!-- End UberMenu -->
</div></nav><hr/>


<div class="news"><IMG SRC="/wp-content/themes/news-pro/images/definitiva.png"><div id="mtphr-dnt-115975" class="mtphr-dnt mtphr-dnt-115975 mtphr-dnt-posts mtphr-dnt-scroll mtphr-dnt-scroll-left"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-268843 mtphr-dnt-post-type-post mtphr-dnt-post-category-acaliente-3 mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-funacion-cb-granada mtphr-dnt-post-post_tag-baloncesto mtphr-dnt-post-post_tag-coviran-granada mtphr-dnt-post-post_tag-deportes-2 mtphr-dnt-post-post_tag-fundacion-cb-granada mtphr-dnt-post-post_tag-galeria mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-leb-oro mtphr-dnt-post-post_tag-rio-ourense-termal"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/encuentrate-en-las-gradas-del-palacio-de-los-deportes-galeria/">Encuéntrate en las gradas del Palacio de los Deportes | Galería</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-268757 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-portada-salud mtphr-dnt-post-post_tag-cigarrillo-electronico mtphr-dnt-post-post_tag-vaping"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/los-jovenes-que-utilizan-productos-para-vapear-tienen-mas-probabilidades-de-fumar-cigarrillos/">Los jóvenes que utilizan productos para vapear tienen más probabilidades de fumar cigarrillos</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-268869 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-funacion-cb-granada mtphr-dnt-post-category-portada-deportes mtphr-dnt-post-post_tag-baloncesto mtphr-dnt-post-post_tag-coviran-granada mtphr-dnt-post-post_tag-deportes-2 mtphr-dnt-post-post_tag-feb mtphr-dnt-post-post_tag-fundacion-cb-granada mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-laliga mtphr-dnt-post-post_tag-leb-oro mtphr-dnt-post-post_tag-retransmisiones"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/asi-es-el-acuerdo-entre-laliga-y-la-feb-por-los-derechos-audiovisuales-de-la-leb-oro/">Así es el acuerdo entre LaLiga y la FEB por los derechos audiovisuales de la LEB Oro</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-268767 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-portada-internacional mtphr-dnt-post-post_tag-ataque-informatico mtphr-dnt-post-post_tag-estados-unidos"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/eeuu-rechaza-los-supuestos-ataques-ciberneticos-por-parte-de-espias-chinos/">EEUU rechaza los supuestos ataques cibernéticos por parte de espías chinos</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-268776 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-portada mtphr-dnt-post-post_tag-estafa-exmujer mtphr-dnt-post-post_tag-juicio"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/le-piden-7-anos-de-prision-por-estafar-medio-millon-de-euros-a-su-exmujer-tras-maltratarla/">Le piden 7 años de prisión por estafar medio millón de euros a su exmujer tras maltratarla</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-268779 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-portada-local mtphr-dnt-post-post_tag-hosteleria-2 mtphr-dnt-post-post_tag-reciclaje mtphr-dnt-post-post_tag-vidrio"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/impulsan-un-proyecto-para-facilitar-el-reciclaje-de-vidrio-en-el-sector-de-la-hosteleria/">Impulsan un proyecto para facilitar el reciclaje de vidrio en el sector de la hostelería</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-268787 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-portada-andalucia mtphr-dnt-post-post_tag-aduana mtphr-dnt-post-post_tag-cierre mtphr-dnt-post-post_tag-melilla"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/empresarios-de-melilla-lamentan-el-silencio-del-gobierno-por-el-cierre-de-la-aduana-por-marruecos/">Empresarios de Melilla lamentan el &#8220;silencio&#8221; del Gobierno por el cierre de la aduana por Marruecos</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-268784 mtphr-dnt-post-type-post mtphr-dnt-post-category-acaliente-1 mtphr-dnt-post-category-an mtphr-dnt-post-post_tag-39-festival-internacional-de-granada mtphr-dnt-post-post_tag-jazz"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/granada-se-viste-de-jazz-en-otono/">Granada se viste de jazz en Otoño</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-268770 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-portada-nacional mtphr-dnt-post-post_tag-pedro-sanchez mtphr-dnt-post-post_tag-presupuestos-generales-estado"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/sanchez-anuncia-que-la-proxima-semana-se-presentara-el-proyecto-de-presupuestos/">Sánchez anuncia que la próxima semana se presentará el proyecto de Presupuestos</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-268781 mtphr-dnt-post-type-post mtphr-dnt-post-category-acaliente-2 mtphr-dnt-post-category-an mtphr-dnt-post-post_tag-el-tiempo mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-octubre"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-tiempo-en-granada-para-la-segunda-semana-de-octubre/">El tiempo en Granada para la segunda semana de octubre</a></h4></div></div></div></div></div></div></div><div class="site-inner">






<div id="general_noticia">
<div id="noticia_header">
<div id="publicidad">
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/47177843/Noticias_650x150', [650, 150], 'div-gpt-ad-1498124325514-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
            



<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://img1.desarrollogd.es/adserver/www/delivery/ajs.php':'http://img1.desarrollogd.es/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=164");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://img1.desarrollogd.es/adserver/www/delivery/ck.php?n=a259dd22&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://img1.desarrollogd.es/adserver/www/delivery/avw.php?zoneid=164&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a259dd22' border='0' alt='' /></a></noscript>

        
</div>

    <div id="noticia_titulo"><h1>Granada se viste de jazz en Otoño</h1></div>

    <div id="noticia_subtitulo"><h4></h4></div>
     <div id="noticia_subtitulo"><h4>Las entradas y abonos del 39 Festival Internacional de Granada ya están a la venta</h4></div>
         	   		         
    <div id="noticia_img">
    	<img width="680" height="420" src="http://cdn.granadadigital.es/wp-content/uploads/2016/11/Finalistas-composicion-Festival-Internacional-Jazz_968915114_116581891_667x375.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://cdn.granadadigital.es/wp-content/uploads/2016/11/Finalistas-composicion-Festival-Internacional-Jazz_968915114_116581891_667x375.jpg 680w, http://cdn.granadadigital.es/wp-content/uploads/2016/11/Finalistas-composicion-Festival-Internacional-Jazz_968915114_116581891_667x375-300x185.jpg 300w" sizes="(max-width: 680px) 100vw, 680px" /> 

    	 <div id="pie_foto">  Imagen de archivo del Festival Granada </div>
   	     	<div id="pie_foto_imagen"> <IMG SRC="/wp-content/themes/news-pro/images/camera.png"></div>

     </div> 




</div>


	
	<div id="noticia_content">
		<div id="post_contenido">
						<div id="noticia_info">
							<div id="noticias_firma">  </div> 
							<div id="noticia_twitter">  </div>
							<div id="noticia_autor">    Gabinete</div>
							<div id="noticia_fecha"> <time class="entry-time" itemprop="datePublished" datetime="2018-10-08T06:00:47+00:00">Lunes, 8 de Octubre de 2018</time>  <time class="entry-time" itemprop="datePublished" datetime="2018-10-08T06:00:47+00:00">6:00 am</time></div>






							<div id="post_rs"><div class='shareaholic-canvas' data-app='share_buttons' data-title='Granada se viste de jazz en Otoño' data-link='http://www.granadadigital.es/granada-se-viste-de-jazz-en-otono/' data-summary='Las entradas y abonos del 39 Festival Internacional de Granada ya están a la venta' data-app-id='21100449'></div></div>

							
						</div><br/><br/>
<div id="publicidad">
<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://img1.desarrollogd.es/adserver/www/delivery/ajs.php':'http://img1.desarrollogd.es/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=210");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://img1.desarrollogd.es/adserver/www/delivery/ck.php?n=a280ea66&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://img1.desarrollogd.es/adserver/www/delivery/avw.php?zoneid=210&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a280ea66' border='0' alt='' /></a></noscript> </div>
						
						   				<div id="post-268784" class="page">
					<div class="entry-content">



         

						<div class="pdfprnt-buttons pdfprnt-buttons-post pdfprnt-top-right"><a href="http://www.granadadigital.es/granada-se-viste-de-jazz-en-otono/?print=print" class="pdfprnt-button pdfprnt-button-print" target="_blank"><img  src="http://cdn.granadadigital.es/wp-content/plugins/pdf-print/images/print.png" alt="image_print" title="Print Content" /></a></div><p>Cada otoño, el Festival Internacional de Jazz de Granada se convierte en la cita anual más esperada para los amantes del mejor jazz. Con casi cuatro décadas de andadura, Granada tiene uno de los festivales de jazz más veteranos de Europa.  Desde aquella primera edición en 1980, han pasado ya treinta y nueve años, acogiendo a la excelencia de la historia del jazz nacional e internacional: Miles Davis, Oscar Peterson, Abbey Lincoln, Art Blakey, Tete Montoliu, Dizzy Gillespie, Wayne Shorter, Dee Dee Bridgewater, Herbie Hancock, Bebo y Chucho Valdés, entre una interminable lista de luminarias.</p>
<p><strong>Granada, historia del jazz en España y en Europa </strong></p><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<div id="publicidad">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://img1.desarrollogd.es/adserver/www/delivery/ajs.php':'http://img1.desarrollogd.es/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=216");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;--></script><noscript><a href='http://img1.desarrollogd.es/adserver/www/delivery/ck.php?n=ae0e430c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://img1.desarrollogd.es/adserver/www/delivery/avw.php?zoneid=216&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae0e430c' border='0' alt='' /></a></noscript>
</div>

<p>Los amantes de este bello genero ya saben que tiene una cita en el calendario cada otoño, creando siempre expectación entre los aficionados que se desplazan desde muchos puntos de España -generando sinergias económicas- para disfrutar no solo del patrimonio histórico o de la gastronomía, sino de extraordinarios conciertos con artistas que representan el pasado, el presente y el futuro del  mejor jazz.</p>
<p>Si tecleamos en GOOGLE “Festival de Jazz de Granada” nos sale la apoteósica cifra de 4 millones  quinientas treinta visitas, ello demuestra la excelencia de un festival. Esta ciudad le debe a este evento jazzístico  el que el nombre de Granada, suene en medio mundo.</p>
<p>Unos de los teatros más bellos y emblemáticos de España, el Teatro Municipal Isabel la Católica, acoge año tras año los conciertos del Programa Central, que este año tendrá lugar del 2 al 10 de noviembre. Todos y cada uno de los artistas forman parte de excelencia jazzística. Será la primera vez que Stanley Clarke, sublime bajista y contrabajista, acuda por primera vez al Festival de Jazz de Granada y leyendas vivas como Randy Brecker, Simon Philips o Bill Evans no faltarán en esta magnífica edición.</p>
<p>Además, el festival cuenta con mayor presencia femenina, el telón lo abrirá  y cerrará dos excepcionales interpretes femeninas: Melissa Aldana que representa la nueva generación de mujeres intérpretes de jazz y Stacey Kent una de las voces más bellas y líricas del momento. La pianista brasileña Eliane Elias presentará en exclusiva su último proyecto: El hombre de la Mancha.</p>
<p>El jazz más mediterráneo y poético vendrá de la mano de Joe Barbieri y el asombroso James Carter el jazz más potente y melódico a la vez.</p>
<p><strong>PROGRAMA CENTRAL</strong></p>
<p>El Festival estrenará cartel con  <strong>Melissa Aldana</strong>. La saxofonista ha sido la primera mujer compositora y saxofonista,  y la primera intérprete latinoamericana que gana el Premio Thelonius Monk Internacional Jazz Saxophone Competition. Su altísimo registro, fraseo y ciertos guiños a sus venerados Sonny Rollins o Mark Turner, su contemporánea destreza y sofisticación armónica la sitúan en la excelencia jazzística del siglo XXI. Melissa Aldana Quartet. <strong>V</strong><strong>iernes 2 de noviembre.</strong></p>
<p><strong>James Carter</strong> es uno de los instrumentistas de viento más asombrosos de la escena jazzística contemporánea. Domina con facilidad todo tipo de saxos y es un consumado experto en el clarinete. A Carter, revistas como  DownBeat, Rolling Stones siempre  lo han situado en el número 1 de los pools de crítica y lectores y no hay homenaje a  John Coltrane o Django Reinhart al que no se le invite. Carter se ha forjado su reputación como uno de los músicos más visionarios e impactantes del panorama jazzístico mundial. <strong>Sábado 3 de noviembre.</strong></p>
<p>Cuatro discos de Oro, Mejor Album Vocal en Japón, varios Grammys, un buen número de Nominaciones,  dos millones de copias vendidas y muchos de sus veintiséis álbumes han ocupado los  primeros puestos en las prestigiosas listas de radio de medio mundo<strong>. Eliane Elias</strong> posee una increíble habilidad para mezclar la complejidad y espontaneidad del jazz moderno con los suaves ritmos de la música brasileña. La pianista presenta por primera vez en España y en nuestro  Festival de Jazz de Granada en primicia, <em>El hombre de la Mancha.</em> <strong>Domingo 4 de noviembre.</strong></p>
<p><strong>Bill Evans</strong> pensó en su admirado <strong>Randy Brecker</strong> para crear un proyecto que sería un torrente de soul, funk, jazz, blues y rock como pocos ha dado la historia de la música; nacía <strong>Soulbop</strong>. 15 años más tarde se han reencontrado y vienen a Granada para celebrarlo. En ésta ocasión Soulbop reclutan también a una leyenda; el que fuera batería de Toto, ingeniero musical, compositor y arreglista: <strong>Simon Phillips</strong>. <strong>Miércoles 7 de noviembre.</strong></p>
<p>Con un estilo único a camino entre el smooth jazz y el cool jazz, la bossa nova, la canción italiana y la francesa, la música de Barbieri posee una riqueza no solo musical sino lingüística y literaria siempre en plena disposición a la belleza<strong>. Joe Barbieri</strong> presentará,  con una soberbia banda su disco más reciente “Origami”(2017), en el Festival Internacional de Jazz de Granada por primera vez en España y en exclusiva. <strong>Jueves 8 de noviembre</strong></p>
<p>Lideró una revolución que llevó el bajo eléctrico y el acústico, a una bien merecida relevancia. <strong>Stanley Clarke</strong> fue fundador con Chick Corea de una de las bandas más impactantes y revolucionarias del escenario jazzístico: “Return to Forever” ¡había nacido el jazz fusión!</p>
<p>Enumerar su lista de premios es una tarea  interminable: cuarenta álbumes, Discos de Oro y Platino, Honorary Doctor por la Universidad de Philadelphia, cuatro Grammys y 12 Nominaciones, calificado por Los Angeles Magazine como “uno  de los 50 personajes más influyentes del mundo”, posee la llave de la ciudad de Philadelphia, nombrado por la revista Rolling Stone como <em>Best Jazz Man of the Year</em> y ganador durante 10 años consecutivos del Playboy’s Music Award. Dejó la huella de sus  manos en el Rock Walk en Sunset Boulevard de Hollywood, fue  premiado con el Miles Davis Award en el Festival de Jazz de Montreal y elegido Best Bass Player durante algunos años por Downbeat el más reciente en 2017.</p>
<p>Stanley ha dirigido orquestas, y ha compuesto  bandas sonoras cuenta con más de 70 películas, con tres Nominaciones a los Emys y el BMI Award. Además es miembro de la exclusiva Academy of Motion Picture of Arts and Sciences. El bajista acude por primera vez  a esta cita histórica para el Festival Internacional de Jazz de Granada y recibirá “la granada del Festival Internacional de Jazz”. <strong>Viernes 9 de noviembre</strong></p>
<p>Muchas de las  grabaciones de <strong>Stacey Kent</strong> han sido Discos de Oro y Platino en numerosos países, sus álbumes han vendido más de dos millones de copias y han alcanzado el número 1. Entre sus galardones, incluyendo nominaciones a los Grammy,  cuenta con el British Jazz Award, el Jazz Japan Award y el BBC Jazz Award como Mejor Vocalista.  Ha sido laureada varios años por Japón y admirada por Francia que no dudó en concederle el galardón de Chevalier dans L’Ordre des Arts et des Lettres. Stacey será el mejor el broche de oro del programa central de la edición 2018 del Festival Internacional de Jazz de Granada. <strong>Sábado 10 de noviembre</strong></p>
<p><strong>APUNTES:</strong></p>
<ul>
<li><em>La Granada del Festival de Jazz</em></li>
</ul>
<p>La presente edición quiere rendir un especial homenaje a  Stanley Clarke concediéndole “la granada del festival de jazz”.</p>
<ul>
<li><em>El Hombre de la Mancha</em>.</li>
</ul>
<p>Eliane Elias dará un concierto en exclusiva y por primera vez en España de este su más reciente proyecto.</p>
<ul>
<li>Solidaridad</li>
</ul>
<p>La solidaridad está presente en el Festival de Jazz de Granada Por segunda vez la Obra Social la Caixa ha apostado por el Festival de Jazz, patrocinando  un concierto didáctico solidario dirigido a niñas y niños en condiciones de especial vulnerabilidad social día 10 a las 12,30 y a una actividad musical dirigida a Adult@s ingresad@s en el Hospital de día de Oncología dia 9 a las 11,30h.</p>
<ul>
<li>Festival de jazz con Nombre de mujer</li>
</ul>
<p>El cartel tiene una mayor presencia femenina no solo por su programación sino porque la imagen es una mujer.</p>
<ul>
<li>Arte</li>
</ul>
<p>El Festival de Jazz es también “arte” las imágenes que año tras año crea el pintor Juan Vida se han convertido en objeto de coleccionista y forman parte también del patrimonio emocional de este histórico festival.</p>
<ul>
<li>En paralelo</li>
</ul>
<p>A todo ello y durante todo el mes de noviembre hay que sumar otras iniciativas privadas que, aunque no son organizadas por el Festival, las acoge en su estratega de comunicación: menús especiales “Festival de Jazz” en restaurantes, descuentos en tiendas de discos  y más de 40 conciertos que alargaran la noche granadina.</p>
<p>Más información en : <a href="http://www.jazzengranada.es">www.jazzengranada.es y </a><a href="http://www.jazzgranada.es">www.jazzgranada.es</a></p>
<p>&nbsp;</p>
<div class='code-block code-block-2' style='margin: 8px auto; text-align: center; clear: both;'>
 <div id="publi_colum_drch_movil" class="publi">
     <!--/* * * Revive Adserver Javascript Tag * - Generated with Revive Adserver v3.1.0 * */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://img1.desarrollogd.es/adserver/www/delivery/ajs.php':'http://img1.desarrollogd.es/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u); document.write ("?zoneid=172"); document.write ('&cb=' + m3_r); if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used); document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : '')); document.write ("&loc=" + escape(window.location)); if (document.referrer) document.write ("&referer=" + escape(document.referrer)); if (document.context) document.write ("&context=" + escape(document.context)); if (document.mmm_fo) document.write ("&mmm_fo=1"); document.write ("'><\/scr"+"ipt>");
//]]&gt;--></script><noscript><a href='http://img1.desarrollogd.es/adserver/www/delivery/ck.php?n=a5b8e2f5&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://img1.desarrollogd.es/adserver/www/delivery/avw.php?zoneid=172&cb=INSERT_RANDOM_NUMBER_HERE&n=a5b8e2f5' border='0' alt='' /></a></noscript>
     
     </div></div>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; clear: both;'>
<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://img1.desarrollogd.es/adserver/www/delivery/ajs.php':'http://img1.desarrollogd.es/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=189");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;--></script><noscript><a href='http://img1.desarrollogd.es/adserver/www/delivery/ck.php?n=ade0efbb&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://img1.desarrollogd.es/adserver/www/delivery/avw.php?zoneid=189&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ade0efbb' border='0' alt='' /></a></noscript>
</div>
											</div>

				</div>
					</div>

		<div id="post_categoria_tag"><span class="entry-tags">Tagged With: <a href="http://www.granadadigital.es/tag/39-festival-internacional-de-granada/" rel="tag">39 Festival Internacional de Granada</a>, <a href="http://www.granadadigital.es/tag/jazz/" rel="tag">Jazz</a></span></div>

	</div>
	<br/>
	
 <!-- BEGIN granadadigital.es/nativo -->

<!-- granadadigital.es/nativo -->
<div class="addoor-widget" id="addoor-widget-497"></div>
<script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script>

<!-- END granadadigital.es/nativo -->

	<ol class="comment list">
	    	</ol>
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/granada-se-viste-de-jazz-en-otono/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.granadadigital.es/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='268784' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="55eeac1bdd" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="152"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p></div>
</div>
<aside id="sidebar-2">
    <div id="text-39" class="widget widget_text">			<div class="textwidget"><img  src="http://cdn.granadadigital.es/wp-content/themes/news-pro/images/lomasleido.png" ></div>
		</div>
<div id="wpp-3" class="widget popular-posts">

<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="http://www.granadadigital.es/te-has-sentido-alguna-vez-agotado-emocionalmente-descansa-prioriza-cambia-cuidate/" title="¿Te has sentido alguna vez agotado emocionalmente? Descansa, prioriza, cambia, cuídate" target="_self"><img  src="http://cdn.granadadigital.es/wp-content/uploads/wordpress-popular-posts/268716-featured-140x91.jpg" width="140" height="91" alt="¿Te has sentido alguna vez agotado emocionalmente? Descansa, prioriza, cambia, cuídate" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://www.granadadigital.es/te-has-sentido-alguna-vez-agotado-emocionalmente-descansa-prioriza-cambia-cuidate/" title="¿Te has sentido alguna vez agotado emocionalmente? Descansa, prioriza, cambia, cuídate" class="wpp-post-title" target="_self">¿Te has sentido alguna vez agotado emocionalmente? Descansa, prioriza, cambia, cuídate</a>
 <span class="wpp-excerpt">He visto a amigos/as que este verano se sentían agotados, con necesidad de romper, de cambiar, de dar un salto, de pasar, de.... Y estas ...</span>
</li>
<li>
<a href="http://www.granadadigital.es/guejar-sierra-acusa-a-la-junta-de-persecucion-tras-sancionarlo-con-98-000-euros-por-arreglar-un-camino/" title="Güéjar Sierra acusa a la Junta de “persecución” tras sancionarlo con 98.000 euros por arreglar un camino" target="_self"><img  src="http://cdn.granadadigital.es/wp-content/uploads/wordpress-popular-posts/268751-featured-140x91.jpg" width="140" height="91" alt="Güéjar Sierra acusa a la Junta de “persecución” tras sancionarlo con 98.000 euros por arreglar un camino" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://www.granadadigital.es/guejar-sierra-acusa-a-la-junta-de-persecucion-tras-sancionarlo-con-98-000-euros-por-arreglar-un-camino/" title="Güéjar Sierra acusa a la Junta de “persecución” tras sancionarlo con 98.000 euros por arreglar un camino" class="wpp-post-title" target="_self">Güéjar Sierra acusa a la Junta de “persecución” tras sancionarlo con 98.000 euros por arreglar un camino</a>
 <span class="wpp-excerpt">El Ayuntamiento ha avanzado que se ha interpuesto un contencioso administrativo contra la delegación responsable</span>
</li>
<li>
<a href="http://www.granadadigital.es/un-millar-de-personas-participa-en-la-carrera-de-aspace-en-la-capital/" title="Un millar de personas participa en la carrera de Aspace en la capital" target="_self"><img  src="http://cdn.granadadigital.es/wp-content/uploads/wordpress-popular-posts/268762-featured-140x91.jpg" width="140" height="91" alt="Un millar de personas participa en la carrera de Aspace en la capital" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://www.granadadigital.es/un-millar-de-personas-participa-en-la-carrera-de-aspace-en-la-capital/" title="Un millar de personas participa en la carrera de Aspace en la capital" class="wpp-post-title" target="_self">Un millar de personas participa en la carrera de Aspace en la capital</a>
 <span class="wpp-excerpt">Aspace visualiza con esta marcha su trabajo con las personas con parálisis cerebral a través de un día de convivencia</span>
</li>
<li>
<a href="http://www.granadadigital.es/el-granada-cf-supera-al-reus-y-continua-segundo/" title="El Granada CF supera al Reus y continúa segundo" target="_self"><img  src="http://cdn.granadadigital.es/wp-content/uploads/wordpress-popular-posts/268715-featured-140x91.jpeg" width="140" height="91" alt="El Granada CF supera al Reus y continúa segundo" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://www.granadadigital.es/el-granada-cf-supera-al-reus-y-continua-segundo/" title="El Granada CF supera al Reus y continúa segundo" class="wpp-post-title" target="_self">El Granada CF supera al Reus y continúa segundo</a>
 <span class="wpp-excerpt">El conjunto rojiblanco ha sumado otros tres puntos en su visita al cuadro catalán al imponerse por 1-2 con goles de Víctor Díaz y Puertas</span>
</li>
<li>
<a href="http://www.granadadigital.es/el-coviran-granada-se-estrena-con-una-sufrida-victoria/" title="El Covirán Granada se estrena con una sufrida victoria" target="_self"><img  src="http://cdn.granadadigital.es/wp-content/uploads/wordpress-popular-posts/268786-featured-140x91.jpg" width="140" height="91" alt="El Covirán Granada se estrena con una sufrida victoria" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://www.granadadigital.es/el-coviran-granada-se-estrena-con-una-sufrida-victoria/" title="El Covirán Granada se estrena con una sufrida victoria" class="wpp-post-title" target="_self">El Covirán Granada se estrena con una sufrida victoria</a>
 <span class="wpp-excerpt">Los de Pablo Pin se han impuesto al Río Ourense Termal por un ajustado 68-64 en la primera jornada de la LEB Oro</span>
</li>
</ul>

</div>
</aside>

<div id="publicidad">
	<br/>
	<br/>
<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://img1.desarrollogd.es/adserver/www/delivery/ajs.php':'http://img1.desarrollogd.es/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=214");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://img1.desarrollogd.es/adserver/www/delivery/ck.php?n=a4438e80&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://img1.desarrollogd.es/adserver/www/delivery/avw.php?zoneid=214&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4438e80' border='0' alt='' /></a></noscript>
</div>
<aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="search-10" class="widget widget_search"><div class="widget-wrap"><form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="http://www.granadadigital.es/" role="search"><meta itemprop="target" content="http://www.granadadigital.es/?s={s}"/><input itemprop="query-input" type="search" name="s" placeholder="Buscar en la Web..." /><input type="submit" value="Search"  /></form></div></section>

<section id="wpp-2" class="widget popular-posts"><div class="widget-wrap">
<h4 class="widget-title widgettitle">LO + LEÍDO</h4>

<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li>
<a href="http://www.granadadigital.es/te-has-sentido-alguna-vez-agotado-emocionalmente-descansa-prioriza-cambia-cuidate/" title="¿Te has sentido alguna vez agotado emocionalmente? Descansa, prioriza, cambia, cuídate" class="wpp-post-title" target="_self">¿Te has sentido alguna vez agotado emocionalmente? Descansa, prioriza, cambia, cuídate</a>
</li>
<li>
<a href="http://www.granadadigital.es/guejar-sierra-acusa-a-la-junta-de-persecucion-tras-sancionarlo-con-98-000-euros-por-arreglar-un-camino/" title="Güéjar Sierra acusa a la Junta de “persecución” tras sancionarlo con 98.000 euros por arreglar un camino" class="wpp-post-title" target="_self">Güéjar Sierra acusa a la Junta de “persecución” tras sancionarlo con 98.000 euros por arreglar un camino</a>
</li>
<li>
<a href="http://www.granadadigital.es/un-millar-de-personas-participa-en-la-carrera-de-aspace-en-la-capital/" title="Un millar de personas participa en la carrera de Aspace en la capital" class="wpp-post-title" target="_self">Un millar de personas participa en la carrera de Aspace en la capital</a>
</li>
<li>
<a href="http://www.granadadigital.es/el-granada-cf-supera-al-reus-y-continua-segundo/" title="El Granada CF supera al Reus y continúa segundo" class="wpp-post-title" target="_self">El Granada CF supera al Reus y continúa segundo</a>
</li>
<li>
<a href="http://www.granadadigital.es/el-coviran-granada-se-estrena-con-una-sufrida-victoria/" title="El Covirán Granada se estrena con una sufrida victoria" class="wpp-post-title" target="_self">El Covirán Granada se estrena con una sufrida victoria</a>
</li>
</ul>

</div></section>

<section id="text-36" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div class="publi">
<h6>Publicidad</h6>
<p><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */--></p>
<p><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://img1.desarrollogd.es/adserver/www/delivery/ajs.php':'http://img1.desarrollogd.es/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=69");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://img1.desarrollogd.es/adserver/www/delivery/ck.php?n=ae22197c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://img1.desarrollogd.es/adserver/www/delivery/avw.php?zoneid=69&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae22197c' border='0' alt='' /></a></noscript></p>
</div>
</div>
		</div></section>
<section id="text-77" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */--></p>
<p><!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://img1.desarrollogd.es/adserver/www/delivery/...'
  * to
  *   'https://img1.desarrollogd.es/adserver/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */--></p>
<p><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://img1.desarrollogd.es/adserver/www/delivery/ajs.php':'http://img1.desarrollogd.es/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=215");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://img1.desarrollogd.es/adserver/www/delivery/ck.php?n=a28b8de6&#038;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://img1.desarrollogd.es/adserver/www/delivery/avw.php?zoneid=215&#038;cb=INSERT_RANDOM_NUMBER_HERE&#038;n=a28b8de6' border='0' alt='' /></a></noscript></p>
</div>
		</div></section>
<section id="text-73" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */--></p>
<p><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://img1.desarrollogd.es/adserver/www/delivery/ajs.php':'http://img1.desarrollogd.es/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=204");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://img1.desarrollogd.es/adserver/www/delivery/ck.php?n=ac62bc6e&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://img1.desarrollogd.es/adserver/www/delivery/avw.php?zoneid=204&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac62bc6e' border='0' alt='' /></a></noscript></p>
</div>
		</div></section>
<style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<section id="rpwe_widget-2" class="widget rpwe_widget recent-posts-extended"><div class="widget-wrap"><h4 class="widget-title widgettitle">DEPORTES</h4>
<div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.granadadigital.es/encuentrate-en-las-gradas-del-palacio-de-los-deportes-galeria/" title="Permalink to Encuéntrate en las gradas del Palacio de los Deportes | Galería" rel="bookmark">Encuéntrate en las gradas del Palacio de los Deportes | Galería</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.granadadigital.es/asi-es-el-acuerdo-entre-laliga-y-la-feb-por-los-derechos-audiovisuales-de-la-leb-oro/" title="Permalink to Así es el acuerdo entre LaLiga y la FEB por los derechos audiovisuales de la LEB Oro" rel="bookmark">Así es el acuerdo entre LaLiga y la FEB por los derechos audiovisuales de la LEB Oro</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.granadadigital.es/el-coviran-granda-rio-ourense-termal-en-imagenes-galeria/" title="Permalink to El Covirán Granda-Río Ourense Termal, en imágenes | Galería" rel="bookmark">El Covirán Granda-Río Ourense Termal, en imágenes | Galería</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.granadadigital.es/pablo-pin-ha-sido-una-victoria-de-colectivo/" title="Permalink to Pablo Pin: “Ha sido una victoria de colectivo”" rel="bookmark">Pablo Pin: “Ha sido una victoria de colectivo”</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.granadadigital.es/el-coviran-granada-se-estrena-con-una-sufrida-victoria/" title="Permalink to El Covirán Granada se estrena con una sufrida victoria" rel="bookmark">El Covirán Granada se estrena con una sufrida victoria</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.granadadigital.es/el-recreativo-granada-suma-un-punto-en-el-duelo-de-filiales/" title="Permalink to El Recreativo Granada suma un punto en el duelo de filiales" rel="bookmark">El Recreativo Granada suma un punto en el duelo de filiales</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div></section>
<section id="text-72" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><!--/* * * Revive Adserver Javascript Tag * - Generated with Revive Adserver v3.1.0 * */--></p>
<p><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://img1.desarrollogd.es/adserver/www/delivery/ajs.php':'http://img1.desarrollogd.es/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u); document.write ("?zoneid=196"); document.write ('&cb=' + m3_r); if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used); document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : '')); document.write ("&loc=" + escape(window.location)); if (document.referrer) document.write ("&referer=" + escape(document.referrer)); if (document.context) document.write ("&context=" + escape(document.context)); if (document.mmm_fo) document.write ("&mmm_fo=1"); document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://img1.desarrollogd.es/adserver/www/delivery/ck.php?n=af93c302&#038;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://img1.desarrollogd.es/adserver/www/delivery/avw.php?zoneid=196&#038;cb=INSERT_RANDOM_NUMBER_HERE&#038;n=af93c302' border='0' alt='' /></a></noscript></p>
</div>
		</div></section>
<section id="text-9" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><A href="http://www.granadadigital.es/category/portal-juridico/"><br />
<img  src="http://cdn.granadadigital.es/wp-content/uploads/2016/12/hispacolex.png" ></a></p>
</div>
		</div></section>
<section id="text-74" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */--></p>
<p><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://img1.desarrollogd.es/adserver/www/delivery/ajs.php':'http://img1.desarrollogd.es/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=208");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://img1.desarrollogd.es/adserver/www/delivery/ck.php?n=acc5fa06&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://img1.desarrollogd.es/adserver/www/delivery/avw.php?zoneid=208&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=acc5fa06' border='0' alt='' /></a></noscript></p>
</div>
		</div></section>
<section id="text-68" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><a href="http://www.granadadigital.es/category/aje/"><br />
<img  src="http://cdn.granadadigital.es/wp-content/uploads/2018/10/Banner-Granada-Digital_Propuesta-1.png" /></a></p>
</div>
		</div></section>
<section id="text-49" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><a href="http://www.granadadigital.es/kinepolis-reviews/"><br />
<img  src="http://cdn.granadadigital.es/wp-content/uploads/2017/12/Banner_GranadaDigital-1.jpg" /></a></p>
</div>
		</div></section>
<section id="text-76" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */--></p>
<p><!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://img1.desarrollogd.es/adserver/www/delivery/...'
  * to
  *   'https://img1.desarrollogd.es/adserver/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */--></p>
<p><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://img1.desarrollogd.es/adserver/www/delivery/ajs.php':'http://img1.desarrollogd.es/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=205");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://img1.desarrollogd.es/adserver/www/delivery/ck.php?n=aec1e139&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://img1.desarrollogd.es/adserver/www/delivery/avw.php?zoneid=205&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aec1e139' border='0' alt='' /></a></noscript></p>
</div>
		</div></section>
<section id="text-60" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><h2 style="text-align: center;"><span style="font-size: 36pt;"><a href="http://www.granadadigital.es/category/reportajesgd">Reportajes GD</a></span></h2></div>
		</div></section>
<section id="featured-post-3" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-267642 post type-post status-publish format-standard has-post-thumbnail category-an category-local category-reportajesgd tag-alhambra-palace tag-aneddotas tag-fotos-antiguas tag-granada tag-historia tag-hotel entry"><a href="http://www.granadadigital.es/casino-teatro-y-hospital-de-campana-las-otras-facetas-del-alhambra-palace-video-y-galeria/" class="alignnone" aria-hidden="true"><img width="348" height="180" src="http://cdn.granadadigital.es/wp-content/uploads/2018/09/hospital-alhambra-palace-348x180.jpg" class="entry-image attachment-post" alt="Casino, teatro y hospital de campaña: las otras facetas del Alhambra Palace | Vídeo y galería" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.granadadigital.es/casino-teatro-y-hospital-de-campana-las-otras-facetas-del-alhambra-palace-video-y-galeria/">Casino, teatro y hospital de campaña: las otras facetas del Alhambra Palace | Vídeo y galería</a></h2></header></article><article class="post-267643 post type-post status-publish format-standard has-post-thumbnail category-an category-deportes category-polideportivo category-reportajesgd tag-deportes-2 tag-futbol-sala tag-granada tag-polideportivo-2 tag-reportajes-gd tag-sima-peligros-futbol-sala entry"><a href="http://www.granadadigital.es/granada-demanda-futbol-sala/" class="alignnone" aria-hidden="true"><img width="348" height="180" src="http://cdn.granadadigital.es/wp-content/uploads/2018/09/43070539220_0a7b28d920_z-348x180.jpg" class="entry-image attachment-post" alt="“Granada demanda fútbol sala”" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.granadadigital.es/granada-demanda-futbol-sala/">“Granada demanda fútbol sala”</a></h2></header></article><article class="post-267628 post type-post status-publish format-standard has-post-thumbnail category-an category-cultura category-reportajesgd tag-ceramica tag-fajalauza tag-granada entry"><a href="http://www.granadadigital.es/fajalauza-se-reinventa-para-no-caer-en-el-olvido/" class="alignnone" aria-hidden="true"><img width="348" height="180" src="http://cdn.granadadigital.es/wp-content/uploads/2018/09/0G4A4251-348x180.jpg" class="entry-image attachment-post" alt="Fajalauza se reinventa para no caer en el olvido" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.granadadigital.es/fajalauza-se-reinventa-para-no-caer-en-el-olvido/">Fajalauza se reinventa para no caer en el olvido</a></h2></header></article><article class="post-265219 post type-post status-publish format-standard has-post-thumbnail category-an category-local category-reportajesgd tag-aljibe-del-rey tag-carmen-del-rey tag-centro-de-interpretacion-de-agua tag-granada entry"><a href="http://www.granadadigital.es/el-valor-inagotable-del-agua-en-granada-video-y-galeria/" class="alignnone" aria-hidden="true"><img width="348" height="180" src="http://cdn.granadadigital.es/wp-content/uploads/2018/09/Aljibe-del-Rey-06-2-348x180.jpg" class="entry-image attachment-post" alt="El valor &#8216;inagotable&#8217; del agua en Granada | Vídeo y galería" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.granadadigital.es/el-valor-inagotable-del-agua-en-granada-video-y-galeria/">El valor &#8216;inagotable&#8217; del agua en Granada | Vídeo y galería</a></h2></header></article><article class="post-265396 post type-post status-publish format-standard has-post-thumbnail category-an category-deportes category-polideportivo category-reportajesgd tag-granada tag-grizzlies tag-hockey-hielo-femenino entry"><a href="http://www.granadadigital.es/las-grizzlies-de-granada-debutan-en-la-maxima-categoria-nacional-galeria/" class="alignnone" aria-hidden="true"><img width="348" height="180" src="http://cdn.granadadigital.es/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-16-at-00.01.48-1-348x180.jpeg" class="entry-image attachment-post" alt="Las Grizzlies de Granada debutan en la máxima categoría nacional | Galería" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.granadadigital.es/las-grizzlies-de-granada-debutan-en-la-maxima-categoria-nacional-galeria/">Las Grizzlies de Granada debutan en la máxima categoría nacional | Galería</a></h2></header></article></div></section>
<section id="text-15" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><A href="http://www.granadadigital.es/category/escocampus/">
<img  src="http://cdn.granadadigital.es/wp-content/uploads/2016/12/esco.png" ></a></div>
		</div></section>
<section id="text-12" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><A href="http://www.granadadigital.es/category/lodigital/listas-de-gd/">
<img  src="http://cdn.granadadigital.es/wp-content/uploads/2016/12/LISTAS.png" ></a></div>
		</div></section>
<section id="text-40" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://img1.desarrollogd.es/adserver/www/delivery/...'
  * to
  *   'https://img1.desarrollogd.es/adserver/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://img1.desarrollogd.es/adserver/www/delivery/ajs.php':'http://img1.desarrollogd.es/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=142");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://img1.desarrollogd.es/adserver/www/delivery/ck.php?n=a8c11418&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://img1.desarrollogd.es/adserver/www/delivery/avw.php?zoneid=142&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a8c11418' border='0' alt='' /></a></noscript>
</div>
		</div></section>
<section id="featured-post-2" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">TECNOLOGÍA </h4>
<article class="post-215208 post type-post status-publish format-standard has-post-thumbnail category-an category-local category-tecnologia tag-granada tag-manzana-rota entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.granadadigital.es/la-revolucion-llega-al-centro-de-granada-repara-tu-movil-en-una-hora-video/">La revolución llega al centro de Granada: repara tu móvil en una hora | Vídeo</a></h2></header></article><article class="post-212230 post type-post status-publish format-standard has-post-thumbnail category-an category-lodigital category-tecnologia tag-accesibilidad tag-albaicin tag-ayuntamiento-de-granada tag-granada tag-granada-human-smart-city entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.granadadigital.es/el-ayuntamiento-estrena-una-web-pionera-en-espana-para-hacer-el-albacin-accesible-a-todas-las-personas/">El Ayuntamiento estrena una web pionera en España para hacer el Albacín accesible a todas las personas</a></h2></header></article><article class="post-211634 post type-post status-publish format-standard has-post-thumbnail category-an category-lodigital category-tecnologia tag-andalucia tag-coche-electrico tag-coche-hibrido tag-granada tag-venta entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.granadadigital.es/la-venta-de-coches-hibridos-en-granada-sube-un-9823-hasta-abril/">La venta de coches híbridos en Granada sube un 98,23% hasta abril</a></h2></header></article><article class="post-209796 post type-post status-publish format-standard has-post-thumbnail category-an category-local category-tecnologia tag-empleo tag-empresas tag-granada tag-ongranada-tech-city tag-tecnologia-2 tag-trabajo entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.granadadigital.es/las-mayores-companias-tecnologicas-se-dan-cita-en-granada-para-ofrecer-mas-de-290-puestos-de-trabajo/">Las mayores compañías tecnológicas se dan cita en Granada para ofrecer más de 290 puestos de trabajo</a></h2></header></article><article class="post-204167 post type-post status-publish format-standard has-post-thumbnail category-an category-cultura category-tecnologia tag-exposicion tag-granada tag-parque-de-las-ciencias tag-robots entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.granadadigital.es/la-exposicion-robots-los-humanos-y-las-maquinas-llega-al-parque-de-las-ciencias/">La exposición &#8216;Robots. Los humanos y las máquinas&#8217; llega al Parque de las Ciencias</a></h2></header></article></div></section>
<section id="text-20" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><A href="http://www.granadadigital.es/category/lodigital/v-de-viral/">
<img  src="http://cdn.granadadigital.es/wp-content/uploads/2016/12/VIRAL.png" ></a></div>
		</div></section>
<section id="text-48" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */--></p>
<p><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://img1.desarrollogd.es/adserver/www/delivery/ajs.php':'http://img1.desarrollogd.es/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=56");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://img1.desarrollogd.es/adserver/www/delivery/ck.php?n=aa6151f1&#038;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://img1.desarrollogd.es/adserver/www/delivery/avw.php?zoneid=56&#038;cb=INSERT_RANDOM_NUMBER_HERE&#038;n=aa6151f1' border='0' alt='' /></a></noscript></p>
</div>
		</div></section>
<section id="featured-post-4" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">ENTREVISTAS GD </h4>
<article class="post-268625 post type-post status-publish format-standard has-post-thumbnail category-an category-deportes category-entrevistas-granada-digital tag-campeones tag-deportes-2 tag-entrevista-gd tag-granada tag-javi-ruiz tag-padel entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.granadadigital.es/javi-ruiz-podemos-llegar-a-ser-campeones-del-mundo/">Javi Ruiz: &#8220;Podemos llegar a ser campeones del mundo&#8221;</a></h2></header></article><article class="post-263039 post type-post status-publish format-standard has-post-thumbnail category-an category-deportes category-entrevistas-granada-digital category-granadacf tag-deportes-2 tag-diego-martinez tag-entrevista-gd tag-futbol tag-granada tag-granada-cf tag-la-liga-123 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.granadadigital.es/diego-martinez-vamos-a-tener-que-luchar-y-sudar-mucho-cada-punto/">Diego Martínez: &#8220;Vamos a tener que luchar y sudar mucho cada punto&#8221;</a></h2></header></article><article class="post-262699 post type-post status-publish format-standard has-post-thumbnail category-an category-deportes category-entrevistas-granada-digital category-funacion-cb-granada tag-baloncesto tag-coviran-granada tag-deportes-2 tag-entrevista-gd tag-fundacion-cb-granada tag-granada tag-leb-oro tag-pablo-pin tag-pretemporada entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.granadadigital.es/pablo-pin-lo-primero-que-tenemos-que-conseguir-es-la-permanencia/">Pablo Pin: “Lo primero que tenemos que conseguir es la permanencia”</a></h2></header></article><article class="post-259054 post type-post status-publish format-standard has-post-thumbnail category-an category-entrevistas-granada-digital category-local tag-entrevista tag-fundacion-cajagranada tag-fusion-bmn tag-maria-elena-martin-vivaldi entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.granadadigital.es/maria-elena-martin-vivaldi-auguro-un-buen-futuro-para-la-fundacion-cajagranada-video/">María Elena Martín-Vivaldi: “Auguro un buen futuro  para la Fundación CajaGranada&#8221; | Vídeo</a></h2></header></article><article class="post-257701 post type-post status-publish format-standard has-post-thumbnail category-an category-cultura category-entrevistas-granada-digital tag-albz-records tag-ayax tag-cara-y-cruz tag-entrevista tag-granada tag-rapero entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.granadadigital.es/ayax-mi-disco-representa-las-dos-partes-de-la-vida-esa-que-te-puede-hacer-llorar-y-reir-a-partes-iguales/">Ayax: “Mi disco representa las dos partes de la vida, esa que te puede hacer llorar y reír a partes iguales”</a></h2></header></article></div></section>
<section id="text-47" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><A href="http://www.granadadigital.es/blogosfera-gd/">
<img  src="http://cdn.granadadigital.es/wp-content/uploads/2016/12/blogosfera.png" ></a></div>
		</div></section>
<section id="text-22" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div class="twitter">
<a class="twitter-timeline" href="https://twitter.com/granadadigital" data-widget-id="658616503646998528">Tweets por el @granadadigital.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

</div></div>
		</div></section>
<section id="text-46" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><A href="http://www.granadadigital.es/columnistas-gd/">
<img  src="http://cdn.granadadigital.es/wp-content/uploads/2016/12/COLUMNISTAS.png" ></a></div>
		</div></section>
<section id="text-45" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><A href="http://www.granadadigital.es/politica-gd/">
<img  src="http://cdn.granadadigital.es/wp-content/uploads/2016/12/POLITICA.png" ></a></div>
		</div></section>
<section id="text-34" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">CLASIFICACIÓN LEB DE PLATA Baloncesto</h4>
			<div class="textwidget"><div style="font-size: 1em;line-height: 1em;background: #000;color: #fff;margin: 0 auto;padding: 0.3em 0;width:90%;text-align:center"><a target="_blank" style="color:#FFF;text-decoration:none" href="http://www.siguetuliga.com/liga/nacional-baloncesto-leb-plata/clasificacion?utm_source=widget2&utm_medium=webs%2Bo%2Bblogs&utm_campaign=Widgets%2Bresultados">Clasificacion Adecco LEB Plata</a></div><script type="text/javascript">widthIcon = "14";heightIcon = "14";</script><script language="javascript" src="http://www.siguetuliga.com/widget/clasificacion2.php?id=1768" charset="iso-8859-1"></script></div>
		</div></section>
</aside><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/84195/tag"></script>

   
   </div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="search-8" class="widget widget_search"><div class="widget-wrap"><h4 class="widget-title widgettitle">Buscador</h4>
<form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="http://www.granadadigital.es/" role="search"><meta itemprop="target" content="http://www.granadadigital.es/?s={s}"/><input itemprop="query-input" type="search" name="s" placeholder="Buscar en la Web..." /><input type="submit" value="Search"  /></form></div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="text-30" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Granada Digital</h4>
			<div class="textwidget"><p>Dirección: Avenida Constitución N20</p>
<p><img src="/wp-content/themes/news-pro/images/telefono.png" /> : 958278571</p>
<p>WhatsApp:  646610085</p>
<p><a href="https://www.ojdinteractiva.es/medios-digitales#"> <img  src="http://cdn.granadadigital.es/wp-content/uploads/2018/08/logo-OJD-2.png" /> </a>  Empresa auditada por OJD Interactiva</p>
</div>
		</div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="text-32" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Siguenos</h4>
			<div class="textwidget"><div class="redessociales_pie">
		<a class="rs_pie" title="Twitter" href="https://twitter.com/granadadigital"><img  src="http://cdn.granadadigital.es/wp-content/uploads/2015/09/twitter.png" >
		<a class="rs_pie" title="Facebook" href="https://es-es.facebook.com/GranadaDigital"><img  src="http://cdn.granadadigital.es/wp-content/uploads/2015/09/facebook.png" >
		<a class="rs_pie" title="Youtube" href="https://www.youtube.com/user/GDigitalnoticias"><img  src="http://cdn.granadadigital.es/wp-content/uploads/2015/09/youtube.png" >
		<a class="rs_pie" title="Linkedink" href="https://www.linkedin.com/company/granada-digital"><img  src="http://cdn.granadadigital.es/wp-content/uploads/2015/09/linkedink.png" ></a>
	
</div></div>
		</div></section>
</div><div class="widget-area footer-widgets-4 footer-widget-area"><section id="text-37" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Doctor 13</h4>
			<div class="textwidget"><ul style="list-style-type:circle">
  <li><a href="http://doctortrece.es/asistencia-en-eventos/">Asistencia en eventos</a></li>
  <li><a href="http://doctortrece.es/marketing-digital/">Marketing digital</a></li>
  <li><a href="http://doctortrece.es/produccion-audiovisual-d13/">Producción audiovisual</a></li>
  <li><a href="http://doctortrece.es/marketing-de-contenidos/">Marketing de contenidos</a></li>
  <li><a href="http://doctortrece.es/comunicacion-corporativa/">Comunicación Corporativa</a></li>
  <li><a href="http://doctortrece.es/gabinete-de-prensa/">Gabinete de Prensa</a></li>
  <li><a href="http://doctortrece.es/campanas-publicitarias/">Campañas Publicitarias</a></li>
  <li><a href="http://doctortrece.es/social-media-d13/">Social Media</a></li>
</ul></div>
		</div></section>
</div><div class="widget-area footer-widgets-5 footer-widget-area">		<section id="recent-posts-4" class="widget widget_recent_entries"><div class="widget-wrap">		<h4 class="widget-title widgettitle">Últimas Noticias</h4>
		<ul>
					<li>
				<a href="http://www.granadadigital.es/el-tiempo-en-granada-para-la-segunda-semana-de-octubre/">El tiempo en Granada para la segunda semana de octubre</a>
						</li>
					<li>
				<a href="http://www.granadadigital.es/eeuu-rechaza-los-supuestos-ataques-ciberneticos-por-parte-de-espias-chinos/">EEUU rechaza los supuestos ataques cibernéticos por parte de espías chinos</a>
						</li>
					<li>
				<a href="http://www.granadadigital.es/le-piden-7-anos-de-prision-por-estafar-medio-millon-de-euros-a-su-exmujer-tras-maltratarla/">Le piden 7 años de prisión por estafar medio millón de euros a su exmujer tras maltratarla</a>
						</li>
					<li>
				<a href="http://www.granadadigital.es/granada-se-viste-de-jazz-en-otono/">Granada se viste de jazz en Otoño</a>
						</li>
				</ul>
		</div></section>
		</div><div class="widget-area footer-widgets-6 footer-widget-area"><section id="text-42" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Contacto</h4>
			<div class="textwidget"><div id="contacto_pie">
Contacto Granada Digital:</br>

<a href="mailto:redaccion@andalucianoticias.es">redaccion@andalucianoticias.es </a>
</br></br>
 
CV  o cartas al director a:</br>

<a href="mailto:contacto@andalucianoticias.es">contacto@andalucianoticias.es</a></br></br>

Equipo Comercial:</br>

<a href="mailto:comercial@andalucianoticias.es">comercial@andalucianoticias.es</a></br></br>
<a title="contacto-GD" href="http://www.granadadigital.es/contacto/"><img src="/wp-content/themes/news-pro/images/e-mail.png" alt="contacto-GD" /></a>
</div></div>
		</div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p>Copyright &#x000A9;&nbsp;2018 &#x000B7; <a href="http://www.granadadigital.es/">Granada Digital</a> on <a href="https://www.studiopress.com/">Genesis Framework</a> &#x000B7; <a href="https://wordpress.org/">WordPress</a> &#x000B7; <a href="http://www.granadadigital.es/wp-login.php">Log in</a></p></div></footer></div><div id="cookie-law-info-bar"><span>Esta web inserta cookies propias para facilitar su navegación y de terceros derivadas de su uso en nuestra web, de medios sociales, así como para mejorar la usabilidad y temática de la misma con Google Analytics. Los datos personales no son consultados. Si continúas navegando consideramos que aceptas su uso. Puedes cambiar la configuración u obtener más información   <a href="http://www.granadadigital.es/mas-informacion-sobre-las-cookies/">aquí</a>.<a href="#" data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" >Aceptar</a> <a href="http://www.granadadigital.es/politica-de-cookies/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Leer más</a></span></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  //<![CDATA[
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":""}';
  //]]>
</script>	<script type="text/javascript">
		var et_animation_data = [];
	</script>
	<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-includes/js/comment-reply.min.js?ver=3c0bd1c634ea4137f8f4956bc07d01a4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"http:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/www.granadadigital.es\/wp-content\/themes\/genesis\/images","builder_images_uri":"http:\/\/www.granadadigital.es\/wp-content\/plugins\/divi-builder\/includes\/builder\/images","et_frontend_nonce":"97c938708d","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"26ea889ded","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","is_builder_plugin_used":"1","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"268784","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/divi-builder/js/divi-builder.min.js?ver=2.7.1'></script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/divi-builder/core/admin/js/common.js?ver=3.7.1'></script>
<script type='text/javascript' src='http://maps.googleapis.com/maps/api/js?sensor=false&#038;ver=3c0bd1c634ea4137f8f4956bc07d01a4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"959","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","v":"3.2.1.1","configurations":["menu-configuracin","secciones","main"],"ajax_url":"http:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js?ver=3.2.1.1'></script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-includes/js/wp-embed.min.js?ver=3c0bd1c634ea4137f8f4956bc07d01a4'></script>
<script async="async" type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/ditty-news-ticker/assets/js/imagesloaded.pkgd.min.js?ver=4.1.0'></script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/ditty-news-ticker/assets/js/jquery.touchSwipe.min.js?ver=1537773881'></script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/ditty-news-ticker/assets/js/jquery.easing.1.3.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mtphr_dnt_vars = {"is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/ditty-news-ticker/assets/js/ditty-news-ticker.js?ver=1537773881'></script>
		<script>
			jQuery( document ).ready( function($) {
							$( '#mtphr-dnt-115975' ).ditty_news_ticker({
					id : '115975',
					type : 'scroll',
					scroll_direction : 'left',
					scroll_speed : 5,
					scroll_pause : 1,
					scroll_spacing : 40,
					scroll_init : 1,
					rotate_type : 'fade',
					auto_rotate : 1,
					rotate_delay : 7,
					rotate_pause : 0,
					rotate_speed : 3,
					rotate_ease : 'linear',
					nav_reverse : 0,
					disable_touchswipe : 0,
					offset : 20,
					after_load : function( $ticker ) {
											},
					before_change : function( $ticker ) {
											},
					after_change : function( $ticker ) {
											}
				});
			 			});
		</script>
		        <script type="text/javascript">
            function AI_responsive_widget() {
                jQuery('object.StefanoAI-youtube-responsive').each(function () {
                    jQuery(this).parent('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    jQuery(this).children('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    var width = jQuery(this).parent().innerWidth();
                    var maxwidth = jQuery(this).css('max-width').replace(/px/, '');
                    var pl = parseInt(jQuery(this).parent().css('padding-left').replace(/px/, ''));
                    var pr = parseInt(jQuery(this).parent().css('padding-right').replace(/px/, ''));
                    width = width - pl - pr;
                    if (maxwidth < width) {
                        width = maxwidth;
                    }
                    jQuery(this).css('width', width + "px");
                    jQuery(this).css('height', width / (16 / 9) + "px");
                    jQuery(this).find('iframe').css('width', width + "px");
                    jQuery(this).find('iframe').css('height', width / (16 / 9) + "px");
                });
            }
            if (typeof jQuery !== 'undefined') {
                jQuery(document).ready(function () {
                    var tag = document.createElement('script');
                    tag.src = "https://www.youtube.com/iframe_api";
                    var firstScriptTag = document.getElementsByTagName('script')[0];
                    firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
                    AI_responsive_widget();
                });
                jQuery(window).resize(function () {
                    AI_responsive_widget();
                });
            }
                </script>
        </body></html>

<!-- This website is like a Rocket, isn't it ? Performance optimized by WP Rocket. Learn more: http://wp-rocket.me - Debug: cached@1538981148 -->