<!DOCTYPE html>
<html lang="es-ES">
<head ><!--[if IE]><![endif]--><link rel="dns-prefetch" href="http://cdn.granadadigital.es" /><link rel="dns-prefetch" href="http://cdn2.granadadigital.es" /><link rel="dns-prefetch" href="http://cdn1.granadadigital.es" /><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Raleway%3A400%2C700%7CPathway+Gothic+One" /><link rel="stylesheet" href="http://cdn1.granadadigital.es/wp-content/cache/min/1/acce24d4629370289d51f8422fcd0194.css" data-minify="1"/><link rel="stylesheet" href="http://cdn1.granadadigital.es/wp-content/cache/min/1/0267a78f07c59ae6fcba5b81a8a4761e.css" data-minify="1"/><link rel="stylesheet" href="http://cdn1.granadadigital.es/wp-content/cache/min/1/3c7d785fcded87b7a004bf1c0606038d.css" data-minify="1"/><link rel="stylesheet" href="http://cdn1.granadadigital.es/wp-content/cache/min/1/77fc2bb4951a0fa33a002da55f2f2d72.css" data-minify="1"/><link rel="stylesheet" href="http://cdn1.granadadigital.es/wp-content/cache/min/1/6929116ba8078e5c036374867522d02e.css" data-minify="1"/><link rel="stylesheet" href="http://cdn1.granadadigital.es/wp-content/cache/min/1/9fba65721d0d6a2d4de2f6a6567b5e92.css" data-minify="1"/><link rel="stylesheet" href="http://cdn1.granadadigital.es/wp-content/cache/min/1/741eb90954db585de3e75614f85aaf09.css" data-minify="1"/>
<meta charset="UTF-8" />
		<meta name="robots" content="noodp,noydir" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
<script>var et_site_url='http://www.granadadigital.es';var et_post_id='267857';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>¿Cuánto declara cada ministro del Gobierno?</title>
<link rel='dns-prefetch' href='//www.granadadigital.es' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//cdn1.granadadigital.es' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//apps.shareaholic.com' />
<link rel='dns-prefetch' href='//grace.shareaholic.com' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//go.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel="alternate" type="application/rss+xml" title="GranadaDigital &raquo; Feed" href="http://www.granadadigital.es/feed/" />
<link rel="alternate" type="application/rss+xml" title="GranadaDigital &raquo; RSS de los comentarios" href="http://www.granadadigital.es/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="GranadaDigital &raquo; ¿Cuánto declara cada ministro del Gobierno? RSS de los comentarios" href="http://www.granadadigital.es/cuanto-declara-cada-ministro-del-gobierno/feed/" />
<link rel="canonical" href="http://www.granadadigital.es/cuanto-declara-cada-ministro-del-gobierno/" />
<!-- Powered by Shareaholic; Grow your audience faster - https://www.shareaholic.com -->
<link rel='preload' href='//apps.shareaholic.com/assets/pub/shareaholic.js' as='script'>
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"http:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php","share_counts_url":"http:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"},"url_components":{"year":"2018","monthnum":"09","day":"29","post_id":"267857","postname":"cuanto-declara-cada-ministro-del-gobierno","author":"angela"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//apps.shareaholic.com/assets/pub/shareaholic.js'
        data-shr-siteid='2f1fa20102e23703e7aa7e50a54e0658' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='GranadaDigital' />
<meta name='shareaholic:language' content='es-ES' />
<meta name='shareaholic:url' content='http://www.granadadigital.es/cuanto-declara-cada-ministro-del-gobierno/' />
<meta name='shareaholic:keywords' content='declaraciones, españa, gobierno, ministros, an, portada nacional, post' />
<meta name='shareaholic:article_published_time' content='2018-09-29T12:28:26+00:00' />
<meta name='shareaholic:article_modified_time' content='2018-09-29T12:28:26+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Ángela Gómez Anaya' />
<meta name='shareaholic:site_id' content='2f1fa20102e23703e7aa7e50a54e0658' />
<meta name='shareaholic:wp_version' content='8.8.3' />
<meta name='shareaholic:image' content='http://cdn.granadadigital.es/wp-content/uploads/2017/11/CONGRESO-DE-LOS-DIPUTADOS-300x185.jpg' />
<!-- Shareaholic Content Tags End -->

<!-- Shareaholic Open Graph Tags -->
<meta property='og:image' content='http://cdn.granadadigital.es/wp-content/uploads/2017/11/CONGRESO-DE-LOS-DIPUTADOS.jpg' />
<!-- Shareaholic Open Graph Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/cdn2.granadadigital.es\/wp-includes\/js\/wp-emoji-release.min.js?ver=3c0bd1c634ea4137f8f4956bc07d01a4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
















<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js?ver=3c0bd1c634ea4137f8f4956bc07d01a4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"http:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public-1.6.7.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"http:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php","nonce":"5b3c0871e9","fitvids":"","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/www.granadadigital.es\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","action":"update_views_ajax","ID":"267857","token":"a975c29c1a","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.1.0.min.js?ver=4.1.2'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/themes/news-pro/js/responsive-menu.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='http://www.granadadigital.es/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.granadadigital.es/xmlrpc.php?rsd" />
<link rel="alternate" type="application/json+oembed" href="http://www.granadadigital.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.granadadigital.es%2Fcuanto-declara-cada-ministro-del-gobierno%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.granadadigital.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.granadadigital.es%2Fcuanto-declara-cada-ministro-del-gobierno%2F&#038;format=xml" />
<meta property="og:title" content="¿Cuánto declara cada ministro del Gobierno?" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:image" content="http://cdn.granadadigital.es/wp-content/uploads/2017/11/CONGRESO-DE-LOS-DIPUTADOS.jpg" /><meta property="og:image:width" content="680" /><meta property="og:image:height" content="420" /><meta property="og:url" content="http://www.granadadigital.es/cuanto-declara-cada-ministro-del-gobierno/" /><meta property="og:site_name" content="GranadaDigital" /><meta property="og:description" content="La ministra andaluza María Jesús Montero es la que menos patrimonio declara" /><style id="ubermenu-custom-generated-css">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</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.granadadigital.es/?wordfence_lh=1&hid=F63B1AA48845F89476581FA719366BA9');
</script>
  <link rel="icon" href="http://cdn.granadadigital.es/wp-content/uploads/2018/06/favicon-logo-nuevo-45x45.png" sizes="32x32" />
<link rel="icon" href="http://cdn.granadadigital.es/wp-content/uploads/2018/06/favicon-logo-nuevo.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://cdn.granadadigital.es/wp-content/uploads/2018/06/favicon-logo-nuevo.png" />
<meta name="msapplication-TileImage" content="http://cdn.granadadigital.es/wp-content/uploads/2018/06/favicon-logo-nuevo.png" />
<script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="http://cdn2.granadadigital.es/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.2.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script><meta name="twitter:card" content="summary_large_image">
<meta name="twitter:url" value="http://www.granadadigital.es/cuanto-declara-cada-ministro-del-gobierno/" />
<meta name="twitter:title" value="¿Cuánto declara cada ministro del Gobierno?" />
<meta name="twitter:description" value="La ministra andaluza María Jesús Montero es la que menos patrimonio declara" />
<meta name="twitter:image" value="http://cdn.granadadigital.es/wp-content/uploads/2017/11/CONGRESO-DE-LOS-DIPUTADOS.jpg" />
<meta name="twitter:site" value="@libdemvoice" />
<meta property="fb:pages" content="163157563886333" />
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/47177843/portada_c1_l3', [450, 150], 'div-gpt-ad-1498214520714-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/47177843/Noticias_650x150', [650, 150], 'div-gpt-ad-1498124325514-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!-- PIXEL FACEBOOK -->

<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '141879463071930'); 
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1"
src="https://www.facebook.com/tr?id=141879463071930&ev=PageView
&noscript=1"/>
</noscript>

<!-- END PIXEL FACEBOOK -->

</head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-0070015472768444",
    enable_page_level_ads: true
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-61174-1', 'auto');
  ga('send', 'pageview');

</script>
<script type='text/javascript' src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js' data-shr-siteid='97d200cdfc095f13696e20e56ca1d126' data-cfasync='false' async='async'></script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1651761618417258',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>



<body class="post-template-default single single-post postid-267857 single-format-standard header-full-width content-sidebar news-pro-orange category-class et-pb-theme-news pro theme et_minified_js et_minified_css et_divi_builder" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><div class="imglogo">

<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://img1.desarrollogd.es/adserver/www/delivery/ajs.php':'http://img1.desarrollogd.es/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=64");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a style="width: 1140px;" href='http://img1.desarrollogd.es/adserver/www/delivery/ck.php?n=a961401a&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://img1.desarrollogd.es/adserver/www/delivery/avw.php?zoneid=64&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a961401a' border='0' alt='' /></a></noscript>
</script>


</div>

<div class="cabecera">
	<div class="reloj">
		<span class="current-date">Sábado, 29 de Septiembre de 2018</span>
	</div>
 <div class="buscar"><form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="http://www.granadadigital.es/" role="search"><meta itemprop="target" content="http://www.granadadigital.es/?s={s}"/><input itemprop="query-input" type="search" name="s" placeholder="Buscar en la Web..." /><input type="submit" value="Search"  /></form></div>  
	<div class="redessociales">
		<a class="rs" title="Twitter" href="https://twitter.com/granadadigital"><img src="/wp-content/themes/news-pro/images/twitter.png">
		<a class="rs" title="Facebook" href="https://es-es.facebook.com/GranadaDigital"><img src="/wp-content/themes/news-pro/images/facebook.png">
		<a class="rs" title="Youtube" href="https://www.youtube.com/user/GDigitalnoticias"><img src="/wp-content/themes/news-pro/images/youtube.png">
		<a class="rs" title="Linkedink" href="https://www.linkedin.com/company/granada-digital"><img src="/wp-content/themes/news-pro/images/linkedink.png"></a>
	
</div>


</div>

<div class="logo" align="center">
		<p><a href="http://www.granadadigital.es/"> <img  src="http://cdn.granadadigital.es/wp-content/uploads/2018/06/logonuevo2018transparatentegrande.png" alt="Granada ES Digital" style="margin-top:20px; margin-right: auto; margin-left: auto; "> </p> </a> </div>
    
<div class="buscador_movil"><form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="http://www.granadadigital.es/" role="search"><meta itemprop="target" content="http://www.granadadigital.es/?s={s}"/><input itemprop="query-input" type="search" name="s" placeholder="Buscar en la Web..." /><input type="submit" value="Search"  /></form></div>
    <header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><h1 class="site-title" itemprop="headline"><a href="http://www.granadadigital.es/">GranadaDigital</a></h1><h2 class="site-description" itemprop="description">Periódico online de Granada, las noticias de actualidad de Granada. Tu periódico online. Toda la información de Granada y provincia.</h2></div></div></header><nav class="nav-primary" aria-label="Main" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap">
<!-- UberMenu [Configuration:main] [Theme Loc:primary] [Integration:auto] -->
<a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-none ubermenu-loc-primary ubermenu-responsive-toggle-content-align-left ubermenu-responsive-toggle-align-full " data-ubermenu-target="ubermenu-main-8755-primary-2"><i class="fa fa-bars"></i>Menu</a><nav id="ubermenu-main-8755-primary-2" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-8755 ubermenu-loc-primary ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-slide ubermenu-trigger-hover ubermenu-skin-none  ubermenu-bar-align-full ubermenu-items-align-left ubermenu-bound ubermenu-sub-indicators ubermenu-retractors-responsive"><ul id="ubermenu-nav-main-8755-primary" class="ubermenu-nav"><li id="menu-item-115883" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-115883 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/local/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Granada</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-115883 ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width ubermenu-autoclear" ><li class=" ubermenu-autocolumn menu-item-115883-col-0 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115883-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-115883-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-116017" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-116017 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/provincia/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Provincia</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-116061" class="mtphr-dnt mtphr-dnt-116061 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:0px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-267822 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-provincia mtphr-dnt-post-post_tag-cauces mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-limpieza mtphr-dnt-post-post_tag-medio-ambiente"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/medio-ambiente-trabaja-en-la-limpieza-y-acondicionamiento-de-cauces-en-granada/">Medio Ambiente trabaja en la limpieza y acondicionamiento de cauces en Granada</a></h4></div></div><div style="margin-bottom:0px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-267704 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-provincia mtphr-dnt-post-post_tag-maracena mtphr-dnt-post-post_tag-metro mtphr-dnt-post-post_tag-obras mtphr-dnt-post-post_tag-urbanizacion-del-camino-nuevo-en-maracena"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/la-junta-saca-a-licitacion-las-obras-de-urbanizacion-del-camino-nuevo-en-maracena-afectado-por-las-obras-del-metro/">La Junta saca a licitación las obras de urbanización del Camino Nuevo en Maracena afectado por las obras del metro</a></h4></div></div><div style="margin-bottom:0px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-267702 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-provincia mtphr-dnt-post-post_tag-ovejas mtphr-dnt-post-post_tag-robo"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/investigan-una-mujer-que-denuncio-el-falso-robo-de-un-rebano-de-ovejas/">Investigan una mujer que denunció el falso robo de un rebaño de ovejas</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-267632 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-provincia mtphr-dnt-post-post_tag-atarfe mtphr-dnt-post-post_tag-consorcio-de-transporte-metropolitano-de-granada mtphr-dnt-post-post_tag-linea-bus"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/atarfe-traslada-al-consorcio-de-transporte-la-necesidad-de-implantar-el-billete-unico-gratuito/">Atarfe traslada al Consorcio de Transporte la necesidad de implantar el billete único gratuito</a></h4></div></div></div></div></div></div>
</div></li></ul></li><li class=" ubermenu-autocolumn menu-item-115883-col-1 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115883-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-115883-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-116018" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-116018 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/costa/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Costa</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-116066" class="mtphr-dnt mtphr-dnt-116066 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:4px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-257988 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-costa mtphr-dnt-post-category-provincia mtphr-dnt-post-post_tag-almunecar mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-medusas mtphr-dnt-post-post_tag-velilla"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/ola-de-medusas-en-almunecar-video/">Ola de medusas en Almuñécar | Vídeo</a></h4></div></div><div style="margin-bottom:4px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-256688 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-costa mtphr-dnt-post-category-provincia mtphr-dnt-post-post_tag-almunecar mtphr-dnt-post-post_tag-casetas mtphr-dnt-post-post_tag-fiestas-patronales"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/almunecar-aprueba-las-bases-de-la-adjudicacion-de-casetas-para-sus-fiestas-patronales/">Almuñécar aprueba las bases de la adjudicación de casetas para sus fiestas patronales</a></h4></div></div><div style="margin-bottom:4px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-255691 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-costa mtphr-dnt-post-category-provincia mtphr-dnt-post-post_tag-almunecare mtphr-dnt-post-post_tag-escuela-de-turismo-y-hosteleria"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/almunecar-acuerda-solicitar-a-la-junta-una-escuela-de-hosteleria-y-turismo/">Almuñécar acuerda solicitar a la Junta una escuela de hostelería y turismo</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-255630 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-costa mtphr-dnt-post-category-provincia mtphr-dnt-post-post_tag-accesibilidad mtphr-dnt-post-post_tag-bandera-azul mtphr-dnt-post-post_tag-calidad-ambiental mtphr-dnt-post-post_tag-playa mtphr-dnt-post-post_tag-torrenueva"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/torrenueva-recibe-la-bandera-azul-por-la-calidad-ambiental-y-accesibilidad-de-su-playa/">Torrenueva recibe la bandera azul por la calidad ambiental y accesibilidad de su playa</a></h4></div></div></div></div></div></div>
</div></li></ul></li><li class=" ubermenu-autocolumn menu-item-115883-col-2 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-3 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115883-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-115883-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-116019" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-116019 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/dipgra/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Dipgra</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://img1.desarrollogd.es/adserver/www/delivery/ajs.php':'http://img1.desarrollogd.es/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=128");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://img1.desarrollogd.es/adserver/www/delivery/ck.php?n=a689cf08&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://img1.desarrollogd.es/adserver/www/delivery/avw.php?zoneid=128&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a689cf08' border='0' alt='' /></a></noscript>
</div></li></ul></li></ul></li><li id="menu-item-115793" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115793 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/andalucia/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Andalucía</span></a></li><li id="menu-item-115794" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-115794 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/deportes/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Deportes</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-115794 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li class=" ubermenu-autocolumn menu-item-115794-col-0 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115794-col-0"><ul class="ubermenu-submenu ubermenu-submenu-id-115794-col-0 ubermenu-submenu-type-stack" ><li id="menu-item-115893" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115893 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/granadacf/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Granada CF</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-116068" class="mtphr-dnt mtphr-dnt-116068 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-267837 mtphr-dnt-post-type-post mtphr-dnt-post-category-acaliente-3 mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-granadacf mtphr-dnt-post-post_tag-convocatoria mtphr-dnt-post-post_tag-granada-cf-cordoba-cf mtphr-dnt-post-post_tag-nico-aguirre"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/nico-aguirre-regresa-a-la-convocatoria-del-granada-cf/">Nico Aguirre regresa a la convocatoria del Granada CF</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-267698 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-granadacf mtphr-dnt-post-post_tag-cordoba-cf mtphr-dnt-post-post_tag-deportes-2 mtphr-dnt-post-post_tag-futbol mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-granada-cf mtphr-dnt-post-post_tag-la-liga-123 mtphr-dnt-post-post_tag-previa"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/vuelta-a-los-carmenes-para-recuperar-las-sensaciones/">Vuelta a Los Cármenes para recuperar las sensaciones</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-267787 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-granadacf mtphr-dnt-post-post_tag-almeria-2 mtphr-dnt-post-post_tag-granada-cf mtphr-dnt-post-post_tag-laliga mtphr-dnt-post-post_tag-liga-123"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-granada-cf-almeria-dos-horas-antes/">El Granada CF &#8211; Almería, dos horas antes</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-267455 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-granadacf mtphr-dnt-post-post_tag-cordoba-cf mtphr-dnt-post-post_tag-deportes-2 mtphr-dnt-post-post_tag-futbol mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-granada-cf mtphr-dnt-post-post_tag-la-liga-123"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/un-cordoba-muy-necesitado/">Un Córdoba muy necesitado</a></h4></div></div></div></div></div></div></div></li></ul></li><li class=" ubermenu-autocolumn menu-item-115794-col-1 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115794-col-1"><ul class="ubermenu-submenu ubermenu-submenu-id-115794-col-1 ubermenu-submenu-type-stack" ><li id="menu-item-115892" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115892 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/grfemenino/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Granada Femenino</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-116078" class="mtphr-dnt mtphr-dnt-116078 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:4px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-266983 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-grfemenino mtphr-dnt-post-post_tag-deportes-2 mtphr-dnt-post-post_tag-futbol mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-granada-femenino mtphr-dnt-post-post_tag-sf-pena-el-valle"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-granada-femenino-golea-y-ya-es-lider/">El Granada Femenino golea y ya es líder</a></h4></div></div><div style="margin-bottom:4px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-264635 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-grfemenino mtphr-dnt-post-post_tag-cd-santa-teresa mtphr-dnt-post-post_tag-cronica mtphr-dnt-post-post_tag-deportes-2 mtphr-dnt-post-post_tag-femenino mtphr-dnt-post-post_tag-futbol mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-granada-cf mtphr-dnt-post-post_tag-granada-femenino"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-granada-femenino-suma-un-punto-en-su-estreno-liguero/">El Granada Femenino suma un punto en su estreno liguero</a></h4></div></div><div style="margin-bottom:4px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-259340 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-grfemenino mtphr-dnt-post-post_tag-deportes-2 mtphr-dnt-post-post_tag-granada-femenino mtphr-dnt-post-post_tag-pretemporada"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-granada-femenino-echa-a-andar/">El Granada Femenino echa a andar</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-258568 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-grfemenino mtphr-dnt-post-post_tag-deportes-2 mtphr-dnt-post-post_tag-futbol-femenino mtphr-dnt-post-post_tag-granada-cf mtphr-dnt-post-post_tag-granada-femenino mtphr-dnt-post-post_tag-primera-division-b-femenina"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/la-primera-division-b-femenina-un-nuevo-mar-de-oportunidades-para-el-granada/">La Primera división B Femenina, un nuevo mar de oportunidades para el Granada</a></h4></div></div></div></div></div></div></div></li></ul></li><li class=" ubermenu-autocolumn menu-item-115794-col-2 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115794-col-2"><ul class="ubermenu-submenu ubermenu-submenu-id-115794-col-2 ubermenu-submenu-type-stack" ><li id="menu-item-115891" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115891 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/granada-b/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Recreativo Granada</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-116081" class="mtphr-dnt mtphr-dnt-116081 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-266968 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-granada-b mtphr-dnt-post-post_tag-atletico-malagueno mtphr-dnt-post-post_tag-cronica mtphr-dnt-post-post_tag-deportes-2 mtphr-dnt-post-post_tag-futbol mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-granada-cf mtphr-dnt-post-post_tag-grupo-iv mtphr-dnt-post-post_tag-segunda-division-b"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-recreativo-granada-suma-su-segundo-triunfo-consecutivo/">El Recreativo Granada suma su segundo triunfo consecutivo</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-266934 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-granada-b mtphr-dnt-post-post_tag-atletico-malagueno mtphr-dnt-post-post_tag-club-recreativo-granada mtphr-dnt-post-post_tag-deportes-2 mtphr-dnt-post-post_tag-futbol mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-grupo-cuarto mtphr-dnt-post-post_tag-segunda-b"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-club-recreativo-granada-mide-su-regularidad-ante-el-colista/">El Club Recreativo Granada mide su regularidad ante el colista</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-266062 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-granada-b mtphr-dnt-post-post_tag-club-recreativo-granada mtphr-dnt-post-post_tag-deportes-2 mtphr-dnt-post-post_tag-futbol mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-granada-cf mtphr-dnt-post-post_tag-grupo-iv mtphr-dnt-post-post_tag-segunda-division-b"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-recreativo-granada-busca-el-camino-del-curso-pasado/">El Recreativo Granada busca el camino del curso pasado</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-265690 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-granada-b mtphr-dnt-post-post_tag-almeria-b mtphr-dnt-post-post_tag-galeria mtphr-dnt-post-post_tag-recreativo-granada"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-recreativo-granada-almeria-b-en-imagenes/">El Recreativo Granada &#8211; Almería B en imágenes</a></h4></div></div></div></div></div></div></div></li></ul></li><li class=" ubermenu-autocolumn menu-item-115794-col-3 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115794-col-3"><ul class="ubermenu-submenu ubermenu-submenu-id-115794-col-3 ubermenu-submenu-type-stack" ><li id="menu-item-115890" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115890 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/funacion-cb-granada/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Fundación CB Granada</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-116069" class="mtphr-dnt mtphr-dnt-116069 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:11px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-267724 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-funacion-cb-granada mtphr-dnt-post-category-portada-deportes mtphr-dnt-post-post_tag-baloncesto mtphr-dnt-post-post_tag-coviran-granada mtphr-dnt-post-post_tag-deportes-2 mtphr-dnt-post-post_tag-fundacion-cb-granada mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-previa mtphr-dnt-post-post_tag-zte-real-canoe"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/ultima-prueba-del-coviran-granada-antes-del-inicio/">Última prueba del Covirán Granada antes del inicio</a></h4></div></div><div style="margin-bottom:11px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-267633 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-funacion-cb-granada mtphr-dnt-post-post_tag-baloncesto mtphr-dnt-post-post_tag-coviran-granada mtphr-dnt-post-post_tag-deportes-2 mtphr-dnt-post-post_tag-fundacion-cb-granada mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-leb-oro mtphr-dnt-post-post_tag-pablo-pin mtphr-dnt-post-post_tag-sala-de-prensa"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/pablo-pin-queremos-seguir-mejorando-los-aspectos-ofensivos-y-defensivos-basicos/">Pablo Pin: “Queremos seguir mejorando los aspectos ofensivos y defensivos básicos”</a></h4></div></div><div style="margin-bottom:11px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-267389 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-funacion-cb-granada"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/la-fundacion-cb-granada-y-el-granada-cf-unen-lazos-para-el-sabado/">La Fundación CB Granada y el Granada CF unen lazos para el sábado</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-267305 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-funacion-cb-granada mtphr-dnt-post-post_tag-baloncesto mtphr-dnt-post-post_tag-coviran-granada mtphr-dnt-post-post_tag-deportes-2 mtphr-dnt-post-post_tag-fundacion-cb-granada mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-leb-oro mtphr-dnt-post-post_tag-pretemporada"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/al-coviran-granada-se-le-resiste-el-oro/">Al Covirán Granada se le resiste el &#8216;Oro&#8217;</a></h4></div></div></div></div></div></div></div></li></ul></li><li class=" ubermenu-autocolumn menu-item-115794-col-4 ubermenu-item-level-1 ubermenu-column ubermenu-column-1-5 ubermenu-has-submenu-stack ubermenu-item-type-column ubermenu-column-id-115794-col-4"><ul class="ubermenu-submenu ubermenu-submenu-id-115794-col-4 ubermenu-submenu-type-stack" ><li id="menu-item-115895" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115895 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/polideportivo/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Polideportivo</span></a><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div id="mtphr-dnt-116082" class="mtphr-dnt mtphr-dnt-116082 mtphr-dnt-posts mtphr-dnt-list"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-267791 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-polideportivo mtphr-dnt-post-post_tag-casa mtphr-dnt-post-post_tag-estreno mtphr-dnt-post-post_tag-grizzlies mtphr-dnt-post-post_tag-hielo mtphr-dnt-post-post_tag-hockey"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/todo-listo-para-el-estreno-en-casa-de-las-grizzlies/">Todo listo para el estreno en casa de las Grizzlies</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-267595 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-polideportivo mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-seleccion-espanola-ciclismo mtphr-dnt-post-post_tag-vuelo"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/la-seleccion-espanola-de-ciclismo-se-queda-en-tierra-por-el-retraso-de-un-vuelo-en-granada/">La Selección Española de ciclismo se queda en tierra por el retraso de un vuelo en Granada</a></h4></div></div><div style="margin-bottom:10px;" class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-267430 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-polideportivo mtphr-dnt-post-post_tag-alpujarra mtphr-dnt-post-post_tag-ciclismo mtphr-dnt-post-post_tag-iii-alpujarra-magna mtphr-dnt-post-post_tag-mil-ciclistas"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/mas-de-mil-ciclistas-participaran-en-la-iii-alpujarra-magna/">Más de mil ciclistas participarán en la III Alpujarra Magna</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-266971 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-polideportivo mtphr-dnt-post-post_tag-deportes-2 mtphr-dnt-post-post_tag-femenino mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-granada-grizzlies mtphr-dnt-post-post_tag-hockey-hielo mtphr-dnt-post-post_tag-liga-iberdrola mtphr-dnt-post-post_tag-sad-majadahonda"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/las-granada-grizzlies-caen-ante-el-sad-majadahonda-por-18-0/">Las Granada Grizzlies caen ante el SAD Majadahonda por 18-0</a></h4></div></div></div></div></div></div></div></li></ul></li></ul></li><li id="menu-item-258733" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-258733 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/salud/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Salud</span></a></li><li id="menu-item-258734" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-258734 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/cultura/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Cultura</span></a></li><li id="menu-item-258735" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-258735 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/lodigital/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Lo + Digital</span></a></li><li id="menu-item-115798" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115798 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/nacional/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Nacional</span></a></li><li id="menu-item-115799" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-115799 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/category/internacional/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Internacional</span></a></li><li id="menu-item-138597" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-138597 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.granadadigital.es/columnistas-gd/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">Columnistas GD</span></a></li></ul></nav>
<!-- End UberMenu -->
</div></nav><hr/>


<div class="news"><IMG SRC="/wp-content/themes/news-pro/images/definitiva.png"><div id="mtphr-dnt-115975" class="mtphr-dnt mtphr-dnt-115975 mtphr-dnt-posts mtphr-dnt-scroll mtphr-dnt-scroll-left"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-267825 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-portada-provincia mtphr-dnt-post-post_tag-antonio-banderas mtphr-dnt-post-post_tag-banco-de-alimentos mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-recogida-de-alimentos"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/antonio-banderas-primer-voluntario-andaluz-de-la-gran-recogida-de-alimentos/">Antonio Banderas, primer voluntario andaluz de la Gran Recogida de Alimentos</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-267837 mtphr-dnt-post-type-post mtphr-dnt-post-category-acaliente-3 mtphr-dnt-post-category-an mtphr-dnt-post-category-deportes mtphr-dnt-post-category-granadacf mtphr-dnt-post-post_tag-convocatoria mtphr-dnt-post-post_tag-granada-cf-cordoba-cf mtphr-dnt-post-post_tag-nico-aguirre"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/nico-aguirre-regresa-a-la-convocatoria-del-granada-cf/">Nico Aguirre regresa a la convocatoria del Granada CF</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-267824 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-portada-salud mtphr-dnt-post-post_tag-boca-abajo mtphr-dnt-post-post_tag-dormir mtphr-dnt-post-post_tag-ugr mtphr-dnt-post-post_tag-universidad-de-granada"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/boca-abajo-la-peor-postura-para-dormir-segun-expertos-de-la-ugr/">Boca abajo, la peor postura para dormir, según expertos de la UGR</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-267846 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-cultura mtphr-dnt-post-post_tag-banderas mtphr-dnt-post-post_tag-museo-de-la-capilla-real-de-granada"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/restauran-tres-banderas-del-museo-de-la-capilla-real-de-granada/">Restauran tres banderas del Museo de la Capilla Real de Granada</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-267841 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-local mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-plaza-iliberis mtphr-dnt-post-post_tag-restos-arqueologicos"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-ayuntamiento-preve-una-segunda-fase-de-catas-arqueologicas-en-el-yacimiento-de-plaza-iliberis/">El Ayuntamiento prevé una segunda fase de catas arqueológicas en el yacimiento de Plaza Ilíberis</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-267876 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-nacional mtphr-dnt-post-post_tag-boe mtphr-dnt-post-post_tag-declaraciones-altos-cargos"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/consulta-aqui-las-declaraciones-de-bienes-de-1-500-cargos-politicos/">Consulta aquí las declaraciones de bienes de 1.500 cargos políticos</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-267857 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-portada-nacional mtphr-dnt-post-post_tag-declaraciones mtphr-dnt-post-post_tag-espana mtphr-dnt-post-post_tag-gobierno mtphr-dnt-post-post_tag-ministros"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/cuanto-declara-cada-ministro-del-gobierno/">¿Cuánto declara cada ministro del Gobierno?</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-267856 mtphr-dnt-post-type-post mtphr-dnt-post-category-acaliente-2 mtphr-dnt-post-category-an mtphr-dnt-post-post_tag-granada mtphr-dnt-post-post_tag-menores mtphr-dnt-post-post_tag-robos mtphr-dnt-post-post_tag-violencia"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/aumentan-en-granada-los-robos-con-violencia-llevados-a-cabo-por-menores/">Aumentan en Granada los robos con violencia llevados a cabo por menores</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-267840 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-portada-provincia mtphr-dnt-post-post_tag-metro mtphr-dnt-post-post_tag-patrona-de-la-ciudad mtphr-dnt-post-post_tag-procesion-de-la-virgen-de-las-angustias"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/el-metro-refuerza-su-servicio-para-dar-cobertura-este-domingo-a-la-procesion-de-la-virgen-de-las-angustias/">El metro refuerza su servicio para dar cobertura este domingo a la procesión de la Virgen de las Angustias</a></h4></div></div><div class="mtphr-dnt-tick mtphr-dnt-posts-tick mtphr-dnt-clearfix "><div class="mtphr-dnt-post mtphr-dnt-post-267834 mtphr-dnt-post-type-post mtphr-dnt-post-category-an mtphr-dnt-post-category-portada-local mtphr-dnt-post-post_tag-noche-europea-de-los-investigadores"><h4 class="mtphr-dnt-posts-title"><a href="http://www.granadadigital.es/ninos-y-adolescentes-se-acercan-a-la-ciencia-en-granada-galeria/">Niños y adolescentes se acercan a la Ciencia en Granada | Galería</a></h4></div></div></div></div></div></div></div><div class="site-inner">






<div id="general_noticia">
<div id="noticia_header">
<div id="publicidad">
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/47177843/Noticias_650x150', [650, 150], 'div-gpt-ad-1498124325514-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
            



<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://img1.desarrollogd.es/adserver/www/delivery/ajs.php':'http://img1.desarrollogd.es/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=164");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://img1.desarrollogd.es/adserver/www/delivery/ck.php?n=a259dd22&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://img1.desarrollogd.es/adserver/www/delivery/avw.php?zoneid=164&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a259dd22' border='0' alt='' /></a></noscript>

        
</div>

    <div id="noticia_titulo"><h1>¿Cuánto declara cada ministro del Gobierno?</h1></div>

    <div id="noticia_subtitulo"><h4></h4></div>
     <div id="noticia_subtitulo"><h4>La ministra andaluza María Jesús Montero es la que menos patrimonio declara</h4></div>
         	   		         
    <div id="noticia_img">
    	<img width="680" height="420" src="http://cdn.granadadigital.es/wp-content/uploads/2017/11/CONGRESO-DE-LOS-DIPUTADOS.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://cdn.granadadigital.es/wp-content/uploads/2017/11/CONGRESO-DE-LOS-DIPUTADOS.jpg 680w, http://cdn.granadadigital.es/wp-content/uploads/2017/11/CONGRESO-DE-LOS-DIPUTADOS-300x185.jpg 300w" sizes="(max-width: 680px) 100vw, 680px" /> 

    	 <div id="pie_foto">  Imagen del Congreso de los Diputados |  Archivo GD</div>
   	     	<div id="pie_foto_imagen"> <IMG SRC="/wp-content/themes/news-pro/images/camera.png"></div>

     </div> 




</div>


	
	<div id="noticia_content">
		<div id="post_contenido">
						<div id="noticia_info">
							<div id="noticias_firma">  </div> 
							<div id="noticia_twitter">  </div>
							<div id="noticia_autor">    EP</div>
							<div id="noticia_fecha"> <time class="entry-time" itemprop="datePublished" datetime="2018-09-29T12:28:26+00:00">Sábado, 29 de Septiembre de 2018</time>  <time class="entry-time" itemprop="datePublished" datetime="2018-09-29T12:28:26+00:00">12:28 pm</time></div>






							<div id="post_rs"><div class='shareaholic-canvas' data-app='share_buttons' data-title='¿Cuánto declara cada ministro del Gobierno?' data-link='http://www.granadadigital.es/cuanto-declara-cada-ministro-del-gobierno/' data-summary='La ministra andaluza María Jesús Montero es la que menos patrimonio declara' data-app-id='21100449'></div></div>

							
						</div><br/><br/>
<div id="publicidad">
<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://img1.desarrollogd.es/adserver/www/delivery/ajs.php':'http://img1.desarrollogd.es/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=210");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://img1.desarrollogd.es/adserver/www/delivery/ck.php?n=a280ea66&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://img1.desarrollogd.es/adserver/www/delivery/avw.php?zoneid=210&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a280ea66' border='0' alt='' /></a></noscript> </div>
						
						   				<div id="post-267857" class="page">
					<div class="entry-content">



         

						<div class="pdfprnt-buttons pdfprnt-buttons-post pdfprnt-top-right"><a href="http://www.granadadigital.es/cuanto-declara-cada-ministro-del-gobierno/?print=print" class="pdfprnt-button pdfprnt-button-print" target="_blank"><img  src="http://cdn.granadadigital.es/wp-content/plugins/pdf-print/images/print.png" alt="image_print" title="Print Content" /></a></div><p>El presidente del Gobierno, Pedro Sánchez, ha declarado un patrimonio total de 342.990 euros y un pasivo de 192.026 euros en la declaración de bienes de altos cargos que ha publicado el <strong>Boletín Oficial del Estado (BOE)</strong> este sábado, que recoge también que la titular de Hacienda, la sevillana <strong>María Jesús Montero, es la ministra que menos patrimonio declara, un total de 113.780 euros.</strong></p>
<p>En concreto, 180.794 euros declarados por el jefe del Ejecutivo corresponden a bienes inmuebles; 21.434 euros, a depósitos en cuentas corrientes y de ahorro; 5.667 euros, a acciones y participaciones en capital social; y 135.093 euros en otros &#8220;bienes y derechos de contenido económico&#8221;.</p><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<div id="publicidad">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://img1.desarrollogd.es/adserver/www/delivery/ajs.php':'http://img1.desarrollogd.es/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=216");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;--></script><noscript><a href='http://img1.desarrollogd.es/adserver/www/delivery/ck.php?n=ae0e430c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://img1.desarrollogd.es/adserver/www/delivery/avw.php?zoneid=216&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae0e430c' border='0' alt='' /></a></noscript>
</div>

<p>Su predecesor en el cargo, Mariano Rajoy, declaraba en su salida como presidente del Gobierno un patrimonio por valor de 1.541.513 euros. El expresidente, además, no cuenta con ningún pasivo. El grueso de su patrimonio, 666.171 euros, lo ostenta en concepto de acciones y participaciones en el capital social.</p>
<p>Asimismo, posee bienes inmuebles valorados en 578.119 euros. También dispone de 28.819 euros en depósitos en cuentas corrientes y de ahorro, 261.508 euros en seguros de vida y 6.894 euros en demás bienes y derechos de contenido económico.</p>
<p>Estos datos figuran en e<strong>l documento publicado por el BOE</strong> con las declaraciones de bienes patrimoniales de altos cargos del Estado desde el 1 de julio de 2014 hasta el 26 de junio de 2018, que afectan a un total de 1.500 registros, correspondientes a 1.062 altos cargos de los Gobiernos de Mariano Rajoy y de Pedro Sánchez.</p>
<p>Del actual Gobierno, los tres ministros con más patrimonio son el de Exteriores, Josep Borrell, con 2.774.489 euros, la de Educación, Isabel Celaá, con 1.626.932 euros, y el de Ciencia, Pedro Duque, con 1.520.466 euros.</p>
<p>La ministra que declara menor patrimonio es la de Hacienda, María Jesús Montero, 113.780 euros, seguida de la de Política Territorial, Meritxell Batet, con 132.220 euros.</p>
<p>El patrimonio declarado por el resto de los <strong>miembros del Gobierno</strong> es el siguiente:</p>
<p>&#8211; La vicepresidenta del Gobierno, Carmen Calvo, 395.673 euros</p>
<p>&#8211; La ministra de Economía, Nadia Calviño, 397.902 euros</p>
<p>&#8211; El ministro de Interior, Fernando Grande-Marlaska, 205.000 euros</p>
<p>&#8211; La ministra de Justicia, Dolores Delgado, 822.786 euros</p>
<p>&#8211; El ministro de Cultura, José Guirao, 1.068.124 euros.</p>
<p>&#8211; La ministra de Justicia, Margarita Robles, 755.562 euros</p>
<p>&#8211; La ministra de Sanidad, María Luisa Carcedo, 682.806 euros;</p>
<p>&#8211; La ministra de Transición Ecológica, Teresa Ribera, 338.011 euros;</p>
<p>&#8211; El ministro de Fomento, José Luis Ábalos, 213.617 euros,</p>
<p>&#8211; La ministra de Trabajo, Magdalena Valerio, 359.981 euros</p>
<p>&#8211; El ministro de Agricultura, Luis Planas, 333.622 euros</p>
<p>&#8211; La ministra de Industria, Reyes Maroto, 464.254 euros</p>
<p>En el documento publicado en el BOE se encuentran incluidos los presidentes del Gobierno, ministros, secretarios de Estado, subsecretarios, directores generales, presidentes de empresas públicas, miembros de organismos reguladores, Casa Real, etc. De todos ellos, 38 que han sido o son ministros, 74 secretarios de Estado y 18 cargos asimilados.</p>
<p>El BOE publica este sábado, además, el Real Decreto sobre el Reglamento de desarrollo de los títulos preliminar, segundo y tercero de la Ley de 2015 reguladora del Ejercicio del Alto Cargo de la Administración General del Estado, aprobado este viernes por el Consejo de Ministros.</p>
<div class='code-block code-block-2' style='margin: 8px auto; text-align: center; clear: both;'>
 <div id="publi_colum_drch_movil" class="publi">
     <!--/* * * Revive Adserver Javascript Tag * - Generated with Revive Adserver v3.1.0 * */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://img1.desarrollogd.es/adserver/www/delivery/ajs.php':'http://img1.desarrollogd.es/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u); document.write ("?zoneid=172"); document.write ('&cb=' + m3_r); if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used); document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : '')); document.write ("&loc=" + escape(window.location)); if (document.referrer) document.write ("&referer=" + escape(document.referrer)); if (document.context) document.write ("&context=" + escape(document.context)); if (document.mmm_fo) document.write ("&mmm_fo=1"); document.write ("'><\/scr"+"ipt>");
//]]&gt;--></script><noscript><a href='http://img1.desarrollogd.es/adserver/www/delivery/ck.php?n=a5b8e2f5&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://img1.desarrollogd.es/adserver/www/delivery/avw.php?zoneid=172&cb=INSERT_RANDOM_NUMBER_HERE&n=a5b8e2f5' border='0' alt='' /></a></noscript>
     
     </div></div>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; clear: both;'>
<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://img1.desarrollogd.es/adserver/www/delivery/ajs.php':'http://img1.desarrollogd.es/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=189");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;--></script><noscript><a href='http://img1.desarrollogd.es/adserver/www/delivery/ck.php?n=ade0efbb&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://img1.desarrollogd.es/adserver/www/delivery/avw.php?zoneid=189&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ade0efbb' border='0' alt='' /></a></noscript>
</div>
											</div>

				</div>
					</div>

		<div id="post_categoria_tag"><span class="entry-tags">Tagged With: <a href="http://www.granadadigital.es/tag/declaraciones/" rel="tag">declaraciones</a>, <a href="http://www.granadadigital.es/tag/espana/" rel="tag">España</a>, <a href="http://www.granadadigital.es/tag/gobierno/" rel="tag">Gobierno</a>, <a href="http://www.granadadigital.es/tag/ministros/" rel="tag">ministros</a></span></div>

	</div>
	<br/>
	
 <!-- BEGIN granadadigital.es/nativo -->

<!-- granadadigital.es/nativo -->
<div class="addoor-widget" id="addoor-widget-497"></div>
<script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script>

<!-- END granadadigital.es/nativo -->

	<ol class="comment list">
	    	</ol>
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cuanto-declara-cada-ministro-del-gobierno/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.granadadigital.es/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='267857' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="53cb75f6f4" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="226"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p></div>
</div>
<aside id="sidebar-2">
    <div id="text-39" class="widget widget_text">			<div class="textwidget"><img  src="http://cdn.granadadigital.es/wp-content/themes/news-pro/images/lomasleido.png" ></div>
		</div>
<div id="wpp-3" class="widget popular-posts">

<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="http://www.granadadigital.es/los-trabajadores-de-alhambra-bus-inician-una-acampada-reivindicativa-video/" title="Los trabajadores de Alhambra Bus inician una acampada en la plaza del Carmen | Vídeo" target="_self"><img  src="http://cdn.granadadigital.es/wp-content/uploads/wordpress-popular-posts/267644-featured-140x91.jpg" width="140" height="91" alt="Los trabajadores de Alhambra Bus inician una acampada en la plaza del Carmen | Vídeo" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://www.granadadigital.es/los-trabajadores-de-alhambra-bus-inician-una-acampada-reivindicativa-video/" title="Los trabajadores de Alhambra Bus inician una acampada en la plaza del Carmen | Vídeo" class="wpp-post-title" target="_self">Los trabajadores de Alhambra Bus inician una acampada en la plaza del Carmen | Vídeo</a>
 <span class="wpp-excerpt">Tras la reorganización de líneas, doce empleados se quedaron sin trabajo y protestan por una igualdad laboral y salarial</span>
</li>
<li>
<a href="http://www.granadadigital.es/el-granada-cf-almeria-dos-horas-antes/" title="El Granada CF &#8211; Almería, dos horas antes" target="_self"><img  src="http://cdn.granadadigital.es/wp-content/uploads/wordpress-popular-posts/267787-featured-140x91.jpg" width="140" height="91" alt="El Granada CF - Almería, dos horas antes" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://www.granadadigital.es/el-granada-cf-almeria-dos-horas-antes/" title="El Granada CF &#8211; Almería, dos horas antes" class="wpp-post-title" target="_self">El Granada CF &#8211; Almería, dos horas antes</a>
 <span class="wpp-excerpt">El encuentro, correspondiente a la 11ª jornada, se disputará finalmente a las seis de la tarde</span>
</li>
<li>
<a href="http://www.granadadigital.es/los-grupos-municipales-se-comprometen-a-regular-los-vehiculos-electricos-de-movilidad-personal/" title="Los grupos municipales se comprometen a regular los vehículos eléctricos de movilidad personal" target="_self"><img  src="http://cdn.granadadigital.es/wp-content/uploads/wordpress-popular-posts/267727-featured-140x91.jpg" width="140" height="91" alt="Los grupos municipales se comprometen a regular los vehículos eléctricos de movilidad personal" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://www.granadadigital.es/los-grupos-municipales-se-comprometen-a-regular-los-vehiculos-electricos-de-movilidad-personal/" title="Los grupos municipales se comprometen a regular los vehículos eléctricos de movilidad personal" class="wpp-post-title" target="_self">Los grupos municipales se comprometen a regular los vehículos eléctricos de movilidad personal</a>
 <span class="wpp-excerpt">Patinetes, segways o monociclos se encuentran a medio camino entre los peatones y vehículos como las bicicletas</span>
</li>
<li>
<a href="http://www.granadadigital.es/el-pp-lanza-la-iniciativa-plaza-popular-con-la-que-pretende-modelar-la-ciudad-del-futuro/" title="El PP lanza la iniciativa &#8220;Plaza Popular&#8221; con la que pretende “modelar” la ciudad del futuro" target="_self"><img  src="http://cdn.granadadigital.es/wp-content/uploads/wordpress-popular-posts/267699-featured-140x91.jpg" width="140" height="91" alt="El PP lanza la iniciativa &quot;Plaza Popular&quot; con la que pretende “modelar” la ciudad del futuro" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://www.granadadigital.es/el-pp-lanza-la-iniciativa-plaza-popular-con-la-que-pretende-modelar-la-ciudad-del-futuro/" title="El PP lanza la iniciativa &#8220;Plaza Popular&#8221; con la que pretende “modelar” la ciudad del futuro" class="wpp-post-title" target="_self">El PP lanza la iniciativa &#8220;Plaza Popular&#8221; con la que pretende “modelar” la ciudad del futuro</a>
 <span class="wpp-excerpt">La ciudadanía podrá contactar bien mediante teléfono, correo electrónico, redes sociales o desplazándose directamente al lugar de encuentro que los populares organizarán en los distintos ...</span>
</li>
<li>
<a href="http://www.granadadigital.es/investigan-una-mujer-que-denuncio-el-falso-robo-de-un-rebano-de-ovejas/" title="Investigan una mujer que denunció el falso robo de un rebaño de ovejas" target="_self"><img  src="http://cdn.granadadigital.es/wp-content/uploads/wordpress-popular-posts/267702-featured-140x91.jpg" width="140" height="91" alt="Investigan una mujer que denunció el falso robo de un rebaño de ovejas" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://www.granadadigital.es/investigan-una-mujer-que-denuncio-el-falso-robo-de-un-rebano-de-ovejas/" title="Investigan una mujer que denunció el falso robo de un rebaño de ovejas" class="wpp-post-title" target="_self">Investigan una mujer que denunció el falso robo de un rebaño de ovejas</a>
 <span class="wpp-excerpt">En su denuncia expuso que le habían extraído 261 de estos animales</span>
</li>
</ul>

</div>
</aside>

<div id="publicidad">
	<br/>
	<br/>
<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://img1.desarrollogd.es/adserver/www/delivery/ajs.php':'http://img1.desarrollogd.es/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=214");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://img1.desarrollogd.es/adserver/www/delivery/ck.php?n=a4438e80&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://img1.desarrollogd.es/adserver/www/delivery/avw.php?zoneid=214&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4438e80' border='0' alt='' /></a></noscript>
</div>
<aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="search-10" class="widget widget_search"><div class="widget-wrap"><form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="http://www.granadadigital.es/" role="search"><meta itemprop="target" content="http://www.granadadigital.es/?s={s}"/><input itemprop="query-input" type="search" name="s" placeholder="Buscar en la Web..." /><input type="submit" value="Search"  /></form></div></section>

<section id="wpp-2" class="widget popular-posts"><div class="widget-wrap">
<h4 class="widget-title widgettitle">LO + LEÍDO</h4>

<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li>
<a href="http://www.granadadigital.es/los-trabajadores-de-alhambra-bus-inician-una-acampada-reivindicativa-video/" title="Los trabajadores de Alhambra Bus inician una acampada en la plaza del Carmen | Vídeo" class="wpp-post-title" target="_self">Los trabajadores de Alhambra Bus inician una acampada en la plaza del Carmen | Vídeo</a>
</li>
<li>
<a href="http://www.granadadigital.es/el-granada-cf-almeria-dos-horas-antes/" title="El Granada CF &#8211; Almería, dos horas antes" class="wpp-post-title" target="_self">El Granada CF &#8211; Almería, dos horas antes</a>
</li>
<li>
<a href="http://www.granadadigital.es/los-grupos-municipales-se-comprometen-a-regular-los-vehiculos-electricos-de-movilidad-personal/" title="Los grupos municipales se comprometen a regular los vehículos eléctricos de movilidad personal" class="wpp-post-title" target="_self">Los grupos municipales se comprometen a regular los vehículos eléctricos de movilidad personal</a>
</li>
<li>
<a href="http://www.granadadigital.es/el-pp-lanza-la-iniciativa-plaza-popular-con-la-que-pretende-modelar-la-ciudad-del-futuro/" title="El PP lanza la iniciativa &#8220;Plaza Popular&#8221; con la que pretende “modelar” la ciudad del futuro" class="wpp-post-title" target="_self">El PP lanza la iniciativa &#8220;Plaza Popular&#8221; con la que pretende “modelar” la ciudad del futuro</a>
</li>
<li>
<a href="http://www.granadadigital.es/investigan-una-mujer-que-denuncio-el-falso-robo-de-un-rebano-de-ovejas/" title="Investigan una mujer que denunció el falso robo de un rebaño de ovejas" class="wpp-post-title" target="_self">Investigan una mujer que denunció el falso robo de un rebaño de ovejas</a>
</li>
</ul>

</div></section>

<section id="text-36" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div class="publi">
<h6>Publicidad</h6>
<p><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */--></p>
<p><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://img1.desarrollogd.es/adserver/www/delivery/ajs.php':'http://img1.desarrollogd.es/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=69");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://img1.desarrollogd.es/adserver/www/delivery/ck.php?n=ae22197c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://img1.desarrollogd.es/adserver/www/delivery/avw.php?zoneid=69&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae22197c' border='0' alt='' /></a></noscript></p>
</div>
</div>
		</div></section>
<section id="text-77" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */--></p>
<p><!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://img1.desarrollogd.es/adserver/www/delivery/...'
  * to
  *   'https://img1.desarrollogd.es/adserver/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */--></p>
<p><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://img1.desarrollogd.es/adserver/www/delivery/ajs.php':'http://img1.desarrollogd.es/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=215");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://img1.desarrollogd.es/adserver/www/delivery/ck.php?n=a28b8de6&#038;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://img1.desarrollogd.es/adserver/www/delivery/avw.php?zoneid=215&#038;cb=INSERT_RANDOM_NUMBER_HERE&#038;n=a28b8de6' border='0' alt='' /></a></noscript></p>
</div>
		</div></section>
<section id="text-73" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */--></p>
<p><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://img1.desarrollogd.es/adserver/www/delivery/ajs.php':'http://img1.desarrollogd.es/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=204");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://img1.desarrollogd.es/adserver/www/delivery/ck.php?n=ac62bc6e&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://img1.desarrollogd.es/adserver/www/delivery/avw.php?zoneid=204&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac62bc6e' border='0' alt='' /></a></noscript></p>
</div>
		</div></section>
<style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<section id="rpwe_widget-2" class="widget rpwe_widget recent-posts-extended"><div class="widget-wrap"><h4 class="widget-title widgettitle">DEPORTES</h4>
<div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.granadadigital.es/nico-aguirre-regresa-a-la-convocatoria-del-granada-cf/" title="Permalink to Nico Aguirre regresa a la convocatoria del Granada CF" rel="bookmark">Nico Aguirre regresa a la convocatoria del Granada CF</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.granadadigital.es/ultima-prueba-del-coviran-granada-antes-del-inicio/" title="Permalink to Última prueba del Covirán Granada antes del inicio" rel="bookmark">Última prueba del Covirán Granada antes del inicio</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.granadadigital.es/vuelta-a-los-carmenes-para-recuperar-las-sensaciones/" title="Permalink to Vuelta a Los Cármenes para recuperar las sensaciones" rel="bookmark">Vuelta a Los Cármenes para recuperar las sensaciones</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.granadadigital.es/todo-listo-para-el-estreno-en-casa-de-las-grizzlies/" title="Permalink to Todo listo para el estreno en casa de las Grizzlies" rel="bookmark">Todo listo para el estreno en casa de las Grizzlies</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.granadadigital.es/el-granada-cf-almeria-dos-horas-antes/" title="Permalink to El Granada CF &#8211; Almería, dos horas antes" rel="bookmark">El Granada CF &#8211; Almería, dos horas antes</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.granadadigital.es/pablo-pin-queremos-seguir-mejorando-los-aspectos-ofensivos-y-defensivos-basicos/" title="Permalink to Pablo Pin: “Queremos seguir mejorando los aspectos ofensivos y defensivos básicos”" rel="bookmark">Pablo Pin: “Queremos seguir mejorando los aspectos ofensivos y defensivos básicos”</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div></section>
<section id="text-72" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><!--/* * * Revive Adserver Javascript Tag * - Generated with Revive Adserver v3.1.0 * */--></p>
<p><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://img1.desarrollogd.es/adserver/www/delivery/ajs.php':'http://img1.desarrollogd.es/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u); document.write ("?zoneid=196"); document.write ('&cb=' + m3_r); if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used); document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : '')); document.write ("&loc=" + escape(window.location)); if (document.referrer) document.write ("&referer=" + escape(document.referrer)); if (document.context) document.write ("&context=" + escape(document.context)); if (document.mmm_fo) document.write ("&mmm_fo=1"); document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://img1.desarrollogd.es/adserver/www/delivery/ck.php?n=af93c302&#038;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://img1.desarrollogd.es/adserver/www/delivery/avw.php?zoneid=196&#038;cb=INSERT_RANDOM_NUMBER_HERE&#038;n=af93c302' border='0' alt='' /></a></noscript></p>
</div>
		</div></section>
<section id="text-9" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><A href="http://www.granadadigital.es/category/portal-juridico/"><br />
<img  src="http://cdn.granadadigital.es/wp-content/uploads/2016/12/hispacolex.png" ></a></p>
</div>
		</div></section>
<section id="text-74" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */--></p>
<p><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://img1.desarrollogd.es/adserver/www/delivery/ajs.php':'http://img1.desarrollogd.es/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=208");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://img1.desarrollogd.es/adserver/www/delivery/ck.php?n=acc5fa06&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://img1.desarrollogd.es/adserver/www/delivery/avw.php?zoneid=208&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=acc5fa06' border='0' alt='' /></a></noscript></p>
</div>
		</div></section>
<section id="text-68" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><a href="http://www.granadadigital.es/category/aje/"><br />
<img  src="http://cdn.granadadigital.es/wp-content/uploads/2018/03/AJE-2.png" /></a></p>
</div>
		</div></section>
<section id="text-49" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><a href="http://www.granadadigital.es/kinepolis-reviews/"><br />
<img  src="http://cdn.granadadigital.es/wp-content/uploads/2017/12/Banner_GranadaDigital-1.jpg" /></a></p>
</div>
		</div></section>
<section id="text-76" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */--></p>
<p><!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://img1.desarrollogd.es/adserver/www/delivery/...'
  * to
  *   'https://img1.desarrollogd.es/adserver/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */--></p>
<p><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://img1.desarrollogd.es/adserver/www/delivery/ajs.php':'http://img1.desarrollogd.es/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=205");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://img1.desarrollogd.es/adserver/www/delivery/ck.php?n=aec1e139&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://img1.desarrollogd.es/adserver/www/delivery/avw.php?zoneid=205&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aec1e139' border='0' alt='' /></a></noscript></p>
</div>
		</div></section>
<section id="text-60" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><h2 style="text-align: center;"><span style="font-size: 36pt;"><a href="http://www.granadadigital.es/category/reportajesgd">Reportajes GD</a></span></h2></div>
		</div></section>
<section id="featured-post-3" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-267628 post type-post status-publish format-standard has-post-thumbnail category-an category-portada category-reportajesgd tag-ceramica tag-fajalauza tag-granada entry"><a href="http://www.granadadigital.es/fajalauza-se-reinventa-para-no-caer-en-el-olvido/" class="alignnone" aria-hidden="true"><img width="348" height="180" src="http://cdn.granadadigital.es/wp-content/uploads/2018/09/0G4A4251-348x180.jpg" class="entry-image attachment-post" alt="Fajalauza se reinventa para no caer en el olvido" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.granadadigital.es/fajalauza-se-reinventa-para-no-caer-en-el-olvido/">Fajalauza se reinventa para no caer en el olvido</a></h2></header></article><article class="post-265219 post type-post status-publish format-standard has-post-thumbnail category-an category-local category-reportajesgd tag-aljibe-del-rey tag-carmen-del-rey tag-centro-de-interpretacion-de-agua tag-granada entry"><a href="http://www.granadadigital.es/el-valor-inagotable-del-agua-en-granada-video-y-galeria/" class="alignnone" aria-hidden="true"><img width="348" height="180" src="http://cdn.granadadigital.es/wp-content/uploads/2018/09/Aljibe-del-Rey-06-2-348x180.jpg" class="entry-image attachment-post" alt="El valor &#8216;inagotable&#8217; del agua en Granada | Vídeo y galería" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.granadadigital.es/el-valor-inagotable-del-agua-en-granada-video-y-galeria/">El valor &#8216;inagotable&#8217; del agua en Granada | Vídeo y galería</a></h2></header></article><article class="post-265396 post type-post status-publish format-standard has-post-thumbnail category-an category-deportes category-polideportivo category-reportajesgd tag-granada tag-grizzlies tag-hockey-hielo-femenino entry"><a href="http://www.granadadigital.es/las-grizzlies-de-granada-debutan-en-la-maxima-categoria-nacional-galeria/" class="alignnone" aria-hidden="true"><img width="348" height="180" src="http://cdn.granadadigital.es/wp-content/uploads/2018/09/WhatsApp-Image-2018-09-16-at-00.01.48-1-348x180.jpeg" class="entry-image attachment-post" alt="Las Grizzlies de Granada debutan en la máxima categoría nacional | Galería" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.granadadigital.es/las-grizzlies-de-granada-debutan-en-la-maxima-categoria-nacional-galeria/">Las Grizzlies de Granada debutan en la máxima categoría nacional | Galería</a></h2></header></article><article class="post-264719 post type-post status-publish format-standard has-post-thumbnail category-an category-local category-reportajesgd category-sin-categoria tag-alquiler tag-busqueda tag-granada tag-piso entry"><a href="http://www.granadadigital.es/el-reto-de-buscar-un-piso-decente-en-granada-para-alquilar/" class="alignnone" aria-hidden="true"><img width="348" height="180" src="http://cdn.granadadigital.es/wp-content/uploads/2018/09/pisos-3-348x180.jpg" class="entry-image attachment-post" alt="El reto de buscar un piso decente en Granada para alquilar" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.granadadigital.es/el-reto-de-buscar-un-piso-decente-en-granada-para-alquilar/">El reto de buscar un piso decente en Granada para alquilar</a></h2></header></article></div></section>
<section id="text-15" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><A href="http://www.granadadigital.es/category/escocampus/">
<img  src="http://cdn.granadadigital.es/wp-content/uploads/2016/12/esco.png" ></a></div>
		</div></section>
<section id="text-12" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><A href="http://www.granadadigital.es/category/lodigital/listas-de-gd/">
<img  src="http://cdn.granadadigital.es/wp-content/uploads/2016/12/LISTAS.png" ></a></div>
		</div></section>
<section id="text-40" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://img1.desarrollogd.es/adserver/www/delivery/...'
  * to
  *   'https://img1.desarrollogd.es/adserver/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://img1.desarrollogd.es/adserver/www/delivery/ajs.php':'http://img1.desarrollogd.es/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=142");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://img1.desarrollogd.es/adserver/www/delivery/ck.php?n=a8c11418&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://img1.desarrollogd.es/adserver/www/delivery/avw.php?zoneid=142&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a8c11418' border='0' alt='' /></a></noscript>
</div>
		</div></section>
<section id="featured-post-2" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">TECNOLOGÍA </h4>
<article class="post-215208 post type-post status-publish format-standard has-post-thumbnail category-an category-local category-tecnologia tag-granada tag-manzana-rota entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.granadadigital.es/la-revolucion-llega-al-centro-de-granada-repara-tu-movil-en-una-hora-video/">La revolución llega al centro de Granada: repara tu móvil en una hora | Vídeo</a></h2></header></article><article class="post-212230 post type-post status-publish format-standard has-post-thumbnail category-an category-lodigital category-tecnologia tag-accesibilidad tag-albaicin tag-ayuntamiento-de-granada tag-granada tag-granada-human-smart-city entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.granadadigital.es/el-ayuntamiento-estrena-una-web-pionera-en-espana-para-hacer-el-albacin-accesible-a-todas-las-personas/">El Ayuntamiento estrena una web pionera en España para hacer el Albacín accesible a todas las personas</a></h2></header></article><article class="post-211634 post type-post status-publish format-standard has-post-thumbnail category-an category-lodigital category-tecnologia tag-andalucia tag-coche-electrico tag-coche-hibrido tag-granada tag-venta entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.granadadigital.es/la-venta-de-coches-hibridos-en-granada-sube-un-9823-hasta-abril/">La venta de coches híbridos en Granada sube un 98,23% hasta abril</a></h2></header></article></div></section>
<section id="text-20" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><A href="http://www.granadadigital.es/category/lodigital/v-de-viral/">
<img  src="http://cdn.granadadigital.es/wp-content/uploads/2016/12/VIRAL.png" ></a></div>
		</div></section>
<section id="text-48" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */--></p>
<p><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://img1.desarrollogd.es/adserver/www/delivery/ajs.php':'http://img1.desarrollogd.es/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=56");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://img1.desarrollogd.es/adserver/www/delivery/ck.php?n=aa6151f1&#038;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://img1.desarrollogd.es/adserver/www/delivery/avw.php?zoneid=56&#038;cb=INSERT_RANDOM_NUMBER_HERE&#038;n=aa6151f1' border='0' alt='' /></a></noscript></p>
</div>
		</div></section>
<section id="featured-post-4" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">ENTREVISTAS GD </h4>
<article class="post-263039 post type-post status-publish format-standard has-post-thumbnail category-an category-deportes category-entrevistas-granada-digital category-granadacf tag-deportes-2 tag-diego-martinez tag-entrevista-gd tag-futbol tag-granada tag-granada-cf tag-la-liga-123 entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.granadadigital.es/diego-martinez-vamos-a-tener-que-luchar-y-sudar-mucho-cada-punto/">Diego Martínez: &#8220;Vamos a tener que luchar y sudar mucho cada punto&#8221;</a></h2></header></article><article class="post-262699 post type-post status-publish format-standard has-post-thumbnail category-an category-deportes category-entrevistas-granada-digital category-funacion-cb-granada tag-baloncesto tag-coviran-granada tag-deportes-2 tag-entrevista-gd tag-fundacion-cb-granada tag-granada tag-leb-oro tag-pablo-pin tag-pretemporada entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.granadadigital.es/pablo-pin-lo-primero-que-tenemos-que-conseguir-es-la-permanencia/">Pablo Pin: “Lo primero que tenemos que conseguir es la permanencia”</a></h2></header></article><article class="post-259054 post type-post status-publish format-standard has-post-thumbnail category-an category-entrevistas-granada-digital category-local tag-entrevista tag-fundacion-cajagranada tag-fusion-bmn tag-maria-elena-martin-vivaldi entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.granadadigital.es/maria-elena-martin-vivaldi-auguro-un-buen-futuro-para-la-fundacion-cajagranada-video/">María Elena Martín-Vivaldi: “Auguro un buen futuro  para la Fundación CajaGranada&#8221; | Vídeo</a></h2></header></article><article class="post-257701 post type-post status-publish format-standard has-post-thumbnail category-an category-cultura category-entrevistas-granada-digital tag-albz-records tag-ayax tag-cara-y-cruz tag-entrevista tag-granada tag-rapero entry"><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://www.granadadigital.es/ayax-mi-disco-representa-las-dos-partes-de-la-vida-esa-que-te-puede-hacer-llorar-y-reir-a-partes-iguales/">Ayax: “Mi disco representa las dos partes de la vida, esa que te puede hacer llorar y reír a partes iguales”</a></h2></header></article></div></section>
<section id="text-47" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><A href="http://www.granadadigital.es/blogosfera-gd/">
<img  src="http://cdn.granadadigital.es/wp-content/uploads/2016/12/blogosfera.png" ></a></div>
		</div></section>
<section id="text-22" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div class="twitter">
<a class="twitter-timeline" href="https://twitter.com/granadadigital" data-widget-id="658616503646998528">Tweets por el @granadadigital.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

</div></div>
		</div></section>
<section id="text-46" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><A href="http://www.granadadigital.es/columnistas-gd/">
<img  src="http://cdn.granadadigital.es/wp-content/uploads/2016/12/COLUMNISTAS.png" ></a></div>
		</div></section>
<section id="text-45" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><A href="http://www.granadadigital.es/politica-gd/">
<img  src="http://cdn.granadadigital.es/wp-content/uploads/2016/12/POLITICA.png" ></a></div>
		</div></section>
<section id="text-34" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">CLASIFICACIÓN LEB DE PLATA Baloncesto</h4>
			<div class="textwidget"><div style="font-size: 1em;line-height: 1em;background: #000;color: #fff;margin: 0 auto;padding: 0.3em 0;width:90%;text-align:center"><a target="_blank" style="color:#FFF;text-decoration:none" href="http://www.siguetuliga.com/liga/nacional-baloncesto-leb-plata/clasificacion?utm_source=widget2&utm_medium=webs%2Bo%2Bblogs&utm_campaign=Widgets%2Bresultados">Clasificacion Adecco LEB Plata</a></div><script type="text/javascript">widthIcon = "14";heightIcon = "14";</script><script language="javascript" src="http://www.siguetuliga.com/widget/clasificacion2.php?id=1768" charset="iso-8859-1"></script></div>
		</div></section>
</aside><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/84195/tag"></script>

   
   </div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="search-8" class="widget widget_search"><div class="widget-wrap"><h4 class="widget-title widgettitle">Buscador</h4>
<form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="http://www.granadadigital.es/" role="search"><meta itemprop="target" content="http://www.granadadigital.es/?s={s}"/><input itemprop="query-input" type="search" name="s" placeholder="Buscar en la Web..." /><input type="submit" value="Search"  /></form></div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="text-30" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Granada Digital</h4>
			<div class="textwidget"><p>Dirección: Avenida Constitución N20</p>
<p><img src="/wp-content/themes/news-pro/images/telefono.png" /> : 958278571</p>
<p>WhatsApp:  646610085</p>
<p><a href="https://www.ojdinteractiva.es/medios-digitales#"> <img  src="http://cdn.granadadigital.es/wp-content/uploads/2018/08/logo-OJD-2.png" /> </a>  Empresa auditada por OJD Interactiva</p>
</div>
		</div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="text-32" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Siguenos</h4>
			<div class="textwidget"><div class="redessociales_pie">
		<a class="rs_pie" title="Twitter" href="https://twitter.com/granadadigital"><img  src="http://cdn.granadadigital.es/wp-content/uploads/2015/09/twitter.png" >
		<a class="rs_pie" title="Facebook" href="https://es-es.facebook.com/GranadaDigital"><img  src="http://cdn.granadadigital.es/wp-content/uploads/2015/09/facebook.png" >
		<a class="rs_pie" title="Youtube" href="https://www.youtube.com/user/GDigitalnoticias"><img  src="http://cdn.granadadigital.es/wp-content/uploads/2015/09/youtube.png" >
		<a class="rs_pie" title="Linkedink" href="https://www.linkedin.com/company/granada-digital"><img  src="http://cdn.granadadigital.es/wp-content/uploads/2015/09/linkedink.png" ></a>
	
</div></div>
		</div></section>
</div><div class="widget-area footer-widgets-4 footer-widget-area"><section id="text-37" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Doctor 13</h4>
			<div class="textwidget"><ul style="list-style-type:circle">
  <li><a href="http://doctortrece.es/asistencia-en-eventos/">Asistencia en eventos</a></li>
  <li><a href="http://doctortrece.es/marketing-digital/">Marketing digital</a></li>
  <li><a href="http://doctortrece.es/produccion-audiovisual-d13/">Producción audiovisual</a></li>
  <li><a href="http://doctortrece.es/marketing-de-contenidos/">Marketing de contenidos</a></li>
  <li><a href="http://doctortrece.es/comunicacion-corporativa/">Comunicación Corporativa</a></li>
  <li><a href="http://doctortrece.es/gabinete-de-prensa/">Gabinete de Prensa</a></li>
  <li><a href="http://doctortrece.es/campanas-publicitarias/">Campañas Publicitarias</a></li>
  <li><a href="http://doctortrece.es/social-media-d13/">Social Media</a></li>
</ul></div>
		</div></section>
</div><div class="widget-area footer-widgets-5 footer-widget-area">		<section id="recent-posts-4" class="widget widget_recent_entries"><div class="widget-wrap">		<h4 class="widget-title widgettitle">Últimas Noticias</h4>
		<ul>
					<li>
				<a href="http://www.granadadigital.es/consulta-aqui-las-declaraciones-de-bienes-de-1-500-cargos-politicos/">Consulta aquí las declaraciones de bienes de 1.500 cargos políticos</a>
						</li>
					<li>
				<a href="http://www.granadadigital.es/cuanto-declara-cada-ministro-del-gobierno/">¿Cuánto declara cada ministro del Gobierno?</a>
						</li>
					<li>
				<a href="http://www.granadadigital.es/aumentan-en-granada-los-robos-con-violencia-llevados-a-cabo-por-menores/">Aumentan en Granada los robos con violencia llevados a cabo por menores</a>
						</li>
					<li>
				<a href="http://www.granadadigital.es/restauran-tres-banderas-del-museo-de-la-capilla-real-de-granada/">Restauran tres banderas del Museo de la Capilla Real de Granada</a>
						</li>
				</ul>
		</div></section>
		</div><div class="widget-area footer-widgets-6 footer-widget-area"><section id="text-42" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Contacto</h4>
			<div class="textwidget"><div id="contacto_pie">
Contacto Granada Digital:</br>

<a href="mailto:redaccion@andalucianoticias.es">redaccion@andalucianoticias.es </a>
</br></br>
 
CV  o cartas al director a:</br>

<a href="mailto:contacto@andalucianoticias.es">contacto@andalucianoticias.es</a></br></br>

Equipo Comercial:</br>

<a href="mailto:comercial@andalucianoticias.es">comercial@andalucianoticias.es</a></br></br>
<a title="contacto-GD" href="http://www.granadadigital.es/contacto/"><img src="/wp-content/themes/news-pro/images/e-mail.png" alt="contacto-GD" /></a>
</div></div>
		</div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p>Copyright &#x000A9;&nbsp;2018 &#x000B7; <a href="http://www.granadadigital.es/">Granada Digital</a> on <a href="https://www.studiopress.com/">Genesis Framework</a> &#x000B7; <a href="https://wordpress.org/">WordPress</a> &#x000B7; <a href="http://www.granadadigital.es/wp-login.php">Log in</a></p></div></footer></div><div id="cookie-law-info-bar"><span>Esta web inserta cookies propias para facilitar su navegación y de terceros derivadas de su uso en nuestra web, de medios sociales, así como para mejorar la usabilidad y temática de la misma con Google Analytics. Los datos personales no son consultados. Si continúas navegando consideramos que aceptas su uso. Puedes cambiar la configuración u obtener más información   <a href="http://www.granadadigital.es/mas-informacion-sobre-las-cookies/">aquí</a>.<a href="#" data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" >Aceptar</a> <a href="http://www.granadadigital.es/politica-de-cookies/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Leer más</a></span></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  //<![CDATA[
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":""}';
  //]]>
</script>	<script type="text/javascript">
		var et_animation_data = [];
	</script>
	<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-includes/js/comment-reply.min.js?ver=3c0bd1c634ea4137f8f4956bc07d01a4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"http:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/www.granadadigital.es\/wp-content\/themes\/genesis\/images","builder_images_uri":"http:\/\/www.granadadigital.es\/wp-content\/plugins\/divi-builder\/includes\/builder\/images","et_frontend_nonce":"571653dc23","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"c75f31aafa","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","is_builder_plugin_used":"1","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"267857","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/divi-builder/js/divi-builder.min.js?ver=2.7.1'></script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/divi-builder/core/admin/js/common.js?ver=3.7.1'></script>
<script type='text/javascript' src='http://maps.googleapis.com/maps/api/js?sensor=false&#038;ver=3c0bd1c634ea4137f8f4956bc07d01a4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"959","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","v":"3.2.1.1","configurations":["menu-configuracin","secciones","main"],"ajax_url":"http:\/\/www.granadadigital.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js?ver=3.2.1.1'></script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-includes/js/wp-embed.min.js?ver=3c0bd1c634ea4137f8f4956bc07d01a4'></script>
<script async="async" type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/ditty-news-ticker/assets/js/imagesloaded.pkgd.min.js?ver=4.1.0'></script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/ditty-news-ticker/assets/js/jquery.touchSwipe.min.js?ver=1537773881'></script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/ditty-news-ticker/assets/js/jquery.easing.1.3.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mtphr_dnt_vars = {"is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn2.granadadigital.es/wp-content/plugins/ditty-news-ticker/assets/js/ditty-news-ticker.js?ver=1537773881'></script>
		<script>
			jQuery( document ).ready( function($) {
							$( '#mtphr-dnt-115975' ).ditty_news_ticker({
					id : '115975',
					type : 'scroll',
					scroll_direction : 'left',
					scroll_speed : 5,
					scroll_pause : 1,
					scroll_spacing : 40,
					scroll_init : 1,
					rotate_type : 'fade',
					auto_rotate : 1,
					rotate_delay : 7,
					rotate_pause : 0,
					rotate_speed : 3,
					rotate_ease : 'linear',
					nav_reverse : 0,
					disable_touchswipe : 0,
					offset : 20,
					after_load : function( $ticker ) {
											},
					before_change : function( $ticker ) {
											},
					after_change : function( $ticker ) {
											}
				});
			 			});
		</script>
		        <script type="text/javascript">
            function AI_responsive_widget() {
                jQuery('object.StefanoAI-youtube-responsive').each(function () {
                    jQuery(this).parent('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    jQuery(this).children('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    var width = jQuery(this).parent().innerWidth();
                    var maxwidth = jQuery(this).css('max-width').replace(/px/, '');
                    var pl = parseInt(jQuery(this).parent().css('padding-left').replace(/px/, ''));
                    var pr = parseInt(jQuery(this).parent().css('padding-right').replace(/px/, ''));
                    width = width - pl - pr;
                    if (maxwidth < width) {
                        width = maxwidth;
                    }
                    jQuery(this).css('width', width + "px");
                    jQuery(this).css('height', width / (16 / 9) + "px");
                    jQuery(this).find('iframe').css('width', width + "px");
                    jQuery(this).find('iframe').css('height', width / (16 / 9) + "px");
                });
            }
            if (typeof jQuery !== 'undefined') {
                jQuery(document).ready(function () {
                    var tag = document.createElement('script');
                    tag.src = "https://www.youtube.com/iframe_api";
                    var firstScriptTag = document.getElementsByTagName('script')[0];
                    firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
                    AI_responsive_widget();
                });
                jQuery(window).resize(function () {
                    AI_responsive_widget();
                });
            }
                </script>
        </body></html>

<!-- This website is like a Rocket, isn't it ? Performance optimized by WP Rocket. Learn more: http://wp-rocket.me -->